Гленда Ларк - Запах зла

1 Гленда Ларк

От агента по особым поручениям
Ш. айсо Фаболда,
Департамент разведки,
Федеральное министерство торговли, Келлс, Достопочтенному М. айсо Кипсуону,
Президенту национального общества научных, антропологических и этнографических исследований не-келлских народов

28/2 МЕСЯЦА ОДНОЙ ЛУНЫ, 1793

Дорогой дядюшка!
Покорнейше прошу меня простить за то, что в последнее время я Вам не писал: я был очень занят подготовкой проектов для министерства. Там поговаривают о финансировании строительства торгового флота для плавания к Райским островам! Можете себе представить мое воодушевление! Ах как бы я хотел сказать, что наши бюрократы наконец оценили всю возможную выгоду поощряемой правительством торговли с архипелагом – ведь если мы не утвердим там свои позиции, на материке найдутся другие государства (на ум тут же приходят Соединенные Королевства), которые не станут медлить… Но увы! Похоже на то, что чиновники зашевелились только под давлением Лиги келлских миссионеров, руководители этой религиозной организации просто выдают экспедицию за торговую, чтобы получить правительственные субсидии, которыми, как Вы знаете, поддерживаются только не имеющие отношения к церкви проекты; впрочем, я думаю, что эти планы находят одобрение у некоторых членов кабинета.
На мой собственный взгляд, кстати, миссионеры не найдут на Райских островах благодатной почвы для своего учения. Как Вы, возможно, помните из тех сообщений, что я посылал Вам раньше, там уже существуют монотеистическая религия и организация священнослужителей, именуемых патриархами, а также братства мирян. Последователи этой веры – менодиане – обитают на всех островах.
Как бы то ни было, посылаю Вам записи еще нескольких бесед, переведенных, как обычно, Натаном айсо Вадимом. Это рассказы другого островитянина – лекаря, родившегося в сельской общине пастухов, живущих на острове Мекате. Не думаю, что он стал бы делиться с нами своими воспоминаниями, если бы Блейз не умела так хорошо выкручивать руки. Не могу сказать, чтобы он мне особенно нравился. Этот лекарь всегда вежлив, хоть и несколько раздражителен, но почему-то я не могу избавиться от ощущения, что в душе он подсмеивается надо мной. Впрочем, судите сами. Как и раньше, текст подвергся некоторому редактированию. Мы не стали пытаться передать специфический акцент рассказчика из опасения, что читателю это покажется утомительным, да такое и трудно было бы осуществить, имея дело с переводом. Для выговора пастухов-горцев характерно раскатистое «р», что действует на нервы, хотя некоторые находят такую особенность привлекательной. В своем переводе Натан при передаче прямой речи рассказчика использовал обороты, встречающиеся в диалектах наших собственных келлских горцев.
Прошу Вас, передайте выражения моей самой теплой любви тетушке Росрис и попросите ее не торопиться с выводами… Она поймет, что я имею в виду. И Аниара, и я – разумные взрослые люди и хорошо понимаем, что из этнографа, каковым я являюсь, неизбежно участвующего в длительных экспедициях, едва ли получится хороший супруг. Такова ситуация, удовлетворительного разрешения которой ни один из нас пока не нашел.
Остаюсь Ваш почтительный племянник,
Шор айсо Фаболд.

ГЛАВА 1

РАССКАЗЧИК – КЕЛВИН

Я впервые встретился с Блейз и Флейм накануне того дня, когда я убил свою жену… точнее, накануне вечером. И вот теперь, выходит, я должен рассказывать об этом вам. Можете поверить: я не стал бы этого делать, если бы Блейз не твердила, что таков мой долг. Она считает очень важным, чтобы вы, жители Келлса, поняли островитян, и, может быть, она права: насколько я могу судить, ни один из вас пока не проявил особой тонкости восприятия, хоть вы и приплываете на острова постоянно уже десять лет, если не больше.
Ну ладно, ладно… Блейз жалуется, что к старости я стал занудой; так что я начну еще раз – как полагается.
Мы повстречались в зале гостиницы в Мекатехевене одним из тех жарких и влажных вечеров, когда воздух кажется настолько густым, что им трудно дышать. Я помню, как пот тек по моей спине, оставляя пятна на рубашке. Я снял в гостинице комнату на втором этаже, но это была душная клетушка, находиться в которой мне совсем не хотелось. Окно выходило на причалы, где корабли бесконечно качались на волнах, а портовые грузчики буянили всю ночь напролет. Вот я и решил провести вечер в общем зале, хоть вовсе не искал общества: я слишком глубоко увяз в собственных тревогах и не хотел ничего, кроме возможности за кружкой разведенного водой меда попытаться найти выход из безвыходного положения.
Непосредственно в тот момент меня тревожило то, что я должен был явиться в Феллианское бюро по делам религии и закона, а оно уже закрылось; значит, до утра, пока оно не возобновит свою работу, я не смогу выяснить, что случилось с моей женой.
Неизвестность вызывала у меня чувство, схожее со жжением в желудке от слишком наперченной пищи, предвещавшее дальнейшие неприятности. Все, что у меня тогда имелось, – клочок бумаги, на котором было написано, что, будучи супругом Джастриякин Лонгпит из Вина, я должен как можно скорее явиться в бюро. Это было бесцеремонное требование, и никакой очевидной причины откликнуться на него у меня не было. Ни Джастрия, ни я не принадлежали к почитателям Фелли ни в настоящем, ни в прошлом. К тому же феллианство не являлось государственной религией, и Образец веры, как именовался его глава, никакого официального статуса не имел. Сам повелитель Мекате был менодианином, как и большинство, насколько мне было известно, его придворных и гвардейцев.
Тем не менее вызов оставил у меня неприятное чувство, и я не стал колебаться: я тут же отправился в Мекатехевен. Я даже взял с собой вниз на побережье селвера – что вызвало бы серьезное недовольство старейшин моего тарна, если бы они о том узнали, – чтобы добраться как можно быстрее. На спуск у меня все равно ушло два дня, и вот, наконец-то добравшись, я обнаружил, что бюро уже закрылось.
Так и случилось, что я сидел в зале гостиницы, прихлебывал свои мед и никакого внимания на других посетителей не обращал. Насколько было возможно, я старался отвлечься от того обстоятельства, что меня со всех сторон окружает мертвое дерево. Еще больших усилий стоило не замечать запахов: резкой вони угля, пропитавших все помещение ароматов перебродившего пальмового сока и пролитого вина; снаружи в помещение проникало легкое зловоние мангровых болот, мокрых парусов и плесени. Я смутно осознавал, что за столом в другом конце зала идет карточная игра, у дверей группа торговцев обсуждает сделки, а в дальнем углу сидит одинокая женщина… Ничего больше я не замечал: я мог думать – со смесью отчаяния, любви и раздражения – только о Джастрии. Что, ради широких синих небес, она натворила на этот раз?
– Еще меда, сир-путешественник? – Рядом с моим столом возник трактирщик с кувшином в руках.
Мне не полагалось приставки «сир», и я был уверен, что ему это прекрасно известно. Я покачал головой, рассчитывая, что теперь он просто уйдет.
Однако посетителей было мало, а трактирщик оказался разговорчив.
– Ты ведь только что с Небесной равнины, верно? – задал он риторический вопрос: как будто он не знал, что в конюшне стоит мой селвер, да и одет я был в тагард, а за поясом у меня торчал дирк.
Я кивнул.
– Должно быть, ты устал. Хочешь, я скажу жене, чтобы она подала тебе ужин?
– Я не голоден. – Я отмахнулся от него и задел свою кружку: она наверняка слетела бы со стола, если бы он ее не подхватил.
Аккуратно вернув кружку на стол, трактирщик сочувственно вздохнул.
– Ах, тебя мучают жара и влажность. Таковы вы все, жители Небесной равнины. – Он добродушно принялся вытирать пролитый мед.
– У тебя тут останавливаются другие жители Крыши Мекате? – удивленно спросил я. Немногие пастухи селверов рисковали спускаться на побережье. Еще бы: кому захочется добровольно терпеть ужасный климат, не говоря уже о грязи на улицах городов и ограниченности здешних жителей? Мы все были уроженцами Мекате, но пастухи с Небесной равнины и горожане и рыбаки, живущие на тропическом побережье, имели мало общего между собой.
– Горцы-то? Ну, бывает: приезжают продать шерсть селверов или заплатить налоги, – с намеренной неопределенностью ответил трактирщик, и я понял, что он не ожидал, что я пойму его слова буквально. Я подавил раздражение. Мы, жители Крыши Мекате, так полагаемся на запахи, что иногда бывает трудно приноровиться к неточностям и преувеличениям в разговорах горожан. Я и до сих пор делаю такие ошибки, так что жители побережья часто находят меня резким, даже грубым: их вежливая уклончивость кажется мне просто ложью.
Трактирщик, должно быть, принял мой вопрос за проявление желания поговорить – он наклонился поближе и, подмигнув, прошептал:
– Ты заметил красотку с Цирказе в углу?
Я, конечно, не обратил на нее внимания, но теперь, оглянувшись, понял, что трактирщик мне не поверит, если я в этом признаюсь.
Женщина, сидевшая в одиночестве за столом в углу, была поразительно красива: с золотистыми волосами и глазами того же цвета, что и сапфиры, которые мы иногда находим на берегах потоков у себя на Крыше Мекате. Единственным, что ее несколько портило, было отсутствие одной руки. Цирказеанка была в дорожной одежде, носившей следы пребывания в морской воде; от нее пахло солью, усталостью и еще чем-то, чего я не мог определить, но все перекрывал сильный аромат Духов. Это была какая-то разновидность тропических благовонии – шипр, пачули или нард… Я не мог сказать с уверенностью.
– И что же эта мечта моряка делает вечером одна в зале гостиницы? – продолжал трактирщик. – Вот что я хотел бы знать!
Я пожал плечами.
– Дела идут все хуже и хуже, – вздохнув, переменил тему трактирщик. Он придвинулся ко мне, и его кругленький животик уперся в крышку стола. – Это все священнослужи-телифеллиане виноваты. Они не одобряют выпивку. Они не одобряют игру в карты. Им не по вкусу музыка и танцы. Они не выносят шлюх и любителей заключать пари. Словом, они запрещают все, что может хоть чем-то порадовать человека. Ну, я бы и не возражал против этого, если бы они держали свои взгляды при себе, так нет: им непременно нужно заставить тех, кто их богу не поклоняется, чувствовать себя виноватыми, а уж своих единоверцев они за такое в тюрьму бросают. Дошло до того, что, когда феллиане заходят сюда пообедать, все пьянчуги разбегаются.
Я поразился. Когда я в последний раз был на побережье, до подобных крайностей дело не доходило.
Я, правда, стал гораздо меньше путешествовать с тех пор, как мы с Джастрией расстались, однако я оставался врачом, а некоторые растения и другие ингредиенты лекарств раздобыть на Небесной равнине было нельзя. Прибрежные леса Мекате, может быть, и тянулись узкой полосой, окаймлявшей нагорье, тонкой оборочкой между склонами и морем, но в них росло такое множество разных растений, что у ботаника дух захватывало, а врач мог собрать там бесценные сокровища. Поэтому я спускался с Крыши Мекате по крайней мере раз в год, или покупая нужные мне снадобья в лавках, или собирая растения в лесах. Я всегда старался сделать эти вылазки короткими: то, что я видел на берегах Мекате, неизменно разбивало мне сердце.
Трактирщик продолжал болтать:
– Вы, жители Небесной равнины, имеете голову на плечах. Вы ведь не поклоняетесь Фелли, верно?
Я покачал головой и даже фыркнул от одной мысли, что горцы, разводящие селверов, могут принять эту доктрину. Мы были слишком практичны и слишком довольны жизнью. О, проповедники-феллиане пытались проникнуть на наше нагорье со своими идеями, так же как и менодиане, но все они наталкивались на непробиваемую стену равнодушия и в конце концов отправлялись со своими представлениями о боге, грехе и загробной жизни куда-нибудь в другое место.
Я уже начал гадать, как мне избавиться от болтуна, когда один из игроков потребовал выпивки, и трактирщик отправился их обслуживать. Я решил допить мед и уйти в свою каморку, но пока делал последние глотки, я почувствовал странный запах. Пахло перьями. Я определенно чуял перья, а зал гостиницы поздно вечером казался совсем неподходящим местом для птицы.
Я с любопытством огляделся. Мои глаза не сразу обнаружили то, что учуял нос: какая-то бурая птичка размером с ласточку сидела на стропилах над столом, за которым шла игра в карты. Я не мог определить, что это за птица, но зал гостиницы явно был для нее неподходящим местом. Птица выглядела беспокойной: она то вертела головой и посматривала вниз, то начинала переступать лапками и хлопать крыльями. Один раз она даже перелетела с одной балки на другую, а потом обратно. Бедняжка явно оказалась в западне и не знала, как выбраться наружу. Я ей посочувствовал.
Игроки за столом шумели. Трое из них были уже здорово пьяны; двое других добродушно спорили по поводу предыдущей сдачи: они не могли решить, благодаря чему – удаче или умению – единственная женщина среди них выиграла заметную сумму. Я никогда не играл в карты, и их разговор был мне непонятен, но мне показалось, что за столом царит странное напряжение. Кто-то переживал по поводу проигрыша, а женщина была обеспокоена, хотя умело это скрывала. Между игроками шевелило щупальцами подозрение, и запах его очень отличался от острого аромата эля в бочке у стены или горького пива, которое варили в задней комнате.
Я насторожился. Передвигаясь по скамье так, чтобы иметь возможность незаметно уйти в свою комнату, я умудрился опрокинуть свою кружку. Ни один из игроков даже не оглянулся на шум. Да, определенно было пора уходить.
Когда я наклонился, чтобы поднять с пола кружку, один из игроков, молодой парень с пронзительным голосом и покрасневшим от выпивки лицом, бросил на середину стола несколько монет и заявил:
– Теперь твоя очередь, сестрица. Ну-ка посмотрим, побьешь ли ты мою ставку.
Женщина подняла глаза к потолочным балкам, словно обдумывая возможности, потом положила свои карты на стол рубашками кверху, улыбнулась и покачала головой.
– Нет. Этот круг за тобой, приятель. Да и вообще мне пора отправляться в постель.
– Подожди-ка, – вмешался еще один игрок, удержав руку женщины, протянутую за лежащим перед ней выигрышем. – Не можешь ты всех нас обыграть, а потом просто уйти!
Она пристально взглянула на него, теперь уже не улыбаясь. Будь я одним из ее партнеров, я бы встревожился: в этой женщине было что-то такое, от чего у меня защипало в носу.
– А я думаю, что вполне могу, – сказала она, отводя удерживающую ее руку. – Не хочешь проигрывать, так не играй. Ведь…
Ей не удалось договорить. В тот самый момент, когда я поднялся, чтобы отправиться наверх, дверь зала распахнулась, и внутрь ввалилась целая толпа.
Это были не клиенты, пришедшие промочить горло, тут сомневаться не приходилось. Один из них был в синей мантии, башмаках на котурнах и цилиндрической шляпе с узкими полями – так одевались феллиане-священнослужители, это мне было известно. Остальные выглядели бандитами: у всех в руках я заметил длинные дубинки с закругленными концами. Жрец обвел комнату взглядом и указал на игроков. Громилы с дубинками окружили стол. В зале воцарилась полная тишина. Торговцы незаметно испарились, воспользовавшись боковой дверью. Цирказеанка не двинулась с места; я тоже.
Кто не остался неподвижным, так это игравшая в карты женщина; однако ее движение было таким незаметным, что я сомневаюсь, что вновь пришедшие его заметили. Она положила руку на рукоять меча – ножны висели на спинке ее стула. Я был заинтригован: я и представления не имел о женщинах, которые пользуются мечами. Я разрывался между опасением привлечь к себе внимание, если попытаюсь уйти, и нежеланием оставаться в зале.
Тут заговорил трактирщик:
– Сир-жрец! Прошу тебя, это приличное заведение…
Жрец бросил на него испепеляющий взгляд.
– В приличных заведениях не допускают азартных игр.
Один из молодых людей, сидевших за столом, вскочил на ноги с явной агрессивностью.
– Сир-феллианин, какое тебе дело?
– Это дело владыки нашего, – ответил жрец, и от его тона у меня мурашки побежали по телу. – Ты согрешил против него, оскорбил веру, мальчик. – «Мальчику» было никак не меньше двадцати пяти, так что такое обращение само по себе было унизительным. – Покажи мне свои большие пальцы.
Парень залился краской, и я почуял запах страха и возмущения. Он неохотно вытянул перед собой руки. Жрец взглянул на них и кивнул громилам с дубинками.
– И остальные тоже, – бросил он другим игрокам.
Один из них спокойно ответил:
– В этом нет необходимости. Мы добровольно признаемся: все мы феллиане, за исключением этой леди. И мы воистину сегодня согрешили перед Фелли. Я приношу свои извинения. Мы покинем это греховное место и отправимся по домам каяться и молить Фелли о прощении. – Он поднялся и низко поклонился жрецу. Только тогда я заметил, что он тоже обут в башмаки на котурнах; они все оказались в таких башмаках, за исключением женщины.
Если игрок думал, что тем дело и закончится, он ошибался.
– Думаю, этого мало, – возразил жрец. – Покаяние – недостаточное наказание, мальчик. Вас ждут тюрьма и штраф.
Воинственный парень горячо выпалил:
– Ты переходишь границы, сир-жрец! Я сын бюргера Дункана Кантора, а мои друзья…
– Ни один человек и ничей сын не выше закона, установленного владыкой нашим. – Жрец еще раз кивнул вооруженным дубинками приспешникам. Не прошло и нескольких секунд, как игроков, не обращая внимания на их протесты, вытащили из зала. Теперь жрец переключил внимание на женщину.
– Эй ты, покажи мне свои большие пальцы.
На мгновение мне показалось, что она откажется, однако за спиной жреца все еще стояли четверо с дубинками, и наконец женщина пожала плечами и протянула по очереди обе руки. Жрец, удовлетворив свое любопытство, кивнул, но все же внимательно взглянул в лицо женщине; потом без предупреждения протянул руку и откинул волосы с ее левого уха. Татуировка, говорящая о гражданстве, на мочке отсутствовала. Я не разбирался во внешних особенностях жителей разных островных государств, но что-то в женщине – она была высокой и смуглой, с темными волосами и пронзительно зелеными глазами – сказало жрецу, что в ее жилах течет смешанная кровь.
– Полукровка, – прошипел жрец, и ненависть, прозвучавшая в этом единственном слове, заставила меня разинуть рот. Как может один человек презирать другого только из-за случайности его рождения?
– Верно, – спокойно ответила женщина. – И я прибыла на Мекате только сегодня вечером. – Я знал, что она лжет, хотя и сомневался, что кто-нибудь другой мог бы это заметить. Женщина была спокойна, как вода горного озера. – Закон гласит, что не имеющие гражданства могут находиться на любом острове три дня.
– Ты развращала нашу молодежь! Игра в карты! – Злоба жреца была так ощутима, что заставила меня поежиться.
Женщина ответила ему решительным взглядом.
– Не припоминаю, чтобы мне пришлось учить их играть или ставить деньги на кон. Они явно были хорошо знакомы с этим делом еще до того, как появилась я.
– Твое поведение типично для выродков-полукровок. Мы не желаем, чтобы тут такие появлялись. Покажи-ка мне свое клеймо.
Я поморщился от его тона и от исходящего от него запаха еле сдерживаемой ярости. Женщину, казалось, не встревожило то, как сузились глаза жреца и каким зловещим сделался голос, но его слова заставили ее замереть на месте. Я затаил дыхание. Женщина держалась великолепно, в ней чувствовалось достоинство, которого трудно было бы ожидать от человека в ее положении; все это заставляло жреца выглядеть тем, кем он на самом деле и был: мелочным и злобным человечком. Однако в женщине проглядывало не только достоинство; под ним скрывался постоянный глубокий гнев, заставлявший опасаться ее даже и без меча в руке. Напряжение между ней и жрецом нарастало. Не говоря ни слова, женщина точным движением расстегнула тунику так, чтобы жрец мог видеть отметину у нее на спине. Это было уродливое клеймо: пустой треугольник, выжженный на лопатке. Когда-то рана плохо зажила, и плоть вокруг нее вспучилась.
Женщина застегнула тунику.
– Прости меня, – сказала она, и ирония в ее голосе была лишь прикрытием клокочущего внутри гнева. – Я не знала, что играть в карты здесь запрещено законом. Догадаться об этом по поведению других игроков я не могла. А теперь, с твоего позволения, я уйду. – Женщина отвернулась от жреца, возможно, намереваясь взять ножны с мечом.
То, что произошло в следующий момент, произошло так быстро, что и я, и цирказеанка выкрикнули предостережение слишком поздно. Жрец сделал знак одному из громил с дубинкой, и тот с быстротой плюющегося селвера ударил своим орудием женщину по голове. Наши крики все же о чем-то ее предупредили, и она успела повернуться так, что основной удар пришелся ей по плечу, но все равно она оказалась беспомощной. Точнее, я так подумал, но тут же моя уверенность улетучилась… Когда женщина пошатнулась, еще один из громил попытался сильно толкнуть ее, чтобы ударить о стену. Женщина резко согнулась, словно споткнувшись, и каким-то образом бандит перелетел через нее. Прежде чем он успел упасть на пол, женщина выпрямилась, и громила врезался головой в стену. Он вырубился начисто. Все это казалось случайностью, но что-то в плавной грации движения женщины заставило меня усомниться… Все же нанесенный ей удар был таким сильным, что она побледнела и была вынуждена опереться о стену, чтобы не упасть. Струйка крови склеила волосы у нее на виске. Я подумал, что ее слабость – не притворство: она почти теряла сознание, и движение только ухудшило ее состояние.
Я вскочил, чтобы вмешаться.
– Погоди-ка маленечко, – обратился я к жрецу, – уж это ни к чему. Вы поранили женщину, а она ведь не сопротивлялась. Я врач. Дай-ка я осмотрю ее. – Поколебавшись, я кивнул на парня на полу и добавил: – Да и его тоже.
Жрец холодно посмотрел на меня.
– Нам тут не нужны лекари-идолопоклонники.
– У них обоих может быть сотрясение мозга…
– Ты смеешь спорить со мной, пастух? – не скрывая неудовольствия, бросил жрец.
Он махнул рукой своим приспешникам, и один из них завернул женщине руки за спину; наручники оказались на ней прежде, чем она смогла запротестовать. Громилы явно не раз проделывали подобное. По знаку жреца они потащили женщину на улицу. Лицо стоявшей рядом со мной цирказеанки стало белым, как луговой подснежник. Жрец повернулся к нам.
– Ваши большие пальцы.
Я заморгал и попытался добиться своего:
– Женщине нужна помощь! – Я двинулся к двери, но жрец загородил мне дорогу. – Тогда дай мне заняться мужчиной. – Я указал на лежащего на полу бандита, который еще только начинал шевелиться.
– Ваши большие пальцы! – рявкнул жрец, и в голосе его была такая властность, что я замер на месте.
Цирказеанка пожала плечами и протянула руки. Жрец глянул, кивнул и снова повернулся ко мне. Я понятия не имел, чем он интересуется, но позволил ему посмотреть на мои пальцы. Он этим удовлетворился и сказал:
– Вы здесь – чужаки. Следуйте примеру чистых сердцем, и вам будут рады на побережье. Не соблазняйтесь греховными приманками, которые вы сегодня видели в этом прибежище скверны. – Запах искренности окутывал его, клубясь вокруг. Жрец и в самом деле верил в то, что говорил! Позади него поверженный громила, шатаясь, поднялся на ноги и стал озираться в поисках своих сообщников.
– Ох, думаю, и шанса такого нет, – миролюбиво ответил я, – не грехам же станем мы подражать.
Жрец не обладал достаточным воображением, чтобы почувствовать сарказм. Он склонил голову, подошел к столу, на котором валялись деньги картежников, и, достав кошель, сгреб в него монеты, которые лежали посередине стола. Их было не очень много: деньги в основном лежали перед каждым из игроков, но жрец не обратил внимания на эти горки монет и вышел из зала. Он также не прикоснулся к мечу полукровки, который так и остался висеть на спинке стула.
Я сделал шаг к поднявшемуся с пола бандиту, собираясь предложить ему свою помощь, но тот поспешно выскочил в дверь. Цирказеанка молча села за стол картежников. Я повернулся к трактирщику.
– Что это была за ерунда насчет больших пальцев?
– Ох, жрец проверял, есть ли у вас знак почитателей Фелли: им татуируют на больших пальцах синие кружки – при рождении или в момент обращения.
– А если человек переменит веру? – спросил я.
Трактирщик посмотрел на меня так, словно не мог поверить в подобную наивность.
– Раз став феллианином, им остаешься на всю жизнь. Это не та вера, от которой можно отказаться… по крайней мере оставшись в живых.
– В такое… в такое невозможно поверить! Неужели родители могут приговорить своих детей к пожизненному обязательству?
Трактирщик пожал плечами, показывая, что разделяет мою неспособность понять такое.
– А клеймо на плече женщины? – продолжал я расспросы.
– Оно свидетельствует о ее бесплодии. Мужчин-полукровок кастрируют, а женщин – стерилизуют и выжигают клеймо в знак того, что операция произведена.
– Кастрируют? Стерилизуют? Да кто же это делает? – Мне приходилось слышать о таком, но я почему-то считал, что к подобным зверствам больше не прибегают.
Трактирщик поежился, словно вопрос его смутил.
– Власти. Здесь, на Мекате, – жрецы Фелли и стражники повелителя. Таков закон во всех островных государствах, хотя я слышал, что менодианские патриархи проповедуют против него.
– Это же варварство!
– Ты, житель Небесной равнины, лучше бы отправлялся восвояси, – с сочувствием посоветовал мне трактирщик. – Мир слишком ужасен для таких, как ты.
Я поморщился. Может быть, он и был прав. Я оглянулся на стол картежников и уже собирался сказать об остававшихся там монетах, когда заметил, что они исчезли. Цирказеанка приближалась к нам, держа в руке меч другой женщины.
– Ты не должна этого делать! – выпалил я, не подумав.
Она с невинным удивлением посмотрела на меня.
– Чего?
– Брать все эти деньги.
– Какие деньги?
– Те, что остались на столе.
– Их забрал жрец.
– Он взял только часть!
Я посмотрел на трактирщика, ожидая, что он меня поддержит, но тот только озадаченно вытаращил глаза.
– Да, их забрал жрец, – сказал он. – Все забрал, я видел.
Цирказеанка кивнула.
– Куда они отвели игроков? – спросила она.
– В Феллианское бюро по делам религии и закона, – ответил трактирщик. – Там есть камеры. Завтра они предстанут перед феллианским магистратом. Обе стороны выставят адвокатов, которые будут цитировать Священную Книгу, которая, ясное дело, вдохновлена Фелли, и тот, кто будет лучше цитировать, выиграет дело.
Я разинул рот.
– Это же абсурдно! – Я не так уж разбирался во всем, что касалось судов, адвокатов и магистратов – у нас на Крыше Мекате ничего подобного не водится, – но все равно сказанное трактирщиком показалось мне просто смешным.
– Не для почитателей Фелли, – возразил трактирщик. – Они верят, что Фелли всемогущ и не может ошибаться, так что если магистрат и адвокаты молят о наставлении – а они это делают, – результатом будет то, чего желает Фелли. Примитивная логика. – Трактирщик фыркнул. – Это одна из причин того, что я – менодианин, а не почитатель Фелли.
Я почувствовал к нему симпатию, но вступать в религиозный спор мне не хотелось. У себя на Небесной равнине мы не верим ни в каких богов вообще, что представляется мне гораздо более разумным. Я снова взглянул на цирказеанку.
– Так ты утверждаешь, что не брала деньги? А как насчет меча, который ты держишь?
Мой вопрос ее, казалось, удивил. После некоторой заминки она ответила:
– Я его не краду.
Я растерянно заморгал. В конце концов, меч был у нее в руке, но в ее голосе прозвучала несомненная честность, так что я не знал, чему верить – глазам или ушам.
Цирказеанка кивнула нам с трактирщиком и двинулась к лестнице.
Я посмотрел на трактирщика, но его воинственность исчезла. Более того: он пятился от меня, словно усомнившись в том, что я и в самом деле безобиден. Я пожелал ему доброй ночи и тоже отправился наверх; я был все еще растерян, но хорошо понимал, что поднимать шум было бы глупо. В конце концов, все это меня не касалось.
Я поднялся на несколько ступенек, когда почувствовал, что за мной наблюдают. Я обернулся, но единственной, с кем я встретился взглядом, оказалась птица. Та самая птица, что сидела на балке потолка, только теперь она перелетела на перила лестницы. Она смотрела мне вслед до тех пор, пока я не дошел до своей двери. У меня возникло странное чувство, как будто я соприкоснулся с чем-то, чего не в состоянии понять: птица никак не должна была испытывать чувств, которые я учуял в этом существе.

ГЛАВА 2

РАССКАЗЧИК – КЕЛВИН

Рано утром на следующий день я явился в Феллианское бюро по делам религии и закона, источая сильный – по крайней мере для моего носа – запах тревоги. К моему изумлению, перед зданием уже собралась толпа. Большинство составляли богатые торговцы в сопровождении жен и слуг. Некоторые женщины плакали, а мужчины были столь же мрачными, как их одежды. Они переговаривались, ожидая открытия бюро, перебирая четки и шаркая ногами в своей неудобной обуви.
– Что происходит? – спросил я старика, который торговал жареной морской живностью. От жаровни исходил такой сильный запах, что кончик носа у меня задергался.
Старик безразлично пожал плечами, переворачивая лопаточкой раковины на решетке жаровни.
– Сыновей торговцев вчера арестовали за игру в карты. Родители явились, чтобы их освободить.
Я смотрел на толпящихся вокруг людей. Одна женщина обнимала другую и причитала:
– Ах, Лийта! Разве я не говорила ему всегда, чтобы он был хорошим мальчиком! Я запретила ему выходить из дому вечером, а он не послушался!
Она была одета в красное платье с синей шалью на плечах и в кожаные сандалии. Поскольку это была женщина, никого не интересовало, не окажутся ли ее ноги осквернены пылью. Мужчинам – и жрецам, и мирянам – следовало носить башмаки на котурнах и ни при каких обстоятельствах не прикасаться к земле; им также запрещалось носить одежду ярких цветов, кроме синего. Феллиане не могли ходить по улицам в одиночку: жрецы предписывали им всегда находиться в обществе по крайней мере одного единоверца, по-видимому, в предположении, что это обеспечит их хорошее поведение. Запреты, налагаемые на женщин-феллианок, не были столь строги: им не полагалось только изменять супругу или соблазнять мужчин своим поведением или одеждой. Джастрия однажды объяснила мне эту странность. Дело было не в более снисходительном отношении к женщинам, а в довольно мерзкой особенности феллианства: считалось, что женщины не стоят того, чтобы заботиться об их душах. Владыка Фелли презирал женщин, и Священная Книга была полна рассуждений об их легкомыслии и пустоте, делающих их не способными ни к праведности, ни к истинной учености. Женщина, похоже, могла попасть в рай только в том случае, если ее супруг на протяжении жизни проявлял достаточно благочестия, чтобы ему было позволено прихватить ее с собой. Поэтому богатые женщины часто обзаводились больше чем одним мужем в надежде, что хоть один из них поможет жене попасть на небеса. Джастрия с циничным смехом заметила как-то, что подобный прагматизм говорит об уме женщин, а не об его отсутствии.
– Тебе придется ждать, если у тебя дело к Образцу веры, – сказал мне продавец моллюсков. Он расколол раковину и с громким чавканьем высосал содержимое. – Ах, объедение… Неужели не хочешь попробовать? – Я покачал головой. – Образец веры сначала займется избалованными сынками богатеев и только потом снизойдет до пастуха с Небесной равнины. – Старик фыркнул, словно говоря, что не слишком высокого мнения о феллианах. – Будь осторожен, горец: у жрецов чувствительная кожа.
– По крайней мере ты не опасаешься их критиковать, – сказал я и отошел так, чтобы оказаться с наветренной стороны от жаровни. Запах жарящейся плоти всегда вызывал у меня тошноту. Я размышлял о том, что мое необдуманное вмешательство накануне вечером вполне могло задеть чувствительную кожу по крайней мере одного жреца. Оставалось только надеяться, что мне не придется столкнуться именно с ним.
– Повелитель Мекате все еще гарантирует свободу вероисповедания всем жителям острова, – кивнул продавец моллюсков. – Впрочем, не хотел бы я оказаться одним из феллиан. У них собственная система законов, и верующим приходится несладко: жизнь у бедняг чертовски трудна. Так ты уверен, что не хочешь моллюска? Они у меня свеженькие: я их жарю, пока они еще шевелятся. – Он помахал у меня перед носом маленьким осьминожком, держа его за щупальце; несчастное существо было еще живым.
Я поспешно сделал шаг назад, наткнулся на что-то и извинился прежде, чем осознал, что прошу прощения у вбитого в землю столба. Продавец живности ухмыльнулся. Я почувствовал, что краснею. Таков один из недостатков рыжеволосых людей: когда они краснеют, это очень заметно.
Я отошел, чтобы подождать где-нибудь в тихом уголке.
Через несколько часов я все-таки попал в кабинет Образца веры, радуясь хотя бы тому, что не нарвался на того жреца, которого видел накануне.
Мне лишь ценой больших усилий удалось скрыть то отвращение, которое у меня вызвала комната: на мебель, стоявшую в ней, пошли вовсе не отмершие сучья… Особенно меня поразил огромный стол. Целые деревья были загублены только ради того, чтобы один человек получил в свое распоряжение роскошный кабинет. Я с содроганием смотрел на эту бессмысленную жестокость. Словно подчеркивая расточительность людей, за окном позади стола открывался вид на ряд деревьев, древних гигантов, – всего, что осталось от девственного леса. Даже теперь эти деревья оставались средоточием жизни: в трещинах коры росли папоротники и орхидеи, лианы и вьющиеся растения оплетали могучие стволы, среди лишайников наверняка кишели насекомые и мелкие ящерицы. Яркое плодородие жизни заставляло комнату казаться еще больше похожей на гробницу.
Приближаясь к столу, я споткнулся о разноцветную плетеную циновку. Образец веры, маленький чисто выбритый человечек, терпеливо ждал, пока я восстановлю равновесие и подойду к его столу. В соответствии с требованиями религии мантия окутывала его от шеи до запястий, оставляя голыми только ноги ниже колен. Синий цвет мантии должен был символизировать небеса, так же как котурны – поднимать его над земной скверной. До смешного высокая шляпа выражала стремление вверх, к царству владыки Фелли. Шляпу удерживала на голове лента, завязанная большим черным бантом под подбородком.
– Меня зовут Образец веры Ди Пеллидри, – с холодной вежливостью сказал феллианин. – Присядь. Ты хотел меня видеть?
Клерк уже сообщил ему мое имя, поэтому я сказал:
– Истинно так. Дело в женщине, которая когда-то была моей женой, – Джастриакин Лонгпит из Вина. – Я сел, едва не опрокинув стул: так меня смутило его равнодушие, запах которого я ни с чем не мог спутать. Он хотел, чтобы я поскорее Ушел. Он видел во мне досадную помеху.
– Ах да, мне принесли бумаги. Так что там с ней? – Образец веры вытащил из стопки на столе папку и начал перелистывать бумаги в ней.
– Сир-жрец, я ж ничегошеньки не знаю. Она здесь? Это твое ведомство пожелало, чтоб я явился к тебе.
– Ах да, теперь я вспоминаю. Она здесь, в камере в подвале. – Он сложил руки перед собой. – Мой печальный долг заставляет меня сообщить тебе, горец, что ее осудили за грех прелюбодеяния.
– Осудили? – заикаясь, выдавил я, отчаянно стараясь понять, о чем он говорит: я не был уверен, что правильно понял жреца.
– Да, ее осудил суд веры.
– Так ее собираются наказать?
– Ее вынесли смертный приговор: побивание камнями.
Я задохнулся.
– Смертный приговор? За прелюбодеяние?
– Верно. За такое преступление полагается смерть.
Он не мог бы поразить меня сильнее. Я чувствовал себя так, словно получил пинок в живот. Я начал судорожно искать слова, пытаясь найти какой-то смысл в ситуации, в основе своей смысла не имеющей.
Жрец ждал, все такой же вежливый и равнодушный. Я втянул воздух в надежде, что какой-нибудь запах подскажет мне, что делать, о чем спрашивать, что говорить. Не получив никакой помощи, я заставил себя думать.
– Прелюбодеяние? – наконец выдавил я из себя. – Раз так, то пострадать-то от этого мог только ее супруг. Какое отношение это имеет ко мне?
Глаза Образца веры сверкнули.
– Владыке Фелли, да святится имя его, было нанесено оскорбление. Владыка ненавидит любое осквернение закона, и разврат в его глазах – смертный грех. Твоя жена понесет положенное наказание.
Такого просто не могло быть! Я попытался успокоиться, найти какой-то логический путь положить конец немыслимому.
– Джастрия – из народа Небесной равнины. Она не из твоих единоверцев. Как же тогда можно говорить, что она согрешила против твоего бога?
Глаза жреца снова сверкнули, но он сдержал свои чувства: я даже ничего не учуял.
– Когда язычники вмешиваются в нашу жизнь, он или она должны подчиняться нашим законам. Таково наше право, дарованное нам повелителем Мекате и самим владыкой Фелли.
Все, что я сумел ошарашенно пробормотать, было:
– Джастрия вмешалась в вашу жизнь? – Я просто представить себе не мог, чтобы она связалась с кем-то из феллиан. Она всегда презирала их бредовую веру.
– Она соблазнила одного из правоверных.
У меня оборвалось сердце.
Ох, Джастрия, что же ты натворила?
Я сглотнул, все еще пытаясь найти какие-то доводы, которые остановили бы это безумие.
Думай, думай, же! Разве не гласит поговорка: «Говори с ткачом о шерсти, с флейтистом – омузыке, с женой – олюбви»?
Придется играть в их игры, раз нет другого выхода…
– Джастрия мне больше не жена, так что она не могла совершить прелюбодеяние.
– Ты с ней развелся? А где бумаги?
– Мы на Крыше Мекате не пользуемся бумагами, Образец веры. Я уже несколько лет не… э-э… не имел сношений с Джастрией. По нашим обычаям это означает, что мы развелись.
– Этого недостаточно с точки зрения феллианского закона.
– Вы не признаете наши обычаи? Ладно. Мы и в брак вступили по своим обычаям. Тут тоже никаких бумаг не было, значит, с вашей точки зрения, мы не были женаты. Ты не можешь обвинить в прелюбодеянии женщину, которая не выходила замуж.
– Ты играешь словами, пастух! И с истиной ты тоже играешь. Твоя жена развратничала и будет наказана. Да и вообще то, что она, возможно, не была замужем, значения не имеет: она соблазнила одного из правоверных! Ее поймали на месте преступления, даже не в помещении, как полагалось бы любой приличной женщине, но под деревом, где она совокуплялась на траве, подобно дикому животному! Ее любовник – женатый человек, даже если она сама – незамужняя. Ее судили и вынесли приговор, и изменить этого нельзя. – Тон Образца веры ясно показывал, что его судьба Джастрии не трогает, а мое отношение удивляет – теперь, когда он все мне объяснил. Мой нос уловил намек на негодование, но и только. – У нее остается мало времени, – продолжал Образец веры. – Казнь состоится на закате на площади.
– На закате? Сегодня?
– Сегодня.
– О Сотворение! – Я сидел на стуле напротив этого ханжи-жреца, чувствуя себя так, словно меня выпотрошили… Наконец мне удалось достаточно спокойно сказать: – Ты никогда не умеряешь своих решений милосердием, Образец веры? Вы зовете своего бога, владыку Фелли, милосердным. Это и есть его милосердие?
– Не тебе подвергать сомнению решения владыки Фелли, язычник. – И поза жреца, и его запах содержали предостережение.
– А как насчет любовника Джастрии? Его тоже убьют?
– Мне не нравятся слова, которые ты выбираешь, пастух. Мужчина уже понес наказание за свой грех. Его осудили и казнили за незаконную связь с язычницей.
Я глубоко вздохнул, пытаясь успокоить бурю мучительных переживаний.
– Нет ли способа, которым я мог бы помешать казни Джастрии? Или по крайней мере задержать приведение приговора в исполнение?
– Нет. Решения суда веры никогда не отменяются. Да и как такое было бы возможно? Они принимаются только после того, как судьи помолятся о том, чтобы владыка Фелли их просветил, а потому никогда не могут оказаться ошибочными. Единственная причина, по которой твоя жена еще жива, заключалась в необходимости уведомить тебя, поскольку ты – пострадавшая сторона и дело твоей жены тебя касается.
Я почувствовал, как вся кровь отхлынула от моего лица.
– Ты хочешь сказать, что, явившись сюда, я ускорил смерть Джастрии?
Образец веры пожал плечами.
– Мы в любом случае не стали бы надолго откладывать казнь.
Мгновение я просто сидел, не в силах выговорить ни слова. Наконец я через силу прошептал:
– Джастрия… Могу я ее увидеть?
– Несомненно, и это очень правильно: развратницу следует заставить посмотреть на человека, которому она причинила зло, и выслушать его обвинения. Я пошлю кого-нибудь проводить тебя в камеру. – Жрец позвонил в колокольчик и отдал приказание появившемуся служителю.
Я с трудом поднялся: ноги мне словно не принадлежали. Уже оказавшись у двери, я помедлил и повернулся к Образцу веры.
– Побива… Побивание камнями… что это? – Мой голос тоже показался мне чужим… говорил за меня кто-то другой, а слова долетали издалека.
Ди Пеллидри поднял голову от бумаг.
– О, это значит, что ее будут забрасывать камнями, – с прежним равнодушием ответил он, – пока она не умрет.
Я покачнулся: мое тело было не в силах действовать, пока разум пытался примириться с реальностью, стоящей за этими словами.
Пеллидри уже не смотрел на меня. Он сунул папку с делом Джастрии под другие и взялся за лежащую сверху. Следующая папка, следующее преступление, следующее наказание… Обычная ежедневная работа. Мне страшно хотелось убить его, избавить мир от его самодовольного ханжества. Впервые в жизни я отчаянно желал уничтожить другое живое существо.
– Сюда, – сказал мне феллианин, который должен был проводить меня в камеру Джастрии. Ему пришлось взять меня за локоть и вытащить из кабинета Образца веры.
Камеры были просторными, сухими и голыми. В каждой двери виднелось забранное решеткой окошко, и нам предстояло разговаривать, находясь по разные стороны двери. Я попросил разрешения войти внутрь, но мне, конечно, отказали. Меня тщательно обыскали, и после этого мой сопровождающий ушел, предоставив дальнейший надзор стражнику, сидевшему за столом в конце коридора.
Я заглянул в окошко. В камере оказались две женщины: игравшая в карты полукровка и Джастрия. Обе они сидели на единственной плетеной циновке. Полукровка только что сказала что-то, что заставило Джастрию рассмеяться, и от этого смеха на меня нахлынули воспоминания, тем более мучительные, что я знал, как близка Джастрия к смерти.
Джастрия… своевольная, упрямая, прелестная женщина – и ее должны убить последователи варварской религии только за то, что она подарила свое тело какому-то неизвестному мне мужчине. О Сотворение, какую же высокую цену заплатили эти двое за свою страсть…
– Джастрия… – прошептал я, и она подняла голову. По долетевшему до меня запаху я понял, что она не ожидала меня увидеть.
– Кел! – Она подошла к двери, не веря тому, что говорили ей ее чувства. – Мне показалось, что я раньше чуяла тебя, но я решила, что ошиблась.
– Мне прислали сообщение, что я должен явиться, так что я приехал.
Она смотрела на меня встревоженными, окруженными темными кругами глазами.
– Ох, Кел, мне так жаль… Тебе не следовало приезжать. – Джастрия сглотнула. – Тебе сказали, что случилось? Они собираются меня убить, знаешь ли.
Я кивнул.
– Джастрия, как ты могла сделать такую глупость? – Я не хотел этого говорить и забрал бы слова назад, будь такое возможно. Ее ждала смерть, а тут еще я начал ее упрекать… Я запустил пальцы в волосы, как часто делал в расстройстве.
Джастрия тихонько засмеялась.
– Ах, ты же знаешь меня, Кел. Я готова на что угодно ради новых ощущений. Я должна была прожить жизнь во всей полноте, все попробовать, испить из всех чаш. Пока это продолжалось, я наслаждалась. – Последняя фраза была ложью, и мы оба это знали. Джастрия искала не наслаждения, а отчаянно пыталась достичь спокойствия духа, которое все время от нее ускользало. Она подняла руку и вытащила гребень, удерживавший ее волосы. Рыжая грива рассыпалась по плечам.
– Я старался, – сказал я, – старался заставить их передумать, да только они не пожелали слушать.
– Они сказали когда? – спросила Джастрия. Она выглядела гораздо более спокойной, чем я.
Я помолчал, позволив ей сначала втянуть воздух и понять, что сейчас она услышит плохие новости. Обычная на Небесной равнине вежливость… как будто кто-нибудь мог оказаться готов к тому, что я должен был сказать.
– Они сказали… сказали… сегодня вечером. На закате, на площади.
Джастрия беззаботно пожала плечами, но обрушившаяся на меня волна ее эмоций пригвоздила меня к месту: ужас, горечь, безнадежность… Все это я чувствовал, стоило мне только вдохнуть. Наконец, преодолев шок, она сказала:
– Ну и что? Здесь, в тюрьме, все равно не жизнь для того, кто был рожден на Небесной равнине.
Я обнаружил, что хочу задавать вопросы. Мне необходимо было получить ответы, чтобы понять.
– Ох, Сотворение, но почему, Джас, почему? – Что заставило ее покинуть меня, покинуть то безопасное место, которое я устроил для нее посреди всей грязи и зловония побережья? Что привело к такому разочарованию в жизни, что ей стало безразлично, будет она жить или умрет? Ей ведь всего двадцать девять!
Джастрия взглянула на меня с выражением жалости.
– Я не могла больше выдержать, Кел. Я должна была быть самой собой, а не прокисшим молоком, как все вокруг. Ты ведь какой-то частью души понимаешь это, верно? Поэтому-то я и вышла за тебя.
Я таращил на нее глаза, не уверенный, что понял ее правильно. Может быть, Джастрия видела во мне больше того, чем я являлся в действительности; может быть, она думала, что нашла родственную душу, такую же неугомонную, как ее собственная. Она думала, что у меня такое же мятежное сердце, как у нее. Но я вовсе не был бунтарем, я не рвался разбить форму, в которой был отлит: мне скорее хотелось создать новые формы. Я не собирался бороться со старейшинами тарна, мне нужно было, чтобы они одобрили новшества. Мне не доставляло удовольствия шокировать свою семью, причинять боль тем, кто меня любил. Я вполне мог жить в рамках неизбежных ограничений, не сходя от этого с ума. Я хотел сделать жизнь на Крыше Мекате лучше, а Джастрия стремилась ее разрушить. Она называла меня бесхребетным, а я ее – безрассудной. Она говорила, что я – зверь, который сдох слишком давно, чтобы имело смысл снимать с меня шкуру. Я говорил ей что она похожа на детеныша травяного льва, который тявкает на луну и думает, что от этого луна рассыплется.
И все же одно было верно: я не был отлит в той же форме, что и обычный пастух с Небесной равнины. Я был врачом, травником и хирургом, меня обучали дед с бабкой, родители, дядя. Как и все в моем доме, я путешествовал по Небесной равнине, помогая младенцам появиться на свет, выхаживая больных, зашивая раны, готовя лекарства. С того самого времени, как я стал достаточно взрослым, чтобы носить тагард и дирк, я сопровождал дядю на побережье, чтобы закупать травы и снадобья, которыми мы пользовались. Когда я стал взрослым, меня начало интересовать применение новых лекарств и растительных сборов, и я получил от старейшин тарна разрешение спускаться на побережье, когда пожелаю, чтобы искать нужные составные части. Мне даже выдали на эти цели часть золота из сокровищницы. В результате я занимался тем, что редко выпадало на долю горцев: путешествовал. Правда, я никогда не покидал Мекате, но все же избег жестко регламентированного существования, которое было уделом большинства жителей Небесной равнины. В определенном смысле именно это помогло мне сохранить рассудок.
После женитьбы я, конечно, брал Джастрию с собой, надеясь, что это излечит ее от беспокойства, от недовольства жизнью. Только Джастрию ничто не могло удовлетворить. Когда мы бывали на побережье, она относилась ко всему вокруг с отвращением, но стоило нам вернуться в Вин, и она начинала противиться всем и вся. Я пытался понять ее, и частично мне это удавалось. Однако большая часть моей души только кричала: почему ты не можешь быть довольна тем хорошим, что тебе выпадает? Почему не хочешь соблюдать правила ради сохранения действительно ценных вещей? Если бы каждый ходил, куда хочет, делал, что хочет, хрупкий мир Небесной равнины разрушился бы. Так что правила были необходимы…
В конце концов тарн – мой тарн – изгнал Джастрию. Ее отправили в изгнание на год в наказание за постоянные нарушения. Я достаточно сильно любил ее для того, чтобы поселиться с ней вместе на побережье. Я зарабатывал на жизнь тем, что оказывал услуги местному населению, и думал, что так мы просуществуем этот год… Но в первый же раз, когда я отправился наверх, чтобы увидеться с семьей, Джастрия исчезла. Она просто ушла, оставив мне короткую записку.
Я многие недели разыскивал ее… да и потом, возвращаясь в Мекатехевен, продолжал поиски. Джастрию я так и не нашел.
И вот теперь, находясь в тюремной камере, она спрашивала меня, понимаю ли я, почему она была так беспокойна, так не способна приспособиться к нормальной жизни…
– Понимаю? – переспросил я. – Отчасти. Немножко… В конце концов, я никогда не хотел сидеть дома и сделаться копией своего отца. Но, Джас, ты же попросту убила себя. Разве оно того стоило?
– Знаешь, мне стало все едино. Я думала, свобода делать все, что захочу, разрешит мои проблемы, да только ничего не вышло. Я ведь так и не стала свободной, на самом деле свободной. Жители Небесной равнины презирали меня за то, что я хотела быть не как все; жители побережья презирали меня за то, что я была не как все. Вот и оказалось, что я нигде не могу быть счастлива.
– Тот мужчина… – начал я и тут же понял, что не знаю, как задать вопрос.
– Тот, с которым меня поймали? – догадалась Джастрия. – Он просто заплатил мне, Кел. Я его даже не знала.
Я отвернулся: меня начало тошнить.
Мое отвращение вызвало у Джастрии вспышку ярости.
– Я рада умереть! Слышишь? Рада!
Я не знал, что сказать. Я понимал, что подвел Джастрию. Я чувствовал себя беспомощным все годы, пока мы были женаты, и теперь я тоже чувствовал себя беспомощным, глядя на нее сквозь решетку.
– Мне жаль, – сказал я бессмысленные в такой трагической ситуации слова.
Джастрия вздохнула.
– Это не имеет значения. Мне не следовало выходить за тебя. Ни за кого не следовало. Да и не знаю я, что нужно было бы сделать: лекарства от разрушения души нет. Недаром говорят: тот, кто плюет в небо, получит плевок в лицо. Что ж, я плевала в небо по доброй воле.
– Неужели я ничего не могу сделать? Не нужно нам говорить о том, что ты умрешь. Нужно попытаться найти способ остановить это безумие. Ты не знаешь кого-нибудь, к кому я мог бы обратиться?
Джастрия просунула руку сквозь решетку и приложила палец к моим губам.
– Перестань, Кел! Это не та беда, в которой может помочь одно из твоих снадобий!
– Сотворение, Джас…
Мы смотрели друг на друга, вдыхая запахи отчаяния и ужаса, ощущая друг друга так, как никто, кроме горцев, не способен: все оттенки чувства отражались в воздухе, и с каждым вдохом мы узнавали о них. Все, что я мог сказать Джастрии, было в моем запахе, лишенное словесных прикрас и принятых в обществе иносказаний. Она вдыхала мое горе, вину и любовь, а я – ее сожаления, печаль, все еще не угасший гнев. Я чуял следы той страсти, которую когда-то давным-давно Джастрия питала ко мне.
Как же молоды мы были тогда…
Поверх плеча Джастрии я посмотрел на вторую узницу. Женщина прислонилась к дальней стене, сложив руки на груди и опустив голову. Она, должно быть, слышала каждое сказанное нами слово.
Джастрия переступила с ноги на ногу и вздохнула.
– Кел, есть одна вещь, которую ты можешь для меня сделать.
– Да?
– И это, наверное, самая трудная вещь, о которой я когда-нибудь тебя просила.
Я помолчал, насторожившись: снова подвести ее я не хотел.
– Что именно?
– Я боюсь того, что они хотят со мной сделать. Говорят… говорят, такая смерть может оказаться медленной… и мучительной.
– Ты слышала об этой казни?
– О побивании камнями? Да. – Джастрия кивнула.
– Я… я мог бы тебе что-нибудь дать… если меня к тебе снова пустят… снадобье… – Но ведь стражники обыщут меня и отберут…
Запах Джастрии сказал мне, что она думает так же.
– Мне говорили, что… э-э… привилегия оскорбленного супруга – бросить первый камень. – Джастрия откашлялась. – Ты ведь сильный, Кел.
Я ощутил тошноту. Нет! Только не это! Ни за что! Я подавился поднявшейся к горлу желчью.
– Прошу тебя, Кел…
– Ты не знаешь, о чем меня просишь! Я же врач! И когда-то я любил тебя больше всех на свете.
– Ох, я знаю! Но я, как всегда, эгоистична… и перепугана. Я не стала бы просить о таком менее достойного человека.
Она вертела мной, как делала это уже тысячи раз раньше. Было совершенно невозможно, чтобы она не представляла себе, о чем меня просит… совершенно невозможно. Ее запах даже нес в себе что-то неприятное… Но что я мог сказать? Я коснулся лица Джастрии, просунув пальцы между прутьями решетки, пытаясь скрыть свою боль – чтобы она ее не ощутила.
– Если… если мне позволят.
– Обещаешь?
– Клянусь.
– Ты хороший человек, Кел. Ты заслуживал лучшей жены.
Только я в этом сомневался. Я подвел Джастрию, сомнений в том не было.
– Иди теперь, – сказала Джастрия. – Да будет с тобой всегда Сотворение.
Я еле смог выговорить благословение, положенное умирающим:
– Покойся в Сотворении с миром. – Я стиснул прутья решетки, не решаясь уйти.
Другая женщина подняла голову и подошла к нам. Ее лицо было спокойным. Она кивнула мне и сказала:
– Не сдавайся. Попытайся пробиться к повелителю Мекате или к его канцлеру. – Она положила руку на плечо Джастрии.
Я кивнул.
– Попытаюсь. А ты как? Вчера мне показалось, что у тебя сотрясение мозга.
– Да. Думаю, так и есть. – Она криво улыбнулась. – Иначе меня сюда не заперли бы. Ты сегодня утром не видел белокурую цирказеанку?
Я покачал головой и повернулся к выходу, но стражник в конце коридора рявкнул:
– Остановись! Дождись сопровождающего. – Он позвонил в колокольчик, чтобы вызвать кого-то из своих собратьев. – Стой, где стоишь.
Я сел на нижнюю ступеньку лестницы и опустил голову на руки. Я чувствовал себя совершенно беспомощным, меня угнетала вина. Но где я допустил ошибку? Я не знал. Я так и не смог понять, как мог бы сделать Джастрию счастливой, но ведь должен был существовать способ? Я просто не сумел его найти…
Через минуту или две по лестнице спустился стражник, но явился он не за мной: он сопровождал цирказеанку. Она все еще была в дорожном костюме, пренебрегая феллианскими правилами, обязывающими женщин носить юбки; к тому же за плечом у нее висел меч той женщины, что была заперта в камере. Меня так обуревали собственные чувства, что я едва обратил внимание на странное появление цирказеанки, да еще и вооруженной, и не вспомнил, что ею интересовалась узница.
– Кто-то явился к полукровке, – сказал стражнику сопровождающий ее феллианин и взглянул на меня. – Ты собрался выйти отсюда? Ладно, подождешь, пока цирказеанка закончит свои дела, и я выведу вас обоих разом. Сиди, где сидишь. – Он с гаденькой улыбочкой повернулся к цирказеанке. – А тебя я должен обыскать.
Я с растущим недоумением смотрел, как стражник старательно, хотя и без вольностей, ощупывал женщину, не обращая никакого внимания на меч у нее за плечом, как будто его там и не было, и рылся в ее кошеле, привешенном к поясу.
Женщина сняла портупею, пока стражник рылся в кошеле, и положила меч рядом с дверью в камеру. Ни один из стражников его почему-то не замечал. Феллианин продолжал ухмыляться, лапая красотку; она стоически терпела. Закончив обыск, стражник указал цирказеанке на дверь камеры и, в последний раз подмигнув, сел рядом со своим собратом. Я ошарашенно таращился на меч. Что, ради Сотворения, тут делается, если стражники пустили в тюрьму вооруженную посетительницу? Не могли же они не заметить меча? Он был огромным, рядом с ним цирказеанка казалась особенно миниатюрной.
Полукровка заняла место Джастрии у решетки в двери. Цирказеанка подняла с пола меч и вместе с портупеей просунула между прутьями, хотя рукоять едва не застряла между ними. Потом красотка вынула что-то – это было похоже на кусочек металла с крючком на конце – из кошеля и тоже передала полукровке. Стражники, занятые собственными разговорами, не обратили на это абсолютно никакого внимания.
Полукровка довольно сварливо, на мой взгляд, сказала:
– Что так тебя задержало?
– Привет, я тоже рада тебя видеть, – ответила цирказеанка. -И не стоит так благодарить меня за то, что я, рискуя собственной шеей, пронесла твой меч под носом у стражников.
– Заткнись, Флейм, – добродушно хмыкнула полукровка -Этот рыжий горец у тебя за спиной слышит каждое твое слово.
– Да какая разница! Он же из тех, кто обладает Взглядом.
Полукровка знаком велела подруге отодвинуться от решетки так, чтобы она могла на меня посмотреть; я по-прежнему сидел на нижней ступеньке лестницы.
– Ничего подобного.
– Говорю тебе, так и есть.
– Да брось!
– Не спорь, Блейз, он же видит меч. И он заметил, как я сгребла денежки с карточного стола.
Это отвлекло полукровку от разглядывания меня.
– О, чудесно, значит, это тебе удалось!
– Я забрала большую часть, да, только несколько монет позволила увидеть и жрецу-феллианину: подумала, что иначе у него могли бы возникнуть подозрения.
Полукровка снова принялась меня разглядывать. Ее имя – Блейз, Вспышка – очень ей подходило.
– Он не из тех, кто обладает Взглядом, Флейм. Я каким-то образом узнаю своих собратьев: чувствую свое родство с ними, что ли. А этот лохматый горец мне не родня.
– Ну, все равно мои иллюзии его не обманывают.
– Правда? – Полукровка нахмурилась, продолжая с интересом на меня смотреть.
Если бы я все еще не пытался справиться с тем кошмаром, который свалился на меня этим утром, я, может быть, что-нибудь и сказал бы, возмутился бы тем, что они говорят обо мне, как будто меня тут нет, но отчаяние, поглотившее меня, оставило меня равнодушным и к их странным именам, и к их странному разговору.
Флейм пожала плечами.
– Не тревожься. Он никому ничего не скажет. Он ведь пытался помочь тебе вчера вечером. Ты разве не помнишь?
– Смутно. Я вроде отключилась на какое-то время.
– Угу. Какой-то молодчик с дубинкой справился со знаменитой воительницей Блейз. Такое событие не скоро забудется.
– Ну да, ну да, временами я бываю безмозглой, как омар в кипятке. Я все знаю, и не нужно, черт тебя возьми, тыкать этим мне в нос. У меня и так в результате адски болит плечо, а головная боль такая, словно в черепе поселился кит и бьет хвостом. Так как все-таки вышло, что ты мне не помогла? Хороша подруга!
– Все произошло чертовски быстро… и к тому же я подумала, что жрец, возможно, обладает Взглядом.
Блейз скривилась.
– Ну и что? Без риска жить неинтересно.
– Но зато гораздо более спокойно. И вообще в неприятности нас втравила эта твоя проклятая игра!
– Эй, а на что, интересно, ты собиралась купить еды? Что-то я не заметила, чтобы ты пошла наниматься в судомойки.
Цирказеанка подняла бровь, и Блейз неожиданно ухмыльнулась.
Ответной улыбки не последовало. Вместо этого Флейм деловито поинтересовалась:
– Ты знаешь, что они собираются с тобой делать?
В голосе полукровки прозвучал смех.
– Завтра утром меня вышлют на косу Гортан.
Растерянность на лице Флейм могла бы вызвать улыбку.
– И это после всех усилий, которые мы приложили, чтобы смыться из проклятой дыры!
– Смешно, правда? Да и все равно я подумала, что лучше мне отсюда выбраться где-нибудь поближе к вечеру. – Она понизила голос до еле слышного шепота, но в те времена слух v меня был отличный. – Мою соседку по камере должны на закате подвергнуть на площади публичной казни. Думаю, это отвлечет внимание и стражников, и зевак.
Я отвернулся, чувствуя тошноту, и постарался больше не слушать.
Мекатехевен всегда вонял. Он вонял дымом от ям углежегов, от плавилен и кузниц, тухлой рыбой и удобрением из рыбьих костей, которое в мешках ожидало на причале отправки на другие острова. Протекающая сквозь город местами заболоченная река и сточные канавы добавляли смрада. Город расползся по берегу, словно намереваясь его сожрать: мерзкая злокачественная опухоль. Год от года он раскидывал свои щупальца все шире, уничтожая леса и пачкая все вокруг. Он высасывал красоту земли и извергал скверну помоек и отхожих мест.
Я часто удивлялся тому, как люди могли додуматься до создания такого кошмара, а уж создав его, захотели по доброй воле жить в этой зловонной клоаке.
К тому же Мекатехевен когда-то был настоящим притоном; однако надо отдать феллианам справедливость: по мере того как они распространяли свою веру в одном квартале за другим, преступность сокращалась. Их благотворительность несколько уменьшила нищету, которая ее питала, а молодчики с дубинками скоро сделали любое нарушение закона небезопасным делом.
Во время своих первых посещений побережья я старался всячески избегать столицы. Когда же Джастрию изгнали с Небесной равнины, я прожил в Мекатехевене три месяца – пока она не сбежала. Мне такая жизнь была противна, и я никак не мог понять, как Джастрия могла находить в ней что-то приятное, как она могла даже думать о том, чтобы найти для себя место в городе, полном мерзостей и нечистот, не говоря уже о феллианах с их абсурдной и безжалостной религией. Я тогда не догадывался, что не Мекатехевен привлекает ее, а Крыша Мекате вызывает отвращение; ну и еще ее манили приключения.
Конечно, в столице жили и почитатели других богов: сам повелитель, властвовавший над всеми островитянами – и феллианами, и горцами, – был, например, менодианином. К несчастью, я не мог придумать, как ничтожному пастуху добиться аудиенции у главы государства или его канцлера за те семь часов, что у меня оставались.
Я пытался. Сотворение мне свидетель, я испробовал все, что мог: подкуп, лесть, ложь и правду. Только ничего удивительного не было в том, что меня постигла неудача.
Публичная казнь, как оказалось, обладала собственной извращенной привлекательностью. Когда вечером я пришел на главную площадь города, она была уже полна народа, и не все собравшиеся были феллианами. Люди шныряли туда и сюда, возбужденные, в непристойном ожидании. Я по своей наивности думал, что казнь будет мрачным событием, свершающимся в подобающей трагедии атмосфере траура. Вместо этого на площади происходило нечто похожее на карнавал: толпа источала запахи вожделения, нетерпения, жаркого пота, животной жажды крови.
В одном конце площади в землю был врыт столб, рядом с которым стояло ведро с песком: им предполагалось засыпать пятна крови по окончании казни. Повсюду на площади виднелись кучки камней, и мальчишки, собиравшие их, веселились вовсю. На площади, впрочем, не было ни одной женщины-феллианки: побивание камнями – дело мужчин… дело религии, предназначенной для мужчин. Небольшие группы последователей других религий держались подальше от центра площади. Они по крайней мере вели себя достаточно настороженно.
Прозвонил колокол, обозначив закат солнца, но было еще вполне светло, когда Джастрию вывели к столбу. Она выглядела величественной, моя Джастрия, величественной и гордой. Уж я-то точно ею гордился. Она была одета в длинное одеяние ее волосы рассыпались по плечам – как она любила их носить… Джастрия высоко держала голову и сама подошла к столбу. Ее взгляд невозмутимо обежал толпу и наконец остановился на мне. Она еле заметно улыбнулась и спокойно позволила привязать себя к столбу. Теперь она стояла, окруженная кольцом мужчин, ожидая смерти. Ее мучители не подходили близко: им нужно было место, чтобы размахнуться, место, чтобы все хорошо видеть, место, чтобы злорадствовать. Их эмоции буквально обрушились на меня: благодаря запахам я чувствовал все малейшие оттенки – вонь развращенных, озверевших людей…
Рядом со мной один мальчишка сказал другому:
– Целься ей в нос. Спорим, что я попаду в нее раньше тебя.
Второй рассмеялся и тщательно выбрал камень из кучки.
– Ты с этого расстояния в бычий зад и то не попадешь.
В их разговор важно вмешался третий:
– Потише, вы! Кто-нибудь может подумать, что вы и в самом деле заключаете пари, и тогда вам несдобровать! Да и не следует сразу целиться в лицо: проповедник, которого я слышал вчера вечером, говорил, что сначала нужно переломать ей ноги, потом целиться в тело и уж только напоследок – в лицо.
– Почему? – спросил первый мальчишка.
– А так выходит дольше, да и больнее. Проповедник говорил, что грешники должны умирать медленно. Так они получают время поразмыслить о своих грехах, и к тому же их мучения становятся… как это… предостережением другим.
Я был не в силах слушать дальше и отошел. Тут вперед вышел Образец веры Ди Пеллидри и встал рядом с Джастрией; за ним ковыляли на своих котурнах другие священнослужители. За высшими иерархами следовали послушники в черных одеждах, неся каждый корзину с пятью крупными камнями – для благочестивых жрецов. Стоявший рядом со мной парень, догадавшись, что я не принадлежу к феллианам, принялся вводить меня в курс дела:
– Им положено кидать раньше, чем это позволят нам. Вроде того, что такова их привилегия. Небось ради нее некоторые и рвутся в жрецы. А ты, пастух, знаешь эту шлюшку с Небесной равнины? Она смазливая, ничего не скажешь.
Я не ответил. Образец веры перечислил преступления Джастрии и огласил приговор, потом затянул молитву владыке Фелли. После каждой строфы он поливал землю душистым маслом – в честь Фелли мудрого, Фелли всемогущего, Фелли справедливого. Когда он закончил, Джастрия плюнула на землю.
Толпа ахнула, затем раздались яростные вопли.
Образец веры взглянул на меня. Я поднял руку и показал ему камень, который я давно уже судорожно стискивал в пальцах.
– Это твое право, – сказал Образец веры, склонив голову, чтобы скрыть свое удивление. Он явно не ожидал, что я воспользуюсь этим преимуществом оскорбленного супруга.
– Эй, – ухмыльнулся стоявший рядом со мной парень, – так это твоя жена, а? Ну давай, пастух! Покажи этой сучке!
Я вышел вперед, подкидывая в руке камень, чтобы определить его вес. Сколько же раз я делал это еще мальчишкой, отправляясь охранять стада селверов от травяных львов! Было очень важно, даже жизненно важно, чтобы все мы научились кидать камни: жители Небесной равнины не убивают никого и никогда, и поэтому мальчишка-пастух должен уметь попасть в бок травяного льва с такой силой, чтобы причинить боль, но не ранить и не изувечить.
Толпа всколыхнулась от мерзкого предвкушения: словно ветер пробежал по траве. Я ощущал кислый потный запах нечестивого вожделения. Я встретился глазами с Джастрией и за вызовом, написанным на ее лице, прочел все то, чего не хотел бы видеть: страх смерти, сожаление о жизни, давшей ей так мало счастья, признание своего поражения, гнев. В глазах Джастрии не было только любви… и нерешительности.
Я увидел, как ее губы шевельнулись, и понял слова, которые она прошептала:
– Да воссоединюсь я с Сотворением. Давай, Келвин!
Взгляд Джастрии теперь предназначался мне, только мне одному. Выражение ее глаз заставило меня похолодеть: не хотел я знать того, что в этот последний момент она чувствовала.
Я прошептал ее имя и подумал: «Да простит меня Сотворение».
Я замахнулся. Время остановилось или это так кажется мне только теперь, когда я вспоминаю тот день? Мне представлялось, что я вижу, как вращается камень, вылетевший из моей руки… один раз, другой, третий – площадь была велика. Я не испытывал ни малейшего сомнения в результате: я знал, как сильна моя рука и как верен глаз. Еще ребенком я всегда кидал камни дальше и точнее всех. Казалось, я целый век следил за камнем в воздухе. Мог ли я в самом деле слышать, как треснула кость, когда он ударил Джастрию в висок? Так мне по крайней мере запомнилось…
Джастрия поникла у столба, на лице ее все еще оставалась слабая улыбка. Камень расколол ей череп. Рана была святотатством, положившим конец ее красоте, так же как и жизни, – мешанина крови, мозга, осколков кости…
Так и пришел конец моей невинности. Откуда ты знала, Джастрия, что я окажусь способен на такое? Откуда ты знала, что я смогу с легкостью отбросить все, что составляет суть любого жителя Небесной равнины? Ты знала меня лучше, чем знал себя я сам.
Я отвернулся, чувствуя глубокое отвращение; я стал совсем не тем человеком, который этим вечером вошел на площадь. Я знал, что никогда уже не буду думать о себе так, как думал раньше. Я начал проталкиваться сквозь толпу. Она бурлила вокруг меня, как водоворот. Люди стучали камнями и выкрикивали оскорбления: я лишил их развлечения, жульнически помешал насладиться видом медленной и мучительной смерти, не дал отмерить справедливое наказание грешнице. Те, кто был далеко от меня, наваливались на стоявших ближе, и я понимал, что им хочется разделаться со мной, чтобы успокоить свои чувства.
Я поднес к губам свисток, чтобы позвать селвера, и сильно в него дунул. Те, кто был ближе всего ко мне, заколебались, не понимая, что происходит: человеческому уху такой свисток не слышен. Двое парней, увидев мое лицо, даже попятились. А на краю площади, там, где появился Скандор, началась паника. Не могу осудить тех, кто поспешил убраться с его дороги. Скандор, разозлившись, плевался и угрожающе скалил свои желтые зубы. Результат бывал устрашающим – да Скандор и в самом деле становился грозным противником: он был способен плеваться зловонной жгучей жидкостью с удивительной точностью на пятнадцать шагов, и получить такой плевок никому не захотелось бы: от зуда и вони избавиться было невозможно в течение нескольких дней.
Я оставил своего селвера некрепко привязанным к одному из огромных деревьев позади бюро по делам религии и закона; ему было достаточно дернуть повод, если бы он мне срочно понадобился, чтобы освободиться. Так и случилось. В ответ на мой свисток Скандор побежал меня искать, расталкивая людей на площади своей длинной шеей и сварливо щелкая зубами на тех, кто не спешил убраться с дороги.
Чего я никак не мог ожидать даже в самых фантастических обстоятельствах, так это что, когда селвер явится на мой зов, на нем кто-то будет сидеть.

1 Следующая страница


Запах зла 2

ГЛАВА 3

РАССКАЗЧИК – КЕЛВИН

Не будь селверов, не существовало бы и народа Небесной равнины. Не так уж много всего растет на этом плато. Оно расположено высоко – в тысячах футов – над уровнем моря, благодаря чему не страдает от тропической жары и представляет собой скалу, еле прикрытую тоненьким слоем почвы. Однако дожди на Крыше Мекате выпадают в изобилии. Моряки говорили мне, что Мекате омывает теплое течение с юго-запада; ветры, дующие оттуда же, круглый год несут полные влаги облака. Обрывистые склоны плато гонят облака вверх, и, охлаждаясь, они проливаются дождем. Говорят, погода на Небесной равнине такова, что если вы не видите, идет ли дождь, то это только потому, что туман слишком густой.
Селверы, к счастью, любят влажный климат и процветают на том изобилии трав, которые покрывают Небесную равнину, а народ Крыши Мекате процветает благодаря селверам. Их навоз служит топливом для наших очагов и удобрением для наших посевов. Их шкуры дают нам кожу, а шерсть – одежду и одеяла; из костей изготовляются иглы, украшения и бесчисленные другие поделки. Из молока селверов мы делаем сыр, масло, творог. Их твердые как сталь копыта служат прекрасным материалом для ножей и всяких разных инструментов. Мы никогда, конечно, намеренно не убиваем селверов – народ Небесной равнины никого не убивает по своей воле, – но мы – люди практичные, и если селвера приходится забить из-за увечья или если он умирает от старости, в дело идет все до последней шерстинки.
Ты никогда не видел селвера? Ага. Ну тогда представь себе овцу – очень большую лохматую овцу с ногами, как у пони с островов Хранителей, хвостом и ушами оленя, мордой козла и шеей… ну, не знаю, у какого еще животного бывает такая длинная шея. У селвера шея необыкновенной длины и устремлена прямо вверх. Нет, селверы совсем не похожи на ваших келлских лошадей. И покрыты они спутанной шерстью, а не волосами. Масти они бывают серой, черной, белой и всех оттенков коричневого.
Каждый житель Небесной равнины, как только научится ходить, получает по крайней мере одного селвера, а того, на котором предстоит ездить, отбирают особенно тщательно, потому что вообще-то это не слишком симпатичные животные. Они драчливы и обидчивы, чуть что – кусаются и плюются, а своей длинной шеей умеют наносить болезненные удары. Они глупы и не особенно преданны своим хозяевам. Из всех селверов, на которых мне случалось ездить, Скандор был лучшим: он отличался хоть какой-то сообразительностью и послушно прибегал на свист, хотя ему и было безразлично, кто в свисток дует. При этом он терпеть не мог, чтобы кто-нибудь, кроме меня, на нем ездил; это было одной из причин, почему я так удивился, когда на мой зов он прибежал со всадницей на спине.
Это оказалась женщина по имени Блейз, которая, по моим представлениям, должна была все еще сидеть в тюремной камере. Нельзя сказать, чтобы она управляла селвером: он сам решал, куда ему бежать, и ничто, кроме сломанной ноги, не смогло бы его остановить, – но ей все-таки каким-то чудом удавалось удерживаться в седле. Она даже выглядела довольно уверенной в своих силах. Меч в портупее висел у нее за плечом.
Когда они добрались до меня, Скандор встал как вкопанный; женщина наклонилась вперед и протянула мне руку, чтобы помочь взобраться на селвера.
Я ее руки не принял. Я прорычал:
– Что, во имя тьмы Безлунного месяца, ты делаешь на моем селвере?
– Не могли бы мы обсудить это позднее? Мне кажется, что отсюда лучше поскорее убраться: толпа похожа на рой рассерженных ос, который ищет себе жертву, и я подозреваю, что имеют они в виду как раз тебя.
Она была права, так что я ухватился за ее руку, и она втянула меня на селвера. Я выхватил у нее поводья и сильно ударил пятками в бока Скандора. Тот понял намек и принялся плеваться, разворачиваясь. Зловонные брызги заставили толпу поспешно расступиться. Переполоха добавил какой-то щенок-переросток с непропорционально большими лапами, который тяпнул человека, замахнувшегося камнем. Парень выронил камень и бросился бежать, а пес переключил внимание на священнослужителя-феллианина, который имел неосторожность ткнуть его посохом: с рычанием подпрыгнул и разорвал рукав мантии. Жрец споткнулся и покатился по земле. Толпа ахнула и попятилась еще дальше. Я не понимал причины всеобщего смятения, пока не вспомнил, что мужчинам-феллианам не позволено касаться земли, а уж для жреца это и вовсе ужасное осквернение.
– Ох, дерьмо! – прошипела Блейз, уворачиваясь от брошенного кем-то камня. Камень пролетел мимо, а Блейз сильно шлепнула Скандора по шее. Оскорбленный селвер прибавил ходу.
– Где моя сумка? – прорычал я. Отправляясь на площадь, я привязал ее к седлу Скандора, а теперь ее там не было: ее место заняла какая-то другая.
– Там, где ты оставлял селвера.
– Как это тебе удалось не оказаться оплеванной, – проворчал я; я был сердит на Скандора. Проклятие, ведь предполагалось, что это мой скакун! Он не должен был позволить себя украсть. Тут кто-то попытался схватить селвера за поводья, и он немного оправдал себя в моих глазах, ударом шеи отшвырнув наглеца прочь и добавив к этому новую порцию плевков. Толпа завопила еще пронзительнее и расступилась перед нами.
– Он любитель плеваться, верно? – сказала Блейз. – Думаю, я просто не дала ему времени возразить против моих действий.
К этому времени мы оказались уже на краю площади, и я дернул за поводья, направив Скандора к бюро по делам религии и закона. Разозленные феллиане продолжали кидать в нас камни; один просвистел рядом, слегка оцарапав мне ухо, другой, к счастью, угодил в круп селвера, в результате чего тот помчался по улице как на крыльях, оставив толпу далеко позади. Брошенные нам вслед камни упали на землю, не причинив вреда.
Я направил Скандора вокруг здания – к арке, ведущей в помещение суда. Вокруг было безлюдно – все стражники, должно быть, отправились смотреть на казнь. Наконец мы добрались до ряда могучих деревьев позади бюро. Я остановил селвера там, где оставлял его привязанным, – действительно, там на земле лежала моя сумка. Рядом оказалась и цирказеанка с собственным мешком на плече.
– Все, приехали, – сказал я сидевшей впереди меня женщине. – Я знать не желаю, как ты улестила моего селвера; просто слезай и оставь меня в покое. – Весь ужас содеянного мной тяжело давил на меня, и я хотел одного: остаться в одиночестве. Чтобы оплакать Джастрию. Чтобы найти способ жить дальше. Я хотел уехать из этого проклятого города и никогда туда не возвращаться. Мне и так уже приходилось прижимать руки к бедрам, чтобы скрыть дрожь.
Не знаю, что могло бы случиться дальше, но тут мы оказались лишены выбора. Раздался громкий звон колокола, сопровождаемый отчаянными криками. Я подумал, что это имеет какое-то отношение ко мне и к тому, что случилось на площади, но тут Флейм бросила:
– Проклятие! Блейз, они обнаружили, что ты сбежала. Нужно побыстрее отсюда сматываться.
Еще не договорив, она кинула мне мою сумку, и я невольно выпустил поводья, чтобы ее подхватить, а Блейз протянула цирказеанке руку, чтобы помочь ей забраться на селвера.
– Эй! – запротестовал я. – Что это вы затеяли?
Не обращая на меня внимания, Флейм уселась позади меня, а Блейз схватила поводья и ударила селвера пятками.
В этот момент из-за угла здания выбежали с полдюжины стражников, возглавляемые торопливо ковыляющим на своих дурацких котурнах жрецом. Все стражники были вооружены пиками; к счастью, ни у одного из них не оказалось лука. Селверы – крупные и сильные животные, но трое всадников, двое из которых к тому же такие великаны, как я и Блейз, – это было чересчур. Скандор замотал головой и уперся всеми четырьмя ногами. Жрец завопил, чтобы мы не двигались. К моему ужасу, это был тот самый жрец, которого я повстречал в гостинице. Бежавший впереди стражник, размахнувшись, кинул в нас пику… а поводья были не у меня – их держала эта проклятая полукровка.
Ей удалось развернуть Скандора, и пика пролетела мимо. Я выставил ногу и ударил подбежавшего стражника в грудь. На мгновение наши глаза встретились; стражник не удержался на ногах и покатился по земле. Из-за толчка мы все трое едва не потеряли равновесие и чуть не свалились с селвера. Блейз подтянулась в седло, ухватившись за луку, и втащила меня – клянусь небесами, ну и сильна же она была! Я вцепился в Флейм и ее тоже посадил прямо.
К этому моменту стражники уже почти окружили нас, а Скандор все не желал трогаться с места…
– Флейм! – рявкнула Блейз. – Сделай что-нибудь, ты, напичканная силв-магией идиотка! – Чего она ожидала от однорукой цирказеанки, я не мог себе представить. Сама она продолжала дергать за поводья, пытаясь заставить Скандора двинуться вперед. – А ты, рыжеволосый-как-тебя-там, – продолжала она вопить, – вытащи мой меч!
Следующий стражник уже готов был ударить нас пикой. Я попытался извлечь меч из ножен за спиной у Блейз. Он был слишком длинным. Мне удалось это сделать, только привстав на стременах, а сначала еще нужно было вытряхнуть из них ноги Блейз. Я чуть не выронил оружие, не сразу поняв, что управляться с ним можно только двумя руками, и тут же едва не отсек голову сначала Блейз, а потом себе. Даже и справившись с мечом, я совершенно не представлял себе, что с ним делать, и только неуклюже махнул им в сторону стражника. Я, может быть, и не выглядел грозным, но меч-то выглядел, и стражник отскочил.
Блейз извернулась и выхватила у меня меч, проклиная мою неумелость в таких выражениях, что у меня загорелись уши. Потом без всякого усилия, казалось, она взмахнула клинком, целясь не в стражников, а в жреца, который пытался повиснуть на поводьях селвера. Я закричал, пытаясь ее остановить, но тут же понял, что недооценил Блейз: она не собиралась убивать жреца, а с замечательной ловкостью – Скандор в этот момент как раз начал разворачиваться – рассекла ленту, удерживавшую на голове жреца его смешную шляпу. Шляпа свалилась как раз под копыта Скандору. Блейз расхохоталась, а жрец побагровел и от ярости лишился способности говорить.
К этому времени стражники окружили нас, и хотя Скандор наконец решил, что ему лучше начать двигаться, вырваться из круга нацеленных на нас пик он не мог.
– Схватим их со всех сторон разом! – закричал кто-то из стражников.
Однако неожиданно – без всякой, на мой взгляд, причины,– все феллиане замерли как вкопанные, и на лицах их отразилось изумление, а потом и страх. Из-за угла здания выбежали еще несколько стражников, и они с разбегу врезались в тех, что окружали нас. В воздухе разлилось благоухать – сильное и дразнящее. Пачули? Я не мог определить, вспомнил только, что ощущал этот аромат в гостинице. Откуда ни возьмись появился тот неуклюжий пес, что нападал на священнослужителя на площади; когда он начал хватать за ноги стражников, хаос еще увеличился. Потом пес занялся шляпой жреца. Один из стражников попытался ударить его мечом, но поднятый клинок так и не опустился. Стражник непонятно почему побледнел и выронил оружие. Блейз в конце концов удалось справиться со Скандором, и селвер, растолкав остолбеневших стражников, побежал прочь. В последний момент Блейз наклонилась и кончиком меча подцепила с земли шляпу жреца. Так мы и скакали с ней по улице, как со знаменем поверженного противника. Под нашим весом Скандор даже не запыхался. Оставшиеся позади стражники и жрец растерянно смотрели нам вслед.
– Что они увидели? – заинтересованно поинтересовалась Блейз.
– Ничего особенного, – ответила Флейм. – Я просто скрыла нас в тумане, а потом добавила пожар и парочку чудовищ. Вполне достаточно, чтобы мы смогли беспрепятственно смыться. – Она вздохнула. – Я только что снова нарушила закон: ни один суд не сочтет это оправданным применением магии.
Яничего не понял и уже открыл было рот, чтобы задать вопрос, но сообразил, что не знаю, что сказать. Блейз отбросила шляпу передала мне меч, чтобы я снова сунул его в ножны. Почему-то это оказалось даже труднее, чем извлечь его: я порезался сам и уколол острием Скандора, который обернулся и возмущенно фыркнул, а Блейз ударил рукоятью по голове.
– Проклятие, Блейз, – раздраженно бросила Флейм, – что это тебе приспичило играть со шляпой этого проповедника? Нас могли убить, пока ты развлекалась.
– Он приказал своему приспешнику ударить меня дубинкой, Флейм, а потом кинул в тюрьму. Можешь мне поверить: я испытывала искушение еще и не так разделаться с этим лицемерным выродком. – Блейз оглянулась через плечо и усмехнулась. – Ты видела, какое у него было лицо, когда мы уезжали?
Флейм хихикнула. Я почувствовал, что оказался в компании двух умалишенных, сбежавших из местного сумасшедшего дома.
Я дождался, пока от погони нас стало отделять приличное расстояние, перехватил у Блейз поводья и остановил Скандора. Мы миновали спуск к реке, и сумерки наконец сгустились. Мимо прошел фонарщик, и на столбах закачались, мигая, масляные фонари. В этот час большинство горожан сидели дома за вечерней трапезой, и нас как будто никто не видел – если не считать все того же щенка-переростка, который теперь обнюхивал ноги селвера.
– В чем дело? – оборачиваясь в седле, спросила Блейз.
– Слезайте, – едва сдерживая гнев, бросил я. – Слезайте обе.
– Хорошо, – ответила она, – только нельзя ли нам сначала проехать немного дальше? На мой вкус, мы еще слишком близко от этой кучи навоза – бюро по делам религии и закона.
– Слезайте, – холодно повторил я. – Просто слезайте и оставьте меня в покое.
– Ай-ай, – раздался сзади голос Флейм, – что это ты вдруг полез в бутылку?
Блейз поспешно перебила ее:
– Флейм, этого беднягу вонючие лицемеры-жрецы только что заставили убить собственную жену. Он вправе быть не в духе.
– Не будем говорить о том, что сделали со мной они, – взорвался я, – и с моей женой тоже. А вот вы… Что сделали со мной вы? У вас что, мозги как у древоточца, и вы не видите, что натворили? Я гражданин Мекате. Мне предстоит всю жизнь прожить на этом острове, а вы только что превратили меня в беглеца, устроившего побег из тюрьмы и скрывающегося от правосудия. Жрец сможет узнать мое имя по книге записей в гостинице. А я как раз узнал, что случается с жителями Небесной равнины, перебежавшими дорожку феллианам. Моя жена умерла всего лишь за то, что легла с одним из них. Как вы думаете, что они сделают с человеком, который помог чьему-то побегу из их тюрьмы?
Обе женщины сидели абсолютно неподвижно.
– Ох, дерьмо, – выдохнула Флейм. – Извини меня. Я и в самом деле не подумала. Я… я не знала насчет твоей жены. Это она была в одной камере с Блейз? Я правда не знала…
Я повернулся, чтобы посмотреть на нее, и чуть не уткнулся носом в клюв птички, сидевшей у нее на плече. Она напоминала ту, которую я видел в зале гостиницы. Я и представления не имел, откуда она появилась, когда и почему. Мне казалось, что весь мир сошел с ума и вот-вот развалится на части.
Совершенно неожиданно Флейм прижалась лицом к моей спине, окутав меня облаком своего сочувствия.
– Мне в самом деле жаль, – прошептала она.
Странный жест едва не лишил меня мужества. Слишком много всего на меня свалилось. Мне хотелось дать себе волю, выплакаться, хоть немного избавиться от душившего меня чувства вины. Хорошо было бы наорать на этих женщин, встряхнуть их, чтобы они начали хоть что-то понимать… Вместо этого я сделал глубокий вдох и снова повернулся к Блейз. Она все еще сидела, извернувшись в седле, и смотрела на меня. Она кивнула, присоединяясь к высказанным Флейм чувствам.
– Мы не собирались вовлекать тебя в наши дела, – сказала она. – Мы просто хотели украсть твоего селвера. Но когда я села в седло, он побежал на площадь, и тут я поделать ничего не могла. Можем ли мы теперь как-нибудь исправить дело?
– Разве что сдаться, – прорычал я. – А уж тогда вы объясните феллианским жрецам, что случилось.
– Э-э… а что-нибудь, кроме этого? – Ей хватило совести смутиться, хоть и было ясно, что она не собирается жертвовать своей свободой ради моей.
Я только стиснул зубы в бессильном отчаянии.
– Конечно, мы оставим тебя, если ты настаиваешь, – продолжала Блейз. – Нам нужно добраться до ближайшего анклава гхемфов. Ты случайно не знаешь, где…
– Если ты думаешь, что гхемфы вам помогут, то у тебя морская лихорадка, не иначе. Они никогда не нарушают закон.
– И все-таки мне нужно найти гхемфов. Нам требуются некоторые сведения, которыми они, возможно, располагают. – Взгляд ее был твердым. Она не просила меня об услуге; она явно ожидала, что я ей помогу.
– Сотворение, хватает же у тебя духа чего-то от меня хотеть!
На этот раз она просто молча кивнула. Я снова дернул за поводья.
– Мне это по дороге, – сказал я со вздохом.
Я все еще не мог поверить в то, как быстро рушится мой привычный мир…

Анклав гхемфов был невелик: десяток домов на берегу старицы, заполняющейся водой во время прилива, что извивалась по окраинам города. Вся эта местность была полна прудов со стоячей водой, соединенных скрытыми мангровыми зарослями протоками, в которые вода попадала во время высоких приливов. Переплетение ветвей и торчащих из болотистой почвы корней создавало почти непреодолимый барьер, скрывавший анклав гхемфов. Эти существа предпочитали уединение и, похоже, не очень страдали от обилия москитов.
Неподалеку от анклава гхемфов начиналась одна из двух троп, карабкающихся по Обрыву и ведущих на Небесную равнину. Гхемфы установили на тропе знак, указывающий на вход в их поселение: без него обнаружить узкую дорожку было бы трудно. Мы остановились у развилки, и Блейз осветила знак откуда-то взявшимся у нее фонарем, чтобы убедиться: мы попали туда, куда хотели. На дощечке значилось всего два слова: «Гхемфы. Татуировка». Цена указана не была, да этого и не требовалось: услуги гхемфов ценились одинаково на всех Райских островах. Не имело значения, был ли знак гражданства фигуркой кролика с телом из дешевого перламутра, как у меня, или изображением глаза с дорогим аквамарином в качестве радужки, как у цирказеан. Вы получали татуировку с тем камнем, который соответствовал вашему гражданству, и на том дело заканчивалось. Единственное, за что люди когда-либо хвалили гхемфов, была их неподкупность. От них нельзя было добиться нарушения закона, какую бы взятку вы им ни предложили.
Проблема гражданства не слишком беспокоила нас, жителей Небесной равнины, но я слышал достаточно о порядках в других местах, чтобы знать: жизнь без него была нелегкой. Отсутствие соответствующей татуировки делало человека бесправным, не имеющим легального статуса. Его могли на законных основаниях выслать из любого островного государства, и те не имеющие гражданства, кому удавалось выжить, становились преступниками или отправлялись в места вроде косы Гортан.
Мы свернули с основной тропы и при свете фонаря стали пробираться к домам. К тому времени уже, должно быть, наступила полночь, хоть определить время по звездам я не мог: в воздухе Мекатехевена было слишком много дыма и миазмов, и дымка скрывала небо.
Пес по-прежнему сопровождал нас, то путаясь под ногами у Скандора, то исчезая в чаще; выныривал он оттуда весь перемазанный грязью. Его лапы больше напоминали лапы травяного льва, а не собаки: они были размером с лепешку и, похоже, имели перепонки между пальцами. Я даже засомневался, собака ли это. Бегал пес тоже странно: его задняя часть все время норовила обогнать переднюю, и в результате никогда нельзя было точно сказать, бежит он прямо на вас или куда-то в другое место. На шкуре участки свалявшейся шерсти чередовались с проплешинами, словно выеденными паразитами. Одного взгляда на это чудовище было достаточно, чтобы начать чесаться.
Блейз дернула за поводья, останавливая Скандора.
– Это и есть их дома? – спросила она меня. Строения, к которым вела дорожка, скрывались в темноте, как и следовало ожидать в это время суток, а под деревьями и вовсе ничего нельзя было разглядеть.
– Думаю, да, – ответил я. – Я никогда здесь раньше не бывал. Ты собираешься кого-нибудь разбудить?
– В этом нет нужды, – раздался голос из темноты. – Вам нужно сделать татуировку?
– Нет, – ответила Блейз. – Мне просто нужен кто-нибудь из гхемфов, а лучше бы кто-нибудь из их старейшин.
Последовало короткое молчание, затем донеслось:
– Я здешний старейшина.
Блейз соскользнула на землю и передала мне поводья. Не говоря ни слова, она протянула гхемфу правую руку ладонью вверх, и смутная тень, стоявшая перед одним из домов, приблизилась. Блейз подняла фонарь, чтобы осветить то, что держала на ладони. Я заметил блеск золота. Гхемф издал изумленное шипение. Что бы Блейз ни показала ему, это явно поразило его, но взять то, что она ему протягивала, гхемф не попытался.
– Кто это сделал? – спросил он. Я говорю «он», но на самом деле ни малейшего представления о том, какого это существо пола, я не имел; даже нюх ничего мне не сказал. Впрочем, гхемфы вообще не имели запаха; в этом отношении они были так же незаметны, как утренняя роса.
– Эйлса, – ответила Блейз. – Она также оказала мне честь, сообщив свое духовное имя.
– Это действительно большая честь, – прошептал гхемф. – И ты пришла сюда, чтобы сообщить о ее смерти.
– Э-э… да. Ты… ты ее знал?
– Она не из моего выводка. Мы никогда не встречались.
Блейз кивнула, хотя я не был уверен, что слова гхемфа оказались ей понятны.
– Уже поздно, – сказала она. – Мне о многом нужно рассказать, но, может быть, лучше отложить это до утра. Нет ли здесь места, где мы могли бы укрыться на ночь?
Гхемф, казалось, растерялся, словно Блейз попросила его о чем-то, что было не в его власти, но потом показал в сторону темного строения и ответил:
– Вон там есть амбар.
– Это нам прекрасно подойдет.
– Там найдется корм и вода для вашего селвера. Для себя у вас вода есть? – спросил гхемф, распахивая перед нами двери амбара.
– На ночь хватит, – ответила Блейз.
– Тогда я пожелаю вам приятного отдыха. – Гхемф растаял в темноте. Я не видел, в какой дом он вошел, да и вошел ли. Я не мог разглядеть его в темноте, но мне показалось, что он был мокрым, а то, что я принял за одежду, было всего лишь набедренной повязкой или полотенцем. Мне это показалось странным. С какой бы стати ему купаться в темноте?
Амбар оказался большим, так что мы смогли улечься на соломе, да и Скандору хватило места. Появление большого незнакомого пса повергло в панику двух коз и десяток кур, ночевавших в амбаре, но как только переполох прекратился, мы наконец смогли устроиться на ночь с относительным комфортом. Прежде чем закрыть глаза, я сказал:
– Это ведь ваш пес, верно? Уж мне он точно не принадлежит.
Блейз рассмеялась в темноте.
– Да. Это Следопыт. Он наполовину ныряльщик с островов Фен – водяная собака.
– Ага. Я просто хотел удостовериться…
– Вот видишь, Блейз? – проворчала Флейм. – Ему тоже не нравится эта здоровенная кормушка для блох.
– Неблагодарные! – возмущенно воскликнула Блейз. – Скольких феллиан сегодня искусал этот пес, защищая нас!
Думаю, тут она была права. Только симпатичнее от этого зверюга не стала.
Задолго до рассвета меня разбудил кошмар, которого я не мог и не хотел потом вспоминать. Видит небо: действительность была достаточно ужасной. Взгляд, который бросила на меня Джастрия… Момент, когда камень размозжил ей висок… треск костей, запах крови. Джастрии больше не было, и вина за то, что легкое облачко ее жизни рассеялось, лежала на мне.
Джастрия… Как мог я так ее подвести?
Я скинул тагард, который использовал как одеяло, и вышел наружу. Ночью прошел дождь, и воздух немного посвежел. Кое-где даже проглядывало чистое небо с сияющими на нем звездами. Стоял месяц Двух Лун, и я прошел по залитой лунным светом дорожке мимо домов к берегу реки. Там имелся причал, и ступени вели к заполнявшей русло грязи – прилив еще не начался, – но нигде не было видно лодок. Я уселся на причале, удивляясь тому, как много звуков рождается на окружающих болотах: кто-то шлепал по грязи, крабы щелкали клешнями, илистые прыгуны хлопали хвостами, отмечая границы своих владений, – тысячи голосов, которые я слышал, но не мог понять.
Я все думал о том, что сделал неправильно, почему так и не смог помочь Джастрии. Я был не в силах найти ответы на свои вопросы и кончил тем, что просто расплакался. Мучительные всхлипывания раздирали меня, поднимаясь из каких-то темных глубин моего существа.
Я так погрузился в свое горе, что не учуял приближения Блейз. Слышать я тоже ничего не слышал: несмотря на свои размеры, она могла передвигаться неслышно, как травяной лев по лужайке. Я обнаружил, что Блейз рядом, только когда она села на причал и обняла меня за плечи. Она позволила мне выплакаться, потом протянула платок. Практичная женщина. Платок был мне очень нужен.
– Не думаю, что ты мог что-то сделать, чтобы ее спасти, – сказала Блейз, когда я наконец успокоился. – Она хотела умереть, вот и все.
Я чувствовал себя совершенно открытым перед ней, и мне было все равно. Шепотом я спросил:
– Но почему, почему?
– Иногда, – заговорила Блейз, старательно подбирая слова: похоже было, что ей уже случалось размышлять об этом, – иногда люди рождаются не в том мире, который им подходит. Они стараются понять его, но не могут. Некоторые ищут выход в том, чтобы попытаться изменить мир: такие становятся революционерами. Другие пробуют переделать себя, чтобы соответствовать ожиданиям окружающих, и оказываются ужасно несчастными, вроде крабов, пытающихся плавать, как рыбы: такое просто противно их природе. Многие из этих людей, подобно Джастрии, в конце концов просто сбегают в надежде, что найдется место, где никто не будет требовать от них, чтобы они стали такими же, как все. Мечта о свободе обычно оказывается иллюзией: ведь свои проблемы они уносят вместе с собой. Беда Джастрии заключалась в том, что она не знала, как управлять собственной судьбой. Ее трагедия была трагедией женщины, которая ничего не умеет: для таких нет шанса вырваться. У мужчин обычно бывает больший выбор.
– Что же мне было делать? – спросил я, на самом деле не ожидая ответа. Найти его должен был я сам, но ответила мне Блейз.
– Ты не мог решить ее проблемы, – сказала она скорее раздраженно, чем сочувственно. – Они принадлежали только ей. И в конце концов она смогла найти лишь один способ их разрешить. Так проявилась ее слабость, а не твоя.
– Она говорила об этом с тобой? – Я почувствовал горечь, даже ревность.
– Да, хотя и не прямо. Мы много о чем говорили. Она знала, что ее ждет смерть. Она хотела, чтобы кто-то ее понял, а рядом оказалась я.
Прозрение было как ослепительная вспышка.
– Она могла бежать с тобой вместе, ведь верно? Она тоже могла спастись. Ты ей это предлагала, да? О небеса, она отказалась от свободы, которую ты ей предложила!
Блейз с сочувствием посмотрела на меня.
– Да.
Меня передернуло; все мое существо восставало против этой мысли.
– Целый день я лез из кожи вон, пытаясь найти хоть кого-нибудь, кто выслушал бы, кто имел бы власть остановить расправу. Менодианский патриарх. Командир гвардии. Канцлер. Сам повелитель… И все это время у нее была возможность спастись, а она от нее отказалась. – Я испытывал ужасную горечь по отношению к Джастрии и пытался с ней бороться. Джастрия была мертва; так как же я мог на нее сердиться? Но только я все равно был в ярости.
– Таков был ее выбор, – сказала Блейз.
Я вытаращил на нее глаза, готовый выместить свой гнев на той, что совсем его не заслуживала.
– Ты что, не могла ее заставить? А ты хоть пыталась?
Глаза Блейз сверкнули, но ответила она спокойно:
– Я пригрозила, что ударю ее рукоятью меча по голове и вынесу ее бесчувственное тело на плече. Она ответила, что стоит мне сделать шаг к ней, и она закричит и скажет стражникам, что у меня – отмычка и меч. Так что я оставила ее в покое. Она хотела умереть сильнее, чем я – спасти ее жизнь; это так – можешь мне поверить.
Она говорила правду: мой нос это подтвердил.
Мне не сразу удалось найти слова, чтобы выразить мысль, которая уже давно не давала мне покоя: мучительное подозрение, никак не желавшее уходить.
– Я не могу избавиться от чувства… что она хотела именно меня сделать своим убийцей, потому что… потому… – Я умолк: дальше говорить я не мог, слова были слишком ужасны.
Сначала Блейз не поняла, о чем я, потом изумленно взглянула на меня.
– Ты хочешь сказать – она попросила тебя не потому, что боялась боли сама, а чтобы причинить боль тебе?
Я кивнул и попытался объяснить, все время помня о том, что рядом со мной женщина, которая носит меч не в виде украшения.
– Убить другого человека – самое ужасное, что может совершить житель Небесной равнины. Это единственное преступление, которое наказывается пожизненным изгнанием. Мы там, у себя, даже мышей не убиваем. А для меня такое еще непростительнее, потому что я – врач, целитель, призванный спасать жизни. – Мой голос упал до шепота. Мне с трудом удавалось заставить себя продолжать. – То, что я ее убил… запятнало мою душу. Запятнало навсегда. Она должна была знать, как это будет. Блейз, какое ужасное зло я ей причинил, если она сочла, что я заслуживаю подобного наказания?
Блейз задумалась, и я ощутил исходящий от нее запах осуждения. Она решила, что я собрался превратить трагедию Джастрии в собственную трагедию из-за извращенности своей души. Она не сказала вслух: «Ах ты подонок, это вовсе не твоя трагедия», но я прочел ее мысль по глазам, да и запах сказал мне то же самое. Осуждение Блейз пахло как горящее масло.
Я не мог ее винить. Она не знала меня, не знала Джастрию, не знала народ Небесной равнины. Вполне возможно, она зарабатывала на жизнь, убивая людей. И она не видела того прощального взгляда, который бросила на меня Джастрия. В последние секунды жизни моя жена была полна триумфа – того триумфа, который победитель стремится показать ненавистному противнику. Она считала, что выиграла битву, а я даже не знал, что эта битва между нами идет… Я чувствовал себя так, словно меня выпотрошили.
В глубине души я знал, что сам должен буду найти ответ на вопрос, который задал Блейз. Однако даже если мне удастся его найти, вряд ли я смогу когда-нибудь обрести душевный покой; если же нет – меня ждала бесконечная душевная боль.
Тогда я не знал, конечно, что наступит время, когда гибель одной женщины будет казаться мелочью, чем-то тривиальным по сравнению с теми тысячами невинных, которых ждала смерть от моей руки, и смерть ужасная. Я, который никогда не хотел вообще никого убивать, кончил тем, что стал убийцей такого множества людей, что их и сосчитать невозможно. Душевный покой, которого я искал после смерти Джастрии, сделался ускользающей мечтой, мучившей меня всю жизнь.
Я вернулся в амбар, чтобы забрать Скандора и вывести его попастись. Я отвел его на берег и привязал на лужайке, где его не было бы видно ни с дороги, ни с реки. К тому времени, когда я вернулся, вокруг суетились гхемфы, и один из них разговаривал с Блейз и Флейм. Я не был уверен, тот ли это, что встретил нас ночью, или нет. Различить их было трудно. Гхемфы одевались и выглядели одинаково. Кожа у них была сероватой и чем ниже, тем темнее, так что ноги с перепонками между пальцами выглядели черными, как уголь. Тела их были лишены волос, и мне никогда не удавалось отличить мужские особи от женских. У некоторых на лицах было больше морщин, но оставалось только гадать, являлось ли это признаком преклонного возраста.
Когда я подошел, Блейз повернулась ко мне и вежливо сказала:
– Келвин, это – самый главный старейшина анклава. Прошу прощения: я не знаю твоего семейного имени – Джастрия называла тебя просто Келвином – и не могу представить тебя как следует.
– Гилфитер.
Брови Блейз поползли вверх.
– Ты случаем не родич Гэрровина Гилфитера?
– О небеса, ты знакома с моим дядей?
Блейз начала смеяться.
– Все летучие рыбы океана, я в жизни встречала всего двоих жителей Небесной равнины, так они оказались еще и родственниками!
Я пожал плечами.
– Чудо в другом: удивительно, что ты вообще повстречала жителя Небесной равнины. Очень немногие из нас покидают Крышу Мекате. А уж если тебе так повезло, то самые вероятные кандидаты – я и дядюшка. Мы спускаемся вниз, потому что мы оба – врачи и должны добывать лекарства и целебные травы.
– Ты говоришь не с таким сильным акцентом, как он.
– Покидая Небесную равнину, я предпочитаю, чтобы меня понимали. Дядя Гэрровин – старый греховодник, который любит морочить людям головы. – Я повернулся к гхемфу. – Спасибо, что приютили нас в своем амбаре. Я сейчас уеду: не хочу навлекать на вас неприятности, сегодня утром я не самый популярный человек в Мекатехевене.
Гхемф поднял руку.
– Мы сочтем за честь, если вы задержитесь и примете участие в нашей утренней трапезе. Мы специально приготовили еду, которая по вкусу людям.
Я удивленно заморгал и оглянулся на Блейз, гадая, что она могла накануне показать гхемфам такого, чтобы заслужить подобное отношение. Обычно гхемфы не разговаривали с людьми, а если и разговаривали, то только по делу, да и все их высказывания бывали односложными. И уж тем более никогда они не предлагали человеку разделить с ними трапезу.
Блейз ответила мне совершенно невинным взглядом.
– Не сомневаюсь, что Келвин может немного… э-э… задержаться.
Мне следовало бы отказаться. Мне следовало бы попрощаться и уехать. Я уже открыл рот, чтобы сказать об этом, но Блейз меня опередила.
– Я ведь так и не представилась, – сказала она мне. – Я – Блейз Полукровка, не имеющая гражданства уроженка Ступицы на островах Хранителей. Моя подруга – Флейм Виндрайдер с Цирказе. И мне действительно очень стыдно за то зло, которое мы тебе причинили.
Я посмотрел на нее – в первый раз посмотрел по-настоящему. Блейз была крупной широкоплечей женщиной с густыми темными волосами длиной до плеч. Я считаю себя высоким мужчиной, но она была выше. Никто не назвал бы ее красавицей, но в ней чувствовался характер, а глаза ее смотрели так проницательно, что это вызывало смущение. Хоть она и извинилась за то, что втянула меня в свои дела, виноватой она не выглядела.
– Стыдно? Да ты снова поступила бы точно так же, – резко ответил я: сомнений в этом у меня не было.
Флейм уже открыла рот, чтобы с возмущением запротестовать, но тут ее славненькая ручная птичка села ей на плечо и зачирикала, и Флейм промолчала. Мы с птичкой посмотрели друг на друга, и у меня по спине побежали мурашки. Мое желание как можно быстрее распроститься с этой компанией только усилилось.
Я повернулся к старейшине гхемфов, чтобы попрощаться, но тут оказалось, что нас окружает целая толпа: гхемфы принесли в амбар скамьи и стол и уже расставляли на нем исходящие паром блюда. Прежде чем я успел возразить, меня ласково усадили и сунули в руки кружку с каким-то горячим питьем. Я запротестовал, размахивая руками, в результате чего большая часть напитка расплескалась, но гхемфы успели исчезнуть; остались только двое из них – старейшина сел напротив Блейз, а второй расположился рядом со мной.
– Что вы хотели бы узнать? – сразу перешел к делу старейшина.
Я перестал протестовать и принялся вытирать пролитое, используя для этого салфетку из водорослей, лежавшую рядом с моей тарелкой. По крайней мере тогда я подумал, что это салфетка; позже я заметил, что сидящий рядом со мной гхемф свою жует…
Блейз поставила свою кружку на стол, и теперь я получил возможность рассмотреть ее ладонь. На коже виднелось что-то вроде золотой инкрустации, какой-то узор – несомненно, творение искусного татуировщика-гхемфа. Должно быть, его Блейз и показала встретившему нас накануне гхемфу. Я все еще продолжал таращиться на ладонь Блейз, гадая, в какую историю влип, когда полукровка заговорила:
– Я разыскиваю могущественного злого колдуна. Одно из имен, которыми он себя называет, – Мортред, Красная Смерть, и когда я в последний раз с ним столкнулась, он направлялся на Мекате. Похоже, где-то на этих островах есть поселение дун-магов. Многие из них – бывшие силвы: Мортред обладает властью превращать голубую силв-магию в багровую скверну… превращать силвов в дун-магов.
Эта новость явно не обрадовала старейшину гхемфов, но и не удивила тоже.
– Что тебе за дело до него? – спросил он после долгой паузы.
– Мы хотим его остановить, и у нас к нему есть личные счеты, но дело даже не в этом. Мортреда нужно уничтожить, прежде чем он обретет еще большее могущество и причинит непоправимый вред. Он жаждет политической власти и недавно едва не завладел Девой Замка Лиссал, наследницей суверена Цирказе. Он также пытался убить Рэнсома Холсвуда, наследника трона островов Бетани. – Блейз умолкла и поднесла к губам кружку с питьем. Стоило ей сделать глоток, и глаза ее остекленели. Должно быть, напиток был ужасным на вкус. Я в этот момент тоже собрался отхлебнуть из своей кружки, но тут поспешно поставил ее на стол.
– Разве такая задача не подходит больше силвам-хранителям? – спросил гхемф.
– Они, конечно, тоже заинтересованы в том, чтобы найти логово дун-мага, но справиться с ним могут только обладающие Взглядом, потому что только на них не действует дун-магия. Только обладающие Взглядом способны видеть дун-магию.
– И ты – одна из них?
– Да. Флейм владеет силв-магией.
Я слушал все это, и мои подозрения росли. Дядюшка Гэрровин часто развлекал детишек на Небесной равнине рассказами о магии, о силвах, которые обманывают людей, создавая иллюзии, и усилием мысли излечивают болезни, а также о злых дун-магах, которых он встречал и побеждал во время своих путешествий. Я уже вышел из возраста, когда верят подобным сказкам.
– И почему ты думаешь, что мы – гхемфы – сумеем тебе помочь?
– Потому что когда люди живут слишком далеко от ваших анклавов и не могут принести к вам своих новорожденных для татуировки, вы сами отправляетесь к ним. Нет такой дыры на всех Райских островах, где бы вы не бывали, – за исключением, конечно, косы Гортан. Поэтому вам легче, чем кому бы то ни было, заметить что-то необычное… неправильное. Не такое, каким ему следовало бы быть.
Гхемф склонил голову, соглашаясь с Блейз.
– Мы обычно не вмешиваемся в дела людей. Мы делаем татуировки, свидетельствующие о гражданстве, чтобы ваши правители могли следить за исполнением законов, но это уже не наша… не наша забота. Все, чего мы хотим, – это чтобы нас оставили в покое.
Тут в первый раз заговорила Флейм:
– Вы в самом деле думаете, что злой колдун, дорвавшись до власти, оставит гхемфов в покое? Эйлсу убили приспешники Мортреда. Дун-маги не терпят никого, кем не могли бы Управлять. Вы, гхемфы, слишком независимы, и они увидят в этом угрозу. Кроме того, Блейз сказала мне, что вы нечувствительны к магии. Злые колдуны ненавидят всех, кто невосприимчив к их заклинаниям.
Блейз подняла руку с татуировкой и сказала:
– Этот знак Эйлса нанесла своей кровью, умирая. Думаю, вы должны знать, что все сказанное Флейм – правда.
Старейшина гхемфов ничего не ответил.
Флейм отхлебнула из своей кружки – не получив, судя по всему, вреда – и с аппетитом принялась за стоящее на столе угощение. Я тоже заставил себя кое-что попробовать; блюда состояли, насколько я мог судить, в основном из рыбы и из грязи мангровых болот. Попытавшись запить их содержимым своей кружки, я едва не подавился: напиток походил на уксус с привкусом водорослей.
Второй гхемф, тот, что сидел рядом со мной, повернулся к Блейз и тихо сказал:
– Эйлса была моей сестрой по выводку, мы росли вместе. Позволь мне поблагодарить тебя от имени всего выводка за ту заботу, что ты, судя по полученному тобой знаку, проявила в отношении Эйлсы. Мы хотели бы отметить тебя.
– Отметить?
– Оказать тебе почести.
– Для меня было честью знакомство с Эйлсой, – сказала Блейз. – Я потеряла настоящего друга. – Мне было трудно представить себе, что она говорит правду, но чувство Блейз было неподдельным: о том, что это так, я мог судить по запаху, столь же острому, как вкус предложенного гхемфами напитка. Она искренне оплакивала неведомого мне гхемфа, существо, принадлежащее к другой расе – расе, которая, насколько мне было известно, всегда старалась держаться в стороне от человеческих забот.
– Порф, – неожиданно сказал старейшина. – Это, должно быть, Порф.
Блейз нахмурилась. Название, несомненно, о чем-то ей говорило.
– Где это? – спросила Флейм.
– Остров к северо-востоку от Мекате. Я там разделалась с дун-магом… лет семь-восемь назад, – небрежно ответила Блейз, словно говоря о погоде или о чем-то столь же тривиальном. – Он пробрался на пост губернатора острова и даже основал школу для таких же, как он сам, на ближнем к Порфу берегу Мекате. Нам пришлось вычищать эту грязь через год или два после гибели губернатора. Нескольким дун-магам удалось скрыться, и мы их так и не нашли. Так что вы слышали насчет Порфа?
Гхемф понурился.
– Да по большей части слухи. Одна из нас побывала у озера, именуемого Плавучая Заросль, чтобы сделать татуировку детишкам из деревни на берегу. Она говорила, что люди там перепуганы. Они рассказывают об озерных духах, о странных чужаках, о том, что из селения на острове посреди Плавучей Заросли никто больше не появляется на берегу.
– Она побывала на том острове?
– О, конечно: это же был ее долг, ты же понимаешь. Она не обнаружила там детей – ни одного ребенка. Жители были мрачными и велели ей убираться. Она сделала это с радостью: по ее словам, там все было каким-то неправильным. Это единственное место, о котором нам сообщили как о… странном.
Блейз нахмурилась еще сильнее.
– Эйлса говорила мне, что магия на гхемфов не действует, но видеть ее вы можете? Поняла бы ваша посланница, например, что повстречала людей, порабощенных дун-магами?
– Мы не видим цвета магии и не ощущаем ее запаха, как на это способны те, кто обладает Взглядом, но она должна была почувствовать… вибрации. Только наша сестра очень молода, это было ее первое путешествие, и возможно, она сама не поняла, что означают ее ощущения.
– Спасибо вам. Думаю, нам следует там побывать. Только у нас возникли некоторые неприятности с местными жрецами-феллианами, и нам может оказаться затруднительно покинуть Мекатехевен на корабле. Не существует ли дороги по суше, которая вела бы в какой-нибудь другой порт?
Оба гхемфа посмотрели на меня. Я неохотно сказал:
– Единственная возможность – подняться на Небесную равнину и спуститься с другой стороны, к бухте Ниба. Там имеется порт Лекенбрейг, откуда на Порф ходит пакетбот.
Словно по команде Блейз и Флейм улыбнулись.
– Ох, нет, – простонал я, переводя взгляд с одной на другую. – Нет! Категорически нет. Никуда я вас не повезу!

От агента по особым поручениям
Ш. айсо Фаболда,
Департамент разведки,
федеральное министерство торговли, Келлс, Достопочтенному М. айсо Кипсуону,
Президенту национального общества научных, антропологических и этнографических исследований не-келлских народов

48/2 МЕСЯЦА ОДНОЙ ЛУНЫ, 1793

Дорогой дядюшка!
Спасибо за Ваше письмо. Сразу отвечаю на Ваш вопрос: да, услышать, как Гилфитер говорит о гхемфах как о чем-то совершенно обычном, было для меня шоком; его свидетельство является, пожалуй, одним из самых веских аргументов в пользу того, что эти существа – реальность, а не часть созданного культурой Райских островов мифа. В конце концов, Гилфитер – человек науки, врач, хоть и происходит из пастушеского народа, обитающего в глухих горных деревушках; он образован и не склонен к суевериям. И тем не менее тот факт, что сейчас на Райских островах никаких гхемфов нет и к тому же, если они существовали, от них не осталось никаких артефактов, требует объяснений. Почему не сохранилось никаких письменных свидетельств их существования, почему островитяне так неохотно говорят о них? Как я уже писал Вам раньше, проблема нуждается в дальнейшем изучении.
Теперь что касается Вашего второго вопроса: нет, лично я не беседовал ни с одним почитателем Фелли. Дело в том, что теперь их осталось совсем немного: культ утратил популярность. Повелитель Мекате, насколько мне известно, ограничил власть феллианских жрецов. Мне кажется, что к этому приложил руку, по мере того как его собственное влияние росло, Тор Райдер. Однако более подробно об этом я Вам напишу в другой раз.
Мои личные дела таковы: я провел прошлую неделю с Аниарой на празднестве графства, где живут ее дядя (Шеветон айсо Трекалд, которого Вы, по-моему, знаете) и тетя; у них мы и останавливались. Потом я вернулся в город, чтобы продолжить подготовку к новому путешествию. Я еще не получил уведомления о назначении, однако меня попросили продолжать работу, так что, думаю, назначение состоится. Натан согласился вновь отправиться на острова в качестве моего переводчика, однако возникли трудности с подбором рисовальщика. Аниара, да благословит ее бог, предложила свои услуги! Конечно, я никогда не согласился бы на подобное, даже если бы мы были уже женаты. Путешествие связано со слишком большими тяготами для представительницы прекрасного пола. Тем не менее Аниара так же взволнована перспективой новой экспедиции на Райские острова, как и я сам, хотя, мне кажется, она и будет по мне скучать. Она заставила меня пообещать, что, если я вправду туда отправлюсь, я снова повидаюсь с Блейз, если та еще жива.
Мне приходится на этом письмо закончить: мне только что доставили пакет с бумагами: формы (заполняемые в трех экземплярах) для заказа научной аппаратуры. Для экспедиции будут изготовлены новые подзорные трубы и эти новомодные микроскопы, чтобы изучать образцы растений и насекомых.
Мой самый теплый привет тетушке Росрис.
Ваш любящий племянник
Шор айсо Фаболд.

ГЛАВА 4

РАССКАЗЧИК – КЕЛВИН

– Это было самое ужасное угощение, какое я только пробовала в жизни, – сказала Блейз, когда мы выехали на тропу, ведущую к подножию Обрыва. – Если гхемфы считают, что так положено питаться людям, я бы уж предпочла есть то же, что едят они.
– Я слышала, что они едят рыбу сырой, – отозвалась Флейм, – вместе с костями. А мне их угощение не показалось таким уж плохим. Напиток, конечно, имел странный вкус, а в остальном – ничего особенного.
– «Не таким уж плохим!» Флейм, еда была отвратительной! У тебя вкус как у веслоноса, который роется в придонном иле!
– Ничего подобного. Мой вкус воспитывался на творениях лучших дворцовых поваров Цирказе. Да и не тебе меня учить! Я видела, как ты уплетала пескожилов, тушенных вместе с медузами, когда мы оказались на мысу Кан.
– Я тогда была голодной. После двух дней, проведенных в открытом море на спине морского пони, любая харчевня покажется верхом совершенства, да и вообще на мысу Кан она была единственной.
– И к тому же в меню там, как я заметила, было единственное блюдо. Ты должна была обратить внимание на то, что я то к нему не прикоснулась.
Я наконец осознал, что их постоянная перепалка была всего лишь дружескими подначками. Мне для этого потребовалось некоторое время: на Небесной равнине подобный стиль разговора не был принят. К счастью, членом моего семейства был дядюшка Гэрровин, который со смесью родственной любви и раздражения – как я понял, немного повзрослев, – называл меня «рыжеголовым несчастьем с двумя левыми ногами и ловкостью селвера, пытающегося открыть кувшин с молоком».
Блейз и Флейм, решил я, состояли в любовной связи. Я чувствовал запах их взаимной привязанности. Меня это не смущало: на Небесной равнине в таких отношениях не видели греха. Подобные пары возникали, и это воспринималось окружающими разве что с некоторой жалостью. Дети были величайшей радостью жителей Небесной равнины, и невозможность для однополых супругов иметь потомство огорчала их самих и их близких, вот и все.
Гораздо больше меня беспокоило то положение, в котором оказался я сам. Я все еще с трудом мог поверить в свалившееся на меня несчастье. Все запуталось еще до того, как мы покинули анклав гхемфов. Я намеревался уехать оттуда – уехать в одиночку – и изо всех сил гнать Скандора, чтобы феллиане не смогли меня перехватить. Однако вышло так, что мы все вместе в отчаянной спешке бежали из селения гхемфов, лишь слегка опередив преследователей.
Мы еще продолжали сидеть за столом, когда в амбар ворвался подросток-гхемф и начал что-то кричать на своем непонятном языке. Старейшина поспешно перевел нам его слова: «С началом прилива в протоке появилась лодка стражников-феллиан. Их сопровождают гвардейцы повелителя».
Я не стал ждать. Я даже не поблагодарил гхемфов. Я выбежал из амбара, схватив свою сумку и седло Скандора, и кинулся туда, где оставлял его пастись. Оглянувшись через плечо, я заметил Блейз и Флейм, которые бежали следом за мной в компании верного Следопыта. Лодки пока видно не было, так что у нас оставалась возможность скрыться незамеченными.
Наверное, я мог просто вскочить на селвера и бросить женщин. Однако мне пришло в голову, что в таком случае их скорее всего схватят, и кто знает, что они могут наговорить феллианам о моем участии в побеге Блейз из тюрьмы. Вот и вышло так, что, пока я колебался, Блейз схватила меня за руку и оказалась в седле позади меня. Подавив вздох, я дождался Флейм и помог ей сесть на Скандора тоже.
К счастью, я знал местность, поскольку часто собирал там лекарственные травы. Я пустил Скандора рысью через лес, и мы не сбавляли темпа, пока не удостоверились, что погони за нами нет. Когда мы добрались до узкой тропы, ведущей сквозь заросли бамбука, я позволил селверу идти дальше шагом. Я велел своим спутницам помалкивать, но скорее из нежелания вести разговор, чем ради безопасности; впрочем, им я об этом не сказал.
Горожане и жители окрестных деревень постоянно рубили бамбук для всяких хозяйственных надобностей, но в тот день нам никто не повстречался. Примерно через три часа, когда бамбук сменился широколиственными деревьями, мы остановились у ручья, чтобы наполнить водой бурдюк; я накопал клубней дикого батата, чтобы потом испечь их на костре: ни у кого из нас в сумках никакой еды не было. Еще через четыре часа мы начали подъем по тропе, ведущей на Крышу Мекате. Теперь мы могли быть уверены, что погони близко нет: для этого нам было достаточно просто оглянуться и посмотреть вниз. К тому времени мы все слезли со Скандора, чтобы он мог отдохнуть. Вот тогда-то Блейз и Флейм и затеяли разговор насчет еды, которую подавали нам гхемфы.
Флеим подъем давался тяжело – она явно не была привычна ктяготам. Единственная ее рука была нежной и белой – рукой женщины, никогда не работавшей по дому и не мотыжившей огород. И задумался о том, давно ли была ампутирована другая ее рука; культя, которую я разглядел, когда Флейм мылась у ручья, выглядела так, как если бы заживала уже несколько месяцев.
Мне хотелось бы шагать впереди и не обращать внимания на навязавшихся мне против моей воли спутниц, но врач во мне был более мягкосердечен. Я заподозрил, что цирказеанка вовсе еще не оправилась от той травмы, что выпала ей на долю. Выражение ее глаз оставалось страдальческим, и это говорило мне даже больше, чем ее манера постоянно отставать. Загадочное благоухание, окружавшее ее, не могло скрыть от меня легкого запаха боли. Эта девушка пострадала, и пострадала ужасно; причиненный ей вред не имел никакого отношения к ее физическому увечью. Флейм постоянно болтала со своей ручной птичкой, словно с человеком; я даже подумал, все ли у нее в порядке с головой.
Когда мы добрались до поросшего травой уступа, где Скандор мог пастись, я решил устроить привал. Флейм с облегчением растянулась на траве. Блейз проявила гораздо больше осторожности. Я заметил, как внимательно она озирается, как изучает уступ; подойдя к его краю, она всмотрелась в дымку, окутавшую уже пройденную нами часть тропы, а потом бросила взгляд вверх. Только после этого сняла она портупею с мечом. Эта женщина ничего не принимала на веру, и я задумался о том, какова должна была быть ее жизнь. Разобраться в Блейз было гораздо труднее, чем в Флейм: большую часть времени ее запах ни о чем мне не говорил. Она была одной из тех немногих жительниц равнин, которые могли, если желали, так глубоко скрывать свои чувства, что в воздухе не оставалось их следов.
Я снял с седла Скандора сумки, ослабил подпруги и отпустил животное пастись.
– Мы отдохнем здесь в течение часа, – сказал я и тоже отправился посмотреть на уходящую вниз тропу. Мы были уже значительно выше прибрежной полосы и навозной кучи -Мекатехевена. С такой высоты особенно заметны были шрамы оставленные на земле каменоломнями, шахтами, вырубками леса. Над строениями города стояло облако зловонных испарений, накрывавшее и полосу илистой воды, уходящую от устья реки в океан.
– Как же они все изгадили! – сказала стоявшая рядом со мной Блейз.
Флейм перекатилась на бок, чтобы тоже посмотреть на открывающийся вид.
– Великая бездна, я никогда в жизни не была так высоко! Все кажется отсюда таким маленьким! Мы уже почти на вершине, да?
Я покачал головой.
– Мы еще и половины пути не прошли. Нам придется заночевать где-нибудь рядом с тропой.
Флейм поежилась.
– Надеюсь, нам удастся найти уступ достаточной ширины. Не хотела бы я скатиться ночью вниз… Блейз, говорила же я тебе, что лучше плыть на корабле. Я могла бы создать иллюзию…
– Это тебя ослабило бы.
– А что, подъем на эту проклятую гору прибавляет мне сил?
Блейз не обратила внимания на жалобы Флейм.
– Сколько времени потребуется нам, чтобы пересечь Крышу Мекате и спуститься на побережье с другой стороны?
– Это зависит от того, будут ли у вас селверы для такого путешествия, – ответил я. – Пешком – дней десять, если вы будете идти быстро. И еще пара дней на спуск к Лекенбрейгу.
– У нас есть монетки для того, чтобы нанять селверов.
– Деньги, которые вы украли у картежников, – резко бросил я.
– Верно. – Блейз с любопытством взглянула на меня. – играла с богатыми бездельниками, которым урок пошел бы только на пользу. Деньги для них мало что значат, и я не испытывала угрызений совести, облегчив их кошельки, когда у нас не было ни гроша даже на еду. Я жульничала, знаешь ли, хотя вряд ли в этом была нужда: мальчишки оказались никуда не годными игроками. Ну а уж потом Флейм прикарманила денежки. – Блейз склонила голову к плечу и посмотрела мне в глаза. – Ты в самом деле такой честный человек, Келвин Гилфитер, или ты просто еще один праведный лицемер?
Мне с трудом удалось сдержать гнев.
– Мы на Небесной равнине не воруем. И купить что-нибудь тебе тоже окажется нелегко. Мы не пользуемся деньгами.
Блейз встретила мои слова с недоверием.
– Зачем пользоваться деньгами, если покупать нечего? – стал я объяснять. – Все, что нам нужно, мы получаем и так. Когда мне нужен новый тагард, кто-нибудь его мне соткет. Когда дети ткача болеют, я их лечу. Когда нужно починить мост, этим займутся все жители тарна. А уж если нам потребуется что-то, что можно раздобыть только на побережье, мы можем попросить деньги из сокровищницы Небесной долины.
– А эти деньги откуда берутся? – все еще скептически поинтересовалась Блейз.
– Тарны продают излишки шерсти в Мекатехевене.
– Тарны? – переспросила Флейм.
– Вы, наверное, назвали бы это деревней – десять домов, расположенных рядом. Тарн распоряжается тысячей селверов, по сто голов на дом. Обычно в каждом доме живут десять человек. Таким образом, тарн – это сотня горцев.
– А что такое тагард? – продолжала расспрашивать меня Флейм.
Я показал на шерстяное полотнище, которое носил поверх штанов и рубашки. Тагард служил плащом или шалью, а то и одеялом в случае нужды.
– Вот это он и есть, одежда всякого жителя Небесной равнины – и мужчины, и женщины. Приверженцы старины вроде моего дяди Гэрровина носят под тагардом только белье, а я предпочитаю надевать еще и штаны.
– Шерсть селвера, – сказала Блейз, потрогав ткань.
Я кивнул.
– Это расположение клеток говорит о том, что владелец принадлежит к дому Гилфитеров, а сочетание темно-зеленого и красного указывает на наш тарн.
Поняв все значение сказанного мной, Блейз подняла брови.
– На Небесной равнине трудно остаться неузнанным, верно? Так объясни мне, как же нам выжить в ваших краях, раз мы не сможем купить ничего, что нам нужно?
– Если к вам отнесутся с симпатией и доверием, то вам дадут или одолжат все, что вам требуется. Если же нет, вас отведут к началу спуска и предложат убираться.
– Гэрровин говорил, что Небесная равнина – это рай.
Я с недоверием поднял брови: уж я-то знал своего дядюшку.
– Он также говорил, что рай должен иметь свои правила. И то, что для одного человека – рай, для другого – ад, – добавила Блейз.
Вот это было уже больше похоже на дядины высказывания.
– Гэрровин всегда слишком много болтает. Он ведь проводит дома от силы месяц-другой зараз, а потом снова отправляется в странствия. Это само по себе – нарушение наших традиций. Для дядюшки делается исключение из-за его врачебного искусства: он говорит, что путешествует ради расширения медицинских познаний. Я-то подозреваю, что истинная причина в другом: для него на Небесной равнине слишком много ограничений. Тем не менее он каждый раз, когда возвращается, обучает нас многим новым приемам, так что старейшины терпят его чудачества. – Я помолчал, потом уточнил: – Дело в том, что наша среда обитания очень хрупкая, и мы выживаем только потому, что соблюдаем ограничения и придерживаемся правил. Да, Небесная равнина – рай, но только этот рай не просуществует долго, если все мы начнем поступать, как каждому вздумается. Таков парадокс: райская жизнь имеет свою цену, а потому для некоторых оказывается адом.
Когда я договорил, обе женщины некоторое время молчали. Потом Флейм протянула мне свою культю.
– Скажи мне, Келвин, – начала она, явно желая переменить тему, – что ты видишь?
Я не понял ее вопроса.
– Ты говоришь о своей руке?
– Да.
– Она была ампутирована выше локтя, и ампутирована не очень давно. Зажила рана хорошо.
Флейм взглянула на Блейз.
– Вот видишь, я же тебе говорила.
Не знаю, что Флейм при этом сделала, но что-то она сделала определенно: Блейз отшатнулась, как если бы в нее чем-то кинули. Единственным, что я заметил, был сильный запах того благовония, которым пользовалась Флейм. Она часто так пахла, и аромат дразнил меня, потому что я никак не мог найти ему название. Сейчас запах был таким сильным, что почти вызывал отвращение, но я так и не мог сообразить, что же он мне напоминает.
– Он обладает Взглядом, – заключила Флейм. – Он понял, что моя рука, которая выглядит целой и здоровой, – иллюзия. И все-таки он не заметил волшебного огненного шара, который я только что кинула в него. Он не пригнулся.
– Я-то и видела, и пригнулась, – сказала, хмурясь, Блейз. – Я почувствовала твою магию, и этого оказалось достаточно, чтобы я машинально отшатнулась. А он не видел и не почувствовал ничего: он даже не моргнул. – Она с интересом посмотрела на меня.
– Что за шар? – озадаченно спросил я.
Флейм недоверчиво покачала головой.
– Ничего не видел, говоришь? Ни иллюзии, ни созданного силв-магией светящегося шара? Что же он за человек?
– Рационально мыслящее существо, – проворчал я.
– Не может же он притворяться? – спросила Флейм, сомнения которой явно не рассеялись.
Я заскрипел зубами.
– Знаете что? Меня очень раздражает, когда обо мне говорят так, словно меня тут нет. И мне начинает казаться, что у вас обеих сильный приступ морской лихорадки. Я не верю в магию, потому что ее не существует. Вы обе уже вышли из возраста, когда позволительно верить в заклинания, приметы и легенды. Вы еще скажите мне, что Дастелы ушли под воду по злой воле дун-мага, как рассказывают сказители на побережье.
Птичка, сидевшая на плече Флейм, взлетела и кинулась прямо мне в лицо, отчаянно чирикая.
– Руарт! – окликнула ее Флейм. Птичка вернулась на прежнее место, но могу поклясться: смотрела она на меня очень сердито.
Блейз улыбнулась.
– Поосторожнее, Гилфитер: смотри, куда ставишь ногу, а то как бы она не оказалась у тебя во рту. Руарт – житель Дастел. Он не любит, когда при нем высказываются сомнения в существовании дун-магии. Более того: мы все считаем, что тот самый злой колдун, которого мы выслеживаем, виноват в гибели Дастел.
– Блейз! – воскликнула Флейм. – Ты не должна рассказывать ему о птицах-дастелцах!
Блейз ухмыльнулась.
– Да какая разница? Он же не верит ни единому слову.
Я почувствовал, что с меня хватит. Они насмехались надо мной, а я такого не заслуживал. Я поднялся на ноги.
– Пора двигаться дальше.
Флейм застонала.
– Час еще не прошел… – пожаловалась она.
– Может быть, и нет, – ответил я с улыбкой, которая мне самому напомнила голодного травяного льва. – Я просто не могу больше слушать вашу бессмысленную болтовню.
Впечатление от моего заявления оказалось несколько испорчено тем, что я забыл о расстегнутых подпругах. Когда я стал садиться на Скандора, седло соскользнуло, и я растянулся на земле.
Со мной часто случалось подобное. Очень часто…
К тому времени, когда мы нашли место для ночлега, начался дождь – не сильный, но непрерывный. Мне удалось разжечь костер между наспех сдвинутых камней. В качестве топлива послужил старый навоз, оставленный селверами, бывавшими в этих местах. Я испек выкопанные по дороге клубни, и мы плотно, хоть и без разнообразия, поужинали. Единственной зашитой от дождя нам служила тонкая накидка из промасленного войлока, которую я всегда вожу в своей сумке, однако она была рассчитана на одного человека, а не на троих, так что нам пришлось тесно сгрудиться, поджав ноги и привалившись спинами к скале. Ситуация располагала к серьезной беседе, так что я не удивился, когда Флейм сказала:
– Я и в самом деле опечалена тем, что случилось с твоей женой, Келвин. И мне жаль, что мы втянули тебя в такие неприятности. Может быть, мы все-таки могли бы что-то исправить? Может быть, нам написать письмо повелителю Мекате, когда мы благополучно уберемся с острова?
– Это наивно, Флейм, – прервала ее Блейз. Я подумал, что ей, должно быть, часто приходится говорить подруге о ее наивности. – Вряд ли кто-то обратит внимание на письмо беглой заключенной и ее сообщницы, объясняющих, что они принудили Гилфитера им помогать.
Флейм вздохнула.
– Пожалуй, ты права.
Блейз повернулась ко мне.
– В самом ли деле тебя будут преследовать даже на Небесной равнине? Или стражники гонятся только за нами?
– О да, они явятся на Небесную равнину. Меня они хотят схватить не меньше, чем вас.
Блейз бросила на меня скептический взгляд, и я объяснил:
– Тут дело в отношениях между нами, горцами-пастухами, и властями на побережье. Мы платим повелителю налог тканью, сотканной из шерсти новорожденных селверов. Это очень тонкая шерсть – ее называют шерстяным шелком, – и она высоко ценится. – Я коснулся рукава своей рубашки. – Вот это, например, шерстяной шелк. Получая от нас такую подать, власти нас не трогают. Никому не позволено являться на Небесную равнину без нашего согласия. Мы сами устанавливаем свои законы, сами решаем свои дела, сами учим своих детей. Конечно, раз в год к нам приходит гхемф, чтобы нанести татуировку на мочки новорожденных. Однако имеется одна загвоздка: любой из нас, как только спускается с Обрыва, подпадает под действие законов побережья и не может искать убежища на Небесной равнине, если в чем-нибудь провинился.
К тому же есть еще одно обстоятельство. Почему-то жители побережья нас опасаются… даже попросту боятся. Мы выше ростом и сильнее. Мы представляемся им странными – с нашими рыжими волосами, светлой кожей и непривычным акцентом, а главное – с нашими верованиями, которые они считают греховными, поскольку мы не поклоняемся никаким богам. Большая часть земли на Мекате принадлежит нам, а не им. Жители побережья владеют узкой полоской земли и цепляются за нее, как папоротник за трещину в скале. Им, похоже требуется постоянное подтверждение того, что мы не свалимся им на голову и не скинем их в океан.
Так что за мной гнаться они будут, даже если бы со мной не было вас, – для них это вопрос принципа. А уж если они меня схватят, наказание выберут самое суровое. Я понял это, как только услышал от гхемфа, что повелитель послал в погоню своих гвардейцев – он, похоже, поддерживает феллиан. И преследователи не медлят: они еще ночью послали в море лодки, чтобы помешать нам сбежать на корабле.
Флейм выругалась так грубо, что я изумленно заморгал. Не обращая на меня внимания, она добавила:
– Значит, дело действительно плохо. Прости нас.
– Они же не могли знать, что мы укрылись в селении гхемфов! – возразила Блейз.
– Конечно, не могли. Они туда явились просто потому, что причал гхемфов ближе всего к началу тропы, ведущей на Небесную равнину. Наверняка другие стражники искали нас по всему городу.
Птичка Флейм, которая сидела у нее на колене, зачирикала. Девушка сказала:
– Руарт интересуется: что же ты теперь будешь делать? Твой народ тебя спрячет?
– Не знаю. И не надо пытаться уверить меня в существовании говорящих птиц, – с отвращением добавил я. – То, что я родился среди пастухов, не делает меня тупым, необразованным и готовым верить в сказки.
Флейм мгновение помолчала, потому заговорила странно напряженным голосом:
– А то, что я разговариваю с птицей, не делает меня ни лгуньей, ни безумной. Может быть, мне и было бы трудно доказать, что я понимаю Руарта, но доказать, что он понимает тебя, я могу. – На меня буквально обрушился запах ее гнева.
– Осторожнее, Флейм, – предостерегающе сказала Блейз, но в ее голосе мне послышалась усмешка. – Ты же сама недавно говорила, что незачем ему знать о птицах-дастелцах.
Однако мои слова задели цирказеанку, и теперь ее было не остановить.
– Ладно, пора ему узнать. Нам ведь предстоит вместе путешествовать.
– Ничего подобного! – возразил я.
Флейм решительно продолжала, обращаясь не ко мне, а к Блейз:
– Блейз, мы разрушили его жизнь. Ему придется отправиться с нами: ведь ничего больше не остается. Мы должны ему помочь, а он, может быть, поможет нам. В конце концов, он невосприимчив к силв-магии, а возможно, и к дун-магии тоже. – Флейм повернулась ко мне. – Скажи Руарту, чтобы он что-нибудь сделал – что-нибудь, конечно, что может сделать птица. Придумай что-нибудь сам.
Я посмотрел на птичку. Солнце еще не совсем село, и я мог хорошо ее разглядеть. Руарт глядел на меня, склонив голову, блестящими синими глазами.
– Хорошо, – согласился я, уверенный в том, что смогу разоблачить любой их трюк. – Флейм, закрой глаза и сиди абсолютно неподвижно. Ты тоже, Блейз. – Флейм пожала плечами и выполнила мои указания, Блейз с усмешкой сделала то же самое. Потом я сказал:
– Руарт, сядь мне на руку и пять раз меня клюнь.
Руарт не стал медлить. И стесняться не стал тоже: изо всех сил клюнул пять раз мою руку, лежавшую на колене. Взлетев на плечо Флейм, он с довольным видом посмотрел на меня. А я почувствовал, как мой разумный и упорядоченный мир разваливается у меня на глазах второй раз за два дня.
– Ах, боже, – раздраженно бросила Флейм, открыв глаза и увидев кровь у меня на руке. – Руарт, как тебе не стыдно! – Она виновато мне улыбнулась, а Блейз от всей души расхохоталась.

Предыдущая страница 2 Следующая страница


3 Гленда Ларк

ГЛАВА 5

РАССКАЗЧИК – КЕЛВИН

По правде говоря, я старался совсем не думать о Руарте. А также о силв-магии. И о дун-магии тоже. Спал я плохо, а на следующее утро, когда мы снова двинулись в путь, решительно пошел вперед, ведя в поводу Скандора, не дожидаясь постоянно отстававших женщин. Блейз, конечно, с легкостью могла бы идти со мной наравне, но предпочитала не оставлять Флейм. Меня это вполне устраивало: мне было лучше одному. Иногда меня догонял пес Блейз, Следопыт – сплошные лапы и высунутый язык, – чтобы проверить, не потерялся ли я, но в остальном мне не мешали предаваться печальным размышлениям. О Джастрии. О том ее последнем взгляде.
К середине утра я добрался до конца тропы. В воздухе все еще висел туман, как это обычно и бывало на Небесной равнине; он не рассеялся и к тому времени, когда меня догнали Блейз и Флейм.
– Подождем, пока прояснится? – спросила Блейз, вглядываясь в мутную белизну. Эта полукровка даже не запыхалась после подъема.
– Дожидаться такого можно несколько дней. Нет, мы пойдем дальше.
– Но я что-то не вижу ни одной тропинки…
– А их и нет. На Небесной равнине нет ни дорог, ни троп, ни даже самых маленьких тропинок.
– Ни одной?
– Ни одной. Только в каждом тарне между домами лежат камни, чтобы можно было ходить, не замочив ног и не вытаптывая траву. Вот что: пока вы здесь, вы должны соблюдать обычные для нас правила. Нельзя идти по следам того, кто идет впереди: иначе можно протоптать дорожку.
Флейм широко раскрыла глаза.
– А чем вам не угодили дорожки?
– Я уже говорил: природе Небесной равнины легко причинить вред. Здесь растут только луговые травы и камыши, а дожди идут часто и бывают сильными. Если не будет травы, почва окажется размыта. Эрозия – самый страшный враг Небесной равнины. Поэтому мы не прокладываем троп. Вы должны идти не за мной, а рядом, и следить за тем, чтобы не нарушить слой почвы.
Флейм с беспокойством посмотрела на пелену тумана.
– Все это очень хорошо, но как мы найдем дорогу?
Я показал на юг.
– Мой тарн в пяти часах езды отсюда рысью. Даже в самом густом тумане я не заблужусь, потому что чую дом.
– Неужели он так сильно воняет? – с невинным видом спросила Флейм.
Я не смог определить, говорит ли она серьезно или просто дразнит меня.
– Он совсем не воняет. Мой тарн пахнет свежеиспеченным хлебом, дымом очагов, сухими цветами, из которых наш сосед-ткач делает краску для шерсти. Еще он пахнет лепешками, которые моя невестка только что сняла с плиты.
– И ты все это чуешь, несмотря на туман?
– Я шучу. Тарн Вин слишком далеко отсюда. До него день пути, потому что идти мы будем шагом, хоть по очереди и можно ехать на Скандоре. У жителей Небесной равнины хороший нюх, но все-таки не настолько. – На самом деле я, конечно, чуял все, о чем сказал, и запах лепешек заставлял меня глотать слюнки: есть хотелось ужасно. Только выдавать чужакам слишком много наших секретов я не собирался.
– Так как же ты найдешь дорогу в таком тумане? – настаивала Блейз.
– Я знаю каждую травинку на пути домой, не беспокойся. Флейм, ты можешь немного поехать на Скандоре.
Она поморщилась и выразительно потерла бедра.
– Предпочитаю идти пешком. Я могу исцелить себя, но это довольно утомительно.
Мне совсем не нравились голубые тени, окружившие ее глаза.
– Садись в седло, – сказал я. – Теперь, когда на селвере будет ехать всего один человек, а не три, тебе будет гораздо удобнее.
Флейм открыла уже рот, чтобы начать спорить, но Блейз поддержала меня, и Флейм подчинилась. Блейз пошла со мной рядом.
– Жители Небесной равнины в самом деле обладают лучшим нюхом, чем другие люди?
Я небрежно пожал плечами.
– Откуда мне знать? Я знаком только со своим собственным носом.
Однако Блейз не отставала.
– Скажи, чем пахнет Флейм?
– Чем-то сладким. Только сегодня она не пользовалась своими благовониями, и за эту милость я ей весьма благодарен.
– Это не благовония, – сказала Блейз, – это силв-магия. Ты ее не чуешь сейчас, потому что Флейм перестала создавать иллюзию, будто у нее есть левая рука.
Я поморщился.
– Прошу тебя! С меня достаточно этой чепухи!
– Очень многие люди верят в магию, Гилфитер.
– Однако это не делает ее истиной. Очень многие люди верят во владыку Фелли, верят, будто его порадовала смерть Джастрии. Вера – не доказательство.
– А каковы религиозные взгляды жителей Небесной равнины?
– На самом деле у нас их вовсе нет. Мы верим в то, что являемся частью мира, и верим, что должны передать его своим потомкам таким, каким получили сами. Когда мы умираем, нас хоронят, и постепенно мы становимся частью земли. Именно так, как часть земли, мы поручаем себя заботе следующих поколений. И будучи частью земли, которая их кормит, мы в свою очередь заботимся о них.
– Никакого небесного блаженства, никакого ада? И вы не верите в то, что творцом мира, создавшим и вас, был бог?
– Нет. Зачем тут нужен бог или другое существо? Мы просто есть. Мы живем, мы умираем, и цикл начинается заново. Мы с радостью ждем времени, когда станем землей. Мы видим в этом не столько смерть, сколько постепенное перерождение в ту самую землю, что вскормила нас, и тем самым участие во всех тех жизнях, что наступят после нас. Мы верим в то, что земля обладает сознанием, которое недоступно нам при жизни. Смерть – не конец, она просто другое состояние, настолько отличное от того, что нам известно, что даже и размышлять о нем бессмысленно.
– Вы верите, что ваши предки стали частью вас?
– В определенном смысле.
– Ни обрядов, ни богов, ни храмов, ни патриархов?
– Ничего такого у нас нет.
– Похоже на то, что это – религия для меня. – Говоря, Блейз улыбнулась мне, но в ее улыбке проскользнуло что-печальное, почти трагическое. Пожав плечами, она перемела тему. – Ты все еще отрицаешь, что Руарт понимает нас?
Я покачал головой.
– Нет, я же не слепой. Я убедился, что понимает. Только вот даже старина Скандор прибегает ко мне, стоит свистнуть, и магия тут ни при чем. Может быть, порода Руарта отличается от других птиц. Значит, существуют разумные птицы. Не сомневаюсь, что в мире множество чудес, а я просто недостаточно путешествовал, чтобы их увидеть; может быть, в некоторые из них мне было бы так же трудно поверить, как и в это.
– Упрямый ты человек, Келвин Гилфитер.
– Я врач, человек, изучающий науку исцеления. Я предпочитаю ознакомиться с фактами, прежде чем прописать лекарство.
Блейз оглянулась, чтобы убедиться: Флейм на Скандоре не потерялась в тумане, потом сказала:
– Ты и впрямь недостаточно путешествовал, пастух, совершенно недостаточно.
Я только хмыкнул и положил конец разговору, накинув на голову угол тагарда, чтобы защититься от сырости. Существует множество вещей, которые можно выразить с помощью тагарда.
Солнце пробилось сквозь туман как раз к тому моменту, когда около полудня на следующий день мы добрались до Вина.
Представившаяся мне возможность показать своим спутницам, что Небесная равнина – одно из самых красивых мест на Райских островах, доставила мне какое-то извращенное удовольствие. Не знаю, почему мне хотелось, чтобы им понравилась моя родина, однако это было так. Может быть, все заключалось просто в желании убедить Блейз в том, что мне не требуется далеко путешествовать, чтобы увидеть красоты мира.
А Крыша Мекате, несомненно, была одним из чудес света. Мы называем ее Небесной равниной, но на самом деле она вовсе не плоская: мягкие холмы прорезают каменистые русла потоков, кое-где поднимаются скалы, которым ветер и дожди придали самые причудливые формы, а широкие лужайки покрыты цветущими растениями, меняющими цвет с каждым новым сезоном. Тогда как раз расцветали розовые вьюнки и серо-голубоватые кошачьи лапки. Как только выглядывало солнце и щупальца тумана таяли, раскрывали лепестки белые маргаритки, и цвет лугов менялся у нас на глазах, однако стоило набежать облаку, и маргаритки снова закрывались; от этой живой переменчивой красоты трудно было оторвать взгляд.
Мы остановились на вершине склона, спускающегося к потоку Вин, по которому получил название и наш тарн. Дома выстроились вдоль берегов, по пять на каждом; их двери отделяло от воды ровно такое расстояние, чтобы жилища не залило даже в самый сильный разлив. Дома были встроены в склон берега так, чтобы как можно меньше нарушать естественный ландшафт. Общая комната каждого дома выступала вперед, но на крыше, засыпанной землей, росли цветы и овощи; две части тарна соединял каменный пешеходный мост, а плоские камни, положенные между домами, позволяли ходить к соседям, не нарушая почвенный покров.
– Это и есть твой тарн? – спросила Блейз. – Это Вин?
Я был задет тем, что вид не произвел на нее, похоже, никакого впечатления.
– Да. Кстати, иных поселений ты на Крыше Мекате не увидишь. У нас нет городов, только тарны. И в каждом десять домов определенных семейств, которые соединяют точно такие же каменные дорожки.
– А где же ваши стада селверов?
– На пастбище. Рядом с тарном остаются только те селверы, которых мы доим. Пастухи присматривают за животными днем и ночью и перегоняют стада с одного пастбища на другое, чтобы не нанести вреда растительности. Мы все по очереди пасем селверов. – Я пристально взглянул на женщин. – В тарне вы должны быть особенно осторожны, чтобы не повредить почву. Если пойдете в другой дом, не сходите с лежащих между домами камней.
– А как насчет Следопыта? Как к нему отнесутся твои соплеменники? – спросила Блейз.
Флейм фыркнула.
– Как будто этой ходячей заразе хоть где-нибудь порадуются!
Я с сомнением глянул на пса.
– Мы не держим домашних любимцев. И у нас не найдется корма для такого крупного животного. Мы ведь, как правило, не едим мяса.
Блейз вытаращила глаза.
– Так что же тогда вы едите?
– Молоко, сыр, творог, ягоды, орехи, лепешки из муки, которую делаем из клубней батата, плаценту селверов в сезон окота… – Флейм издала странный придушенный всхлип, так что я остановился. – Она, кстати, была бы тебе очень полезна, – сказал я ей.
– Да уж конечно…
– Ладно, – сказала Блейз и дважды хлопнула в ладоши. Следопыт внимательно посмотрел на нее, словно желая удостовериться, что правильно ее понял, и заковылял прочь.
Я почувствовал себя виноватым перед проклятым животным.
– Мне очень жаль…
– Ничего. Он наполовину ныряльщик, а это охотничьи псы. Следопыт может о себе позаботиться.
Мы начали спускаться по склону, и один из деревенских мальчишек, сын шорника Хайдвина, увидев нас, помчался к моему дому, чтобы сообщить родным о моем возвращении. Я не сомневался, что они уже знали об этом: у нас в семье всегда шутили, что матушка может учуять меня с другого конца Небесной равнины, но дети обожали первыми высматривать посетителей или возвращающихся из путешествия.
Хотя я отсутствовал всего шесть дней, к тому моменту, когда мы добрались до дверей, вся моя семья собралась в общей комнате приветствовать меня. Я поздоровался с каждым по старшинству, касаясь их щек, – такова была традиция: с бабушкой, с отцом, с матерью, с дядей, с братом и его женой. Что касается остальных членов нашей семьи – моей двоюродной сестры и ее мужа, – они, должно быть, пасли стадо. Я повернулся, чтобы представить Блейз и Флейм. Они неловко жались у двери позади меня, явно чувствуя себя не в своей тарелке. К тому же им, наверное, показалась странной наша общая комната с ее лакированными стенами и полом и немногочисленной каменной и деревянной мебелью.
– Я привел с собой на Небесную равнину двух чужестранок, – сообщил я своим родным, тем самым принимая на себя формальную ответственность за Блейз и Флейм. – Им нужно пересечь Крышу Мекате, чтобы попасть в Лекенбрейг. Это – Блейз Полукровка, а рядом с ней – Флейм Виндрайдер. – Я не упомянул Руарта, сидевшего на плече Флейм. Потом я назвал по именам членов своей семьи. – Думаю, моего дядю Гэрровина вы знаете. Ты давно вернулся, дядюшка? Мы с тобой, должно быть, разминулись в Мекатехевене.
Гэрровин улыбнулся своей немного циничной улыбкой.
– Видать, так и вышло. Я пару недель собирал лекарственные растения по дороге домой и добрался до Вина только вчера. Как я понял, ты спускался вниз по требованию феллианского Образца веры, Кел. – Повернувшись к Флейм, он вежливо поклонился. – Рад видеть тебя, девонька. Похоже, тот мясник и в самом деле оказался мастером своего дела.
– Мясник? – насторожилась Флейм.
– И мы рады видеть тебя снова, Гэрровин, – довольно поспешно, как мне показалось, перебила ее Блейз. – Думаю, что хорошее состояние руки Флейм – в большой мере твоя заслуга.
Гэрровин с пониманием усмехнулся и обратился ко мне:
– Чего хотели от тебя эти фанатики-феллиане, Кел?
Я помолчал, чтобы предостеречь своих близких, дать им возможность подготовиться…
– Они казнили Джастрию за то, что она легла с одним из них. – Все мои родные испытали шок: мне сразу сказал об этом их запах. Джастрия покинула Небесную равнину четыре года назад, но ее отсутствие оставалось так и не заполнившейся пустотой, занозой, постоянно тревожившей членов моей семьи. Этому по крайней мере я мог теперь положить конец. Я посмотрел на брата, Джеймвина, и его жену Тессрим. – Из смерти рождается новая жизнь. Я не приведу в этот дом новую жену. Право родить ребенка теперь ваше. – Тессрим, которой было уже за тридцать, начала плакать, и Джеймвин обнял ее за плечи. Я сделал им бесценный подарок, отказавшись от своего преимущества – права привести в семью десятого ее члена. В тот момент я не видел в этом жертвы со своей стороны, но все же ощутил, как увядают мои надежды и мечты. Этими словами я отсек какую-то часть своей жизни, которую уже никогда не смогу вернуть.
Бабушка улыбнулась мне, и улыбка словно осветила ее лицо изнутри.
– Ты хорошо поступаешь, Кел. Мы печалимся вместе с тобой, но новое рождение принесет радость в этот дом.
Я улыбнулся ей в ответ: мне хорошо было известно, как огорчала ее невозможность молодым членам семьи завести детей из-за ее долголетия. Иногда случалось, что старики намеренно выходили под дождь ненастной ночью, надеясь простудиться и положить конец своей жизни, мешающей их любимым внукам продолжить род. Никто из нас не хотел, чтобы такое случилось с бабушкой.
Матушка сочувственно положила руку мне на плечо – этого было достаточно, чтобы я ощутил всю ее любовь и беспокойство обо мне, – потом повернулась к Блейз и Флейм.
– Пойдемте, ваша одежда промокла. Я одолжу вам сухие тагарды и покажу, где можно вымыться и переодеться. К тому времени, когда вы приведете себя в порядок, на столе будет еда.
Я кивнул ей, благодаря за гостеприимство, и тоже отправился мыться.
Окинув взглядом комнату, которую я когда-то делил с Джастрией, я попытался представить себе, какой она виделась бы чужаку. Само помещение было высечено в скале и располагалось на двух уровнях; все поверхности были покрыты многими слоями лака. Лак мы изготовляли из копыт и костей селверов; ежегодное нанесение его на все в доме на протяжении поколений сделало это медового цвета покрытие твердым, как сталь. Туннель, прорытый на поверхность, служил окном, в которое сквозь полупрозрачные пластины лака лился рассеянный свет. Постелью служил располагавшийся на высоте колена верхний уровень пола с кипой мягких шкур селверов и теплых шерстяных одеял. В углу на этом же возвышении хранились мои запасные тагарды, рубашки и белье. Это была простая комната, без всяких украшений, без шкафов, без стульев. Интересно, как ее нашли бы Блейз с Флейм, подумал я. Матушка разместила их в комнате моей двоюродной сестры, точно такой же.
Следом за мной в комнату вошел Джеймвин с тазом и полотенцем.
– Тебе придется помыться здесь: ванную заняли девоньки.
– Спасибо.
Брат заметил мою рассеянность и сказал:
– Ты думаешь о Джастрии.
Я размышлял о другом, но тут же вспомнил о Джастрии, как только он назвал ее имя. Я увидел ее умственным взором, привольно раскинувшуюся на постели, манящую. Мне еще раз представился запах ее женственности, ее страсти, вспомнилась ее манера откидывать волосы и играть завязками рубашки, чтобы соблазнить меня.
– Да, – сказал я, – некоторые ее черты будет трудно забыть.
– Я оценил твое решение больше не жениться. Только ты уверен, что это правильно, парень?
Он часто называл меня парнем, чтобы подразнить. Я, тридцатилетний, был старшим братом.
– Да. Жениться на другой женщине я не хочу.
– А может быть, стоит? Плоха была не женитьба как таковая, плоха была жена.
– Не осуждай мертвых, Джейми.
– Да ладно… Я не мертвую осуждаю, я правду говорю. Она была беспокойна и заставляла и тебя слишком часто проявлять эту черту. Тебе легче было бы найти свое место, будь у тебя другая жена – кто-нибудь вроде моей Тесс.
Мне с трудом удалось вовремя сдержать дрожь. Внешне Тесс была достаточно привлекательна, но обладала душой педанта, с воображением, как у клеща в шкуре селвера, и абсолютно без чувства юмора. Единственным, что заставляло ее улыбнуться, бывало вкусно приготовленное блюдо или хорошо сотканный тагард. Я поспешно скинул одежду и принялся мыться.
Джейми продолжал, не замечая моей реакции:
– Я люблю тебя всей душой, братец, но твои выходки часто меня беспокоят.
Я вытаращил на него глаза, забыв вытереться.
– Выходки? Какие выходки?
– Да брось, ты же знаешь, о чем я. Ты вроде дяди Гэрровина, вечно норовишь удрать с Небесной равнины. Да и когда ты здесь, вечно экспериментируешь с травами и настоями да книги читаешь, хоть и так давно стал лучшим врачом на Крыше Мекате. Это ненормально, парень.
– Ты, может быть, еще порадуешься моим новым знаниям, случись твоему младенчику заболеть.
Джейми пожал плечами и виновато улыбнулся.
– Это уж как пить дать – поэтому я тебя и не ругаю. Только я все равно тревожусь: я же вижу, что счастья тебе нет, парень. Ты все никак не приноровишься к положенной форме.
Приноравливаться к положенной форме! Сотворение, сколько же раз я слышал это выражение! «Ты должен соответствовать ожиданиям, Кел!», «Не нарушай порядок, Кел!», «Ты должен найти свое место, а ты не сможешь это сделать, если не будешь приноравливаться к положенной форме…»
– Я житель Небесной равнины, Джейми, – бросил я раздраженно. – Здесь мое место, и я с раннего детства ни разу не нарушил ни единого из правил тарна. – По крайней мере когда оставался на Небесной равнине…
– Конечно, конечно, – поспешно согласился Джейми. – Я ни в чем таком тебя не обвиняю, но для большинства из нас положенная форма – самое удобное местечко, чтобы жить. Так оно и должно быть, и меня печалит, что для тебя-то все иначе. – Потом Джейми все-таки заговорил о другом, видя, что есть темы, которых я не желаю касаться. – А девонька, которую ты привел с собой, та, что помоложе… Никогда не видел таких красоток. – Он восторженно закатил глаза.
Я постарался ответить в том же тоне:
– А еще женатый человек! Позор на твою голову! Ну-ка кинь мне полотенце.
Джейми кинул.
– Тесс выцарапала бы мне глаза, если бы узнала, – сказал он печально, – только если какая-нибудь женщина и могла бы меня соблазнить, то как раз эта девица. Не повезло ей с рукой. – Джейми хлопнул меня по плечу и вышел из комнаты.
Не успела плотная шерстяная занавесь, служившая дверью, опуститься, как тут же поднялась снова. На этот раз явилась матушка. Мгновение она неподвижно стояла в дверном проеме. Я знал, в чем дело: она впитывала все оттенки моего запаха. На Небесной равнине есть поговорка: «От материнского носа нигде не спрячешься». У того, кто первым это сказал, должно быть, была в точности такая же матушка, как у меня. Для меня подростка это всегда было наказанием: она точно знала, когда во мне просыпалось вожделение и к кому именно из сверстниц…
– У тебя более серьезные неприятности, чем ты говоришь, – решительно высказалась матушка.
Ах, эти матери…
– Может быть. – Я подошел и коснулся ее щеки, пытаясь приободрить, хотя, конечно, мой запах сообщил ей совсем о другом. Матушка многое могла бы сказать, но такое было не в ее привычках. Она просто позволила мне ощутить ее любовь, ее поддержку, ее тревогу. Она окружила меня запахами моего детства, напомнила о тепле и безопасности, на которые я всегда мог рассчитывать. Однако матушка не могла скрыть от меня того, что чувствовала: страха. Я чуял, как страх прячется за всеми ее мыслями, словно мышь, которая боится выбежать на середину комнаты.
– Будь осторожен, – сказала она наконец, потом тоже коснулась моей щеки и ушла.
Следом за матушкой явился Гэрровин. Я поманил его в глубь комнаты, гадая, кто придет следующим. Страх матушки взволновал меня, и я заподозрил, что после разговора с Гэрровином буду чувствовать себя еще хуже. Я нашел чистую рубашку и натянул ее.
– Ты притащил с собой гнездо ос, мой мальчик. – Гэрровин запустил в волосы руку жестом, который давно уже стал и моим тоже. Иногда я думал, что мы с дядюшкой – зеркальные отражения друг друга, и разделяет нас только время: я стал тем самым мужчиной, которым он был тридцать лет назад. Мы оба обладали длинными носами, волосами, похожими на нечесаное руно селвера, и веснушками, норовившими покрыть всю кожу без остатка. У Гэрровина было больше седины, а я отличался более высоким ростом и широкими плечами, но в остальном сходство было так велико, что нас часто принимали за отца с сыном.
– Гнездо ос? – повторил я за ним. – Ты имеешь в виду женщин – чужестранок ?
Дядюшка кивнул.
– Их самых. Обе по самые кудрявые макушки в магии.
Я застонал.
– Не начинай еще и ты! Дядюшка, не хочешь же ты сказать, что все истории, которые ты рассказывал нам в детстве, происходили на самом деле?
Гэрровин пожал плечами.
– Кто может сказать, что происходит на самом деле, а что – нет? Сам я магии не вижу, и вреда мне она причинить не может. Только мне приходилось встречать людей, которые от нее пострадали, – включая твою цирказеанскую красотку. И я наблюдал, как магия обманывала людей: заставляла видеть то, чего нет, или не видеть то, что у них под носом. Может быть, нужно верить в магию, чтобы она на тебя действовала. Не знаю. Чуять я ее чую – уж это точно. И мне совсем не нравится то, что с ее помощью делается. Хранители со своими иллюзиями силв-магии обманывают тех, кто им противится, а дун-маги убивают, калечат, развращают. Я их боюсь, мальчик мой, хоть меня тронуть они и не могут. Магия – вещь нездоровая и скверная настолько, что от нее нет снадобий.
– Так это болезнь? – спросил я, все еще пытаясь найти какое-то рациональное зерно во всех этих россказнях о магии.
Дядюшка пожал плечами.
– Может, оно и так. Только на мой взгляд копаться в этом вредно для здоровья. Твоя цирказеаночка по милости дун-мага заработала язву, которая постепенно превращала ее в злую колдунью.
– Ты хочешь сказать, – фыркнул я, – что болезнь дурно влияла на ее психику.
Гэрровин не обратил внимания на мою попытку применить научный подход к легенде.
– Вот ей и отрезали руку. Я помогал, а потом смылся: надумал вернуться домой и отдохнуть тут в тишине и покое, пока весь переполох уляжется. И что же я нахожу? Мой собственный племянник притаскивает тех самых нарушительниц спокойствия! Когда я увидел их на пороге, я понял, что судьба держит нас в кулаке и не выпустит, пока не выжмет досуха. – Дядюшка вздохнул. – Есть личности, притягивающие неприятности, как скалы Синдура притягивают молнии, и ты привел к себе домой даже не одну, а двух таких, мой мальчик.
– Они просто женщины, – возразил я, – а не стихийное бедствие.
– Эти две притягивают неприятности, – повторил Гэрровин. – Не знаю, чем пользуется дун-маг – колдовством, заразой, отравой, – но мне достоверно известно, что Флейм была заражена, а полукровка помешала ему добиться своего. Кем бы и чем бы ни был этот дун-маг, больше всех на свете он возненавидел наших двух красоток. Так что будь осторожен, мой мальчик. Дун-маги знамениты своей мстительностью и не прощают даже малейшей обиды.
– Что касается данного конкретного мага, Блейз и Флейм, похоже, считают, что он на Порфе, и собираются его преследовать, – сказал я, выбирая чистый тагард.
– Вот и пусть. И лучше бы им отправиться туда побыстрее.
– Я не собираюсь их задерживать. Только мои неприятности, дядюшка, касаются другого. За моей шкурой охотятся феллианские жрецы. – Я принялся укладывать складки тагарда; к моему огорчению, некоторые потайные крючки оказались не на месте: я явно отощал, пока был на побережье.
Гэрровин, хмурясь, внимательно посмотрел на меня.
– Ты лучше расскажи мне все как есть, Кел. Дело, похоже, серьезное.
– Так и есть. – Пока я в общих чертах описывал все, что случилось в Мекатехевене, мне все-таки удалось справиться с тагардом. Слушая меня, Гэрровин изо всех сил старался приглушить свои эмоции, чтобы остальные домочадцы не уловили, как сильно он встревожен.
– Сотворение, Кел, в хорошенькую же заварушку ты вляпался! Не успеет селвер и хвостом тряхнуть, а эти жрецы уже явятся сюда с воплями и требованиями о выдаче – выдаче вас всех.
– Они не могут точно знать, что мы поднялись на Небесную равнину. – Оправдание было глупым, и Гэрровин отнесся к нему так, как оно того заслуживало.
– Конечно, им это известно! Куда еще может отправиться горец на селвере? Но это еще не самое худшее. Ты уже говорил кому-нибудь о том, каким образом умерла Джастрия?
– Блейз знает. Она слышала, как Джастрия просила меня… И она видела мое лицо после того, как… Не сомневаюсь, что теперь уже знает и Флейм. У этих двух нет секретов друг от друга.
– Не говори никому из наших. Они не поймут.
– Но ведь Джастрия все равно должна была умереть – медленно, мучительно, под улюлюканье толпы!
– Да, мальчик мой, я знаю. Но наши соплеменники будут думать не об этом. В их головах застрянет одно: ты мог такое сделать. Тебе понятно?
Я подумал и медленно проговорил:
– Меня будут считать чудовищем,., склонным к насилию.
– Во всяком случае, способным на насилие. И этого будет достаточно. Мальчик мой, нас всегда объединяла и хранила вера: вера в то, что мы лучше, чем люди с побережья. На нас с тобой и так уже косятся, потому что мы время от времени покидаем Крышу Мекате. Люди это терпят, потому что мы – врачи, и они нуждаются в наших лекарствах. Только если они узнают, что ты способен убить, для тебя все будет кончено. Навсегда.
Я упал на постель и закрыл лицо руками.
– Неужели это правда? Даже несмотря на то что Джастрию все равно ждала смерть? – прошептал я. Бессмысленный вопрос… Я знал ответ. В глубине души я знал его еще тогда, когда соглашался убить Джастрию. Я просто не хотел признаваться в этом себе.
– Да, боюсь, что так, мой мальчик. Не говори о том, что случилось на площади, даже родным. Никогда не говори. И надейся на то, что никто ничего не узнает от других. Держи язык за зубами, Кел.

ГЛАВА 6

РАССКАЗЧИК – КЕЛВИН

В до мах горцев общая комната тянется во всю ширину дома, и это единственное относительно просторное помещение. В одном конце находится каменный очаг, на котором и готовится пища; топливом служит навоз селверов. Теплый воздух по каменным трубам расходится по всему дому и нагревает воду в ванной. В середине общей комнаты имеется углубление с длинным каменным столом посередине: за ним мы едим, и благодаря такой конструкции нам нет нужды в стульях. В дальнем конце комнаты расположены покрытые лаком полки, высеченные из склона холма, на которых хранится семейное богатство: книги, наследие многих поколений. Все они написаны на изготовленном из шкур селверов пергаменте. В городах вроде Ступицы давно уже появились типографии и печатные книги, но у нас, на Крыше Мекате, все манускрипты остаются рукописными. В нашем доме на тех же полках хранились и бутылки из темного стекла, приобретенные Гэрровином и мной в Мекатехевене для различных лекарств. Рядом с полками располагался каменный рабочий стол: на нем мы с дядюшкой растирали лекарственные травы, толкли и смешивали разные снадобья.
Когда я вернулся в общую комнату, Блейз была уже там и разглядывала книги на полках, матушка, бабушка и Тессрим занимались готовкой, а отец с Джеймвином ушли к ручью, чтобы накачать воды в домашнюю цистерну. Гэрровин пошел с ними: он, несомненно, воспользовался случаем рассказать им о том, что жрецы-феллиане преследуют Блейз, Флейм и меня за побег из тюрьмы. Я подошел к Блейз.
– У вас впечатляющее собрание книг, – сказала она. – Неужели их столько же в каждом доме тарна?
– Да, конечно. У нас, в доме Гилфитеров, книги в основном посвящены лечению болезней, целебным травам и лекарствам – мы ведь семья врачей. Каждый дом имеет свою специальность. В каждом тарне найдутся дома прядильщиков, ткачей и шорников, конечно, но дома врачей встречаются реже. Мы лечим больных из всех тарнов в этом районе Небесной равнины. То же самое можно сказать о некоторых других специальностях: горшечниках, жестянщиках, красильщиках.
Блейз поставила на место книгу, которую просматривала.
– А что будет, если девушка из дома гончаров выйдет замуж и войдет в семью красильщиков?
Я поежился. Вопрос казался достаточно невинным, но я ясно учуял кроющееся за ним неодобрение, а сама мысль о том, что Блейз позволяет себе осуждать нас, была неприятна.
– Специальность определяется домом, а не семьей. То же самое, кстати, происходит и с именем. Все, кто живет в этом доме, – Гилфитеры до тех пор, пока они в нем живут, независимо от того, в каком доме родились. Обычно мужчины и женщины стараются найти себе супруга из дома той же специальности. Если же нет, то один из них должен переменить свои интересы. Исключений не бывает. В этом и заключалась одна из проблем Джастрии. Она родилась в доме изготовителей лака, но это ремесло она ненавидела. Когда мы поженились, она сказала, что станет акушеркой, только ей это совершенно не подходило. Она не желала учиться… она… она была бестактна с пациентками и в то же время не умела настоять на своем.
– И никакого выбора у нее не было?
– Выбор в таких случаях невелик: или мужчина переходит в дом жены, или они оба выбирают себе какое-то третье занятие. Только тут еще все зависит от того, в каком доме окажется свободная комната. В одном доме никогда не живет больше десяти человек.
– Но ведь наверняка можно построить новый дом.
– Мы этого не делаем.
Некоторое время Блейз задумчиво смотрела на меня.
– И, наверное, новых тарнов вы не строите тоже.
Я покачал головой.
– На Небесной равнине и так уже пасется максимально возможное число селверов. Нельзя строить новые тарны: от этого пострадают все.
– Так вот почему ты дал своему брату разрешение завести ребенка… Вся эта система очень… жесткая. – Лицо Блейз оставалось бесстрастным, но скрыть свое неодобрение от моего носа она не могла.
– Ты можешь так считать, но учти вот еще что: никто из жителей Небесной равнины не страдает от голода, холода или одиночества. Никто и никогда. – Мои слова были всего лишь отражением общеизвестного факта, но я не мог не заметить, что они задели какую-то чувствительную струнку в душе Блейз. Она бросила на меня острый взгляд, словно хотела спросить: «Откуда ты знаешь?..» Вот тогда-то я и сообразил, что ее собственное детство, должно быть, было нищим и несчастным. Я поспешил добавить: – У нас на Небесной равнине почти не случается преступлений – ни убийств, ни воровства, – потому что никто не страдает от бедности или небрежения.
– Но и свободы у вас нет.
Я пожал плечами.
– А что более важно?
– Тебе следовало спросить об этом Джастрию.
Я почувствовал себя так, словно получил пощечину, и попятился. Блейз немедленно извинилась:
– Прости меня. Я сказала гадость. Я не хотела причинить тебе боль.
– Нет? А чего же ты тогда хотела?
– Высказать собственное мнение.
– Ну да, я заметил.
– Может быть, наш разговор помог бы тебе понять, что двигало Джастрией.
Я кивнул: возможно, Блейз говорила правду. Она была резкой, эта полукровка, но злонамеренной она мне не казалась. Я отвел глаза и стал без надобности перекладывать пестик, которым мы в ступке растирали травы.
– Я хотел бы кое о чем попросить вас с Флейм. Я предпочел бы, чтобы никто не знал, как в точности умерла Джастрия. Чтобы никто не знал… о моем участии. Могли бы вы не упоминать?..
– Об этом и просить не нужно, – спокойно ответила Блейз.
Я покраснел. Почему-то, разговаривая с Блейз, я становился неуверенным в себе, как новорожденный детеныш селвера, пытающийся встать на ножки. Она меня подавляла.
– Как ты думаешь, долго ли нам будет безопасно оставаться здесь? – переменила тему Блейз.
Я бросил взгляд за дверь: Гэрровин перед домом разговаривал с группой наших соседей; на мой взгляд, там собралось по одному представителю от каждого дома.
– Похоже, дядюшка как раз рассказывает нашу печальную историю. Отец наверняка поделится с нами новостями за ужином. – Во мне снова проснулось раздражение. – Жаль, что вы не нашли лучшего способа разжиться деньгами, чем обыгрывать тех парней.
– Я тоже об этом жалею. В мои планы не входило раздражать феллиан.
– Разве ты не говорила, что вы добрались до Мекате на морском пони? Если вам требовались деньги, почему было не продать животное?
– Мы совершенно вымотались к тому моменту, когда добрались до мыса Кан. Мы просто рухнули на песок, а пони взял и уплыл. Поверь, то был не самый удачный день в моей жизни.
Я чуть не рассмеялся. Так приятно было узнать, что и эта женщина способна совершать глупые ошибки.
– Она винит меня, конечно, – сказала подошедшая к нам Флейм. – Что-то там насчет того, что тот, кто правит морским пони, не должен беспокоиться о нем на берегу: привязывать животное – дело пассажира. По крайней мере так она заявила, когда проклятая скотина исчезла в волнах. Правда, тогда было уже немножечко поздно… – Флейм ухмыльнулась, но тут же нахмурилась, вспомнив о чем-то. – Послушай-ка, Блейз, а почему Гэрровин заговорил о мяснике?
– Да ерунда! Просто выражение такое.
Однако Флейм гнула свое.
– Уж не хочешь ли ты сказать, что наняла тогда неумелого хирурга, известного тем, что режет своих пациентов насмерть?
– Нет, разве что ты желаешь услышать от меня именно это, – бесстрастно ответила Блейз.
Флейм открыла рот, потом закрыла его, пытаясь понять, что может означать этот загадочный ответ, и наконец сказала:
– Я смутно припоминаю, что тот хирург говорил что-то насчет ампутации руки у собственной жены.
– Ты тогда была в бреду.
Флейм продолжала хмуриться, пытаясь разобраться в своих воспоминаниях. Взгляд, который она бросила на Блейз, был полон подозрений. К счастью, как раз в этот момент матушка позвала нас к столу. Пока я ходил звать отца, Джеймвина и Гэрровина, она показала женщинам, куда садиться. Поскольку моя двоюродная сестра и ее муж отсутствовали, места было достаточно для всех.
Сначала за едой все шло спокойно. Матушка без всяких просьб поставила плошку с водой и насыпала каких-то семян для Руарта. Я гадал, не опозорится ли он, напачкав на столе, и все время искоса на него поглядывал, пока Блейз не бросила на меня выразительный взгляд. О небеса, каким образом эта женщина всегда умудрялась читать мои мысли?
– Вам повезло, – сказал отец, когда все тарелки были расставлены. – У нас сегодня мясо. Один из селверов Томвина вчера сдох, и тушу разделили между всеми домами тарна.
Блейз, которая поднесла было ко рту ложку похлебки, едва не подавилась, а Флейм поспешно отодвинула тарелку.
– Сдох от чего? – небрежно поинтересовалась Блейз.
– Ах, от старости, я думаю, – ответил отец. – Но вы не беспокойтесь: моя женушка хорошо умеет готовить мясо, чтобы оно не было жестким.
– Я думала, что вы все вегетарианцы, – невыразительным голосом сказала мне Блейз.
– Мы просто не убиваем ради того, чтобы получить пищу. Ну а если пища умирает сама собой, то не пропадать же ей.
На лице Блейз появилось странное выражение.
– Действительно… – пробормотала она. После этого наши гостьи в основном налегали на творог, салат и лепешки с маслом. Остальные ничего против не имели: мясо селвера – лакомство, которое нечасто нам перепадает.
Наконец, как я и ожидал, отец заговорил о событиях в Мекатехевене.
– Гэрро рассказал, что вас разыскивают феллиане, – обратился он к Блейз.
– Боюсь, что так, – кивнула она.
– Мы – представители всех домов, хочу я сказать – обсудили дело.
– Мы не хотим причинить неприятности вашему тарну.
– Ну, неприятности все равно будут – из-за участия моего сына. Тут теперь ничего не поделаешь. Выгораживать вас мы не станем – это решено. Но любви к феллианам мы не питаем, особенно после того, что они сделали с одной из нас. – Он имел в виду Джастрию, конечно. – Мы поможем вам выбраться… Вы уверены, что не хотите больше мяса?
– Нет, спасибо. Когда мы должны будем уехать?
– Ну, можно не торопиться, пока мы не получим предупреждения. Джейми приведет с пастбища несколько селверов, чтобы вам было на чем ехать, а моя жена и Тесс приготовят вам припасы в дорогу.
– Твердый сыр и лепешки, – сказала матушка. – Они долго не портятся.
– Вы очень добры к нам.
– Когда доберетесь до спуска к бухте Нида, – продолжал отец, – просто отпустите селверов. Они сами найдут дорогу обратно. Брать вам их с собой смысла нет.
– Ты упомянул о предупреждении… – сказала Блейз.
– Да. Мы всегда его получаем. Как только гвардейцы и жрецы-феллиане появятся на Небесной равнине, они отправятся прямиком в тарн Гар – они всегда так делают. Люди с побережья не знают, где находится тарн Вин, даже если им известно, что Кел отсюда. Пришельцы будут задавать вопросы в Гаре; там их задержат, а тем временем нам дадут знать. Люди с побережья приходят пешком, и им нужно будет нанять и селверов, и проводников… да и поторговаться придется. У вас будет много времени для того, чтобы скрыться. Только не рассчитывайте, что ради вас мы станем лгать. Мы сообщим стражникам, что вы были здесь, и скажем, куда вы направились, если они спросят. Да все равно нечего беспокоиться, что они вас поймают.
– Можешь не говорить мне, я и сама догадалась, – улыбнулась Блейз. – Проводники на Небесной равнине имеют прискорбную привычку сбиваться с дороги.
– Что-то вроде этого, – подмигнул ей отец. Блейз, к моему удивлению, явно ему нравилась, хотя обычно он не слишком жаловал тех, кто приходил с побережья. Отец отхлебнул теплого молока, глядя на меня поверх края кружки. Исходивший от него запах печали стал таким сильным, что я чуть не поперхнулся… но по крайней мере я оказался предупрежден о том, что меня ожидало. – И вот что, Кел… Есть еще кое-что… Мне очень жаль, мой мальчик, но тарн решил отправить тебя в изгнание.
Я почувствовал дурноту, но сказать мне было нечего. Флейм и Блейз изумленно взглянули на отца.
– Вот так запросто? – спросила Флейм.
– Да. Мы должны оберегать тарн и сохранять мирмежду побережьем и Небесной равниной.
Матушка стиснула мою руку.
– И надолго? – спросила она отца.
– По крайней мере на год, а лучше – на два. – Отец вздохнул. – У Гэрровина есть знакомцы на всех островах, он тебе скажет, к кому обратиться, и даст денег для начала. Ты же знаешь: ты сможешь работать врачом где пожелаешь. Ты сможешь проводить Блейз и Флейм до берега, а оттуда отправиться в другое островное государство, пока до всех портов Мекате не дошла весть о том, что тебя ищут. Мы объясним чиновникам повелителя, как случилось, что ты случайно оказался втянут в дела нарушивших закон чужестранок. – Отец откашлялся и виновато взглянул на Блейз. – Мы постараемся очистить твое имя, Кел. Напиши нам, когда устроишься, а мы дадим тебе знать, когда ты сможешь вернуться. Не тревожься, мы, остальные, справимся с помощью больным, даже если Гэрровин снова сбежит. Тесс стала прекрасной акушеркой, знаешь ли, у нее легкая рука на младенчиков.
Я кивнул. Примерно такого развития событий я и ожидал после разговора с Гэрровином, но все равно было больно… Целых два года вдали от Небесной равнины! Мысль не укладывалась у меня в голове. Я постарался не смотреть на Блейз: боялся, что гнев слишком ясно окажется написан у меня на лице. Я положил ложку на стол: есть мне больше не хотелось.
После обеда Джейми взял селвера и отправился туда, где паслось наше стадо. Ориентироваться ему предстояло по запаху: пастухи могли отогнать животных куда угодно. Мы все, конечно, прекрасно знали запах своих селверов. Матушка принялась суетиться, командуя Тесс и отцом; заботы были ее защитой от горьких мыслей. Бабушка задремала у очага, а мы с Гэрровином уселись в углу: ему предстояло за полдня рассказать мне все, что нужно знать о жизни на чужих островах. Я чувствовал себя так, будто свалился с селвера, но еще не долетел до земли. Рано или поздно последует болезненный удар, пока же меня не покидало чувство приближающегося несчастья. И все же какая-то часть меня испытывала радостное возбуждение. Мне представлялся шанс увидеть мир, найти новые травы, новые лекарства, поговорить с другими целителями. Даже довольно пессимистический взгляд Гэрровина на мое будущее не мог полностью заглушить это чувство.
– Заработать на жизнь лечением больных не так легко, как полагает твой отец, – предостерег он меня. – Богатые могут себе позволить лечиться у силвов, и поверь: силвы часто справляются с делом лучше, чем такие, как мы с тобой, особенно если пациент обращается к ним в начале болезни. Остаются бедняки, а они много не заплатят, сам понимаешь. Это было одной из причин, почему я отправился на косу Гортан. Гам нет силвов-целителей, так что можно рассчитывать и на богатых пациентов… Только не советую я тебе туда соваться, особенно теперь. Нет, отправляйся лучше на Брет. Там есть женщина, которая поможет тебе устроиться. И можешь захватить мой сундук с лекарствами.
– А где он находится? – спросил я.
– Я оставил его у приятельницы в Мекатехевене, как обычно. – Сундук был огромным, слишком большим и тяжелым для того, чтобы поднимать его на Небесную равнину каждый раз, когда дядюшка возвращался из своих странствий.
– Не думаю, что я попаду туда в ближайшее время, – хмыкнул я.
– Я могу устроить, чтобы она переслала его, куда нужно. У меня есть еще одна приятельница – на Порфе, в Амкабрейге. Замечательная девонька по имени Анисти. Ты все равно попадешь в Амкабрейг: пакетботы из Лекенбрейга заходят туда по пути на архипелаг Ксолкас, а потом на Брет. Я отправлю сундук к Анисти морем. Давай-ка я запишу для тебя ее имя и объясню, как найти ее дом.
– Нет, дядюшка. Это ведь значит, что тебе пришлось бы спуститься в Мекатехевен, чтобы все организовать, а я не уверен, что сейчас такая поездка была бы безопасной.
– Ничего подобного. Я просто заплачу одному из тех гвардейцев, которые вас ищут, чтобы он передал письмо моей приятельнице.
Я вытаращил на Гэрровина глаза, не веря своим ушам.
– Как это? А если он прочтет твое письмо?
– Ах, племянничек, не считай меня таким уж недотепой, ладно? Я вполне способен составить письмо, которое не вызовет никаких подозрений. Да и феллиане никогда не подумают, будто я настолько бестолковый, чтобы помочь им выследить тебя.
Я только беспомощно развел руками. Дядюшка всегда был эксцентричен… В моей жизни, похоже, мало что от меня теперь зависело, а в компании Блейз Полукровки мне предстояло провести больше времени, чем хотелось бы.
– Тебе понравится Анисти, – продолжал Гэрровин. – А время у нее в доме ты можешь провести с пользой: покопайся-ка ты в моих книгах, которые там хранятся.
– В книгах?
– Да. Я собирал их многие годы. Тащить их все наверх, на Небесную равнину, было бы слишком большой морокой, вот я и оставил их в доме Анисти Бритлин. Кроме того, это дает мне предлог частенько к ней заглядывать. Умненькая девонька эта Анисти, – подмигнул мне Гэрровин.
– И что там за книги?
– В основном про магию, в особенности дун-магию. Меня это всегда занимало. Ты не задумывался о том, откуда вообще магия взялась?
– Ну, не могу сказать, чтобы магия меня особенно занимала. И что же ты узнал из своих книг?
– О, большую часть из них я пока не читал. Всегда находились другие занятия, когда я бывал у Анисти, знаешь ли.
– Ну и проказник ты, дядюшка!
– А я никогда и не отпирался… У проказников жизнь веселая, иногда вспоминай об этом, Кел. Тебе не повредило бы стать не таким серьезным, мальчик мой.
– Знаешь, дядюшка, – сказал я, – я вот думаю: не пойти ли мне прогуляться…
Гэрровин оторвался от листа бумаги, на котором записывал адрес Анисти, собрался было возразить мне, но потом кивнул.
– Верно, Кел, тебе нужно попрощаться со здешними местами. А я тем временем найду тебе какую-нибудь обычную одежду. Пожалуй, будет лучше, чтобы ты, пока находишься на Мекате, не носил тагард: в нем ты выделялся бы из толпы, а это не то, что тебе сейчас требуется.
Я кивнул, хотя уже и не слушал болтовни дядюшки.
Выйдя из дома, я двинулся вверх по склону холма. С каждым шагом на меня наваливались все новые воспоминания: как отец нес меня на плечах, отправившись за грибами, как мы с матушкой шли по траве, держась за руки, как мы с Джейми бежали наперегонки, покатились кубарем под горку и растянулись среди маргариток, как мы с Джастрией в жаркий полдень занимались любовью за скалами на вершине холма… Ярче всего вспоминались запахи: сладкий аромат покрытых пыльцой пчел на полевых цветах и влажных от тумана спелых ягод земляники, кислая вонь шкур промокших под дождем селве-ров, чистый запах только что окрашенного тагарда, повешенного на веревку сушиться…
Джастрия по доброй воле отказалась от всего этого, потому что жаждала свободы. Из-за нее я получил свободу, которой вовсе не желал.
Я сел на вершине холма, закрыл глаза и погрузился в море запахов, словно пытаясь впитать достаточно, чтобы хватило на всю жизнь: мне хотелось запомнить каждый.
К действительности меня вернул Следопыт: он ткнулся мокрым носом мне в лицо и принялся меня вылизывать. От него сильно пахло рыбой. Открыв глаза, я оттолкнул пса. Пусть Следопыт и был самым уродливым из когда-либо встречавшихся мне собак, сейчас он казался до смешного самодовольным: на траве передо мной лежала пойманная им в ручье рыбина. Убедившись, что я оценил его улов, Следопыт принялся с удивительной ловкостью разделывать добычу, отделив плавники и хребет. Съев половину рыбины, он предложил кусочек и мне; когда я отказался, он с довольным видом доел остальное. Я привык к собакам, которых приходилось видеть в Мекатехевене, но этот пес совсем на них не походил.
Теперь, когда я думаю о тех временах, я вижу, что в моей жизни все оказывалось не таким, каким казалось… даже наш приближавшийся отъезд.
Я вернулся домой и занялся сборами: мне хотелось взять с собой как можно больше лекарств. Пока их вез селвер, количество не имело значения, но должен был наступить момент, когда все свое имущество мне предстояло тащить на себе, так что пришлось себя безжалостно ограничивать, особенно когда я заметил, какого размера головку сыра матушка приготовила нам в дорогу.
К тому времени, когда на следующее утро Джейми вернулся с двумя селверами для Блейз и Флейм, у меня все уже было готово. Гэрровин снабдил меня деньгами, адресами и таким количеством советов, что хватило бы на всю жизнь. Отец подарил мне свой лучший дирк, матушка приготовила огромный мешок припасов – так она лучше всего могла выразить свою любовь и заботу. Моя матушка никогда не была разговорчива…
Я повертел в руках дирк. Короткое лезвие было из стали, которую выплавляли на побережье; изготовленная из копыта селвера рукоять от возраста стала черной, как обсидиан. Это был скорее универсальный инструмент, чем оружие. На Небесной равнине оружие нам не требовалось. Я благодарно кивнул отцу и улыбнулся матери, гадая, откуда взялся комок в горле, мешавший мне дышать.
Теперь оставалось только попрощаться.
Блейз взялась за поводья своего селвера, пытаясь подружиться с ним, однако животное продолжало плеваться и скалить зубы. Флейм с сомнением посмотрела на собственного скакуна и пробормотала, что, хотя в детстве ездила на пони с островов Хранителей, от этого мало проку, когда дело доходит до езды на селвере.
Я как раз помогал навьючить поклажу, когда Тесс сказала:
– Кто-то едет к нам.
Отец, затягивавший подпругу, поднял голову. Из всех нас он обладал самым чутким носом и теперь уточнил то, что еще не почувствовала Тесс:
– Из Гара. Старший сын Мадригара Элсина.
Он, как всегда, оказался прав. К нам приближался Дерингар, один из красильщиков из дома Элсинов, мой ровесник. Он мчался вниз по склону с такой скоростью, что все мы только рты разинули. Дерингар натянул поводья, только оказавшись рядом с первым домом, и даже дальше поехал верхом в нарушение всяких правил. Отца это заставило гневно нахмуриться, а мою более чуткую матушку – побледнеть. Мы с Гэрровином обменялись взглядами, а Блейз, заметившая наше беспокойство, прищурилась. Немного было такого, чего эта женщина не замечала… Из всех домов тарна выбегали люди; к тому времени, когда Дерингар спрыгнул с селвера, всем уже стало известно, в каком он возбуждении.
Я покорился обстоятельствам; горе, которое я испытывал, легло мне на плечи парализующей тяжестью.
Дерин, глядя на меня в упор, заговорил:
– Прибыли чиновники из Мекатехевена, и с ними двадцать стражников. Они говорят, что преследуют троих нарушителей закона, и один из них ты, Кел Гилфитер из Вина.
Я лишился способности говорить. Двадцать стражников!
– У них бумага с печатью повелителя, и они должны отвести тебя в Мекатехевен.
Я кивнул, зная, что худшее еще впереди.
– Мы задержим их до утра. – Дерин перевел взгляд на моего отца. – Торвин, мы, жители Гара, требуем пожизненного изгнания для Кела.
У отца отвалилась челюсть.
– За то, что он помог этим девонькам? – спросил он, не веря своим ушам. – Это небольшое преступление, да и выбора у него не было.
– Ну так, значит, он не открыл вам правды, Тор. Его рука бросила тот камень, что убил его жену, – так сказал нам один из феллиан. Стражник даже не догадывался, о каком ужасном преступлении говорит, – он просто случайно обмолвился, что Кел, должно быть, очень силен, раз сумел нанести такой удар. Мы получили подтверждение этому у других феллиан. – Дерин смотрел на меня так, словно видел впервые в жизни, а ведь мы с ним играли вместе детьми, вместе пасли стада, шептались о девчонках… – Ты убийца, Кел, и мы, жители Гара, не желаем видеть тебя на Небесной равнине. Никогда больше.
Я повернулся к отцу и попытался оправдаться:
– Феллиане хотели убивать Джастрию медленно. Я пытался избавить ее от боли.
Матушка упала в обморок, Гэрровин подхватил ее и уложил на траву. Отец этого словно и не заметил. Он пристально смотрел на меня, и его запах был лишен всяких эмоций. Дерингар развернул своего селвера и уехал, на этот раз более осторожно выбирая дорогу. Тесс бросила на меня испуганный взгляд и прошипела:
– Пойдем в дом, Джейми.
Он стряхнул ее руку, когда она вцепилась ему в рукав, и наклонился над матушкой; на меня он так и не посмотрел. Тесс развернулась и скрылась в доме; будь там дверь, которой можно было бы хлопнуть, она непременно это сделала бы. Ее возмущение повисло в воздухе, как душное облако.
– В дорогу, – сказал я Блейз.
Она кивнула и помогла Флейм сесть в седло. Я навьючил на Скандора последнюю сумку и повернулся к Джейми.
– Как она?
Джейми, стоявший на коленях рядом с матушкой, приподнял ей голову; на мой вопрос он не ответил и вместо этого задал собственный:
– Так это правда, Кел? Ведь ты врач!
Я кивнул, и он отвел глаза. Я не мог ничего объяснить ему так, чтобы он понял.
– С ней все будет в порядке, – сказал Гэрровин. – Вам лучше отправляться.
Когда я сел в седло, отец положил руку на узду.
– Мальчик мой… – Мы с болью смотрели друг на друга. Мне хотелось спросить его: неужели все так переменилось? Мне хотелось сказать ему, что я по-прежнему его сын. Разве я стал не тем, кем был всегда? Но я боялся услышать ответ…
– Пиши, – сказал он наконец. – Пиши почаще – ради матушки. – И я понял, что для него действительно все переменилось, и переменилось навсегда.
Я кивнул и попросил Гэрровина:
– Передай матушке, что я ее люблю.
Вот так мы покинули Вин.
Я иногда задумываюсь о том, что сделали бы жители Небесной равнины, если бы знали, что случится со мной в будущем, если бы могли предвидеть, что я буду виноват в стольких смертях, что мне едва ли найдется соперник на Райских островах, включая самого Мортреда. Может быть, они просто удовлетворенно покивали головами и сказали: «Ну что ж, мы ведь знали, что в нем это есть, не так ли?»

От агента по особым поручениям
Ш. айсо Фаболда,
Департамент разведки,
Федеральное министерство торговли, Келлс,
Т. айсоТрамину,
лектору второго класса
Мифодисской академии исторических исследований,
Яминдатон, Келлс

2/2 МЕСЯЦА ДВУХ ЛУН, 1793

Дорогой Трефф!
Я так и знал, что Вас заинтересует новый персонаж в моих сказаниях Райских островов. Я от души посмеялся, когда Вы написали, что хотели бы быть историком Райских островов, потому что жизнь там гораздо интереснее, чем у нас. Я-то всегда думал, что в нашей собственной истории слишком много сражений и завоеваний…
Мне тоже хотелось бы, чтобы Вы познакомились с Гилфитером. Несмотря на свои годы, он остается похожим на медведя великаном, хотя, конечно, его торчащие во все стороны волосы и борода теперь совершенно седые. Думаю, что в молодости он производил сильное впечатление, по крайней мере когда не спотыкался и не ронял предметы. Такие неприятности с ним все еще случаются. При нашей последней встрече он опрокинул на Натана кружку с горячим чаем и испортил два листа записей. Жители Осгата на острове Арута, города, где он теперь поселился, обращаются с ним со странной смесью почтения, благоговения и страха (ни такого острова, ни такого города вы не найдете на старых картах Райских островов, хотя на тех, что сделаны после открытия островов мореплавателями Келлса, они и отмечены).
Боюсь, я так и не проникся к Гилфитеру особой симпатией, хотя должен признать: в свое время он был выдающимся врачом; думаю, что и он в свою очередь не слишком меня жалует. Гилфитер основал в Осгате медицинскую школу и все еще остается кем-то вроде нашего главного хирурга в отставке. Учиться медицине в эту школу стремятся жители всех Райских островов. Впрочем, на медицинскую репутацию Гилфитера все еще бросают тень события его жизни. Мне приходилось слышать, как его называли Гилфитером-Убийцей.
Должен сказать, Трефф, что Вам, как это ни печально, придется подождать, прежде чем Вы сможете получить следующую порцию перевода; эти бумаги сейчас находятся у моего дяди. Не сомневаюсь, что слова Гилфитера о том, что он виноват в смерти множества людей, заинтриговали Вас и вызвали желание узнать больше. Узнаете, не сомневайтесь!
Когда Вы собираетесь покинуть свой Яминдатон ради столицы? В городе появилась новая таверна, о которой все только и говорят. Там подают напиток, именуемый шоколадом, – похожую на сироп коричневую жидкость, которую изготовляют из бобов, импортируемых с Райских островов. Очень, надо отметить, вкусный напиток. Смешно, не правда ли: я ни разу не пробовал его в Спаттсшилде – центре торговли бобами, – но теперь стал завсегдатаем этой таверны в двух шагах от моей квартиры. Когда приедете, непременно угощу Вас чашечкой…
С дружескими чувствами Шор.

Предыдущая страница 3 Следующая страница


Запах зла 4

ГЛАВА 7

РАССКАЗЧИК – КЕЛВИН

Я прекрасно понимал, что нет никакого резона бежать из Вина, словно все травяные львы Небесной равнины хватают нас за пятки. Мы, горцы, не спешим выдавать своих, что бы они ни совершили. Да, конечно, жители Гара согласятся стать проводниками стражников, да, они приведут их в Вин, а мой отец сообщит, что мы направились к спуску на побережье. Проводники предложат показать феллианам дорогу к началу тропы, но двинутся кружным путем. К тому времени, когда через много дней они достигнут границ Небесной равнины, мы уже давно скроемся.
Впрочем, все это не означало, что мы можем терять время понапрасну, тем более что я хотел завернуть в тарн Кин, чтобы повидаться с семьей Джастрии, а тарн Кин лежал в стороне от нашего маршрута. Мы должны были ехать быстро, что не всегда давалось легко. Блейз казалась прирожденной наездницей и как-то между прочим упомянула, что еще в детстве тайком каталась на пони в Ступице, а с тех пор на ком только не ездила – от морских пони до буйволов на островах Фен и горных козлов на Калменте. Я не имел представления о том, что это за животные, но одно было ясно: Блейз справится и с селвером. Совсем иначе обстояли дела у Флейм. Она еще не привыкла к потере руки, а главное, боялась свалиться с селвера на землю. Она мрачно цеплялась за седло и старалась не жаловаться, так что я предоставил обучать ее верховой езде Блейз… Только в результате продвигались мы не всегда быстро.
Не успели мы выехать из Вина, как появился Следопыт и побежал рядом с селвером Блейз. Мне не хотелось разговаривать, так что я ехал впереди, только иногда притормаживая, когда женщины слишком отставали.
Во второй половине дня пошел дождь, и мы разбили лагерь у подножия скал Синдур, которые хоть немного защищали от ветра. Теперь по крайней мере благодаря щедрости моего отца у нас была палатка из шкур селверов, защищавшая от влаги, и достаточно теплых одеял.
Блейз нашла в траве несколько лепешек, оставленных селверами, и разожгла костер. К тому времени, когда я поставил палатку, стреножил селверов и пустил их пастись, Блейз уже вскипятила воду в котелке; вскоре был готов ужин. Не знаю, как Блейз сумела это сделать, но ей удалось поджарить на углях сыр, завернутый в лепешку. Я не был голоден и совсем не собирался ужинать, но запах оказался таким соблазнительным, что я быстро прикончил свою порцию. Впрочем, моего настроения это не улучшило, и сразу после ужина я завернулся в одеяло и улегся спать в палатке.
Когда среди ночи я проснулся, дождь прекратился и на небе засияли обе луны – одна серебряная, другая золотая. Их свет придал всему миру зеленовато-голубую окраску. Было так светло, что можно было бы, наверное, читать. Меня не сразу отпустило сновидение… нет, кошмар: Джастрия стояла на крыше нашего дома, окруженного жрецами-феллианами, которые кидали в нее комки сухого навоза. Джастрия звала меня на помощь, и я отвечал ей: «Не бойся, я тебя спасу». Джастрия благодарно улыбнулась мне, и тут я поднял камень…
Я отбросил запасной тагард, который использовал как одеяло, и выбрался из палатки, чувствуя себя совсем больным. Следопыт тут же ткнулся в меня носом, но я не обратил на него внимания; спустившись немного по склону холма, я уселся на камень и обхватил колени руками. Ночь была холодной, но я этого не замечал.
Научусь ли я когда-нибудь жить в мире с собой после того, что совершил? Я не мог себе такого представить. Я убил свою жену. Женщину, которую когда-то любил так сильно, что был готов умереть за нее. Женщину, в которой когда-то видел будущую мать своих детей. Женщину, которую когда-то так пламенно желал, что даже мысль о близости с другой казалась святотатством. Женщину, которая под конец страстно захотела наказать меня за что-то, что я совершил… или не совершил.
Женщину, которой я совершенно не знал.
Следопыт подошел, положил голову мне на колено и заскулил. Я рассеянно погладил его, и пес благодарно лизнул мне руку.
– Мне не особенно нравятся собаки.
Я вздрогнул и поднял глаза. Я был так поглощен своим горем, что не заметил, как ко мне подошла Флейм. На этот раз ее птички поблизости не было видно.
– Только почему-то, – продолжала Флейм, когда Следопыт переключил свое слюнявое внимание на нее, – я ужасно привязалась к Следопыту. Блейз я, конечно, ничего не говорю. Это наш со Следопытом секрет. – Флейм почесала пса за ухом, и тот принялся колотить меня хвостом с такой силой, что мне пришлось его оттолкнуть.
Не глядя на меня, Флейм села на соседний камень.
– Думаю, ты сейчас не жаждешь общества, но мне хотелось сказать тебе, насколько я огорчена тем, что твои сородичи узнали, как умерла Джастрия. Я тоже не могла уснуть. – Покачав головой, она прошептала: – Я все говорю и говорю тебе, как мне жаль, хоть и знаю, что это ни капельки не помогает. – Я ничего не ответил, и Флейм продолжала: – Когда я решила преследовать Мортреда, я думала, будто дело касается только его и меня. Я думала, будто, что бы я ни делала, мир не станет хуже, а немножко улучшиться может. Однако, приняв свое решение, я разрушила твою жизнь. Твои близкие были к нам так добры, а теперь они несчастны из-за того, что узнали… Такого не случилось бы, если бы мы не украли твоего селвера. Я не могу сказать ничего, что облегчило бы твое горе, но все-таки хочу, чтобы ты знал: я все вернула бы обратно, если бы могла.
От удивления я нарушил молчание:
– Так это была твоя идея – преследовать Мортреда? Не Блейз?
– Нет, идея была моя. Блейз присоединилась просто потому, что не хотела отпускать меня одну в логово подонка. У нее к нему собственный счет, но не думаю, чтобы она занялась им, не сообщи я ей о своих планах.
Я обнаружил, что мне многое нужно пересмотреть в своих взглядах на этих женщин.
– Почему? – спросил я. – Что для тебя настолько важно, что тебе непременно нужно разделаться с Мортредом?
– Причина очевидна. Руарт. Пока Мортред жив, Руарт и прочие дастелцы остаются птицами.
Я кивнул, пытаясь принять это поразительное заявление на веру, но так и не смог. Я готов был согласиться с тем, что дастелские птицы разумны, но все же мысль о том, что в один прекрасный день они превратятся в людей, казалась мне абсурдной.
– Есть и еще кое-что. Дело в том… Мортред, кажется…
Однако что бы Флейм ни пыталась мне тогда сообщить, слов для этого у нее не нашлось. Оглядываясь назад, я понимаю, как близко тогда Флейм подошла к тому, чтобы сказать мне нечто, что избавило бы нас от ужасного горя и боли… нечто, что изменило бы все наши жизни. Она не пыталась, конечно, скрыть правду; она сама тогда еще не поняла, в чем дело. Она ощущала что-то, но это что-то было слишком неопределенным, чтобы ему можно было найти название. А к тому времени, когда Флейм разобралась, было слишком поздно… и в этом-то и заключалась ее трагедия.
Когда наконец она снова заговорила, заговорила она совсем о другом, как я догадался.
– Мортред очень могуществен. Моя силв-магия – ничто по сравнению с его силой. Когда мы в последний раз видели его, Мортред растратил большую часть своей магии, но не думаю, что он ослабел надолго. – От Флейм исходил сильный запах отвращения и страха – такой сумятицы эмоций, что я едва не задохнулся. – Большинство плохих людей имеют в себе что-то доброе. Так и с Мортредом: он даже осознает это и терзает себя с таким же злорадством, как и других. Он однажды сказал мне, что был очень счастливым в детстве, пока вся его семья не была предана и истреблена. Может быть, именно это воспоминание – воспоминание о том, что было у него отнято – и делает его таким чудовищем. Он безумен, Кел. И это ужасное безумие – он не любит убивать, потому что смерть кладет конец страданиям его жертв. Мортред хотел бы, чтобы каждый человек на Райских островах вечно терзался страхом, болью, отчаянием – а он сам упивался бы этим. И все-таки, совершая свои преступления, он страдает сам. Он – несчастная извращенная душа, и убить его было бы милосердием. – Флейм сделала глубокий вдох, словно само дыхание было для нее непосильным трудом. – Знаешь, он ведь чуть не превратил меня в свое подобие. Дважды. Ты хоть представляешь себе, что чувствует силв, сделавшийся злым колдуном?
Я покачал головой. Я ведь и в существование магии не верил… И все-таки – почему стражники не увидели, как она передала Блейз меч сквозь решетку? Почему феллиане не смогли помешать нашему бегству?
Флейм продолжала:
– Само ощущение дун-магии для нас мучительно. Она жжет нас, и обращенный силв живет, постоянно испытывая эту пытку. Только это мелочь по сравнению… Гораздо страшнее невозможность забыть, кем он был. Силв помнит свои убеждения, сохраняет свою личность, а вынужден совершать поступки, невозможные и отвратительные для себя прежнего. Он безжалостно убивает тех, кого любит, корчась при этом в агонии, но не в силах преодолеть завладевшего им зла. Теоретически возможно исцелить такую жертву, вернуть ей силв-магию, если осквернивший ее злой колдун умрет, только теперь уже ее собственная дун-магия никогда этого не позволит. Оскверненный силв использует свою черную силу для того, чтобы оставаться дун-магом, и запертая в глубине его души светлая сущность никогда не сможет вырваться из плена. Он не позволит другим исцелить себя и не позволит себе послушаться той части своей души, которая так отчаянно жаждет снова сделаться силвом. – Рука Флейм с такой силой вцепилась в шерсть Следопыта, что бедный пес завизжал, но Флейм этого даже не заметила. – Большего ужаса я не могу себе представить. Это хуже, гораздо хуже, чем смерть. – Флейм дрожала, как в лихорадке.
Я смотрел на нее, потрясенный, и не знал, что сказать. Сотворение, думал я, он ее изнасиловал. Или еще хуже… С пугающей страстью Флейм прошептала:
– Я хочу, чтобы Мортред умер, Кел. Я так хочу, чтобы он умер, что это желание пожирает меня. – Она виновато улыбнулась, догадавшись по моему лицу, какое впечатление на меня произвела. – Ты же сам спросил о нем…
К вечеру третьего дня мы повстречали стадо селверов, которое пасли двое парней из тарна Кин. Я смутно помнил их по прошлогоднему летнему празднику; один из них был родичем Джастрии. Пастухи страшно обрадовались нам: даже для тех горцев, кто никогда не мечтал о другой жизни, месяц на пастбище – дело скучное и монотонное. Они поздоровались со мной, назвавшись Коркином и Беланкином, но глаза их при этом не отрывались от Флейм. Мальчишки пытались вести вежливый разговор, но им явно трудно было связать два слова в ее присутствии. После того как месяц не видишь никого, кроме селверов, любая женщина покажется красавицей; этим ребятам – им едва исполнилось по восемнадцать – Флейм, должно быть, представлялась чудесным видением. К Блейз с ее огромным мечом они отнеслись скорее с опасливым уважением.
Мы поужинали вместе; к нашим припасам пастухи добавили свежее молоко. Блейз и Флейм обрадовались отдыху – Флейм к этому времени так измучилась, что едва могла ходить после того, как слезала с селвера. Впрочем, когда я предложил ей мазь для мозолей, она улыбнулась и ответила, что вполне способна исцелить себя сама. К счастью, двое пастухов были только рады всячески ей угождать: они занялись ее селвером и даже нагрели на костре воды, чтобы она могла вымыться. Блейз наблюдала за их суетой с циничной улыбкой и только подмигнула мне, когда один из парней предложил помассировать Флейм спину.
Я не остался с ними – мне нужно было еще побывать в Вине.
Встреча с членами дома Лонгпитов была тяжела для всех нас. Родители Джастрии любили дочь, но совершенно ее не понимали, не понимали причин ее беспокойства. Они порадовались, когда она вышла замуж, огорчились тому, что замужество не разрешило ее проблем, пришли в отчаяние, когда ее изгнали. Они продолжали любить Джастрию, и теперь известие о ее смерти разбило им сердце.
Для меня тяжелее всего оказалось учуять за их горем кое-что еще: облегчение. Какая-то недостойная часть их душ радовалась тому, что Джастрии больше нет, поскольку ничто больше не будет нарушать их покой. Покой для нее, покой для них… Мне больно было это понять, родители Джастрии упали в моих глазах, и на какой-то миг я возненавидел все, что было связано с Небесной равниной. Джастрия заслуживала лучшего.
Рано утром следующего дня, в еще худшем настроении, чем при отъезде, я вернулся в лагерь. Как только я туда добрался, мы попрощались с пастухами, которые показались мне чрезвычайно чем-то довольными, несмотря на ненастную погоду. Нам пришлось весь день ехать под дождем; небо прояснилось только поздно вечером.
Я за весь день не сказал и двух слов, и даже постоянная перепалка, которой с таким удовольствием развлекались обычно Блейз и Флейм, стихла под непрекращающейся моросью. Только вечером, когда мы остановились на ночлег, они снова принялись за свое: Следопыт, вывалявшийся в вонючей грязи, встряхнулся так, что забрызгал Флейм с ног до головы. Та взвизгнула, замахнулась на пса сумкой, которую в этот момент сняла с седла, и предъявила Блейз ультиматум:
– Ну все! Или ты научишь эту вонючку приличным манерам, или мы его сегодня зажарим на углях на ужин!
– Не получится, – ответила Блейз с полной серьезностью. – Гилфитер ведь не станет есть мясо намеренно убитого животного.
– Пусть он лучше поостережется, а то я обглодаю его ребра на завтрак!
– Ребра Гилфитера?
– Да Следопыта, ты, дуреха со Взглядом!
Объект ярости Флейм отполз в сторону и попытался спрятаться за Блейз, но оказался для этого слишком велик. Блейз со вздохом взглянула на пса.
– Эх ты, здоровенная дубина! Предполагается, что это ты будешь меня защищать, а не наоборот! Вот если бы ты научился отгонять от Флейм всех любвеобильных мужчин, что слоняются вокруг, тебя, может быть, и стоило бы держать. Прошлой ночью я глаз не сомкнула… Флейм, ты случайно огрела эту грязную собаку не лепешкой?
Флейм взглянула на то, что сжимала в руке.
– Э-э… да, так и есть. Ничего, она завернута… кажется.
Блейз еще раз вздохнула и отобрала у нее растрепанный сверток.
Устанавливая палатку, я думал о разговоре, который только что услышал. Ведь не имела же Блейз в виду… не могла же она в самом деле… Я оглянулся На Флейм и покраснел от собственных мыслей. Ну не с обоими же парнями? Да и разве она не предпочитает женщин? Блейз заметила, как я покраснел, и бросила на меня насмешливый взгляд. Я покраснел еще сильнее и с остервенением принялся вколачивать колья. Ну уж вопросов она от меня не дождется! Вместо этого я сказал:
– У меня есть мазь для Следопыта. Я приготовил ее еще дома, да забыл отдать тебе. Мазь поможет от чесотки, по крайней мере я так думаю. Селверам, когда у них такое бывает, она помогает.
Этой ночью я снова не мог уснуть. Это уже становилось привычкой, и я подумал, не следует ли мне приготовить себе снотворное. Однако, провертевшись с час, я поднялся, решив отправиться на долгую прогулку. Взошли обе луны – на исходе, поскольку приближался Безлунный месяц, но все же света, который они лили с безоблачного неба, было достаточно.
Я не отошел еще далеко от лагеря, когда понял, что гуляю не один.
Обернувшись, я увидел Блейз и безнадежно вздохнул. Эти две женщины словно сговорились досаждать мне!
– Что тебе? – спросил я, когда она меня догнала, не скрывая своего раздражения.
Она, конечно, заметила мое настроение.
– У тебя бессонница, – сказала она, – а если ты и засыпаешь, то спишь беспокойно. Я и подумала: не смогу ли тебе помочь.
Я подумал, не предлагает ли она себя, но прогнал эту мысль. В ее словах не было и намека на сексуальное приглашение.
– Что ты имеешь в виду? – спросил я, стараясь, чтобы мой голос прозвучал ровно.
– Понимаешь, я тут думала… Теперь, когда я увидела, как вы живете в Вине, когда познакомилась с твоей семьей, да еще и проговорила всю прошлую ночь с теми двумя молодыми идиотами из Кина, я могу сопоставить это с тем, что мне говорила Джастрия. Думаю, теперь я хорошо понимаю ее и знаю, что ею двигало. – Я повернулся и пошел дальше, а Блейз зашагала со мной рядом. – И мне кажется, что ты был прав: она и в самом деле хотела причинить тебе боль.
– Ну да, это-то я знаю. Она хотела причинить мне самую сильную боль, какую только могла. Только что я сделал такого, чтобы заслужить подобное наказание?
– Может быть, обманул ее, хоть и ненамеренно. И все равно для нее это был обман. Она видела, как ты сбегаешь на побережье, и считала, что ты делаешь это, чтобы сохранить здравый рассудок. Она видела, как Гэрровин отправляется даже еще дальше. Она думала, что сможет уговорить тебя забрать ее с Небесной равнины, совсем забрать. Но ты не пожелал быть честным с собой. Ты до сих пор не хочешь.
– И как это следует понимать?
– Кел, посмотри на себя. И посмотри на своего брата. Джеймвин врач, как и ты. Он готовит лекарства и посещает больных в окрестных деревнях, но на побережье он не спускается. Ты не увидишь, чтобы он пробовал что-то новое, чтобы искал новые целебные травы, чтобы придумывал новые способы лечения. Он не стал бы играть с огнем и не женился бы на женщине вроде Джастрии, мятежной и страстной. Вы с ним далеки, как разные берега океана. Он счастлив, оставаясь в Вине, счастлив, делая то же, что делали ваши отец и дед, счастлив, женившись на Тесс. Ты же не такой человек, чтобы просидеть всю жизнь в Вине. И твой дядюшка не такой. Джастрия видела это, она видела в тебе то же самое, что видела в себе. Она разглядела в тебе стремление к новому, готовность принять вызов, неравнодушие. Она рассчитывала, что ты спасешь ее от рутины, превращавшей ее в камень. Вместо этого ты постоянно возвращался в Вин и принимал предписанный образ жизни – по крайней мере притворялся, будто это так. Думаю, Джастрию приводило в ярость твое нежелание признать, что ты такой же мятежник, как и она.
Мне хотелось дать волю собственному гневу, уличить Блейз во лжи, крикнуть, что я не такой! И все же в глубине сердца я не мог отрицать, что все эти годы единственным, что делало жизнь в Вине приятной – или хотя бы выносимой, – было сознание того, что иногда я могу его покинуть. Разве так должен был смотреть на свой дом нормальный горец? Мне просто не хватило смелости признаться себе в этом, осознать свои потребности, как это сделал Гэрровин, и провести большую часть жизни вдалеке от Небесной равнины.
Наконец я тихо сказал:
– Джастрия часто уговаривала меня… но я все возвращался и ее за собой тянул. Возвращался в безопасность. В этом, знаешь ли, есть соблазн: в безопасности и определенности, когда всегда известно, что и как делать. Когда не нужно думать… Мне просто не хватило мужества бросить Небесную равнину, зная, что тогда не будет определенности, не будет безопасности. Я любил Джастрию, но любил недостаточно, я не дал ей того, чего она хотела.
– Думаю, что и сам ты хочешь того же. Это и ожесточило ее.
– Что ж, значит, я получил то, чего хотел, верно? – с горечью сказал я. – Ну так объясни мне, почему мне так плохо? – Ответа я не ожидал и не получил.
Мы в молчании прошли еще около мили, прежде чем я медленно заговорил:
– Вот она и наказала меня. Она отказалась от возможности бежать, которую ты ей предложила, и вместо этого заставила меня ее убить. Она насладилась местью, потому что считала, будто я ее предал.
– Думаю, все так и было. Ей казалось, что надежды нет… и ее терзал гнев. Твоей вины здесь нет.
– Ты же только что сказала, что в несчастье Джастрии виноват я.
Блейз схватила меня за руку, заставив остановиться.
– Нет, я такого не говорила. – Она повернула меня к себе лицом, так что мне пришлось посмотреть ей в глаза. – Я предложила тебе объяснение. Джастрия была взрослым человеком. Она должна была сама принимать решения. Она могла бы обеспечить себе достойную жизнь вдали от Небесной равнины. Она была умна, привлекательна и не нищенствовала. Дорогу к саморазрушению она выбрала добровольно, только, как рыбка на крючке, винила в своем несчастье рыбака, а не себя. Повторяю: твоей вины здесь нет.
Я повернулся и двинулся дальше; Блейз пошла рядом.
– Гилфитер, я знаю, что тебе приходится вынести.
– Как ты можешь иметь об этом хоть малейшее представление? Я убил свою жену!
Блейз успокоительно положила руку мне на плечо.
– Ну хорошо, мужа я не убивала. По крайней мере пока. Но я убила Ниамора – друга, человека, которого я любила и уважала, хоть он и был проходимцем. Это случилось… всего месяц назад, на косе Гортан.
Мне не удалось сдержать горечь.
– Ну и что? Ты носишь меч, женщина. Несомненно, тебе случалось убивать многих. Как я понимаю, ты так зарабатываешь себе на жизнь.
– Как правило, своих друзей я не убиваю.
Ее голос дрогнул, и я так удивился, что застыл на месте и вытаращил на нее глаза.
Блейз воспользовалась этим, чтобы объяснить:
– На него напал дун-маг и бросил беднягу гнить заживо. Не могу себе представить более ужасной смерти. Ниамор попросил меня убить его, что я и сделала.
К моему несказанному удивлению, у нее на глазах блеснули слезы.
Сотворение, ну и удивляли же меня эти две женщины каждый раз, когда я думал, будто все насчет них понял! Сначала Флейм, которую я считал мягкой, как масло, оставленное на солнце, оказалась движущей пружиной замысла избавить острова от человека, который, по слухам, был могущественным злым колдуном, а теперь Блейз, казавшаяся мне жесткой, как копыто селвера, оплакивала смерть друга и так сочувствовала моему отчаянию, что рассказала об этом…
– От такого легко не избавишься, – сказала Блейз. – И уж не забудешь никогда. Мне показалось, тебе может стать легче, если ты будешь знать, что кто-то понимает твои чувства.
Я был странно тронут ее словами.
– Так и есть, – наконец нашел я в себе силы ответить вежливо.
Мы двинулись обратно, в сторону лагеря.
– Спасибо тебе за мазь для Следопыта, – сказала Блейз. – С твоей стороны это было проявлением редкой доброты – я даже удивилась, что ты вспомнил о собаке, несмотря на собственные печали. Ты необыкновенный человек, Келвин.
– Да нет, я просто целитель, а несчастный пес страдает болезнью кожи.
– Все равно спасибо. – Блейз вдруг начала принюхиваться. – Что это за аромат? Вечером я его не чувствовала.
– Так пахнут лунные цветы. Она распускаются только по ночам в месяц Двух Лун. Считается, что их запах – афродизиак, и новобрачные часто в это время отправляются пасти селверов, чтобы найти лунные цветы и… – Я смутился и умолк. Говорить с Блейз об этом мне не хотелось.
Она рассмеялась.
– Тогда будем надеяться, что рядом с лагерем лунных цветов нет.
Я улыбнулся.
– Я их там не учуял, да и вообще, наверное, действие лунных цветов скорее миф, чем медицинский факт. Впрочем…
– Впрочем, что?
– У лунных цветов интересный способ размножения. Пойдем я тебе покажу.
Я выбрал направление, откуда долетал самый сильный запах, и неуклюже начал в темноте искать цветы. Наконец мы нашли целую поросль, покрывавшую вершину холма, словно снег. Дул легкий ветерок, разносивший аромат далеко вокруг, – идеальные условия для оплодотворения. Женские цветки поднимались на высоких стеблях, их полупрозрачные лепестки ловили ветер, как паруса; нижние ветки растений были покрыты тысячами мелких снежно-белых мужских цветков, которые, казалось, внимательно присматривались и ждали.
– Они прелестны, – сказала Блейз, – только, пожалуй, чересчур сильно пахнут.
– Смотри, – сказал я.
Порыв ветра подхватил один из женских цветков, и он оторвался от материнского растения, так что пахучие железы на стебле выбросили в воздух облако аромата. Ветер поднял цветок высоко вверх, и в ответ сотни мужских цветков подпрыгнули в воздух: запах женского цветка заставил распрямиться их стебли-пружинки.
Вокруг женского цветка закружился вихрь белых лепестков. Некоторое время ветер нес это облако над холмом, пока один из мужских цветков не коснулся женского. Широко распростертые лепестки обхватили меньший цветок и сжали его в любовном растителкном объятии. Мягко покачиваясь на воздушных волнах, соединившиеся цветки поплыли прочь, оставляя за собой благоухающий след.
Я услышал, как Блейз, затаившая дыхание, глядя на это чудо, шумно выдохнула воздух.
– Да… Теперь я понимаю, почему такое зрелище может пробудить в молодых сексуально озабоченных пастухах страсть. – Блейз посмотрела на меня, и мы долгое мгновение не могли отвести друг от друга глаз. В этот миг наши жизни могли выбрать другое направление… потом что-то в позе Блейз сказало мне, что, хотя она не возражала бы против того, чтобы лечь со мной посреди цветов, в глубине души она предпочла бы, чтобы с ней был другой человек.
Я сам изумился тому, каким острым оказалось мое разочарование. До сих пор я не смотрел на Блейз как на желанную женщину; теперь же я обнаружил, что жажду ее близости, ее нежности, ее утешений. Мысль об обладании ею, о том, чтобы отдаться ей, стала невыразимо соблазнительной.
Сотворение!
«Не будь таким дураком, – раздраженно сказал я себе. Блейз любит Флейм. Она предпочитает женщин, а Флейм – мужчин, и это печально. – Если уж тебе приспичило с кем-нибудь переспать, мой мальчик, ты лучше бы поволочился за цирказеанкой».
Она, пожалуй, не откажется, судя по ее поведению с пастухом – или пастухами – из Кина.
Мы с Блейз одновременно повернулись и пошли к лагерю.
– Ты все-таки как-нибудь расскажи мне, что такого особенного в том, как ты улавливаешь запахи, – сказала через некоторое время Блейз.
– Да о чем тут рассказывать? – легкомысленно махнул я рукой и тут же испортил впечатление от своего жеста, наткнувшись на колючий куст. Ругаясь, я остановился, чтобы отцепить от себя шипы. – Мы, горцы, имеем чуткие носы, вот и все.
– Носы чуют больше, чем глаза видят, – пробормотала Блейз, глядя на мои безуспешные старания: шипы этого растения, которое пастухи называли «подожди немножко», были загнутыми, и вытащить их было нелегко. – Думаю, все не так просто. Я ведь не безмозглая, Гилфитер. Ты узнаешь о том, чего знать вроде бы не можешь. Уж не магия ли это? – Она подошла и стала помогать мне отцепить от куста мой тагард.
– Магии не существует, – раздраженно ответил я. – У нас носы не такие, как у всех, и ничего больше. Ты должна была заметить, что у всех горцев носы прямые и более длинные, чем у жителей побережья. Внутреннее строение тоже очень отличается – по крайней мере так считает Гэрровин. Я-то в отличие от него не делал вскрытий других островитян. Дядюшка, видишь ли, не может резать только живую плоть, а мертвые тела исследовал досконально. Он говорит, что анатомически наши носы более сложные и имеют больше нервных окончаний. И ты наверняка заметила, что кончик носа у нас иногда подергивается – когда мы принюхиваемся.
Наконец освободив меня от колючек, мы двинулись дальше; тут же появился Следопыт и принялся скакать вокруг, как щенок-переросток… впрочем, он и был им. Пес, похоже, опять охотился: морда у него была в крови. Я отогнал Следопыта от себя и продолжил:
– Ничего необычного в нашем нюхе нет. Он просто более острый, чем у других людей.
– Такой острый, что ты заранее узнаешь, когда кто-нибудь приближается к твоей деревне? И даже определяешь, из какой деревни гость? И можешь назвать гостя по имени?
Я в изумлении вытаращил на Блейз глаза. Проклятие! Много же она сумела понять из нескольких неосторожных слов моего отца!
– Мы не говорим о таких вещах с чужаками, – наконец выдавил я из себя.
– Ну, мне-то ты можешь рассказать: я слишком много видела и слышала, да и о многом догадалась. Даже Гэрровин кое о чем проболтался, когда лечил Флейм на косе Гортан. Он способен чуять дун-магию. И ты на самом деле не шутил, когда сказал, что определишь по запаху дорогу к своей деревне сквозь туман. Кел, не стоит думать, будто из-за того, что я высокого роста, да к тому же женщина, мозги у меня, как у туши кита, выброшенной на берег.
– Э-э… нет, конечно… Ничего такого я не думаю. Дело просто в том, что мы не любим… – Я снова умолк. Проклятие!
– Все равно нам нужно поговорить.
Следопыт, уловив мое смущение, попытался подпрыгнуть и утешить меня, лизнув в лицо. В отчаянии я воскликнул:
– И почему, ради широких голубых небес, ты держишь эту тупую собаку?
– Следопыт напоминает мне о причине, по которой я вместе с Флейм собираюсь убить злого колдуна, – совершенно серьезно ответила Блейз. – Каждый раз, как я его вижу, я вспоминаю о его прежнем хозяине, мальчике по имени Танн. И все-таки ты не отвертишься, Гилфитер, от того, чтобы все мне рассказать, да и от того, чтобы помочь нам.
Я растерянно посмотрел на нее.
– Помочь тебе убить кого-то? Ты что, совсем лишилась рассудка? Я – врач, хирург. Я лечу людей, а не убиваю их. – Тут я вспомнил о Джастрии и покраснел.
– Я не прошу тебя убивать.
– Ты просишь меня помочь вам, и на уме у тебя убийство.
– Не убийство, а казнь убийцы. Самого мерзкого убийцы, который когда-либо существовал. Танн стал одной из его жертв: Мортред подверг его пытке дун-магией и оставил умирать в мучениях.
Убежденность в ее голосе заставила меня замолчать.
– Я – врач, – пробормотал я через некоторое время, но сам понял, как беспомощно прозвучали мои слова.
Блейз всплеснула руками.
– Чтоб мне стать крабом без клешней! Еще один миротворец! Что во мне есть такого, что люди, думающие, будто с негодяями можно мило пить чай и вежливо беседовать, так и льнут ко мне? Мы с тобой еще поговорим, – снова повторила Блейз. – Это я тебе обещаю.

ГЛАВА 8

РАССКАЗЧИК – КЕЛВИН

Может быть, народ Небесной равнины и вынес мне приговор за то, что я совершил, но верность своему соплеменнику и нашим традициям остались нерушимыми. Через шесть дней мы спустились на побережье, а феллиане и гвардейцы далеко отстали, и я знал, что должен благодарить за это проводников из тарна Гар.
В начале тропы мы отпустили селверов, не снимая с них седел и вьюков с палаткой и одеялами. Я задержался на мгновение, глядя, как они исчезают в тумане; мне казалось, что они уносят с собой часть моего сердца, часть, которая никогда ко мне не вернется. Так оно, я думаю, и было, потому что я никогда больше не увидел отца, не поговорил с матерью, не пошутил с братом. Я никогда больше не побывал в Вине, не проехался на селвере по Небесной равнине, не ощутил аромата лунных цветов в месяц Двух Лун.
Я повернулся и двинулся следом за Блейз и Флейм вниз по тропе. Я был человеком, лишившимся части себя, и в это мгновение я мог только ненавидеть женщин, которые принесли мне такое несчастье.
Спускаться было нелегко: тропа была совсем не такой торной, как та, что вела в Мекатехевен. Крутой извилистый спуск кончался узкой полоской берега; в глубине бухты Ниба располагался портовый городок Лекенбрейг. Я однажды побывал там, и никакого желания возвращаться туда у меня не возникало. Большинство лесов в окрестностях города было полностью вырублено, изничтожено ради песчаных карьеров. Речные наносы содержали много олова, и поэтому деревья и вся живность, что гнездилась на них, были стерты с лица земли. Мне иногда казалось, что я улавливаю аромат этой сложной богатой жизни, которой больше не существовало, словно голые пески не могли совсем избавиться от своего плодородного прошлого.
Вот и на этот раз, когда мы спускались ниже и ниже, оставляя позади полосы тумана, открывавшееся взгляду опустошение разъедало мне душу. Зная, как бурлит жизнь в прибрежных лесах, я не мог смотреть равнодушно на мертвый пейзаж, расстилавшийся перед нами, как карта на пергаменте.
– В чем дело? – спросила Блейз, когда на следующий день мы наконец пересекли эту пустыню и двинулись по пыльной дороге к городу. – Что так тебя огорчает?
– Разработки, – сквозь зубы ответил я. – Ты знаешь, сколько жизней погублено ради них? – Я обвел рукой песчаное море, кое-где испещренное лужами безжизненной воды.
– Тебя так задевает гибель растений? – озадаченно сказала она.
– Именно. Ведь каждое из них кишело жизнью. А теперь ничего не осталось.
Блейз задумчиво посмотрела на меня; ей явно не сразу удалось понять, как человек может так переживать из-за участи существ, лишенных разума.
– Неужели это так важно? – наконец спросила она.
– Уничтожение жизни и красоты всегда важно, – ответил я.
– Но ведь нам нужно олово.
– А моему народу – нет.
– Не каждый может жить так, как живут горцы. – Блейз резко оборвала себя, поняв, что ненамеренно проявила жестокость: Джастрия ведь не смогла… – Прости меня. Тут простых ответов нет, Гилфитер.
– Я бы сказала, что без леса жара чувствуется сильнее, – попыталась примирить нас Флейм. – Здесь гораздо жарче, чем в Мекатехевене, где часть деревьев сохранилась. Далеко еще до Лекенбрейга?
– День ходьбы.
– А потом?
– Потом мы купим билеты на пакетбот до Порфа.
– Может быть, его придется дожидаться?
– Это уж как повезет. Между Лекенбрейгом и Порфом идет оживленная торговля, и купцы все время плавают туда и обратно. Значение имеет другое: наши преследователи знают, что мы должны спуститься на побережье, и наверняка последуют за нами. Они могут догнать нас, пока мы дожидаемся корабля.
Я попытался сделать так, чтобы мы меньше привлекали к себе внимание: переоделся в поношенную дорожную одежду Гэрровина, выкрасил свои рыжие волосы соком ягод кеф, который обычно использовался в тарнах для нанесения темных узоров на глиняную посуду, и сбрил бороду. Вот с чем я ничего не мог поделать, так это с веснушками. Быть горцем – значит быть веснушчатым… Флейм покладисто спрятала свои золотые волосы под шарфом и стала носить тунику без пояса, хоть это и не помогало скрыть ее соблазнительные формы. А вот замаскировать рост и зеленые глаза Блейз было невозможно; к тому же она категорически отказалась спрятать меч и портупею и резко отчитала меня, когда я это предложил. Правда, издали ее можно было бы принять за мужчину, и Следопыт укреплял такое впечатление: женщина едва ли выбрала бы себе подобного любимца.
Обе женщины принялись убеждать меня в том, что все эти предосторожности на самом деле не нужны: с помощью иллюзий можно добиться ничуть не худшего результата. Я не обратил на их слова никакого внимания, как и на веселый взгляд, которым они обменялись. Труднее было не замечать неожиданного запаха благовоний, который каждый раз, как только мы встречались на дороге с кем-нибудь, окутывал Флейм.
Мы продолжали тащиться по жаре, страдая от отраженного песком безжалостного солнечного света и жалея о том, что нам нельзя было взять с собой селверов. Около полудня мы остановились на отдых у одного из прудов, радуясь, что удалось найти одинокое дерево и укрыться в его тени.
– В одном ты прав, Гилфитер, – сказала Блейз, растянувшись на песке у воды, – здешние окрестности – адская пустыня, похожая на косу Гортан. Как ты думаешь, воду из пруда можно пить?
Не дожидаясь моего ответа, она напилась. Топлива для того, чтобы вскипятить воду, у нас не было, а пить хотелось. Когда, вытирая воду с подбородка, Блейз устремила на меня решительный взгляд, я понял, что теперь мне не отвертеться: предстоял серьезный разговор. До сих пор мне удавалось избежать его, каждый раз ускоряя шаг, как только Блейз заговаривала о моем нюхе; кончилось тем, что Флейм предложила ей завязать язык узлом:
– Проклятие, каждый раз, когда мне хочется отдохнуть, ты начинаешь приставать к Келу, и он вскакивает и предлагает нам поторопиться. Будь так добра, держи рот на замке. Мне нужно хоть раз спокойно посидеть и расслабиться.
На этот раз Блейз явно не собиралась позволить мне уклониться от разговора.
– Я желаю знать, что такого особенного в обонянии горцев, Гилфитер. Это может оказаться важным. И я хочу объяснить тебе, что может сделать силв-магия.
Я напился из пруда, потом уселся, прислонившись спиной к стволу дерева.
– Мы не любим говорить о своих способностях с чужаками, – наконец ответил я. – Наше чутье – наша защита.
– Я готова поклясться, что никому не расскажу о том, что услышу от тебя.
– Я тоже, – сказала Флейм, – хотя бы ради того, чтобы этот разговор наконец состоялся и больше не висел у нас над душой.
– Да тут не о чем на самом деле рассказывать. Мы просто обладаем более чуткими носами, чем другие.
– Насколько чуткими? – спросила Блейз, пристально глядя на меня. – Что ты чуешь прямо сейчас?
– Во-первых, скажите мне, что вы сами чуете, – предложил я.
Обе женщины глубоко втянули воздух. Как ни странно, то же самое сделал Руарт. Он сидел на мешке Блейз, как всегда, с интересом наблюдая за всем происходящим.
– Следопыта, – в один голос сказали Флейм и Блейз и расхохотались. – Да что в этом нового? – добавила Флейм. – Это несчастное животное всегда воняет.
– Больше ничего? – спросил я. Последовала новая попытка принюхаться.
– Мазь, которой я намазала Следопыта, – сказала Блейз. – Мой собственный пот. Твой пот. От пруда пахнет сыростью. Вот и все, пожалуй.
– Дерево тоже пахнет, – сказала Флейм. – Смолой или еще чем-то растительным.
– Больше ничего? – еще раз спросил я. Они покачали головами.
– Так что же чуешь ты? – с любопытством повторила Блейз. Она непременно хотела это узнать.
– Все, что нас окружает. Песок, наши тела, дерево, содержимое наших мешков. В коре живут муравьи. – Я указал на дорогу, по которой нам предстояло идти. – Впереди есть какие-то люди. Это, конечно, не горцы, их-то я сразу бы отличил. Мы пахнем совсем не так, как остальные, может быть, потому, что не едим мяса. Среди тех людей несколько женщин. По крайней мере у одной из них младенчик: я чую грудное молоко. У кого-то из мужчин плохие зубы. У людей есть животное… животное, которое ест растения. Вол, должно быть: здесь их часто запрягают в тележки. Еще у них несколько кошек и куры. Наверное, впереди ферма: я различаю запах готовящейся еды… рыбы, водорослей, томатов.
– И далеко они от нас?
Я пожал плечами.
– Зависит от ветра. Может быть, в миле. За фермой вдалеке – море. Если я сосредоточусь, я его чую. Сильнее всего оттуда доносятся запахи порта: деготь, мокрые паруса, гниющее дерево. А город смердит выгребными ямами и помоями.
– Значит, ты и в самом деле мог найти по запаху свой тарн в тумане! Ты не теряешься во всем этом изобилии? – спросила Флейм, зачарованно глядя на меня. – Ощущать вонь Следопыта достаточно противно; не могу себе представить, каково это: чуять все, что тебя окружает. – Эта девушка с Цирказе постоянно удивляла меня: она так много замечала, видела любые мелочи и то, как они влияют на людей. Блейз хотела выяснить, как можно воспользоваться моими талантами, она же просто беспокоилась за меня.
– Хм-м, – протянула Блейз, – вонь всех выгребных ям Лекенбрейга разом, должно быть, нелегко вынести.
– Ну, это воспринимается как… как шум где-то вдалеке. Вот мы сейчас разговариваем, и ты не обращаешь внимания на шелест листьев у тебя над головой и стрекотание цикад. С запахами точно так же. Я не хочу нюхать выгребные ямы, поэтому я закрываю для вони свое сознание, если уж не могу избавить от нее нос.
– А как нюх служит горцам для защиты? – спросила Блейз.
– Никто не может подкрасться к нам незамеченным. Как громкий шум разбудил бы тебя ночью, так и неожиданный запах разбудит меня, а то и весь тарн. В прошлом это служило нам хорошую службу, когда чужаки пытались захватить нашу землю или наши стада.
– Какой прок в предостережении, если вы все равно не станете сражаться? Вы ведь не воюете? – не отставала от меня Блейз.
– Нет. Нам и не нужно воевать: мы исчезаем в лугах. Достаточно свистнуть селверам… Огромное стадо, подчиняющееся звукам, которых человеческое ухо не слышит, может быть очень… очень опасным. Селверы к тому же не любят чужаков. Ты и представить себе не можешь, насколько странно, что Скандор позволил тебе сесть на себя… Так или иначе, ни один чужак долго на Небесной равнине не задерживался. Нас никогда не удавалось завоевать.
– Ты различаешь разных людей по запаху? Твой отец ведь определил, кто к вам едет, верно?
– Ну да. Ты, может быть, никогда не забываешь лиц. Мы никогда не забываем запах, и у каждого человека он свой. Если я встречу тебя через десять лет, я вспомню, как пахнет твое тело. Твой аромат незабываем, Блейз Полукровка.
Флейм хихикнула.
– А не намекает ли он, что от тебя воняет?
Блейз не обратила на подначку внимания.
– Нет, Гилфитер, ты не все нам рассказал. Гэрровин как-то обмолвился, что чует страх. Ты не только улавливаешь человеческий запах, ты улавливаешь эмоции. Чужие эмоции.
Флейм бросила на меня изумленный взгляд.
– Ты хочешь сказать, что можешь определить… э-э… нравишься ты мне или нет?
Я ухмыльнулся.
– Это неприлично! – возмутилась Флейм.
– Не тревожься. Таких тонкостей я не улавливаю. Вот если бы ты меня ненавидела или сильно желала… или хотела причинить вред – тогда другое дело. Оттенки не всегда бывают ясны.
Блейз задумчиво склонила голову.
– А как насчет обмана? Можешь ты определить, когда человек лжет?
– Иногда могу. – Я помолчал. – Практически всегда могу, если человек лжет с умыслом, пытается обмануть. Только это отличить и ты можешь, мне кажется, хоть и не обладаешь тонким нюхом.
В благодарность за такой своеобразный комплимент Блейз слегка улыбнулась.
– Думаю, ты опасный человек, Келвин Гилфитер. Ты, наверное, знаешь обо мне много больше, чем мне хотелось бы.
Я улыбнулся в ответ, постаравшись сохранить равнодушное выражение лица. Блейз, конечно, в будущем в моем присутствии станет вести себя осторожнее, да что толку? Мой нос говорил мне о людях, даже таких сдержанных, как Блейз, гораздо больше, чем ее глаза и инстинкты.
– Ты должен быть дьявольски искусным врачом, – тихо проговорила Блейз. – Ты носом чуешь болезнь. – Как всегда, она сразу уловила то, что было для меня всего важнее. На Небесной равнине мы, врачи, говорим пациентам, что они больны, а не наоборот. – Значит, – продолжала Блейз, – ты сможешь сказать нам, когда погоня доберется до Лекенбрейга?
Я кивнул.
– Да. Я запомнил запах. Вы этого не знаете, но проводники из Гара несколько раз приводили чужаков совсем близко к нашему лагерю, а потом сворачивали в сторону. – Так делалось, несомненно, намеренно: проводники хотели показать мне, что я в их власти, а моя свобода зависит от их великодушия. Но также они хотели, чтобы я мог узнать своих преследователей, потому что я был горцем, а те, кто хотел меня поймать, – нет.
– Сколько их всего?
– Двое жрецов-феллиан и десять стражников плюс восемь гвардейцев повелителя. Проводники из Гара не сопровождают их на побережье, конечно.
– Ты можешь отличить феллиан от людей повелителя?
– О да. Эти дурацкие шляпы феллиан, когда намокнут, имеют специфический запах. К тому же…
– Да?
– Религиозный фанатизм тоже имеет свой запах, особенно когда феллиане начинают молиться. А теперь не пора ли нам в путь?
– Нет еще, – ответила Блейз к нескрываемой радости Флейм. – Я хочу, чтобы ты понял, на что способна Флейм… на что способен любой силв. Поэтому-то мы можем особенно не беспокоиться о погоне, если ты предупредишь нас, когда преследователи окажутся рядом, а это ты, похоже, сделать сможешь. Из нас получилась хорошая команда: силв, создающий иллюзии, двое обладающих Взглядом – птица, которая может многое разведать, и я со своим мечом на случай потасовки, а также нос, который чует все на свете.
– Я ни в какую команду не вхожу, – ответил я возмущенно. – Пойми ты это наконец. Я отправляюсь в Амкабрейг на Порфе, чтобы забрать сундук с лекарствами, когда его туда пришлют, а оттуда – на Брет. Вот и все. Меня не интересуют ваши дела. Вы вдвоем разрушили мою жизнь, и чем скорее мы расстанемся, тем лучше.
Блейз и бровью не повела.
– Тем не менее я хочу показать тебе, на что годится силв-магия.
– Пока не увидит, не поверит, – усмехнулась Флейм, и у меня возникло неприятное ощущение, что я каким-то образом оказался в их власти. Я носом чуял, как они наслаждаются ситуацией.
Идти по жаре было все труднее. Даже Следопыт еле тащился, жадно пил из каждого пруда, мимо которого мы проходили, и иногда залезал в воду целиком, чтобы охладиться. Потом он отряхивался, обдавая нас брызгами. Пройдя несколько миль, мы приблизились к небольшому селению, которое я учуял еще во время привала. Оно состояло из нескольких хижин, кое-как слепленных из покрытых битумом пальмовых листьев; камни, которыми они были придавлены, не удержали бы их при сильном ветре; наверняка хижины уже не раз сносили осенние бури.
– Деревушка нам подойдет, – сказала Блейз. – Давай-ка убедим этого толстокожего скептика, что магия существует. Спрячь нас, Флейм. Говорить тоже будешь ты.
– Надеюсь, обладающих Взглядом там нет?
– Насколько я могу судить, ни одного.
В воздухе неожиданно разлилось благоухание: тот самый липкий запах, который иногда окутывал цирказеанку.
– Я готова, – сказала она, – пошли.
Чем ближе мы подходили к хижинам, тем сильнее становился запах. Я нисколько не сомневался, что его каким-то образом испускает Флейм. Может быть, так пахнет ее пот? Но каким образом она усиливает запах по желанию? Ученый во мне испытывал любопытство.
Когда мы подошли, в пыли перед хижинами играли несколько курносых детишек. У одного из них оказались больные легкие, и дольше нескольких месяцев он без должного лечения не протянул бы. Пыхтя, он кинулся в хижину, как только заметил нас, и принялся звать мать.
– Мама, мама, тут дама пришла!
На его крик, впрочем, откликнулась не женщина: из хижины вышли пять или шесть мужчин. Все они были сутулыми и тощими – как и следовало ожидать при постоянном недоедании и тяжелой работе. По опыту своих прежних путешествий я знал, что они скорее всего старатели: бедняки занимались промывкой отвалов песка, извлекая с помощью своих плоских тазов – дулангов – оставшиеся крупицы руды. Это была тяжелая и неблагодарная работа.
Блейз одной рукой ухватила за шкирку Следопыта, а другой – меня и оттащила немного назад. Я уже открыл рот, чтобы предостеречь ее – запах этих людей мне не нравился, – но она жестом велела мне молчать, а сама опустила на землю свой мешок и беззвучно извлекла из ножен меч. Ни один из мужчин даже не взглянул в нашу сторону; все они не сводили глаз с Флейм. Что ж, тут ничего удивительного не было: так на их месте поступил бы всякий.
Флейм улыбнулась, ничуть не обескураженная недружелюбным приемом, и любезно спросила:
– Не скажете ли вы мне, добрые люди, эта ли дорога ведет в Амкенбрейг?
– Ну и дела, – хищно ухмыльнулся один из мужчин. Он пах, как травяной лев, учуявший добычу. – Хорошенькая девчонка и бродит тут совсем одна! Что скажете, братцы?
– Оставь девку в покое, – раздался голос из хижины. В дверях стояла пожилая женщина, за юбку которой цеплялись несколько детей. Это прозвучало скорее как хныканье, а не приказ, и никто из мужчин на него внимания не обратил.
– Не попросить ли нам красотку задержаться? – хихикнул самый старший из них и потянулся к Флейм; однако каким-то образом его рука ухватила только воздух.
Остальные решили, что он дурачится, но я явственно почуял его изумление. Я смущенно переступил с ноги на ногу. Все происходящее мне не нравилось. Рядом со мной Блейз стояла совершенно спокойно, одной рукой опираясь на рукоять меча, другой все еще удерживая Следопыта. Я не мог учуять никаких эмоций ни с ее стороны, ни со стороны Флейм. Обе женщины были спокойны, как вода пруда в безветренный день.
– Вот что я тебе скажу, – заговорил первый мужчина – по-видимому, предводитель этой шайки, – мы, так и быть, укажем тебе дорогу, только сперва поцелуй-ка каждого из нас.
Один из парней загоготал:
– Уж я-то знаю, куда она меня поцелует! – и сопроводил свои слова непристойным жестом – на случай, если кто-то не понял его похабной шутки.
Я сделал шаг вперед, но Блейз снова схватила меня за руку и дернула назад. В результате я споткнулся о собственную ногу и тяжело плюхнулся на землю. В течение нескольких секунд я, как рыба, выброшенная на берег, ловил ртом воздух и смотрел на развернувшуюся передо мной сцену сквозь пелену слез.
Флейм небрежно – парень должен был заметить ее движение – пнула охальника между ног. Я так и не понял, почему он не увернулся, но так или иначе боль согнула его пополам.
– Вот сюда? – любезно поинтересовалась Флейм. Женщина поспешно утащила детей в хижину. Остальные почему-то по-прежнему не обращали внимания ни на меня, ни на Блейз, ни на Следопыта. Я все еще пытался отдышаться, а Блейз с трудом удерживала своего пса, отчаянно рвавшегося в бой; его оскаленные зубы не сулили ничего хорошего любому противнику, до которого ему удалось бы дотянуться. И по-прежнему никто из мужчин даже не смотрел в нашу сторону… Блейз помогла мне подняться на ноги.
– Прошу прощения. Я не хотела тебя уронить, – шепнула она мне в ухо.
Вся компания вытаращила глаза на пострадавшего, словно не понимая, каким образом он оказался на земле. Предводитель, не обращая внимания на остальных, попытался схватить Флейм. Она не спеша сделала шаг в сторону и отошла туда, где стояли мы.
Как это ни удивительно, мужчины по-прежнему в нашу сторону не смотрели; они как будто даже не заметили, что Флейм удалилась от них. Предводитель снова схватил воздух, потом в ужасе отшатнулся. Старик завизжал. Приятель валявшегося на земле парня набрался смелости и потянулся к чему-то, что, должно быть, мерещилось ему в воздухе. Не сумев коснуться ничего материального, он в ужасе завопил:
– Это призрак! Берегитесь! Он высосет из всех нас души!
Вся компания, не задумываясь, обратилась в бегство. Кто-то нырнул в хижину, кто-то попытался спрятаться на задворках.
– Ну что, пошли дальше? – спокойно спросила Блейз.
– Итак, – спросил я, когда мы отошли на какое-то расстояние от селения, – что, по-вашему, там произошло? – Я старался говорить равнодушно, но на самом деле я был потрясен.
– Флейм создала иллюзию самой себя, которая выглядела как настоящий человек, а нас заставила раствориться в воздухе. Совсем невидимыми мы, правда, не стали: если бы общее внимание не было сосредоточено на иллюзии, нас даже можно было бы разглядеть; поэтому-то я и держала меч наготове. Осторожность никогда не помешает.
– Иллюзии, конечно, нематериальны, – добавила Флейм. – При желании я могу сделать их довольно плотными, но это требует массу энергии. Проще создавать их из воздуха – поэтому-то руки тех, кто пытался меня схватить, проходили сквозь тело призрака.
– А тем временем, – снова заговорила Блейз, – настоящая Флейм разговаривала с ними и огрела того дурня. Он не ожидал удара, потому что таращился на иллюзию. Это и есть две особенности силв-магии: создание иллюзий и маскировка реальности. Умелое использование иллюзий может заставить человека поверить во что угодно. Третье свойство силв-магии – создание защиты, четвертое – целительство… Есть еще куча всяких странных вещей, которые может сотворить силв-маг, например, зажечь волшебный огонь: он светит, как фонарь, но не заметен ни для кого, кто не обладает Взглядом. Очень полезное умение, кстати. Дун-магия действует иначе: она разрушает, убивает, оскверняет. Мерзость!
Им удалось заинтриговать меня, хотя я все еще не пришел в себя от всего, что мне пришлось увидеть.
– Расскажите мне поподробнее о целительстве.
– Силв может в определенной мере излечивать других людей, – кивнула Флейм. – Правда, это отнимает много сил. Если болезнь тяжелая, лучше, чтобы ее лечили несколько силвов. И мы не все можем вылечить. Для себя мы способны сделать многое – изнутри. В нашей власти даже при желании воспрепятствовать зачатию, что оказывается очень кстати. – «Особенно если тебя изнасиловали», – эти слова, не произнесенные Флейм, словно повисли между нами в воздухе.
– А что такое создание защиты? – спросил я.
– Способность установить магический барьер, сквозь который ни дун-маг, ни какое-либо другое живое существо не может пройти… за исключением обладающих Взглядом, конечно. Мы, правда, обнаружили, что от Мортреда такой барьер не защита – он слишком могуществен. Так по крайней мере было раньше: я не могла от него заслониться. Моя силв-магия при нем просто исчезала. Установить защиту я не могла совсем, и даже поддерживать иллюзию, будто моя рука цела, мне удавалось с трудом. Очень неприятное чувство, скажу я вам. – Благоухание, окружавшее Флейм, развеялось, а воспоминания вызвали душный запах страха.
Я обдумывал то, что видел в селении. Должно же быть этому научное объяснение: магии ведь не существует. Массовая галлюцинация. Да, должно быть, какой-то вид галлюцинации. Флейм при желании может испускать странный запах благовоний, а он обладает галлюциногенными свойствами. Какое-то отклонение в обмене веществ силвов… особые выделения, когда они потеют. Мои мысли разбегались. Мы, жители Небесной равнины, и так называемые обладающие Взглядом имеем иммунитет к такому воздействию, поэтому иллюзий мы не видим. Этим можно многое объяснить: почему жрец не забрал все деньги с игорного стола, почему стражники не заметили, как Флейм передала Блейз в камеру ее меч, почему нам удалось так легко скрыться после казни Джастрии.
Нет, это не магия; наука все может объяснить. Так и должно быть.
– Почему это у меня такое ощущение, что нам ни в чем не удалось тебя убедить? – через некоторое время спросила Блейз.
Я ничего не ответил.
– Великая Бездна, Гилфитер, ты упрям, как один из ваших проклятых селверов!
Она была права: я был упрям. И все же смутные сомнения не покидали меня. Трудно было объяснить, как Флейм удается управлять чужими галлюцинациями. Более того, во время демонстрации случилось кое-что, что мне совсем не понравилось. Мне не сразу удалось понять, что же это было, а когда удалось, мои сомнения еще усилились. В какой-то момент ее игрищ с иллюзией – галлюцинацией! – я ощутил болезненный укол в сознание, неприятный толчок.
Если бы я не был человеком науки, я назвал бы это прикосновением зла.

От агента по особым поручениям
Ш. айсо Фаболда,
Департамент разведки,
федеральное министерство торговли, Келлс, Достопочтенному М. айсо Кипсуону,
Президенту национального общества научных, антропологических и этнографических исследований не-келлских народов

14/2 МЕСЯЦА ДВУХ ЛУН, 1793

Дорогой дядюшка!
Посылаю Вам новую порцию перевода. Надеюсь, Вам по-прежнему интересно читать воспоминания Гилфитера; бедняга все еще пытается понять изменившийся мир, в котором вынужден жить. Хоть Гилфитер мне и несимпатичен, я, по мере того как узнаю историю его жизни, начинаю ему сочувствовать.
Я подумываю о том, чтобы написать статью «Медицина на Райских островах: шаманство или наука» и представить ее на годичном собрании нашего общества – она явилась бы продолжением моих предыдущих сообщений. Вас по крайней мере это заинтересовало бы: Вы ведь спрашивали меня, насколько действенны средства, применяемые тамошними целителями, и не могли бы наши костоправы чему-нибудь у них научиться. Когда я вспоминаю того надутого старого шарлатана, который лечил меня от лихорадки пару месяцев назад, я склонен сказать «да»!
С другой стороны, мне известно, что врачи, обучавшиеся в медицинской школе Гилфитера, придают большое значение вещам, явно никакой ценности не имеющим: например, поддержанию сугубой чистоты, ради чего постоянно отскребают и себя, и все вокруг, как будто это имеет значение для успеха борьбы с болезнью или благополучных родов. Другой их излюбленный конек – особые диеты. В этом отношении они напоминают мне тетушку Росрис с ее кашками и бульонами. И еще у них есть абсолютно отвратительный обычай: использовать живых пиявок… я уж не говорю о том, что эти целители готовят снадобья из паутины и плесени. Не могу и представить себе, как человек в здравом уме может видеть во всем этом пользу.
Жители островов Хранителей много рассказывают, конечно, о чудесных исцелениях с помощью силв-магии; однако когда я попросил представить мне доказательства, я услышал в ответ, что теперь такого больше не бывает. Право же, иногда островитяне ведут себя по-детски: только и говорят о прежних временах, когда все вокруг было полно магии.
Как Вам понравился подход Гилфитера к проблеме силв– и дун-магии? Медицинская проблема! Интересно, верно? Мне очень понравилась эта его теория: она многое объяснила бы, на мой взгляд. Однако об этом мы еще поговорим.
Спешу сообщить Вам радостное известие: меня официально уведомили о том, что в экспедиции к Райским островам будут участвовать корветы «Непотопляемый» и «Стремительный», а также бригантина «Келлский воин»; я назначен главой антропологической службы, а также научным руководителем всей экспедиции! Есть, правда, и ложка дегтя в этой бочке меда: в плавание с нами отправится множество миссионеров, включая даже монахинь аутериальского ордена, и мне они подчиняться не будут. Специально для них предназначены два купеческих корабля, которые тоже включены в состав экспедиции.
До отплытия пройдет еще не меньше четырех-пяти месяцев, и за это время столько всего предстоит сделать!
Мой самый нежный и почтительный привет тетушке Росрис.
Ваш покорный племянник
Шор айсо Фаболд.

Предыдущая страница 4 Следующая страница


5 Гленда Ларк

ГЛАВА 9

РАССКАЗЧИК – КЕЛВИН

– Думаю, будет нелишним, если ты научишься понимать Руарта, – сказала Блейз, когда мы снова двинулись в сторону Лекенбрейга. – Да и время так пойдет быстрее.
Я огляделся. Во все стороны тянулись покрытые слепяще белым песком пустоши с чередой лишенных жизни прудов. Вдалеке виднелось еще одно нищее селение из слепленных на скорую руку хижин, а у одного из прудов – стоящие по колено в воде загорелые до черноты старатели со своими дулангами. Кое-где попадались засохшие стволы лесных гигантов, грустное напоминание о когда-то существовавшем здесь тропическом лесе. Картина эта была лишена всякой радости и больно ранила мою душу жителя Небесной равнины.
Я был согласен на все, что могло бы помочь отвлечься от этого кошмара.
– Да, – кивнул я, – хорошая мысль. – Я вытер лицо. Хотя день был безветренным, все мы были покрыты тонким слоем пыли. Капли пота, стекавшие по нашим лицам, оставляли на них темные потеки, похожие на русла ручьев на склоне холма.
Флейм объяснила мне некоторые основы птичьего языка.
– Чтобы его понять, ты должен все время за ним наблюдать, – сказала она. – Это в основном язык знаков, и смысл по большей части передается позами, движениями крыльев и лапок, наклоном головы, а не звуками.
Она перечислила мне некоторые знаки, и птичка у нее на плече охотно их продемонстрировала. Сначала это казалось мне сверхъестественным и смущало, как если бы законы реального мира вдруг оказались нарушены. Поэтому я постарался не думать о Руарте как о птице и стал представлять его себе дастелцем, таким же разумным существом, как и люди, но не способным к человеческой речи. Так дело пошло легче. К концу первого дня я уже мог понять многие самые расхожие фразы вроде «Не знаю», «Да, конечно», «Я голоден», «Поверни налево», «Посмотри туда». Теперь мне было известно, что приоткрытый клюв в сочетании с наклоном головы означал улыбку, а если Руарт при этом еще и задирал хвост, то он покатывался со смеху. Чтобы передать более сложный смысл, Руарт начинал петь; тут нужно было прислушиваться к высоте и длительности трелей. Это было для меня особенно трудно: я всю жизнь считал, что одна птичка чирикает точно так же, как любая другая.
Переночевав на песке у пруда, на следующее утро мы увидели вдалеке Лекенбрейг; уроки птичьего языка продолжались всю дорогу. Блейз, как я обнаружил, тоже продолжала учиться, в результате чего между нами возникло шутливое соперничество: я старался догнать ее, а она стремилась сохранить превосходство. Это в общем-то был способ продолжить наш спор, не упоминая напрямую его предмета: стану я или нет помогать им избавить мир от могущественного дун-мага.
Наконец к концу дня мы добрались до города; я как раз осваивал значение растопыренных крыльев. Первое, чем поинтересовалась Блейз, которую, по словам женщин, иллюзия превратила в мужчину с острова Фен, был пакетбот. Новости нас не порадовали: похоже, нам предстояло дожидаться его больше недели. Единственного судна, совершавшего рейсы до Амкабрейга – второе, как выяснилось, потеряло мачты, попав в шторм, – в порту не было. Места на пакетботе, который отправлялся на архипелаг Ксолкас и дальше – на Брет, были распроданы на два ближайших рейса.
Мы остановились в гостинице на берегу, из окон которой открывался вид на один из причалов. Там было шумно, воняло, но хоть не драли три шкуры. Я не провел в гостинице и десяти минут, как обнаружил, что впадаю в депрессию такую же непроглядную, как ночь в Безлунный месяц. Меня мучили запахи – тухлой рыбы, дегтя и пеньки, китового жира, человеческих экскрементов, чьего-то семени на моем матраце, дешевых духов, которыми пропахла тощая подушка, вареной капусты из кухни, собачьей и кошачьей мочи повсюду на улицах… и человеческих эмоций. Эмоции были откровенными и несдерживаемыми: страх и отчаяние, вожделение и алчность. Какое чувство ни назови, все они были тут, и я чувствовал их острый и всепроникающий запах. Мне всегда трудно давались первые дни на побережье; у себя дома мы, зная, как чувствительны носы соседей, держали свои страсти в узде. На Небесной равнине мы, так сказать, говорили шепотом; в прибрежных городах население вопило.
Растянувшись на постели, я почувствовал, что тону в ощущении потери: я был изгнан до конца своих дней. Никогда не вернуться мне к надежности и предсказуемости жизни на Крыше Мекате, никогда не вернуться к существованию, которое я раньше вел. Чистые и свежие ароматы Небесной равнины стали теперь только воспоминанием. Ах, Джастрия, как же ты мне отомстила…
Никогда еще я не жалел себя так отчаянно.
Когда я не спустился к ужину, как мы договаривались, Блейз пришла и постучалась в мою дверь. Я знал, что это она – нос предупредил меня об этом, – но не пошевелился. Она постучалась еще раз, громче, я снова не ответил. Мне следовало бы знать, что это не поможет: через мгновение она просунула кончик меча в щель между створкой и косяком двери и откинула щеколду.
Я остался лежать на кровати с ее нищенски тонким матрацем, отсутствующим постельным бельем и грязным одеялом. Единственным освещением в клетушке были отсветы фонарей, падавшие сквозь лишенное стекла окно: на причале продолжалась погрузка оловянной руды на торговый корабль.
– Ты полагаешь, что всегда вправе войти в комнату, даже если дверь заперта? – спросил я, не глядя на Блейз.
Она не обратила внимания на мое недовольство.
– Я принесла тебе немного козьего молока, – сообщила она, – и бобы, тушенные с лепестками лилии. Да, и еще омлет. И раз уж я взяла на себя труд добыть пищу, которую ты ешь, будь так любезен ее съесть.
Я сел, чувствуя себя пристыженным, хоть и ответил ворчливо:
– Слушаюсь, госпожа. Ты говоришь совсем как старая карга у нас в тарне, которая учила малолеток грамоте. – Я зажег огарок свечи, а Блейз тем временем разложила принесенное на единственном, кроме кровати, предмете мебели – умывальнике.
– Я не собираюсь позволить тебе киснуть. Кроме того, у меня есть к тебе разговор.
– Опять разговор? А что, если я чувствую себя слишком по-крабьи?
– По-крабьи?
– Не в духе.
Блейз сунула тарелку мне в руки, и должен признать – пахла еда аппетитно. Я принялся за омлет, воздержавшись от замечания о том, что мои соплеменники смотрят на поедание яиц так же, как на употребление в пищу убитых животных. Я сказал себе, что зародыш в яйце давно уже погиб, и прагматично съел все до крошки.
– Спасибо, что спросил: мы с Флейм сытно поужинали. Она теперь отправилась спать.
Я не обратил внимания на ее сарказм.
– Она все еще слаба. За последний месяц нам совсем не удавалось отдыхать.
– Я мог бы приготовить для нее тоник. Давно ли ее рука была ампутирована?
Блейз задумалась, отсчитывая дни.
– Я не уверена… Часть времени я провела в темной яме, где день не отличался от ночи, и как-то ни у кого не спросила, долго ли… Ампутировали ей руку по крайней мере за десять или двенадцать дней до того, как мы смылись с косы Гортан. День ушел на то, чтобы раздобыть морского пони, потом еще три дня мы плыли, десять дней добирались оттуда, где высадились на берег, до Мекатехевена… Два дня – в городе, день – в тюрьме… сколько дней прошло после этого?
Я тоже занялся подсчетами.
– Шестнадцать… нет, семнадцать дней. – Значит, с момента, когда я впервые их увидел, прошло восемнадцать суток… а казалось, что полжизни.
– Тогда получается месяца полтора.
Я вытаращил на Блейз глаза.
– Не может быть, наверняка больше. Ее рука хорошо зажила.
– Действие силв-магии, – пожала она плечами. – Советник Датрик занялся Флейм… после некоторого принуждения. Да и сама Флейм, конечно, постаралась, как только немного пришла в себя.
Я обдумал услышанное, прикидывая, мог ли так быстро поправиться кто-нибудь из моих собственных пациентов. Что этим силвам известно такого, чего не знаю я?
Блейз озабоченно продолжала:
– Я все же тревожусь о Флейм. С тех пор как мы покинули косу Гортан, одна неприятность сменяет другую. Да и то, что предшествовало нашему путешествию, было, конечно, настоящим адом. А мне нужно, чтобы она опять стала сильной. Мы нуждаемся в ее иллюзиях ради безопасности, не говоря уже о борьбе со злым колдуном. Хотелось бы мне, чтобы у нее была возможность отдохнуть и набраться сил. Ведь хотя ее причитания насчет отдыха и выглядят шутливыми, на самом деле, мне кажется, она дошла до предела. Похоже, она считает, что у нас совсем мало времени и если мы промедлим, случится что-то ужасное. Думаю, на самом деле Флейм не такая сильная, как притворяется. – Блейз принялась мерить шагами мою каморку.
Я насмешливо улыбнулся.
– Только не говори мне, будто знаменитая воительница Блейз верит во всякие там неопределенные предчувствия.
– Да, я научилась иногда к ним прислушиваться. Бывает, что предчувствие, как зеркало, отражает то, что существует, но нам еще не видно. Вот и теперь я думаю, что Флейм где-то в глубине души знает нечто, о чем ни один из нас осознанно не догадывается. Иногда у меня возникает опасение, что какое-то осквернение дун-магией в ней сохраняется… То осквернение, что совершил Мортред. Превращенный в дун-мага силв… связан с тем колдуном, который его совратил. Наделив свою жертву скверной, Мортред должен только подождать, пока она явится к нему – явится по собственной воле. Так мне еще на косе Гортан говорила Флейм – она чувствовала эту отвратительную связь.
– И ты думаешь, что именно это с ней и происходит сейчас?
– Не знаю. Она больше не заражена дун-магией – меня в этом уверяли все, включая советника Датрика с островов Хранителей. Но может быть… может быть, что-то все-таки осталось. Может быть, поэтому ей так не терпится снова встретиться с Мортредом.
– Ты обладаешь Взглядом – по крайней мере ты мне так говорила. Разве ты не разглядела бы дун-магию, если бы она все еще сохранялась в Флейм?
Блейз остановилась и задумчиво посмотрела на меня.
– Должна бы разглядеть, но я не улавливаю ничего, за что можно было бы ухватиться. Теперь багрового отсвета на ней нет… но ведь и мои возможности ограничены: я даже не смогла определить, родится ли у беременной женщины ребенок-силв.
Ее слова меня заинтересовали, так что Блейз рассказала мне о хранительнице Маллани, которая обращалась к ней в надежде выяснить, будет ли силвом ее ребенок.
– Странно, – сказала Блейз, закончив рассказ, – плацента была такого насыщенного цвета, что скорее походила на полную дун-магией… Может быть, младенец стал силвом только во время родов – получив всю ту силв-магию, что содержалась в плаценте… или я просто не смогла ничего узнать о ребенке, пока он еще оставался в теле матери.
– Так, может быть, твой Взгляд не так уж много видит?
– Ох, заткнись, Гилфитер! Я уж думала, нам удалось убедить тебя в том, что на свете существует не только наука и математические закономерности. Когда наконец ты соизволишь признать реальность магии?
– Наверное, тогда же, когда перестану оплакивать потерю своего дома и семьи, свою разрушенную жизнь.
Это заставило Блейз умолкнуть. Мы в упор смотрели друг на друга в мрачном молчании; наконец я сказал:
– Похоже, вам предстоит задержаться здесь на некоторое время, пока мы дожидаемся пакетбота, – вот у Флейм и появится возможность набраться сил. Только разве ты не говорила, что магия Флейм бессильна против злого колдуна? Что он слишком могуществен? Так как ты рассчитываешь победить его? – Я все еще, конечно, не верил в то, что они рассказывали мне насчет магии, но узнать о планах Блейз мне было интересно.
– У нее не получалось установить защиту, но иллюзиям он верил… К тому же Мортред и в самом деле ослабел. Я надеюсь, что на восстановление сил ему потребуется много времени, хотя рассчитывать на это и не следует. Чем скорее мы нападем на него, тем лучше. Может быть, поэтому Флейм так спешит, не считаясь со своей слабостью. Все, что нам нужно, – это созданная ею иллюзия, которая позволила бы мне подобраться достаточно близко, а там уж меч меня не подведет… только нужно, чтобы Флейм была сильной. Мелкая уловка – вроде призрачной руки – дается ей легко, но скрыть нас, и к тому же на долгое время, – дело другое, это требует много сил.
Должно быть, у меня на лице был написан скептицизм, потому что Блейз сочла нужным добавить:
– Похоже, придется рассказать тебе всю историю наших несчастий.
– Да ничего ты не должна мне рассказывать, – нетерпеливо оборвал я ее. – Через неделю или около того мы сядем на пакетбот, а еще через неделю высадимся в Амкабрейге, после чего едва ли когда-нибудь увидимся. Меня, кстати, это вполне устроит.
– Не слишком-то ты любезен.
– Любезен! Не многого ли ты от меня хочешь? Если бы не вы, я смог бы вернуться из Мекатехевена без кучи стражников, повисших у меня на хвосте! Я все еще мог бы оставаться со своей семьей и жить на Небесной равнине… – Я постарался не давать волю своей тоске и взялся за бобы. Они оказались вкусными.
– И все-таки я тебе расскажу нашу историю, хочешь ты слушать или нет.
Я пожал плечами.
– Валяй. Хоть поразвлекусь, все равно заняться нечем.
– Настоящее имя Флейм, – начала Блейз, – Лиссал. Она Дева Замка с Цирказе…
Я как раз подцепил вилкой боб и собирался отправить его в рот, когда она это сказала. Я уронил вилку на тарелку и с разинутым ртом уставился на Блейз.
– Наследница престола?
– Ты же можешь определить, – усмехнулась Блейз, – правду ли я говорю. – Она подошла и уселась на постели рядом со мной. – Я собираюсь рассказать тебе, кто я такая и кем была – вообще все о нас и о том, почему мы выслеживаем злого колдуна… – За этим последовала история их приключений на косе Гортан.
Странная это была история. Выходило, что Флейм с помощью Руарта сбежала с Цирказе, потому что отец собирался выдать ее за властителя Брета. Хранители старались устроить этот брак, чтобы угодить монархам и Брета, и Цирказе, – ради получения торговых привилегий. Как ни странно это звучало, получалось, что все это было затеяно ради приобретения ингредиентов для черного порошка, который хранители использовали, чтобы стрелять из пушек – оружия, которое недавно изобрели. Хранители, и особенно советник Датрик, так стремились найти Флейм, что устроили на нее настоящую охоту.
И в качестве охотницы они выбрали Блейз.
Одновременно Датрик разыскивал дун-мага по имени Мортред и тех силвов, которых тот похитил и обратил в подобных себе. Преследователи и преследуемые встретились на косе Гортан. Там Флейм случайно привлекла к себе внимание Мортреда. Она была похищена, изнасилована, а потом лишилась руки, чтобы избавиться от дун-скверны. Ей на помощь пришли Блейз и менодианский патриарх по имени Тор Райдер, но и сами попали в беду. Вот тут-то и появилась гхемф Эйлса – с ее помощью Блейз удалось освободиться, но сама Эйлса погибла.
Вскоре после этого два корабля хранителей атаковали деревню Крид, прибежище Мортреда и его подручных на косе Гортан. Самому злодею и его приспешнику Домино удалось бежать в Гортанскую Пристань на уцелевшем морском пони; там они захватили «Свободу хранителей» – корабль, на котором только что прибыли подкрепления для Датрика – и заставили команду доставить их на Мекате.
Тем временем Блейз привела в ярость Датрика, отняв у него Флейм, и две женщины следом за Мортредом отправились на Мекате.
Мне приходилось поверить в услышанное… точнее, поверить в то, что Блейз считала все это правдой. Обмана я не чуял, хотя и догадывался, что кое о чем она умолчала. Блейз ни слова не сказала о своих чувствах к наделенному Взглядом патриарху Тору Райдеру… о них я узнал много позже. Когда Блейз закончила рассказ, уже давно наступила полночь.
Я молча обдумывал то, что услышал. Блейз не стала требовать, чтобы я немедленно высказал свое мнение, как поступили бы на ее месте большинство женщин; она просто отошла к окну и стала глядеть в темноту.
– Откуда ты узнала, что дун-маг отправился на Мекате? – спросил я.
– Он допустил промах – сказал Флейм, что у него здесь еще один опорный пункт. Поскольку Крид был стерт с лица земли, казалось логичным, что он постарается скрыться там. «Свобода хранителей» даже побывала в Мекатехевене, чтобы пополнить припасы. К тому времени, когда мы добрались до порта с мыса Кан, корабль уже покинул гавань. Местный купец, обладающий Взглядом, сообщил властям, что и корабль, и команда просто залиты багрянцем дун-магии, да только начальник порта оказался идиотом, и пока он мямлил, «Свобода хранителей» уплыла. Тогда-то мы с Флейм и решили обратиться к гхемфам… но не успели, вляпавшись в неприятности с феллианским жрецом.
– Значит, – сказал я, – ты обрела врага в лице советника с островов Хранителей. Разве это не создаст тебе проблем в будущем?
– Да. Сир-силв Ансор Датрик не прощает обид, а в Ступице его влияние велико. А уж связи… Его жена, мерзкая сучка, происходит из одной из самых знатных семей силвов.
– Судя по твоему рассказу, он не слишком умен. Почему он не приставил к Флейм охрану?
Блейз отвернулась от окна, ухмыляясь.
– Потому что думал, будто я уже покинула косу Гортан вместе с Тором Райдером.
– Что ж, признаю: ты рассказала мне занятную историю.
– Хорошо ее обдумай, Гилфитер. А теперь спокойной ночи. Уже поздно.
После ее ухода я долго не мог уснуть. Я лежал, глядя в потолок, и пытался решить, что в словах Блейз соответствовало действительности и что было самообманом. Язвы, вызванные дун-магией, например… Не были ли они какой-то разновидностью гангрены? Может быть, этот Мортред узнал способ заражать людей, а люди менялись просто под влиянием болезни? Да еще и история о младенце, который родился у женщины-силва на корабле хранителей… может быть, инфекция передалась ребенку от матери? Мне показалось интересным то, что Блейз говорила насчет цвета «магии». Ну а магическая защита… Что она собой представляет – сеть из лучей света, непреодолимая для Флейм? Не была ли она загипнотизирована – сначала Мортредом в Гортанской Пристани, а потом Датриком на борту его корабля? Некоторые врачи на Небесной равнине пользуются внушением, чтобы облегчить боль, и я знал, что такой способ бывает чрезвычайно эффективным. И если сильный гипнотизер скажет, что установил магическую защиту, тогда те, кто подвергся внушению, не смогут ее преодолеть.
Должно же быть всему этому рациональное объяснение! Мир, несомненно, полон чудес – разве я, житель Небесной равнины, мог в этом усомниться! – только делает его таким удивительным Сотворение, а не заклинания. Чтобы объяснить невероятное, нужно просто обнаружить логику за всеми мелкими чудесами, из которых и состоит жизнь.
И все-таки уснуть мне долго не удавалось.
Суета на причалах Лекенбрейга никогда не прекращается. Днем и ночью причаливают корабли, тут же начинается погрузка, по берегу тянется непрерывная вереница повозок, грузчиков с тюками на спине, матросов. Этого, конечно, следовало ожидать: одна оконечность Мекате отделяется от другой крутыми обрывистыми скалами, а каждая бухта от соседней – непроходимым тропическим лесом, болотами, мангровыми зарослями. Самый легкий способ попасть из одного селения в Другое или переправить свои товары – по морю.
Торговые суда и пакетботы кружат вокруг Мекате и по часовой стрелке, и против. Из Лекенбрейга ведется торговля с Другими островными государствами – архипелагом Ксолкас, островом Брет, Ступицей на островах Хранителей. Кроме того, там полно рыбацких суденышек: для всех островитян или по крайней мере жителей побережья дары моря – повседневная пища.
Как только выяснилось, какая бурная деловая жизнь кипит в порту, Флейм принялась искать торговый корабль, на котором мы смогли бы добраться до Амкабрейга, города на южном берегу Порфа, не дожидаясь пакетбота.
– Ведь Блейз, – сказала она мне, не стесняясь присутствия подруги, – станет злой, как голодная акула, если ей придется ждать в этой дыре неделю или две.
– Что ж, терпение – не самая сильная моя добродетель, – согласилась Блейз. – Так что всем будет лучше, если наша затея удастся.
На следующий день они обе ушли из гостиницы, прихватив с собой Следопыта: притворились мужем и женой, прогуливающими собачку. Руарт тоже улетел, сообщив, что попытается найти других птиц-дастелцев. Как я понял, жители Дастел расселились после того, как их острова ушли на дно, по всем архипелагам, и теперь их потомков можно было встретить повсюду. Руарт надеялся, что в Лекенбрейге тоже живет стая, и если это так, он сможет многое узнать от своих соплеменников.
Я остался в своей каморке, дожидаясь, пока все они вернутся. Из тех снадобий, что у меня были с собой, я приготовил тоник для Флейм, а потом занялся тем, что стал записывать все, что успел узнать о птичьем языке дастелцев. Закончив дела, я сел у окна и принялся смотреть на упорядоченный хаос разгрузки и погрузки товаров на корабли. Меня очаровали паруса местных суденышек: они были разноцветными, сплетенными из алых и золотых, бирюзовых и пурпурных широких полос. Я и раньше несколько раз видел такие, но больше привык к серой парусине, изготовленной из пеньки или льна с острова Фен.
К полудню все вернулись в гостиницу, но успеха добился один только Руарт: он нашел небольшую группу своих соплеменников. «Компания озорников, – сказал он о них, – но помочь товарищу будут только рады». Блейз же принесла огорчительную новость: ни один из капитанов торговых кораблей не согласился взять нас на борт.
– Но почему? – спросил я за обедом, когда все мы собрались в зале гостиницы. – Мы же готовы заплатить!
– Никто ничего не хотел объяснять, – ответила Блейз. – В конце концов только Руарту удалось с помощью своих новых друзей-дастелцев выяснить, в чем тут дело. Все пакетботы, включая те, что совершают рейсы вокруг Мекате, принадлежат одной большой семье Дендриди. Как ты понимаешь, это чрезвычайно богатое семейство. Все его члены менодиане и в большой милости у повелителя, так что им даже удалось протащить закон, запрещающий любым другим судам брать на борт пассажиров. У нарушителя могут конфисковать его корабль, а капитану – запретить выходить в море. Ясное дело: поэтому мне и не удалось найти никого, кто захотел бы рискнуть. Уж очень опасно наступать на мозоль семейству Дендриди.
Руарт зачирикал, но так быстро, что ни я, ни Блейз не смогли уследить за его словами.
– Вы поняли, что он сказал? – спросила Флейм, когда птичка умолкла.
Мы с Блейз покачали головами.
– Он говорит, что смог бы уговорить парочку молодых соотечественников отправиться на снастях торгового корабля на Порф, особенно если мы сумеем спрятать для них где-нибудь на палубе запас зерен. Попав на Порф, они смогут начать выслеживать дун-мага, а потом, когда мы доберемся до Амкабрейга, все нам доложить.
Блейз приободрилась.
– Они и правда возьмутся за такое?
– Дастелцы ненавидят дун-магов, – просто сказал Руарт и, если я правильно понял его пантомиму, добавил: – И особенно – этого: понятно почему. Если здешние ребята не захотят, я отправлюсь сам. – Флейм недовольно поморщилась, но ей хватило ума промолчать. Думаю, Руарту не понравилось бы, если бы она стала указывать ему, что он может и чего не может делать.
– Прекрасно, – сказала Блейз. – Это нам очень помогло бы. Нужно только, чтобы хотя бы один из них обладал Взглядом: иначе слишком опасно.
– Если все действительно так, как вы думаете, – сказал я, тщательно подбирая слова, – Мортред наверняка знает, что жители Дастел стали птицами, – это же результат его собственного проклятия. – Даже если бы я все-таки поверил в магию, насчет этого я все равно продолжал бы сомневаться. Дастелы исчезли больше девяноста лет назад, а значит, Мортреду должно было бы быть больше ста… Однако сейчас я не стал говорить о такой странности. – Так разве появление этих птичек не вызовет его подозрений?
– Он знает, что дастелцы-люди превратились в птиц, – сказала Флейм, – но вряд ли ему известно, что их потомки тоже разумны. Это секрет, который тщательно охраняется. Поскорее доедай свой обед, – добавила она, – мне становится трудно поддерживать иллюзию, а объяснить неожиданное изменение нашей внешности было бы трудно.
Когда мы все поднялись из-за стола, Блейз тихо сказала:
– Нам еще больше недели ждать пакетбот и, боюсь, придется по большей части сидеть по своим комнатам. Не годится утомлять Флейм, а выйти в своем настоящем виде мы не можем. Надеюсь, ты не слишком заскучаешь, Гилфитер.
– Переживу. – Я не стал объяснять, что меня мучила не скука, а необходимость постоянно выдерживать пытку, которой подвергался мой нос… и сознание того, что на Небесную равнину я никогда не вернусь.
Тремя или четырьмя днями позже в Лекенбрейг явились феллиане – жрецы и стражники – и гвардейцы повелителя. Я их не видел, но учуял. Ночевали они где-то на другом конце города, а на следующий день принялись методично обыскивать дома. Узнав от меня направление, Руарт отправился на разведку и скоро их обнаружил. Под конец дня он узнал, где наши преследователи остановились: в казарме городской стражи. Хуже того: они еще и привлекли местные силы порядка себе в помощь. Теперь нас разыскивали уже не двадцать человек, а сто семьдесят. Чтобы немного нас подбодрить, Руарт сообщил, что двое птиц-дастелцев готовы отправиться на Порф; более того, тем же вечером туда отплывает судно с грузом канатов для верфей Амкабрейга.
Флейм, сделав себя почти невидимой, пробралась на корабль и за несколько минут попрятала в разных местах запас зерен для наших разведчиков. Когда с началом отлива судно вышло в море, две птички уютно устроились на марсовой площадке.
Утром следующего дня несколько местных стражников явились с обыском в нашу гостиницу. Им, похоже, было уже известно, что трое постояльцев собираются отплыть на следующем пакетботе: у местной стражи были свои источники информации. Хозяин гостиницы поднялся к нам и вежливо сообщил, что городская стража хочет с нами познакомиться и ждет нас в зале. Достаточно было бросить взгляд в окно, чтобы увидеть стражников и на причале: явная мера предосторожности, чтобы не дать нам сбежать.
Блейз восприняла новость совершенно спокойно; я мог только надеяться, что такое же впечатление она произвела и на хозяина гостиницы: он должен был видеть созданную Флейм иллюзию, а я понятия не имел, что она собой представляет. Все, что я мог видеть, был ее вежливый поклон.
– Мы сейчас спустимся, – сказала она; потом, повернувшись к Флейм, попросила: – Подай мне, пожалуйста, куртку, дорогая.
Флейм – в роли супруги Блейз-мужчины – выполнила просьбу; только подала она ей не куртку, а меч. Я просто задохнулся от такой дерзости, но хозяин гостиницы поклонился и спокойно вышел из комнаты. Блейз распахнула перед нами дверь.
– Говори как можно меньше, – шепнула она мне, когда я проходил мимо нее. – Флейм будет трудно скрыть твой акцент.
Я кивнул, хоть и пробормотал себе под нос:
– У вас обеих, должно быть, морская лихорадка.
– Будем надеяться, среди стражников нет обладающих Взглядом, – добавил Руарт, – иначе вы все окажетесь по шею в гуано.
В зале нас дожидались шестеро стражников, а еще несколько околачивались перед гостиницей. Блейз без колебаний спустилась по лестнице, следом за ней шла Флейм, а я немного отстал; Руарт тем временем вспорхнул на балку под потолком. Только в этот момент, увидев его наверху, откуда ему все было видно, я догадался, каким образом Блейз выигрывала тогда в Мекатехевене: проклятая пичужка сообщала ей, какие карты у ее партнеров. Сотворение, что за бесшабашная компания! Неудивительно, что они влипли в неприятности.
– Как я понимаю, ты хотел увидеться с нами, воин? – обратилась Блейз к главному стражнику; в ее голосе прозвучала точно отмеренная доза высокомерия по отношению к нижестоящему и любезности в адрес незнакомца. – Меня зовут Дукрест. Это моя жена Лисе. С нами мой слуга. Что-нибудь не в порядке?
Стражник покачал головой.
– Прости, что потревожил вас, сир-путешественник. Мы ищем беглецов, но вы к ним явно не имеете отношения. Больше мы вас не побеспокоим. – Он поклонился и махнул рукой своим людям. Они двинулись к дверям – все, за исключением самого молодого – щуплого подростка лет четырнадцати. Мы все заметили, каким ошарашенным он выглядел: смотрел на нас, словно у каждого выросла вторая голова. Флейм улыбнулась пареньку.
К счастью, никто из стражников ничего не заметил. Они прошли мимо мальчишки, который все еще стоял, разинув рот, и покинули гостиницу.
Блейз тихо выругалась.
– Он обладает Взглядом? – шепотом спросила Флейм. Блейз кивнула. Флейм подала знак Руарту, и тот, что-то чирикнув, вылетел следом за парнишкой, когда тот, придя в себя, двинулся следом за остальными.
Я глубоко вздохнул и ощутил то же, что чувствовал по дороге в Лекембрейг, когда Флейм устроила спектакль в селении старателей: то же самое отвращение, боль, чувство, будто творится что-то ужасно неправильное.
– Давайте-ка сядем и закажем выпивку, – как ни в чем не бывало сказала Блейз. – Руарт в случае чего нас предупредит.
Я чуть не подавился словами, пытаясь взять себя в руки, потом выдавил:
– Если паренек обладает Взглядом, не думаешь ли ты, что нам следовало бы бежать?
Блейз покачала головой, села за один из столов и знаком велела принести нам выпивку.
– Мой опыт говорит, что обычно опасность испаряется, если ты не обращаешься в бегство. Попытка скрыться только показывает всем, что дело нечисто и стоит устроить за тобой погоню. Три кружки сидра, пожалуйста. – Последняя фраза предназначалась служанке.
– Ты постепенно привыкнешь к замашкам Блейз, – мягко сказала мне Флейм. – Путешествовать в ее обществе – все равно что ехать на акуле. Пока крепко держишься – все в порядке; ну а если свалишься – тут тебе и конец.
– Это замечательно успокаивает, – проворчал я. – Пока приятели данной акулы будут отгрызать мне ноги, я смогу утешить себя мыслью, что та, на которой я еду, опасности для меня не представляет. – Флейм засмеялась. Я снова сделал глубокий вдох и обнаружил, что отвратительное чувство близости зла наконец исчезло.
Служанка принесла нам сидр, и я уткнулся в свою кружку, страстно желая оказаться где-нибудь в другом месте.
Через двадцать минут Руарт вернулся и подлетел к нашему столу.
– Беспокоиться не о чем, – сообщил он.
– Но ведь парнишка обладает Взглядом, верно? – спросила Блейз.
– Да.
Блейз нахмурилась.
– Едва ли он станет нам сочувствовать. Он же из городской стражи! Почему он не сказал своему начальнику, что мы лжем?
Большую часть ответа Руарта я не понял, и Флейм пришлось переводить. Как выяснилось, Руарт проводил отряд до следующей гостиницы, где тоже был устроен обыск. Все это время мальчишка не разговаривал ни с кем – ни с кем и ни о чем.
– И все-таки я предлагаю смыться, – сказал я. – Прямо сейчас.
– Что ты можешь сказать о мальчишке по его запаху? – спросила меня Блейз.
– Он пах так, словно свалился вниз головой с селвера, – ответил я. – Он был растерян, смущен, запутан. Как только он опомнится, он наверняка что-то предпримет.
– Если мы сейчас уйдем из гостиницы, это сразу же вызовет подозрение, – сохраняя прежнее спокойствие, сказала Блейз. – Мы остаемся.
– Это безрассудство, – стоял я на своем, хоть и восхищался хладнокровием Блейз. Неужели ничто и никогда не может лишить ее самообладания?
– Ничего подобного. Послушай, паренек вряд ли хоть раз в жизни сталкивался с силвом или силв-магией, разве что видел издали хранителей, когда те тут бывали. Он или побоится рассказать о том, что видел, чтобы его не обвинили в фантазиях, или свяжет серебристо-голубую дымку, созданную Флейм, с хранителями. А связываться с хранителями – себе дороже.
Я допил свой сидр.
– Хорошо бы, чтобы ты оказалась права, Блейз. Ведь если ты ошибаешься, у тебя на совести окажется тяжелый груз, когда мы все будем прохлаждаться в феллианской тюрьме.
Флейм фыркнула.
– Не тревожься, Кел. Она, как всегда, рассчитывает, что мои иллюзии вызволят нас из беды. Боюсь, что такова уж моя судьба: вечно спасать эту беспомощную девицу. – Она с усмешкой взглянула на Блейз; та только закатила глаза.
Я поднялся.
– Пойду в свою каморку, и пусть мир разваливается на части, – сказал я кисло. – Руарт, предупреди меня, пожалуйста, когда придет время впадать в панику.
Вернувшись к себе, я перетащил кровать к окну, чтобы можно было, сидя там, следить за входом в гостиницу. Я совершенно искренне ожидал, что стражники вернутся. Вместо этого через три часа я заметил приближающегося парнишку. Он сменил форму городской стражи на обычную одежду и мчался так, словно за ним гнался рассерженный селвер.
«Проклятие! – подумал я. – Вот и начинаются неприятности».

ГЛАВА 10

РАССКАЗЧИК – КЕЛВИН

Декан Гринпиндилли родился в бедном домике на сваях на илистом берегу бухты Китаму. В отлив обнажалось дно – серая липкая поверхность, казавшаяся надежной опорой, но готовая поглотить любого, кому хватило бы глупости на нее ступить. Никто никогда не посещал жилище Гринпиндилли иначе, как в прилив на лодке.
Сам домик, выстроенный из плавника, был не намного больше шалаша. Ничего, что можно было бы назвать мебелью, там не имелось, за исключением очага из обожженной глины и бочки для сбора дождевой воды; жилище служило крышкой ловушки для рыбы. В прилив рыба попадала в туннель из вбитых в дно кольев, который заканчивался плетеной ловушкой, расположенной под домиком. Когда вода отступала, отец Декана, Болчар, спускался по лесенке и вылавливал добычу из жидкой грязи. Мать Декана потрошила рыбу и солила и сушила то, что не съедали члены семьи. Раз в месяц Болчар на ялике отправлялся на берег, чтобы набрать дров для очага и обменять в деревне соленую рыбу на овощи, старую одежду или еще что-нибудь.
В первые семь лет жизни Декан, или Дек, как его называли родители, ничего другого, кроме своего домика, не видел.
Он помогал матери выпаривать соль из морской воды и вялить рыбу, раскладывая выпотрошенные тушки на солнце; в его обязанности входило убирать их перед дождем. Вся жизнь Дека заключалась в попытках увернуться от вечно недовольного сварливого отца – что было нелегко, поскольку убежать было некуда, – ив чудесных историях, которые рассказывала мать.
Когда мальчику исполнилось семь, отец в первый раз взял его на берег. Деку, впрочем, не удалось насладиться гостеприимством жителей деревни: Болчар заставил его собирать плавник на берегу. С тех пор Дек каждый раз сопровождал отца, и обеспечение семейства дровами стало его обязанностью. Сколько бы выброшенных на берег деревяшек он ни натаскал, отец никогда не бывал доволен, и дело всегда кончалось оплеухами.
Посетители в домике на сваях были редкостью: отец и мать Дека не имели ни родных, ни друзей. Раз или два в год неожиданно налетевший шквал заставлял какое-нибудь суденышко искать укрытия рядом с жилищем семьи Дека, и тогда рыбаки, вскарабкавшись по лесенке, рассаживались на полу, чтобы переждать непогоду. Мать Дека угощала их горячим питьем из водорослей, а отец заводил разговор о том, каким малым стал улов.
Такая жизнь совсем не подходила для подрастающего мальчишки, но узнал об этом Дек только потому, что мать его была сказительницей.
Звали ее Иния. Когда-то ее называли сир-Иния Гринпиндилли. Когда-то она была хорошенькой младшей дочерью любящих родителей. Ее отец был купцом из Мекатехевена; обладая Взглядом, он вел прибыльную торговлю с силвами: закупал полотно у хранителей, имевших ткацкое производство на Брете.
Иния была изнеженным и избалованным ребенком; любимым ее занятием было сидеть на площади перед домом и слушать рассказы профессиональных сказителей. Если бы все шло как положено, она вышла бы замуж за сына кого-нибудь из компаньонов отца, жила бы в богатом доме по соседству с родителями и растила бы собственных детей. Отец, впрочем, не спешил с замужеством младшей и любимой дочки, да и ей жизнь в родительском доме нравилась. Когда Инии исполнилось девятнадцать, она стала приставать к отцу, чтобы он взял ее с собой, когда в следующий раз отправится на Брет: ей страшно хотелось побывать в другом островном государстве, испытать приключение. Отец был рад угодить девушке, и они вместе отправились на принадлежавшем семейству торговом судне на Брет. Сначала путешествие было вполне благополучным: обогнув мыс Кин, капитан взял курс на запад вдоль берега Мекате. Однако к северу от бухты Минкан на мореходов обрушился необычный для этого времени года шторм, корабль лишился мачт и стал беспомощной игрушкой ветра и течений.
В конце концов его выбросило на скалы у северной оконечности бухты Китаму. Иния в это время находилась в своей каюте; когда корпус судна разломился, ее выбросило в воду. Девушка сильно пострадала: ей рассекло щеку, колено оказалось раздроблено. Грозные волны швыряли доску, за которую она уцепилась, пока не вынесли на мелководье. Там Инию на следующий день и нашел Болчар, возвращавшийся на своем ялике из деревни. Он отвез девушку в свой домик на сваях – и уже больше не отпустил.
Сначала все было просто. Израненная Иния страдала от боли и потери крови. Она металась в бреду на подстилке из водорослей, с трудом ела рыбный суп, которым ее кормил Болчар, – ее губы, как и щека, были разорваны. Даже и поправившись, Иния долго не могла говорить: прошли месяцы, прежде чем она смогла вымолвить хоть слово, да и то речь ее оставалась искаженной. Колену Инии уже ничто не могло помочь, и ей до конца жизни приходилось волочить за собой изуродованную ногу. Когда наконец Иния поднялась с подстилки и оглядела мир, в котором ей теперь предстояло жить, она расплакалась. Она уже не раз замечала жадный блеск в глазах Болчара и знала, что ее ждет. Она поняла, что не сможет никогда покинуть домик на сваях.
Сопротивляться было бесполезно: Болчар был достаточно силен, чтобы делать с ее телом, что пожелает. Если Иния подчинялась, он ее хотя бы не бил. А когда родился Дек, Болчар получил дополнительный рычаг, чтобы управлять ею: достаточно было замахнуться на ребенка, и Иния соглашалась на все, лишь бы умиротворить Болчара.
Зеркала, чтобы разглядеть свое лицо, у нее не было, но Иния ловила взгляды рыбаков, изредка посещавших дом на сваях; она видела, как раздражают их ее попытки заставить понять ее неразборчивую речь. Однажды она услышала, как ее со смехом назвали полоумной женой местного сумасшедшего. Даже если бы ей удалось бежать, что бы с ней стало? У нее будущего не было, но сыну она хотела дать хоть что-нибудь…
Иния жила ради Дека. Она твердо решила, что, когда он подрастет достаточно, чтобы уметь позаботиться о себе, он начнет новую жизнь. Ее рассказы, которые так охотно слушал малыш, должны были подготовить его к существованию в мире, который не ограничивался бухтой Китаму, – Иния описывала сыну свою прежнюю жизнь, свою семью, торговые династии Мекатехевена. Пересказывала она и пересуды о политике, услышанные за обеденным столом в отцовском доме, и легенды о приключениях и чудесах, которые слышала в юности от профессиональных сказителей, – все, что могла вспомнить.
Дек впитывал эти рассказы как губка. Если ему иногда бывало трудно отделить правду от вымысла, винить его в этом не приходилось: ведь своими глазами он мало что видел. Он даже не знал, что обладает Взглядом, – никаких магов, ни добрых, ни злых, в бухте Китаму не водилось.
Когда Деку исполнилось двенадцать, Иния велела ему бежать, когда в следующий раз он отправится с отцом на берег. Она велела ему добраться до Мекатехевена, до ее родных. Дек отказался покинуть ее. Каждый раз, когда мальчик отправлялся на берег, Иния шептала ему одно и то же, и каждый раз он возвращался. Потом, когда ему уже почти сравнялось четырнадцать, вернувшись с берега, он не обнаружил матери. Она исчезла. Не осталось никаких следов того, что с ней случилось.
Деку и не было нужды их искать. Он знал. После того как они с Болчаром уплыли, начался отлив, оставив за собой серую грязь, достаточно глубокую, чтобы в ней мог утонуть высокий мужчина… и уж тем более женщина, выпрыгнувшая из окна дома на сваях.
И он знал, почему Иния это сделала: только так она могла заставить его покинуть бухту Китаму.
Дека терзало раскаяние, но еще более сильной была пылавшая в нем ненависть. В следующий раз, когда они с Болчаром отправились в ялике на берег, Дек оглушил отца веслом и утопил его. Жалел он только об одном: что не сделал этого раньше, когда еще можно было спасти мать. Он отправился в прибрежную деревню и сообщил старосте, что Иния упала в воду, Болчар прыгнул следом, чтобы ей помочь, и оба они утонули. Дек предложил жителям деревни свой ялик, дом на сваях и главную ценность – ловушку для рыбы – в обмен на плату за проезд до ближайшего города. Им оказался Лекенбрейг.
Лекенбрейг поразил мальчика. Сколько ни описывала ему Иния городскую жизнь, он оказался не готов даже к самым первым впечатлениям. Шум и суета, размер зданий – зданий, выстроенных из камня! – толпы народа, разнообразие красок и запахов – все это заставляло Дека дрожать.
Он последовал совету рыбака, который привез его в Лекенбрейг, и обратился за помощью к городской страже. Начальник стражников оказался добрым человеком, отцом сына примерно одних лет с Деком. Он выслушал паренька и взял его под опеку; к счастью, Деку хватило сообразительности придерживаться той же версии гибели родителей, что и рассказанная им деревенскому старосте. Была предпринята попытка разыскать семью Инии в Мекатехевене, а тем временем Дек поселился в казарме и сделался любимой забавой стражников. Как можно было не подшутить над мальчишкой, который не знал, как разбить яйцо или на что нужны деньги, который никогда не сидел на стуле, не пил из бутылки и не доставал воду из колодца, не носил башмаков, не гладил собаку и не слышал, как мурлычет кошка! Стражники не были злыми людьми, но от их бесконечных насмешек Деку приходилось несладко. Парнишка научился глуповато улыбаться в надежде, что стражникам надоест потешаться над его невежеством.
Со временем пришел ответ из Мекатехевена. С тех пор как разбился корабль и пропали Иния и ее отец, минуло семнадцать лет, и старший брат Инии, который теперь возглавлял семейное дело, хоть и признавал, что осиротевший мальчишка вполне может быть его племянником, не видел смысла в его прибытии в Мекатехевен. Впрочем, купец был человек щедрый. Он предложил оплатить обучение Дека, чтобы тот со временем смог поступить в городскую стражу, и прислал денег на приобретение одежды и других необходимых вещей.
Начальник стражников посоветовал Деку принять это предложение. «Твой дядя не обязан тебя содержать, – говорил он. – Может быть, твоя матушка и могла рассчитывать на часть наследства, но ты же не можешь доказать, что ты ее сын, да и в любом случае ты незаконнорожденный. Лучше возьми деньги и сделайся стражником, как он предлагает».
Дек был слишком неопытен, чтобы разбираться в людях. За всю свою жизнь он близко знал всего двух человек: отца, который его регулярно бил и никогда не проявлял к нему ни малейшей привязанности, и мать, которая из любви к нему не побоялась умереть. Дек ничего не знал о людях, чье отношение к нему лежит между этими крайностями, но что-то говорило ему, что начальник стражников к нему расположен. Он решил последовать его совету и вступить в городскую стражу; в память о матери Дек взял фамилию Гринпиндилли.
Первый год службы показался Деку нескончаемым: ему приходилось терпеть бесконечные розыгрыши. Постепенно, впрочем, он научился верить не всему, что ему говорили, и узнал достаточно о том новом мире, в котором теперь жил, чтобы стать его частью.
На том, однако, проблемы Дека не кончились. Одно дело – быть четырнадцатилетним учеником, и другое – стать стражником, макушка которого не доставала до верхней пуговицы на мундирах остальных: за тот год, что Дек прожил в городе, он ничуть не вырос. Хотя сытная еда позволила ему немного набрать вес, а постоянные упражнения сделали мышцы сильными, Дек просто не имел такого сложения, которое требовалось для службы в городской страже. Начальник согласился подождать еще немного, но всем было ясно: если Дек в самое ближайшее время не вырастет, ему придется искать другое занятие.
Вот так обстояли дела, когда стражникам приказали заняться поисками беглых преступников: полукровки, вооруженной мечом, рыжего веснушчатого горца с Небесной равнины и белокурой красавицы-цирказеанки.
Когда Дек вошел в зал гостиницы, где, как было известно, остановились трое путешественников, купивших билеты на пакетбот, отправляющийся на Порф, все, казалось, должно было ограничиться рутинным допросом. Не было никаких подозрений насчет того, что эти трое как раз и окажутся беглецами, так что Дек ужасно удивился, увидев перед собой именно тех, кого стражникам велели ловить, – полукровку, горца и цирказеанку. Более того, полукровка сжимала рукоять меча с таким видом, словно очень хорошо знала, как им пользоваться.
– Как я понимаю, ты хотел увидеться с нами, воин? – сказала она. – Меня зовут Дукрест. Это моя жена Лисе. С нами мой слуга. Что-нибудь не в порядке?
Дек вытаращил глаза. Полукровка притворялась мужчиной, и никто не замечал обмана! У парнишки отвалилась челюсть.
Бендер, стражник, командовавший патрулем, поклонился.
– Прости, что потревожил вас, сир-путешественник. Мы ищем беглецов, но вы к ним явно не имеете отношения. Больше мы вас не побеспокоим, – сказал он и махнул рукой в сторону двери.
Дек был не в силах пошевелиться. Он видел серебристо-голубые отсветы, игравшие на всех троих незнакомцах. Это было очень красиво: сияние трепетало и меняло оттенки. «Это силв-магия», – подумал Дек. Так об этом рассказывала ему его мать.
Дек знал, что должен был бы доложить об увиденном Бендеру, но тут высокая женщина посмотрела на него – посмотрела прямо ему в глаза – и улыбнулась. Дек ощутил незнакомое раньше чувство – чувство узнавания; полукровка словно сказала ему:
– Мы с тобой родня, паренек, ты и я. – Ее скрывала силв-магия, но Дек знал, что колдунья – не она. Она была одной из обладающих Взглядом.
И он обладал Взглядом тоже.
Все еще в состоянии шока, Дек повернулся и вышел следом за остальными из гостиницы. Весь остаток дня он сопровождал Бендера и его людей, но мысли его были далеко. Он пытался вспомнить все, что мог, из рассказов матери о силв-магах и обладающих Взглядом. Обладающих Взглядом она называла «своим народом», а силвами восхищалась; она всегда жалела, что не обладает их талантами…
– Тогда бы я ни за что тут не осталась, – говорила она Деку. – Я могла бы в любой момент, как только пожелала бы, бежать отсюда…
Деку совсем не нравилась мысль о том, что он мог бы выдать обладающую Взглядом или силва, а в друзьях он отчаянно нуждался. Когда стражники вернулись в казарму, Дек незаметно переоделся в обычную одежду и побежал в гостиницу. Какая-то часть его души дрожала от страха, как илистый прыгун в клюве у цапли: Дек знал, что силвы – могущественные маги, обладающие нешуточной властью, но, с другой стороны, Дек испытывал приятное волнение от того, что он – один из обладающих Взглядом и сейчас встретит кого-то из своего народа. Он ведь до сегодняшнего дня и не знал, что обладает Взглядом! Деку никак не удавалось унять дрожь.
Как только я увидел, что паренек направляется к гостинице, я постучал в дверь комнаты Блейз и Флейм.
– Мальчишка идет к нам, – сообщил я им.
– Так я и думала, – сказала Блейз. – Создай иллюзию, Флейм.
Превратившись в мужчину, полукровка вышла на лестничную площадку.
Парнишка, войдя в гостиницу, сразу двинулся к лестнице, но тут раздался бас хозяина:
– Постой-ка! Куда это ты собрался?
Блейз, стоя на площадке, перебила его:
– Все в порядке, хозяин. Этот паренек – к нам. – Она ободряюще улыбнулась, и Дек поднялся по лестнице.
Заглянув в дверь комнаты, он обвел взглядом нас всех. Наконец парнишка с запозданием сообразил снять шапку и начал вертеть ее в руках.
– Меня зовут Дек… то есть Декан Гринпиндилли.
Блейз поманила его внутрь.
– Заходи, Декан. Я – Блейз Полукровка. Вон там сидит Флейм Виндрайдер, а рыжий лохматый горец – это Келвин Гилфитер. – Представлять Руарта она не стала – намеренно, как я понял. – Ты хотел увидеться с кем-то из нас?
– Ты обладаешь Взглядом, – без предисловий сказал Дек. – Я тоже. – Парнишка взглянул на Флейм. – А ты – силв.
– Возможно, – кивнула Блейз. – Ну и что из этого?
– Вы те самые преступники, которых ищут. Я ничего никому не сказал.
– Спасибо, – серьезно сказала ему Блейз. Последовало молчание. Паренек все вертел в руках шапку и переступал с ноги на ногу. Флейм пожалела бедолагу.
– Проходи и садись, Декан. – Она похлопала по постели рядом с собой. – Ты смело поступил, придя сюда к нам. Откуда ты знал, что мы тебя не заколдуем?
– Ты не можешь этого сделать, – уверенно ответил Дек. – Я ведь обладаю Взглядом. Да и вообще мама говорила, что силвы – хорошие.
Блейз презрительно фыркнула.
– Силвы, мой мальчик, по большей части бесчестные и жестокие лицемеры, которым нельзя верить ни на грош. Впрочем, некоторые из них мне нравятся.
Флейм кинула на нее сердитый взгляд и снова обратилась к Деку:
– Лучше расскажи нам, паренек, чего ты хочешь.
– Я хочу отправиться с вами. Меня вот-вот выгонят из городской стражи, потому что я ростом не вышел. Я хочу вместе с вами сражаться с дун-магами.
Мы все растерялись, услышав такое.
– Почему ты решил, что мы собираемся сражаться с дун-магами? – спросила Флейм.
– Потому что именно это делают силвы и обладающие Взглядом, – уверенно ответил Дек.
– Э-э… – смущенно протянула Флейм, – не всегда… Ладно, Дек, давай начнем сначала: расскажи-ка нам о себе. Кто ты и откуда взялся?
Вот тут-то Дек и рассказал нам свою историю, которую я только что пересказал.
Когда паренек закончил, Блейз, подняв брови, бросила на меня вопросительный взгляд. Я знал, что ее интересует.
– Пахнет правдой, – ответил я на ее безмолвный вопрос. – Мальчишка ничего не выдумал.
Блейз подняла брови еще выше.
– Даже и?.. – Ее интересовало, почему Дек так небрежно упомянул о том, что убил своего отца. По правде сказать, меня тоже шокировало это равнодушное признание в отцеубийстве. Мальчишка мог спокойно промолчать об этом: никто бы его не выдал, ведь старосте деревни и городской страже он рассказал совсем другую историю.
В конце концов я пожал плечами.
– На пареньке нет вины. Болчар похитил и изнасиловал его мать, бил и унижал их обоих. Дек видит в этом убийстве просто справедливое возмездие, правосудие.
– И почему же ты хочешь сражаться с дун-магами? – спросила мальчишку Блейз.
– Мама говорила мне, что обладающие Взглядом должны это делать.
– Но сама-то она не сражалась.
– Так это потому, что отец ее похитил. Иначе она тоже стала бы.
– Хорошо, – кивнула Блейз. – Вот что я тебе скажу: мы и в самом деле собираемся сражаться с дун-магами. Ты слышал что-нибудь об их поселении на Порфе?
– В казарме иногда об этом говорили. Рассказывали, что раньше было опасно приближаться к городу… забыл, как он называется… но потом явились хранители, и их силвы навели там порядок. Только это было давно… наверное, несколько лет назад, когда меня еще здесь не было.
Блейз хмыкнула. Потом я узнал, что это она очистила Порф от дун-магов по приказанию хранителей.
– А потом? Недавно ничего слышно не было? – спросила она.
Дек покачал головой.
– Если что-то и случилось совсем недавно, мы ничего не узнаем, пока не вернется пакетбот. Так могу я отправиться с вами?
– Слишком опасно, – сказала Флейм. – Тебе сначала следовало бы вырасти и стать настоящим воином.
– Я никогда не стану по-настоящему высоким. Но я же обладаю Взглядом! Это же на пользу делу, верно?
– У дун-магов есть множество способов расправиться с человеком, – сказала Блейз, – не обязательно с помощью магии – и уж тогда Взгляд тебе не поможет. Наоборот, ты можешь оказаться в проигрыше: если тебя ранят, силв не сможет тебя исцелить, как исцелил бы обычного человека.
– Я не боюсь.
– А следовало бы.
– Ох…
Дек приуныл, и губы у него задрожали. Однако унывал он недолго.
– Мама рассказывала мне о воине, обладавшем Взглядом… ну, в древние времена. Он созвал на свой остров всех силвов, и они все вместе вылечили его от раны.
Флейм рассмеялась.
– Я знаю это сказание. В нем говорится о правителе острова Чис, жившем лет двести назад. Чис – один из островов Цирказе. Правитель сказал силвам, что если они его не исцелят, то у него еще хватит сил приказать их всех казнить. Говорят, силвы постарались, и правитель выздоровел. Этот человек в самом деле существовал и действительно обладал Взглядом. Мои наставники заставили меня все о нем выучить: он знаменит тем, что изобрел часы с маятником… – Блейз бросила на цирказеанку выразительный взгляд, и та смутилась. – Это всего лишь сказание, Дек. Правитель мог выздороветь и без помощи силвов. А на самом деле дун-маги очень опасны.
– Не знаю, что и делать… Куда-то же мне нужно податься!
– Выполнять приказания ты умеешь? – спросила Блейз.
– Я же учусь на стражника. Мы ничего не делаем, кроме как выполняем приказания.
– Мы купим тебе билет до Порфа и возьмем с собой, – решила Блейз, удивив этим нас с Флейм. – Приходи на причал к отплытию следующего пакетбота. – Блейз велела парнишке вернуться в казарму и следующие несколько дней вести себя как обычно. Не успела дверь за Деком закрыться, как Флейм и Руарт накинулись на Блейз.
– Как ты могла такое сделать! – кричала Флейм. – Ты что, уже забыла, что случилось с Тайном? Он остался бы жив, если бы ты не впутала его в свои делишки!
Лицо Блейз помрачнело.
– Да будет проклята Бездна, Флейм, неужели ты думаешь, что случившееся с Тайном ничему меня не научило? Я пытаюсь помочь этому мальчику, а не убить его!
– Блейз права, Флейм, – вмешался я. – Если бы она не пообещала взять парня с собой, он отправился бы на Порф самостоятельно и скорее всего влип в неприятности.
– Как ты можешь это знать!
– Такое намерение было просто написано у него на лице, а уж запах чувствовался как от котла с горячим дегтем на причале. – Меня больше интересовало другое: как Блейз, не обладая моим нюхом, все поняла. Иногда эта женщина слишком хорошо разбиралась в людях…
Флейм только шмыгнула носом.
Руарт принялся хлопать крыльями и чирикать.
– Полезный у тебя талант, Кел, – перевел я для себя его жесты.
– Слишком полезный, чтобы растрачивать его попусту, – согласилась Блейз. – Ты нам нужен, Гилфитер. Мы не знаем, с чем столкнемся на Порфе, и уж тем более – когда доберемся до Плавучей Заросли. Ты обеспечил бы нам то преимущество, которого нам так не хватает.
– Я врач, – холодно ответил я ей, – а не воин. Я отправляюсь в Амкабрейг и буду дожидаться там, пока Гэрро-вин не пришлет мне свой сундук со снадобьями. После этого я следующим же пакетботом доберусь до Брета. Если вы рассчитываете, что я сделаю что-то еще, вы себя обманываете.
Я повернулся, чтобы вернуться в свою комнату.
– Я тебя расстроила, – сказала Блейз. – Проклятие, Гилфитер, ты чувствителен, как морской анемон: стоит тебя коснуться, и ты сворачиваешь щупальца.
Я вздохнул.
– Ты права. Послушай, Блейз, я так и не знаю, как мне примириться со смертью, которую я причинил. Не проси меня добавить к ней еще и другие. Ты как-то назвала меня миротворцем. Ты не ошиблась: именно такой я и есть.
Я ушел в свою комнату и закрыл за собой дверь. Меня трясло. Как часто что-нибудь напоминало мне о том моменте, когда камень вылетел из моей руки и положил конец жизни…
Джастрия. Прекрасная, запутавшаяся, беспокойная, невыносимая Джастрия… И убил ее я.
Я прислонился спиной к двери и пожалел, что у меня так мало силы.

Предыдущая страница 5 Следующая страница


Запах зла 6

ГЛАВА 11

РАССКАЗЧИК – КЕЛВИН

На борт пакетбота Следопыта не пустили. Матросы сочли его багажом, который и следует отправить с грузовым судном, за плату, конечно. Блейз приняла это без возражений. Она велела псу вернуться на причал и дважды хлопнула в ладоши. Следопыт, поджав хвост, спрятался между ящиков. Нам отвели две каюты по левому борту: в одной разместились Флейм и Блейз, в другой – мы с Деком и еще двое пассажиров. Это были изготовители парусов, собиравшиеся закупить на Порфе сырье. Не успел пакетбот войти в порт Лекенбрейга, как Дек явился на причал, сияя в предвкушении приключений. Блейз, которая вовсе не хотела, чтобы бегство одного из городских стражников связывали с нами, распорядилась, чтобы он сразу же отправлялся в каюту и не высовывал оттуда носа. Я заподозрил, что Флейм к тому же укутала его облаком своей магии – знакомое благоухание разлилось в воздухе, – но определенно сказать не мог, и это меня злило. Ну, в одном-то случае без магии точно не обошлось: когда Блейз свистнула и Следопыт, проскользнув по сходням, спрятался за чьими-то узлами на палубе, а потом следом за Блейз отправился в каюту, никто из матросов и глазом не моргнул.
Я мог допустить, что силвы способны выделять какие-то вещества, вызывающие галлюцинации; но понять, как Флейм управляет тем, что именно видят другие, мне не удавалось. Из услышанных рассказов я заключил, что если с помощью силв-магии человек делался практически невидимым – обычным людям, да и магам тоже, было трудно сосредоточить на нем взгляд, – для обладающих Взглядом он выглядел окутанным голубоватым сиянием. Когда я расспрашивал Флейм о механизме этого явления, ответы ее были туманными – не потому, мне кажется, что она хотела меня обмануть, а потому, что она просто не знала ответа.
– Я сосредоточиваюсь на том, что хочу изменить или скрыть, представляю себе, как все должно выглядеть, и так оно и получается, – сказала мне Флейм. – Нужно только напрячь силы. Мелкие иллюзии вроде наличия у меня руки я могу поддерживать даже во сне. О большинстве других я должна все время думать.,Это нелегко. – Она тепло улыбнулась мне. – Это просто магия, Кел. Ты можешь не тревожиться.
Пакетбот перед отплытием тщательно обыскали феллиане, но на нас они не обратили никакого внимания. Я стоял перед ними – шестифутовый рыжий (краска с волос уже смылась) горец, а все, что они могли, похоже, разглядеть, был невзрачный слуга купца-хранителя (Блейз) и его жены (Флейм). Хоть я и отдавал должное ловкости Флейм, все это мне не нравилось.
О первом дне нашего путешествия я мало что помню. Это было мое первое плавание, и как только пакетбот покинул защищенную от ветра бухту, я стал думать, что первый день окажется для меня и последним. Никогда больше я не собирался подвергать себя таким страданиям. Немного позже я решил, что о будущем думать бесполезно: все равно я этого плавания не переживу. Еще немного позже я понял, что и не хочу его пережить… Никогда еще я не чувствовал себя так отвратительно; никогда даже представить себе не мог, что можно себя так отвратительно чувствовать.
Через несколько часов, бесчисленное количество раз опорожнив желудок, я от изнеможения наконец уснул.
Проснувшись утром, я удивился: я не только остался жив, но даже чувствовал себя человеком. Мне удалось подняться на палубу; я был слаб, но снова испытывал интерес к жизни. Блейз и Дек были уже там – они опирались на поручни и болтали, явно весьма довольные друг другом. И они оказались вовсе не единственными пассажирами, наслаждавшимися свежим воздухом: еще человек шесть прогуливались по палубе.
Дек смотрел на Блейз с выражением обожания, несмотря на то что она то и дело развеивала его самые дорогие сердцу фантазии.
– Как зовут твой меч? – услышал я вопрос мальчишки, когда подходил к ним.
– Зовут мой меч? – озадаченно переспросила Блейз.
– Ну да. У него же есть имя? Или это секрет?
– Да просто меч, Дек. С какой стати, ради всех летучих рыб, ему иметь имя?
– Мама говорила мне, что у всех героев были мечи, имевшие имена. Иногда это бывали волшебные имена, и если ты не знал имени меча, то тебе не удавалось вытащить его из ножен…
– Никакого имени у него нет. Ни один из моих сапог не имеет имени, да и пояс тоже… Имя есть только у моей собаки. Наверное, я не тяну на героя. – Заметив меня, Блейз ухмыльнулась. – Рада видеть, что ты все еще жив.
– Я и сам сомневался, что доживу до утра. Как поживает Флейм?
– Отвратительно. Она ни за что не хочет выходить из каюты до прибытия. Как я понимаю, моряк из нее не получится. На морском пони ее, правда, не тошнило, но корабль – другое дело.
– Я загляну к ней попозже, хоть и не знаю, чем мог бы ей помочь. Себе-то я помочь не смог.
– Ну и ужасно же ты выглядел, – сообщил мне Дек. Судя по всему, я произвел на него впечатление тем, как много раз перегибался через борт. Может быть, это даже немного искупало тот факт, что у меня не было меча.
– Если Флейм страдает морской болезнью, – сказал я, – не означает ли это, что мы… э-э… вернули себе свою настоящую внешность?
– Боюсь, что так. Только я не стала бы об этом особенно беспокоиться. Никто из матросов не собирается теперь, когда мы вышли в море, связываться с нами. Самое худшее, что они могут сделать, – сообщить по возвращении в Лекенбрейг, что мы сбежали на этом пакетботе. Впрочем, моряки не любят лезть в такие дела, так что, может быть, и не станут доносить.
Я обдумал ее слова и стал прикидывать, долго ли мне придется дожидаться в Амкабрейге сундука Гэрровина. Наверняка несколько недель, а то и больше. Достаточно долго, чтобы беда меня нашла.
– Пойду-ка я взгляну на Флейм, – сказал я.
Плавание оказалось достаточно спокойным. Некоторые из моряков кидали на нас подозрительные взгляды, но молчали. Следопыт выходил на палубу только ночами, и ему прекрасно удавалось не попадаться никому на глаза. Среди пассажиров ходили, правда, слухи о появлении на борту призрачной собаки, но тем дело и кончилось.
Флейм всю дорогу лежала пластом и даже исхудала. Морская болезнь, похоже, оказалась неприятностью, против которой ее целительство было бессильно. К счастью, ей по крайней мере удавалось удерживать в себе то, что она пила, и мы сумели предотвратить обезвоживание организма.
Дек облазил весь пакетбот: для мальчишки это был просто рай. После того как он почти всю жизнь провел в тесном домишке, даже небольшой корабль казался ему достаточно просторным, а после строгостей в казарме полная свобода была настоящим наслаждением. К тому времени, когда мы причалили в Амкабрейге, он знал пакетбот от клотика до трюма и завел дружбу со всеми членами команды и теми пассажирами, которые снисходили до разговоров с ним.
Руарт большую часть времени проводил с Флейм и приставал ко мне с просьбами придумать, как ей помочь. Когда цирказеанка засыпала, я заставлял его учить меня языку дастелцев. Я старательно занимался: меня очень заинтересовало сочетание телодвижений и звуков, а сама мысль о расе разумных птиц, живущих на всех островах с тех пор, как Дастелы скрылись под водой, меня буквально завораживала. Имей в виду: не всему в этой истории я верил – ну, например, тому, что птицы когда-то были людьми. Я читал, да и рассказы Гэрровина это подтверждают, что мифы обладают странной способностью с течением времени превращаться во мнении людей в реальные события. Калментцы думают, что горы на их островах выплюнул дракон; жители островов Фен считают своими предками морской народ с рыбьими хвостами; островитяне со Спаттов клянутся, что их архипелаг – все, что осталось от третьей луны, упавшей в море. Всем этим россказням я, конечно, тоже не верил.
Блейз много времени проводила на палубе, размахивая своим огромным мечом: она тренировалась, чтобы не утратить своего искусства, как я понимаю. Остальные пассажиры обходили ее стороной и только между собой судачили о бесстыжей потаскухе-полукровке. Должно быть, учителем Блейз был мастер своего дела: я видел, как методично она разрабатывает каждую группу мышц. Как врач я не мог не восхищаться ее превосходной физической формой и теми стараниями, которые она прилагала, чтобы ее сохранить. Я и сам не маленький, я силен и закален, а мои медицинские обязанности на Небесной равнине требовали, чтобы я много разъезжал; и все-таки я скорее наткнулся бы на любой предмет мебели, оказавшийся поблизости, чем проявил ловкость и грацию. Блейз же была быстрой и гибкой и двигалась так плавно, что смотреть на нее было одно удовольствие. Когда я сказал ей об этом, она ответила:
– То, что ты видишь, в моем деле может составить разницу между жизнью и смертью.
– В твоем деле?
Блейз заколебалась: думаю, после того как она оставила службу хранителям, говорить об этом ей было нелегко.
– В разрешении всяких проблем, – сказала она наконец. – Я бродячая искательница приключений. Истребительница дун-магов.
Она сказала это достаточно шутливо, но ее слова что-то задели в моей душе. Я понял, что в некоторых отношениях мы с ней не отличались друг от друга: на нас обоих шла охота, мы оба были бездомными, осужденными на изгнание. Блейз было отказано в праве иметь жилище из-за того, что она была полукровкой; мне запретили возвращаться домой. В этом была своего рода мрачная ирония: она, не смеющая официально оставаться в любом островном государстве больше трех дней, обрекла на скитания и меня.
За время плавания несколько раз возникала надобность в моих медицинских умениях. Я – как и Флейм с ее силв-магией – мало чем мог помочь от морской болезни, но бывали и другие случаи. Ребенок одной пассажирки слег с шестидневной лихорадкой. К счастью, я узнал об этом прежде, чем болезнь распространилась, а в моем мешке оказались необходимые лекарства. Один из матросов свалился с реи и сломал руку. Открытый перелом со смещением не представлял бы для меня проблемы на Небесной равнине, но накладывать шины и зашивать рану в качку было не так легко; все же я мог быть уверен, что мне удалось спасти бедняге руку и даже ее подвижность в будущем. Блейз мужественно помогала мне; вид крови ее не смущал, а мои действия явно интересовали. Она задавала разумные и уместные вопросы, и я не мог не подумать, что из нее получился бы превосходный хирург.
После того как операция была закончена, Блейз задумчиво посмотрела на меня; она явно оказалась вынуждена признать, что совершила в отношении меня ошибку. Я догадывался, что раньше она думала обо мне иначе.
– Чему ты так удивляешься? – раздраженно спросил я, когда мы вышли из кубрика, сделав для больного все, что могли. – Я же, в конце концов, врач.
Блейз хватило совести смутиться. В проходе было темно, и лица ее я не видел, но по запаху понял, как она растеряна.
– Я… Проклятие, Гилфитер… Прости меня. – Она остановилась, а корабль качнуло, так что меня бросило к ней. – Понимаешь, бывает так чертовски трудно находиться рядом с тобой. – Отодвинувшись от меня, она добавила: – Ты слишком много обо всех знаешь. Никак не удается сохранить свои мысли при себе, раз ты все можешь определить по запаху. Ума не приложу, как ты это выдерживаешь… Ты знаешь, какие чувства кто испытывает, знаешь, нравишься ты, или тебя ненавидят, или над тобой смеются… знаешь, какие чувства люди испытывают друг к другу. Это же должно быть ужасно!
– Ко всему привыкаешь. Видишь ли, я ведь никогда не знал другой жизни. Кстати, о чем ты думаешь, мне неизвестно, я могу судить только о чувствах. Ты была удивлена – это я ощутил, но почему удивлена, я не знаю.
– Ах, ты вот о чем… Понимаешь, ты такой неуклюжий. Вечно обо все спотыкаешься, все роняешь – а вот тем, как ты действовал, когда вправлял руку, нельзя было не залюбоваться. Каждым движением… Вот я и удивилась. Я как старатель, промывающий песок в пруду, но не замечающий океана за перешейком. Так и тут: всего тебя целиком я не разглядела.
У меня перехватило дыхание. Вслух Блейз говорила одно, но тело ее сообщало мне гораздо больше. Блейз смущенно рассмеялась.
– Ну вот, опять! Ты знаешь, о чем я думаю.
– Что ты чувствуешь, – автоматически поправил ее я и тут же покраснел.
– Что ж, достаточно и этого: да, я нахожу тебя привлекательным.
Корабль снова качнуло, и я снова на нее налетел. Я уперся руками в стену и отодвинулся от Блейз.
– Только ты не собираешься, зная это, ничего предпринимать, – с уверенностью сказала Блейз.
– Тебе и острый нюх не нужен, чтобы во всем разобраться.
Блейз усмехнулась.
– Это инстинкт, – сказала она. – И он говорит мне, что ты не испытываешь интереса.
– Ты любишь кого-то другого.
– Все-таки ты слишком много знаешь, Келвин Гилфитер.
– Ты это уже говорила.
– Какая разница, даже если я кого-то люблю?
– Для меня, – покачал я головой, – разница есть.
Блейз пожала плечами.
– Его со мной рядом нет, Кел, и никогда не будет. Существуют и другие чувства, помимо любви. Существует… близость, когда два человека нравятся друг другу… когда их друг к другу влечет. Имей это в виду, если передумаешь.
Я смотрел вслед Блейз, когда она стала подниматься по трапу на палубу.
Его? Мужчины? Так это не Флейм? Я чувствовал себя дураком. Несмотря на свое чутье, я, похоже, совершенно ошибся в Блейз. Я еще сильнее покраснел и порадовался, что Блейз ушла и этого не заметит. Прислонившись к стене, я печально думал о том, каким идиотом оказался.
Прошло много времени с тех пор, как я делил постель с женщиной. С тех пор, как мы с Джастрией… больше четырех лет. И все равно то, что я чувствовал, казалось изменой. Я вздохнул и решил узнать, не продаст ли мне кто-нибудь из команды бутылку спиртного.
Наличие пациентов по крайней мере помогало мне не думать о том, что ждет меня в будущем, и о странном неприятном ощущении, продолжавшем меня преследовать: какое-то зло все время было рядом, и я никак не мог стряхнуть с себя страх перед ним.
Ночью накануне прибытия в Амкабрейг я проснулся, обливаясь потом и понимая, что только что испытал прикосновение этого зла: оно меня и разбудило. Уснуть я больше не мог и поднялся, чтобы выйти на палубу. Ночь была чудесная; на безлунном небе сияли звезды, и мы были еще достаточно далеко от порта, чтобы его зловоние не мешало мне наслаждаться чистым соленым запахом моря. Может быть, мне и удалось бы прогнать свои неопределенные страхи, но тут на палубу вышла Блейз. Это не могло быть совпадением: должно быть, ее Взгляд сделал ее восприимчивой к тому непонятному воздействию, что разбудило меня.
– Отчего ты проснулась? – спросил я ее.
– Не знаю. Понимаешь, я с приветом: стоит пробежать мышке, и я просыпаюсь. Впрочем, чтобы оставаться в живых, мне нужно спать вполглаза.
В словах Блейз прозвучала горечь – воспоминание о жизни, которую я с трудом мог себе представить. Какое право я имел плакаться о том, что потерял? По крайней мере потерянным я когда-то обладал…
– Почему-то мне кажется, что не мышка заставила тебя подняться на палубу, девонька. Блейз, как пахнет дун-магия?
Перед тем как ответить, Блейз долго молчала.
– Ничто больше так не пахнет, – наконец сказала она. – Это не тухлятина, не какой-то естественный процесс распада… Это просто вонь зла. – Такое описание не слишком много мне сказало, и Блейз, должно быть, это почувствовала, потому что добавила: – Ужасно неправильный запах, запах чего-то, что не должно существовать, потому что нарушает порядок мироздания. В истинном зле нет логики, совсем наоборот. Так что дун-магия пахнет этой неправильностью.
– Думаю, что я иногда ее чую, – спокойно сказал я. – Просто легкое дуновение, которое тут же исчезает, но после него я никак не могу отдышаться. Кажется, это и разбудило меня сейчас.
– Ах… – Блейз помолчала. – Я до сих пор ничего не чувствовала, а уж я принюхивалась, можешь мне поверить. Мне пришло в голову, что Мортред, если он бывал здесь, оставил какой-то след, как слизень. Так и должно было случиться, но с тех пор прошли недели… слишком много времени, чтобы я могла уловить запах. Ты – другое дело: у тебя нос гораздо чувствительнее моего, так что ты, возможно, чуешь этот старый запах. Может быть, Мортред побывал в Лекенбрейге; может быть, его корабль стоял рядом с этим суденышком… или на пакетботе недавно плыл какой-то другой дун-маг.
– Или мы чувствуем тот остаток дун-магии, о котором ты говорила: след, который Мортред оставил на Флейм.
– Может быть.
Все это было очень логично, все хорошо объясняло, и в такое объяснение было так легко поверить…
Правда была гораздо более жестока… и обнаружить ее было так трудно! Какими же глупцами мы оказались…
– Теперь недолго, – сказал я Флейм. – Мы уже миновали мыс, защищающий гавань. Чувствуешь, как уменьшилась качка корабля? – Я постепенно становился опытным мореходом.
Флейм кивнула.
– Думаю, что я не выдержала бы, если бы пришлось терпеть ее и дальше.
Я был склонен с ней согласиться. Выглядела Флейм ужасно: она похудела, ее волосы утратили блеск и висели спутанными прядями, под глазами легли темные тени. В первый раз после того как я встретил ее, мне не приходилось делать над собой усилие, чтобы не поддаться ее красоте, ее бессознательной сексуальности.
– Блейз говорит, что вы на некоторое время задержитесь в городе, так что ты сможешь восстановить силы, – утешил я Флейм.
Она вцепилась в мою руку.
– Ты ведь отправишься с нами, верно? – Ее умоляющие глаза казались слишком большими и блестящими на осунувшемся лице. Руарт, устроившийся на висевшей под потолком лампе, взъерошил перья, присоединяясь к просьбе цирказеанки.
Я покачал головой.
– Нет, Флейм. Это не моя война.
– Эта война касается всех.
– Я врач, – снова повторил я, – а не воин.
– Ты эгоист, – сказала мне Флейм. – Думаешь только о себе и не заботишься о других. Разве так должен поступать хороший врач? Ты хоть знаешь, сколько людей умирают, и умирают в мучениях из-за таких, как Мортред? Как может настоящий целитель стоять в сторонке и равнодушно смотреть на страдания невинных?
Если бы все это сказала Блейз, я просто пожал бы плечами, но от Флейм я порицание услышал впервые, а потому покраснел.
– Ты и представить себе не можешь, – продолжала Флейм, – каково быть зараженной дун-магией… какое это мучение. Умирающих по воле злых колдунов ты тоже не видел. – К боли и горечи в голосе Флейм примешивалось презрение, и я покраснел еще сильнее.
– Перестань, Флейм, – прочирикал Руарт, и девушка тут же принялась извиняться:
– Прости меня, Кел. Мне не следовало этого говорить. Просто я так устала и так тревожусь…
Я пробормотал какие-то вежливые слова и поспешил подняться по трапу на палубу. Блейз стояла у поручней, глядя на приближающийся берег. Почти все пассажиры тоже уже собрались на палубе, но никто из них не решился встать рядом с Блейз. Ее выразительные упражнения с мечом во время плавания обеспечили ей уединение, которое никто не решался нарушить без приглашения. Я подошел к ней.
– Похоже, тебя считают заразной, – сказал я.
– Это иногда бывает кстати, – усмехнулась Блейз. – Как там Флейм?
– На взводе.
– Да, я тоже заметила. Она упрекала меня в том, что я обращаю больше внимания на Следопыта, чем на нее, а Руарту предложила отправляться в твою каюту, раз у него нет другого занятия, кроме как учить тебя своему языку. Я никогда еще не видела ее такой сварливой.
– Ты сама-то не подвержена морской болезни, – с чувством сказал я.
Блейз рассмеялась.
– Ну да, хоть и повидала немало штормов. Морские путешествия кажутся мне ужасно скучными: вечно приходится тесниться в каком-то закутке. Пожалуй, только это плавание было другим: ты оказался очень интересным спутником, Кел. Мне было так приятно общаться с тобой.
Я изумленно вытаращил на нее глаза, гадая про себя, не решила ли Блейз надо мной подшутить, однако и выражение ее лица, и запах говорили об искреннем дружелюбии. Я выдавил из себя улыбку и стал вспоминать, о чем мы говорили. Оказалось, что мы и правда много беседовали: на корабле в общем-то больше и делать нечего. Блейз очень интересовалась жизнью на Небесной равнине и выспрашивала обо всем, начиная со свадебных церемоний и кончая производством сыра из молока селверов. Она была буквально заворожена моими медицинскими познаниями, так что мы часами обсуждали разные снадобья, методы лечения и операции. Блейз и сама знала немало благодаря путешествиям на разные острова. Когда я поинтересовался, зачем ей все эти медицинские подробности, она лукаво улыбнулась и ответила:
– Ах, у меня такая работа, что никогда не знаешь, не пригодятся ли медицинские познания. Иногда мне кажется, что я трачу столько же времени на лечение ран, сколько и на нанесение их.
Знание – такая вещь, что распространяется в обе стороны. Блейз побывала во всех островных государствах, и ее рассказы для меня, горца, не высовывавшего нос за пределы родного острова, были экзотическим блюдом. Блейз была остроумна и наблюдательна, она умела едко высмеивать глупость и верно судила о людях. Блейз могла быть грозной воительницей, распугивавшей пассажиров корабля, но под суровой внешностью скрывался острый ум. И она наконец перестала называть меня Гилфитером… по крайней мере иногда.
Над нами по снастям сновали матросы, сворачивая паруса; корабль замедлил ход.
– Я разговаривал со своими соседями по каюте, – сказал я. – Они собираются закупить в Амкабрейге те полосы из высушенных листьев, из которых изготавливаются паруса вроде этих. – Я показал на яркие полотнища, которые матросы крепили к реям. – Они называются «пандана» – по названию растения, которое встречается только на Порфе и в последнее время доставляется в Амкабрейг все реже.
Блейз помолчала, потом спросила:
– Откуда, интересно, у меня такое чувство, что за твоими словами скрывается какой-то другой смысл?
– Пандана – водное растение, которое добывают на Плавучей Заросли. – А судя по тому, что рассказали гхемфы, посередине Плавучей Заросли находился тот самый остров, среди жителей которого не было детей.
– Ах… Так эти торговцы туда и направляются?
Я покачал головой.
– Нет. Они хотят купить то, что удастся найти в Амкабрейге. Я просто подумал, что тебе будет интересно об этом знать.
Блейз кивнула, ничем не выдавая своих чувств. К нашему кораблю приближалась маленькая лодка.
– Это лоцман, – сказала Блейз. – Попробую-ка я уговорить Флейм подняться на палубу. – Она двинулась к трапу, но обернулась, как будто вспомнив о чем-то. – Мы и в самом деле очень нуждаемся в тебе, Кел.
– У вас есть Дек и Нуарт – оба они обладают Взглядом. От них вам будет гораздо больше пользы, чем от меня. Я ведь мало что умею.
– Мы могли бы рассчитывать на твой нюх. Этот твой талант гораздо ценнее, чем Взгляд.
– Блейз, в последний раз говорю тебе: я врач. – Мне уже надоело повторять одно и тоже снова и снова. – Я не убиваю людей и не помогаю в этом другим, даже если речь идет о дун-магах. Я не разделяю твоих взглядов на мир. – Вся кровь отхлынула от лица Блейз, и на мгновение мне показалось, что она упадет. Я протянул руку, чтобы поддержать ее. – Что случилось?
Блейз сделала глубокий вдох и слабо улыбнулась.
– Блохи возвращаются, что бы искусать собаку, которая их вскормила. «Я не разделяю взглядов на мир…» Что-то очень похожее я однажды сказала одному человеку. В этом была причина того, что мы расстались. Жизнь любит над нами посмеяться, как я вижу.
Мне еще не раз предстояло в будущем вспомнить эти слова.

ГЛАВА 12

РАССКАЗЧИК – КЕЛВИН

Не знаю почему, но мне совершенно не понравилась гостиница, в которую нас отвела Блейз. Она выбрала ее потому, что останавливалась там раньше, и безошибочно нашла туда дорогу – не так уж плохо для человека, который бывал на Порфе семь лет назад. Гостиница располагалась на окраине и поэтому была дешевой и тихой. Ее хозяйка оказалась местной повитухой, добродушной женщиной средних лет, которая согласилась готовить для меня вегетарианские блюда и угостила нас превосходным медовым напитком со специями. Сад гостиницы соседствовал с заросшим цветущими кустами кладбищем, так что запахи здесь оказались скорее деревенскими и не так уж оскорбляли мой нос. Гостиница даже располагалась поблизости от дома той женщины – Анисти Бритлин, – которую мне порекомендовал Гэрровин и к которой он должен был прислать свой медицинский сундук. У гостиницы были, конечно, и недостатки: например, мне приходилось ночевать в одной постели с Деком, а потолок нашей каморки на чердаке был таким низким, что я не мог выпрямиться во весь рост, не стукнувшись головой. Дек находил это обстоятельство чрезвычайно смешным. Ему также очень нравились циновки на полу: они были сплетены из таких же ярких полос панданы, как и паруса пакетбота, и если смотреть на них долго, рисунок начинал, казалось, извиваться, как змея.
Эти мелочи не должны были бы заставлять меня постоянно чувствовать себя не в своей тарелке, и тем не менее… У меня было такое же ощущение, как перед сильнейшей летней грозой: туча еще не выползла из-за горизонта, но дышать уже трудно. Я даже ловил себя на том, что посматриваю на небо, только, конечно, никакой грозы так и не было. Я человек не мнительный, поэтому понимал, что для моего беспокойства существует реальная причина; я просто никак не мог ее обнаружить.
Дело тут было не в тех новостях, которые сообщили нам наши разведчики – птицы-дастелцы, ожидавшие нас на причале, – я их просто не слушал, да и вообще старался избегать участия в разговорах, которые вели Блейз и Флейм насчет своих намерений. Я ничего не хотел знать ни о дун-магии, ни об их планах борьбы с ней.
Моя тревога, безусловно, никак не была связана с приятельницей Гэрровина: Анисти оказалась очаровательной старушкой лет семидесяти. Ее лицо было морщинистым, но розовые губы постоянно улыбались, а темные глаза блестели так, словно она никогда не знала ни горя, ни бед. Она тепло обняла меня, когда я пришел в ее расположенный позади кладбища маленький домик, окна которого выходили на океан.
– Я рада видеть любого из племянников Гэрровина, – воскликнула она. – Ах, батюшки, до чего же ты на него похож!
Анисти настояла, чтобы я выпил горячего шоколада с испеченным ею кокосовым пирогом; за угощением я рассказал ей, как поживает Гэрровин, одновременно оглядывая комнату. Плита и раковина располагались в пристройке за домом, и тесное помещение вмещало только стол, два стула, комод и большой – очень большой – книжный шкаф. Его полки были забиты книгами и свитками. Когда Анисти заметила, что я поглядываю на книги, она улыбнулась и сказала:
– Ах, это же все не мое, дорогой мальчик. Книги принадлежат Гэрровину. Он попросил разрешения оставить их у меня и заказал для них шкаф. Гэрровин говорил, что на старости вернется и все их прочтет… – В глазах Анисти появилось мечтательное выражение. – Он такой красавчик!
– Он дал мне письмо для тебя, – немного растерявшись от такого проявления чувств, сказал я, протягивая ей листок. Представление о Гэрровине как о красавчике нужно было переварить.
Анисти долго, краснея, разбирала каракули дядюшки.
– Ах, он такой негодник! – чопорно поджала она губы, но запах ее сказал мне, что она вовсе не рассержена, а довольна. – Гэрровин пишет, что ты, наверное, захочешь ознакомиться с книгами и бумагами, пока дожидаешься прибытия его сундука. Добро пожаловать! Приходи в любое время, когда захочешь. Просто позор, что все эти знания хранятся тут без всякой пользы. Я сама пыталась читать кое-что, только материи эти не для меня: они сухие, как выброшенные на солнце кораллы, и гораздо менее занимательные. – Она снова мне улыбнулась. – Так что приходи, когда захочешь, мой дорогой.
Я пообещал, что непременно воспользуюсь ее приглашением.
Я решил, что мое беспокойство с Флейм тоже не связано. Оказавшись на твердой земле и вернув себе аппетит, она быстро поправилась. Через неделю румянец вернулся на ее щеки, глаза и волосы обрели блеск. Флейм казалась молчаливой и не отвечала на подначки Блейз, как раньше, но я считал, что силы с каждым днем к ней возвращаются. Я приписывал отсутствие прежней живости ее тревоге о том, что ее ждет: ей предстояло столкнуться с человеком, который ее изнасиловал и заразил какой-то ужасной болезнью, из-за чего ей пришлось ампутировать руку, – для любого нормального человека этого было достаточно, чтобы впасть в подавленность.
У меня не было особого опыта в помощи жертвам нападений и насилия. Такие вещи редко случались на Небесной равнине и обычно бывали следствием психического заболевания виновника, однако Гэрровин много рассказывал мне о том, что видел в других местах, и о тех последствиях, которые бывают после таких ужасных травм. Сравнивая то, что я видел, с рассказами Гэрровина о влиянии, которое насилие могло оказать на личность жертвы, я находил мужество Флейм поразительным.
– Ты уверен, что с ней все в порядке? – однажды после того, как я побывал у Флейм, спросил меня Руарт. Он опустился мне на плечо, когда я вышел из гостиницы и уселся на скамье в саду.
– Она хорошо себя чувствует, – ответил я. – Пожалуй, я посоветовал бы вам поскорее отправиться в путь: понимаешь, бездействие и ожидание могут быть для Флейм особенно тяжелы, ведь ей предстоит снова встретиться с тем чудовищем. К тому же когда пакетбот вернется в Лекенбрейг с известием о том, что мы перебрались на Порф, феллиане и гвардейцы могут отправиться в погоню.
Мальчик-слуга, которого хозяйка послала узнать, не желаю ли я чего-нибудь, остановился как вкопанный, разинув рот, и вылупил на меня глаза.
Я ответил ему недовольным взглядом.
– В чем дело, мальчик? Ты что, никогда не видел, как человек сам с собой разговаривает?
Мальчик продолжал таращиться.
– Принеси-ка мне медового напитка.
Руарт слетел с моего плеча и устроился на перекладине стола. Только теперь мальчишка побежал выполнять мой заказ.
– Я обеспокоен, – продолжил разговор Руарт. – Мне кажется, что Флейм… изменилась.
– Ее ведь изнасиловали. Такая травма не проходит бесследно: воспоминания то и дело возвращаются. Ты не можешь ожидать, чтобы Флейм оставалась такой же…
– Ты думаешь, я этого не знаю? – перебил меня Руарт. – Я ведь был там, не забывай.
Я почувствовал, что земля уходит у меня из-под ног.
– О Сотворение, – прошептал я, гадая, правильно ли я понял его слова, – ты видел, как это произошло?
– В первый раз – нет. Флейм пошла в уборную во дворе гостиницы, где мы тогда жили. Когда она не вернулась, я отправился ее искать. Флейм лежала на земле… и я видел, как явились приспешники Мортреда и унесли ее. Я полетел следом.
Руарт умолк, и пауза, казалось, тянулась целую вечность.
– Да, – наконец заговорил он снова, – я видел, что он сделал с ней, потом, той же ночью, в своем доме. Я был там, я слышал все, что он ей говорил. – Руарт по-птичьи склонил голову и взглянул на меня одним глазом, но взгляд его был совершенно человеческим. – И он… он был не один. Они все…
Последовала новая долгая пауза. Я с трудом сдерживал тошноту.
– А потом Флейм отправилась к нему в Крид. Отправилась по доброй воле – чтобы спасти Блейз и Тора. Я присутствовал и при этом тоже. Ночь за ночью…
Выслушав Руарта, я долго не мог говорить. Я открывал рот, но не находил слов, которые выразили бы мои чувства. Я вспоминал то, что однажды рассказала мне Блейз: Флейм и Руарт выросли вместе, они были неразлучны. И он ничем не мог помочь ей, потому что был всего лишь птицей, и единственным человеком, который понял бы его, была сама Флейм…
Я пытался представить себе, какие чувства испытывал бы, случись подобное с Джастрией и со мной. Нет, такое и вообразить было невозможно… Нестерпимая боль и унижение, которые по-настоящему понять мог бы только другой мужчина… мужчина даже в облике птицы.
Когда мальчик-слуга вернулся с медовым напитком, я осушил кружку одним глотком.
– Не знаю, как вы оба это пережили, – сказал я Руарту.
– Придет день, и я убью его.
Слова Руарта могли бы показаться смешными: он был меньше моей ладони, с клювом короче моего ногтя, с когтями менее острыми, чем шипы розы. И все же в нем чувствовалась такая холодная ярость, что угроза выглядела просто констатацией факта и вовсе не казалась смешной.
Скорее всего мое беспокойство не утихало просто потому, что я снова и снова ощущал ужасное зловоние – такое сильное, что оно превосходило запах и напоминало удар физической силы. Каждый раз оно оказывалось более сильным и более зловещим.
– Дун-магия, – говорила мне Блейз. – Кто-то из злых колдунов недавно побывал здесь.
Да, так она говорила, только я был практически уверен: сама она в это не верила. Она считала происходящее вспышкой чего-то, что осталось во Флейм от осквернения ее Мортредом, чего-то, что Флейм отчасти могла в себе контролировать, но от чего окончательно избавится только в тот день, когда Мортред умрет.
Через десять дней после того, как мы прибыли в Амкаб-рейг, во время завтрака в саду Блейз сообщила мне, что они решили отправляться дальше.
– Я советую тебе тоже перебраться куда-нибудь из Амкабрейга или по крайней мере спрятаться – на случай, если пакетбот в следующий раз привезет приказ здешним властям схватить нас, – сказала она.
– Если хочешь, мои друзья-дастелцы встретят корабль на пристани и выяснят, что смогут, – предложил Руарт. – Из таких мелких и незаметных птичек, как мы, получаются хорошие шпионы.
Я кивнул и поблагодарил Руарта. Он был совершенно прав: хоть на Порфе не такой жаркий климат, как на самом Мекате, все равно окна здесь не имеют стекол, а решетки или ставни – не преграда для птичек: все привыкли, что они часто залетают в помещения, и никто не обращает на них внимания.
– Приятельница Гэрровина Анисти, – сказал я, – предлагает мне поселиться у нее, если меня будут разыскивать. – Я уже несколько раз ходил к Анисти читать книги Гэрровина, но сундук так пока и не прибыл. – Единственная неприятность, которая может меня ждать, – это затруднения с переездом на Брет, если здешние стражники начнут на меня охотиться.
Флейм налила себе в кружку простокваши.
– Если ты пробудешь здесь достаточно долго, мы вернемся обратно, и тогда я с помощью иллюзии смогу изменить твою внешность, – сказала она.
Я покраснел. До чего же меня раздражала эта моя особенность – заливаться краской, словно я стеснительная барышня, а не взрослый мужчина! Вот и теперь – Флейм предлагала мне свою помощь после того, как я отказался помогать им, и это меня смутило. Блейз, негодяйка, скривила губы, наслаждаясь моей растерянностью: она, конечно, сразу догадалась, отчего я покраснел. Флейм ничего не поняла, но Блейз то читала меня как раскрытую книгу. Дек, временами отличавшийся исключительной тупостью, громко поинтересовался:
– Почему ты стал таким красным, сир-Гилфитер?
– Не твое дело, – прорычал я.
Блейз наконец пожалела меня и переменила тему разговора.
– Знаете, мне, пожалуй, не особенно нравятся эти орхидеи. – Я оглядел беседку, в которой мы сидели: к каждой перекладине были привязаны плетеные корзинки, из которых свешивались яркие соцветия. Марин, хозяйка гостиницы, очень гордилась своими орхидеями и по нескольку часов каждый день за ними ухаживала.
– Почему? – удивилась Флейм. – Они такие красивые!
Я пододвинул к ней блюдо с пирожными – как знак примирения, – и она с улыбкой взяла одно. Будь я моложе и впечатлительнее, эта улыбка растопила бы мое сердце; теперь же я часто смотрел на нее просто ради удовольствия полюбоваться совершенной красотой.
– Слишком кричащие, – сказала Блейз, – слишком хвастливые. Слишком крупные, слишком плотские, слишком экзотические. Словом, чересчур похожие на меня. Я предпочитаю изящные розовые благоухающие цветочки – обладающие всем, чего мне не хватает. Глупо, правда?
– Розовые? – с отвращением переспросил Дек.
– Да. А за эту гримасу, мой мальчик, тебе полагается наказание: после завтрака отправляйся и найми для нас повозку. Мы отправимся к Плавучей Заросли со всеми удобствами.
– В этом нет нужды, – возразила Флейм. – Я вполне могу идти.
– А кто сказал, что повозка нужна тебе? – пожала плечами Блейз. – Может, я хочу поберечь свои старые коленки.
– Не смей меня опекать! – бросила Флейм, добавив ругательство, поразившее всех нас своей грубостью.
Я знал, что иногда Флейм сквернословит – эта привычка возникла у нее еще в детстве, в результате общения с дастелцами, – но никогда еще не слышал от нее подобной непристойности. Это было на нее не похоже, и все мы потрясенно вытаращили на нее глаза.
– Флейм! – с упреком чирикнул Руарт.
– Я сыта вами по горло! – воскликнула Флейм. – Вечно сплетничаете обо мне у меня за спиной! – Она погрозила пальцем Руарту. – А ты, паршивый пучок перьев, предатель! Ты все время проводишь с Блейз и Келом, а не со мной! – С этими словами, полными злобы, Флейм вскочила из-за стола и кинулась прочь, оттолкнув по дороге хозяйку гостиницы и выбив из ее рук поднос. Предназначенные нам на завтрак оладьи были спасены только благодаря эгоистическому героизму Дека, кинувшегося к Марин и подхватившего тарелки.
– Вот, видали? – пропыхтел он. – Вы все передо мной в долгу! Если бы не я, вы все остались бы без завтрака!
Руарт полетел следом за Флейм, Дек принялся уничтожать оладьи, а Марин отправилась на кухню за новой порцией. Блейз взглянула на меня.
– Ей становится все хуже.
Я кивнул.
– Да.
– Когда ты только встретил ее, она не была такой.
– Нет.
– Похоже, ампутации руки было недостаточно. Даже и лечения Датрика и других силвов было недостаточно.
– Существуют болезни, которые возвращаются через много времени после того, как, казалось бы, были излечены.
– Дун-магия – это не болезнь, – язвительно поправила меня Блейз.
Я пожал плечами.
– Ты же сама спросила мое мнение, не так ли?
Блейз всплеснула руками.
– Да спасет меня Великая Бездна от врачей-пастухов с мозгами как у селвера!
Мы в упор смотрели друг на друга, а Дек завороженно наблюдал за нами, не забывая при этом уплетать оладьи.
– Ты в самом деле думаешь, что дун-магия – это болезнь? – после долгого молчания спросила Блейз.
– Да, я так думаю. Наверняка, конечно, тут ничего сказать нельзя, но думаю я именно так. В одном ты права: Флейм не была полностью излечена. Таких болезней много: болотная лихорадка, например, возвращается снова и снова, даже если давать заболевшему отвар целебной коры, особенно если лечение не было начато достаточно рано. Ты сама говорила, что Флейм получила помощь не сразу после того, как Мортред заразил ее.
– Да, только у нее же была не болотная лихорадка, Кел… Флейм умрет?
– Откуда мне знать? Опыта лечения дун-магии у меня нет. Я до недавнего времени вообще не верил в ее существование.
Блейз бросила на меня недовольный взгляд.
– Я спрашиваю тебя не потому, что думаю, будто ты понимаешь в дун-магии. Я рассчитываю на твой нюх. Я хочу знать, что твой нос говорит тебе о состоянии Флейм… о том, что у нее не в порядке.
Под ее напором я сдался и сделал то, чего врачу никогда делать не следовало бы: я стал гадать.
– Не знаю, убьет ли Флейм эта болезнь в конце концов или Флейм с ней справится, но мой диагноз, основывающийся на том, что я чую, таков: в настоящий момент болезнь не угрожает жизни Флейм.
Взгляд Блейз стал острым как стальной клинок.
– И что это значит, если говорить простым человеческим языком?
– Я не думаю, что она вскоре умрет или даже тяжело заболеет. Мне кажется, что болезнь развивается циклически: она будет появляться и исчезать, у Флейм будут хорошие и плохие дни. Мне кажется – и повторяю, это всего лишь предположение, – что вы успеете сделать то, что задумали.
– Шанс на это увеличится, если с нами отправишься и ты.
Я виновато потупился: возможно, она была права.
– Блейз, ты не можешь ожидать от меня помощи в убийстве кого-то, кого я даже не знаю и кто не причинил мне никакого вреда. К тому же как я могу быть уверен, что смерть Мортреда повлияет на течение болезни Флейм, разве что поможет ей сосредоточиться на инфекции и победить ее? Флейм требуются отдых и забота, а не преследование по всем островам злодея, который ее изнасиловал.
Глаза Дека широко раскрылись, но мы не обратили на мальчишку внимания.
– Может быть, тебе следовало бы найти силва, который занялся бы лечением Флейм, раз уж вы думаете, что это может помочь.
– У нас имеется силв – сама Флейм, – возразила Блейз. – И она старается… как мне кажется.
– А не лучше ли было бы привлечь кого-то другого? Или нескольких силвов? Ты сама говорила, что в прошлый раз Флейм потребовалась помощь не единственного целителя.
– Даже если бы мне удалось найти целителей-силвов, они были бы мне не по карману, да Флейм и слышать об этом не захочет. Она говорит, что может сама о себе позаботиться. Она просто хочет найти Мортреда и убить его.
– Тогда, пожалуй, именно этим вам стоит заняться, и как можно скорее. Мне жаль, что я не могу вам больше ничем помочь.
– Ты мог бы, да только не хочешь, безмозглый костоправ, – бросила Блейз, потом печально добавила: – Что ж, тут ничего не поделаешь… Завтра утром мы отправляемся. – Она криво улыбнулась. – По крайней мере я верю в то, что смерть Мортреда излечит Флейм – полностью и немедленно.
Блейз забыла, что я могу определить, когда кто-то лжет…
На следующий день они и в самом деле отбыли. Блейз пошла на компромисс: тележку нанимать не стала, но купила осла, на которого были навьючены все их вещи и запас продовольствия. Флейм, должно быть, извинилась перед своими спутниками, потому что отношения между ними снова стали сердечными.
Я глядел им вслед и, как ни странно, чувствовал себя покинутым. Они были источником стольких неприятностей, а теперь я только и мог думать о том, как мне их всех будет не хватать: Флейм с ее добрым сердцем, красотой и мужеством, Блейз с ее насмешками над собой, честностью и надежностью, Руарта с его бесконечным терпением и мудростью, которых трудно было бы ожидать от птицы, Дека с его энтузиазмом и романтизмом, которые не смогло угасить даже трудное детство. С внезапной болью в сердце я понял, что все они – мои друзья. До сих пор единственным моим другом была Джастрия, да и то я сделал ошибку, женившись на ней. А теперь ее не стало…
Я прошел в беседку с орхидеями и попросил принести мне эля. Настойчивый внутренний голос шептал: «Если таковы твои чувства, ты просто не имеешь права отпустить их одних. Если ты будешь с ними, они получат больше шансов на победу. Тебе всегда будет ее не хватать. Отправляйся следом, глупец. Отправляйся к ней!»
Я выпил эль и заказал новую кружку. Постепенно алкоголь принес мне приятное чувство жалости к себе…
К счастью, прежде чем я совсем расчувствовался, меня призвали к выполнению долга врача: кухарка умудрилась отрезать себе кончик пальца, и мне пришлось накладывать на рану швы.
После этого по окрестностям разнесся слух о том, что я – врач, который берет недорого, и в гостиницу потянулись пациенты. Мне даже пришлось несколько раз сходить в лес за городом, чтобы набрать целебных трав и мхов взамен моего быстро тающего запаса. Я почти каждый день навещал Анисти, выпил бессчетное количество чашек горячего шоколада и съел множество испеченных ею пирогов, просматривая собранные Гэрровином записи. Находиться рядом с Анисти было на удивление приятно: от нее пахло умиротворенностью и довольством; этот запах напоминал мне о яблоках и теплом летнем ветерке. Скоро я уже рассказывал старушке о своем изгнании и о том, как Блейз и Флейм звали меня отправиться с ними вместе на Плавучую Заросль. Единственное, о чем я не мог говорить, хоть и не ожидал порицания со стороны Анисти, была смерть Джастрии и мой поступок. Эта рана все еще оставалась слишком свежей.
Я уже начинал думать, что сумею достаточно приятно заполнить время ожидания и даже заработать немного денег, если только стражники с Мекате не явятся меня разыскивать… и все же часто ловил себя на том, что смотрю на дорогу, по которой ушли мои друзья, и гадаю: выбрал я правильное решение или всего лишь удобное, позволяющее не испытывать боль снова.
Когда причалил следующий пакетбот из Лекенбрейга, дастелцы провели разведку и сообщили мне, что с ним, по-видимому, не прибыло никаких распоряжений местной страже; не приплыли на нем и полные благочестивого рвения феллиане. В порту говорили о другом: в Амкабрейг явились хранители, разыскивавшие свое похищенное судно и обнаружившие его обгорелые останки на пляже Порфа; это вызвало некоторые дипломатические трения: корабль оказался, конечно, «Свободой хранителей», захваченной Мортредом на косе Гортан после того, как ему удалось скрыться из Крида.
Поговорив с дастелцами, я облегченно перевел дух, поняв, что меня – по крайней мере на Порфе – не разыскивают, и решил остаться в гостинице.
Дни шли за днями, и я чувствовал себя все более захваченным тем, что содержали книги и свитки Гэрровина. Только Сотворению известно, где он все это нашел; Анисти говорила, что Гэрровин собирал свою коллекцию много лет. Как я понял, их дружба была очень давней. Голос Анисти, когда она говорила о Гэрровине, делался мягким, хотя, похоже, иллюзий насчет своего приятеля она не питала.
– Он как бабочка: порхает с цветка на цветок, – беззлобно говорила она. – Высосет нектар и летит дальше, старый негодяй, да еще и предпочитает давно расцветшие цветочки – в них больше сладости, по его словам. – Анисти начинала хихикать, а я краснел, как подросток, и утыкался в книгу.
Собрание Гэрровина содержало свитки с описанием того, как магия возникла на Райских островах, книги, рассказывавшие о применении силв– и дун-магии на протяжении веков, медицинские отчеты об исцелениях с помощью силв-магии. Я прочел о том, как древние боги моря даровали силв-магию некоторым семьям из первых жителей Райских островов и как люди, которым этого показалось мало, добавили к ней свои тайные умения, превратив ее в злое колдовство. Тогда – так было сказано в книге – другие боги, на этот раз небесные, даровали другим семьям островитян Взгляд, чтобы можно было бороться с дун-магией.
Исторические хроники описывали, как правители островов Хранителей изобретательно способствовали появлению силвов, чтобы число жителей с магическими способностями росло. Эта целенаправленная политика насчитывала почти пять столетий и была обязана своим успехом, вероятно, отсутствию на островах Хранителей наследственной власти: правящие семьи в остальных островных государствах всегда стремились ограничить число своих подданных, обладающих могуществом.
Больше всего, конечно, меня интересовали работы на медицинские темы. Первым делом я просмотрел все, что стояло на полках, и отобрал книги, где говорилось об исцелениях с помощью силв-магии и о передаче колдовских способностей по наследству. Все их я внимательно прочитал.
Через шесть дней после отъезда Блейз и остальных хозяйку гостиницы Марин вызвали к роженице. По дороге она остановилась рядом со мной – я читал в саду – и сказала:
– Еще один младенчик вот-вот появится. Я на этой неделе приняла семь родов, можешь ты себе такое представить? – Я улыбнулся и помахал ей вслед рукой.
Мальчик-слуга принес мне кружку медового питья. Прихлебывая его, я продолжал читать, но неожиданно рядом со мной раздался голос:
– Ты врач Гилфитер?
Я удивленно поднял глаза: погрузившись в размышления, я не слышал, как кто-то вошел в садовую калитку. Передо мной стоял средних лет мужчина, судя по одежде, торговец, хотя и с мозолистыми руками работяги.
– Повитуха Марин просит тебя осмотреть ее пациентку: она хотела бы получить твой совет. Я провожу тебя.
Я удивился еще больше: Марин при всем своем дружелюбии очень ревниво относилась к своему ремеслу, никогда не обсуждала со мной своих пациенток и не спрашивала моего совета.
– Хорошо, только мне нужно взять свои инструменты и снадобья. Подожди меня здесь. – Я поднялся к себе, собрал все, что могло понадобиться, и снова спустился.
Имя моего провожатого, как сообщил он мне по дороге, было Кеоти. Он владел небольшой стеклодувной мастерской поблизости; я обратил внимание на его бочкообразную грудь и обожженные губы и предположил, что это отметины его ремесла, хоть я и мало знал о стеклодувах – на Небесной равнине мы стеклянной посудой не пользуемся, а в случае необходимости покупаем сосуды на побережье.
– Кем тебе приходится пациентка? – спросил я, пока мы торопливо шли по улице.
– Племянницей, – ответил Кеоти. – Она из деревни. Совсем еще девчонка: ей не исполнилось и тринадцати. Мать отослала ее к нам месяца два назад.
– Что с ней случилось?
Я сразу почуял нерешительность Кеоти: лгать ему не хотелось, но и говорить правду – тоже. Наконец он тихо сказал:
– Бедная девчушка… С ней плохо обошлись. Поэтому-то родители и отправили ее к нам. Она дочка сестры моей жены, зовут ее Джинна. Жена говорит, что она распухает. – Заметив мой недоуменный взгляд, Кеоти неохотно объяснил: – В положении она.
Я не сразу понял, что он имеет в виду. На Небесной равнине мы не считаем нужным, говоря о беременности, прибегать к иносказаниям. Сердце мое заколотилось. Я знал, конечно, как вызвать выкидыш, но мы, горцы, никогда такого не делаем: аборт у нас приравнивается к убийству. Гэрровин научил меня нескольким приемам: он считал, что бывают случаи, когда избавление женщины от нежелательной беременности оказывается благодеянием для всех, хотя не думаю, чтобы он когда-нибудь применял свои умения на Крыше Мекате.
– Слушай внимательно, мой мальчик, – говорил он мне, – и запоминай. Никогда не знаешь, когда какое знание тебе понадобится.
Мои собственные воззрения на этот счет были двойственными, и я предпочел бы, чтобы мне никогда не пришлось разрешать это противоречие на практике. Я и не ожидал, что такое когда-нибудь случится: в конце концов, в нашей семье акушерством занимались женщины.
На мгновение мужество мне изменило; я хотел только одного – оказаться дома, как-нибудь вернуть себе ту жизнь, которую я вел в Вине… жизнь, которая не требовала принятия трудных решений.
– Но дело, видишь ли, не только в этом, – продолжал Кеоти. – Когда Джинна только приехала к нам, она все больше молчала и много плакала. Мы думали, что она пойдет на поправку, да только в последнее время она сильно переменилась. Всегда-то она была тихой, послушной малышкой, доброй и милой, а теперь я ее просто не узнаю. Да ты сам увидишь. – Больше он ничего не сказал и только ускорил шаг.
Я понял, что влип в неприятности, еще прежде, чем мы дошли до дома Кеоти. Я определенно чуял зло… дун-магию, если Блейз была права по поводу этих миазмов. Зловоние буквально душило меня, заставляло болеть все тело. Мне хотелось избавиться от него, повернуться и бежать прочь.
– Что с тобой? – спросил Кеоти, заметив, как я ловлю ртом воздух.
– Аллергия, – солгал я. – Ты не беспокойся, это пустяки. – На мгновение я остановился, пытаясь разобраться в том, что чувствую. Я не мог позволить злу заполонить меня. Должен же быть какой-то способ разделаться с ним, сохранить контроль над собой, победить боль… Я заставил себя дышать ровно и глубоко. – Пошли.
Чем дальше мы шли, тем сильнее становилось зловоние. Наконец мы остановились перед маленьким домиком, рядом с которым располагалось большое строение, пропахшее древесным углем, поташом и чем-то еще, чего я не мог определить. Я заставил Кеоти задержаться у входа, чтобы взять себя в руки и по запаху определить, что ждет меня внутри. Сомнений быть не могло: источник мерзкой вони находился в домике.
Я печально усмехнулся в душе: я так категорически отвергал все заверения Блейз и Флейм в существовании дун-магии, а вот теперь сам с ней столкнулся.
– Давай войдем, – сказал я, приготовившись вытерпеть еще большие мучения: мои суставы уже болели, а в носу чесалось.
Кеоти познакомил меня со своей женой – величественной женщиной с необъятной грудью и монументальными ягодицами, – и она провела меня наверх. Пол в доме был покрыт такими же яркими циновками из листьев панданы, как и в гостинице; посреди спальни стояла постель, и на ней лежала девочка. Меня поразило, что ее запястья и лодыжки оказались привязаны к столбикам кровати. При нашем появлении Джинна оскалилась и разразилась ругательствами. Особенно тяжело слушать ее было потому, что слова, которые она выкрикивала, были совершенно детскими: Джинна явно просто не знала взрослых непристойностей и проклятий, а потому не могла придумать ничего другого, кроме перечисления обычных телесных функций. Все это производило трогательное и душераздирающее впечатление.
Милые темные глаза девочки смотрели на меня из-под длинных детских ресниц; нужные розовые губы и румяные щеки еще не утратили детской округлости. Рядом с постелью воздух казался густым, почти непригодным для дыхания; я подумал, что долго этого зловония не выдержу.
Я повернулся к Марин и вопросительно поднял брови. Заговорить я не рискнул: на меня накатывали такие волны тошноты, что я боялся с собой не справиться.
– Никогда такого не видела, – тихо сказала повитуха; по ее запаху я почувствовал, как сильно она встревожена. – Я не знаю, что с ней. – Она откинула одеяло, и Джинна забилась, стараясь сбросить веревки. Однако вызвано это было не болями: девочку сотрясала ярость. Я ясно ощутил тяжелое облако ненависти и гнева.
Марин подняла рубашку девочки, и я ощупал ее живот. Руку мне пришлось отдернуть: кожа была обжигающе горячей, но не из-за жара, а отчего-то еще.
– Сколько недель ее беременности? – спросил я.
– Около восемнадцати, – ответила Марин. – Ребенок шевелится.
Гэрровин предупреждал меня о том, что при таком сроке аборт делать не следует: он считал, что это слишком опасно для матери. Что ж, по крайней мере от необходимости принимать решение я оказался избавлен.
Мне было нужно уйти из этой комнаты, я задыхался от миазмов боли и ненависти. Я не хотел больше слышать грязную брань, извергаемую этими детскими устами. Я кивнул на дверь, предлагая Марин выйти.
На кухне нас ожидали полные беспокойства тетя и дядя Джинны. Мне пришлось ухватиться за спинку стула, чтобы не упасть.
– Что случится, если ее отвязать? – спросил я. Во рту я ощущал вкус крови: чтобы справиться со своими чувствами, мне пришлось сильно прикусить губу.
Кеоти и его жена обменялись виноватыми взглядами.
– Она все время пытается убежать, – наконец сказал Кеоти. – Она твердит, что хочет вернуться к тому мужчине, который… сделал с ней такое. Это… это странно. Сначала она радовалась, что ей удалось от него скрыться. Как мы понимаем, она убежала, рискуя жизнью, после того как провела несколько дней взаперти, подвергаясь надругательствам. Ее начинало трясти, как только об этом заходила речь. А теперь она ведет себя так, словно этот… этот мужчина – ее любимый, хотя она так его никогда не называет. Ерунда какая-то…
Мне это тоже было непонятно, но я не мог не вспомнить все, что рассказывала мне Блейз насчет заражения дун-магией.
– Девочка – силв?
Снова Кеоти и его жена искоса взглянули друг на друга.
– Мы – богобоязненные люди, – пробормотал Кеоти, – мы от магии держимся подальше. Наш проповедник говорит, что иметь такую силу греховно, а мы добрые менодиане.
– Однако, как я понимаю, из силвов получаются хорошие целители.
– Ну да, так я слышал.
– Так Джинна силв или нет?
Ответила мне в конце концов его жена, вытирая передником вспотевшие ладони:
– Ах, беда: в нашей семье и правда силв-магия передается из поколения в поколение, сир-Гилфитер. Мы и сами не рады и боремся, как можем… Когда родные узнали, что Джинна может создавать иллюзии, ей крепко-накрепко запретили это делать. Ее учили не давать воли магии, и она охотно слушалась. Джинна у нас послушное, добродетельное дитя… хотя теперь…
– Где она жила?
– Да уж чего там, расскажи ему, – кивнула Кеоти жена. – Если ему нужно это знать, чтобы помочь бедняжке, что уж там скрывать… – Женщина посмотрела мне в глаза. – Я что угодно сделаю, чтобы спасти дочь сестры, сир-врач. Пока с ней не началось, она была такой милой девочкой…
– Ее отец – плетельщик циновок, – сказал Кеоти. – Он собирает пандану на Плавучей Заросли, потом режет и сушит листья и делает из них циновки. – Кеоти показал на яркие половики. – Это его работа. Когда он привез к нам Джинну, он говорил, что на острове посреди озера поселились какие-то чужаки и что он считает виновником одного из них… А еще он рассказывал, что из деревень вокруг Плавучей Заросли стали пропадать люди… девушки. Когда мужчины отправились их искать, они тоже исчезли, так что теперь никто больше не хочет туда соваться.
– Дун-маги, – сказал я.
– Дун-маги? – переспросила Марин. – О таком я еще не слышала. Люди на базаре говорят, что чужаки, должно быть, разозлили духов озера… или чудовищ, которые живут в воде. Легенды о них мне рассказывали еще в детстве. Ох, боже, только бы у нас снова не появились дун-маги!
– Снова?
– У нас на Порфе, прямо тут, в Амкабрейге, лет семь или восемь назад появился наместник – дун-маг, – объяснил Кеоти. – Только хранители и помогли нам от него избавиться. Какие ужасы он творил ради удовлетворения своих прихотей! Сколько людей погибло, пока не разобрались, что он собой представлял! Говорят, дун-маги питаются страданиями и смертью… – Голос Кеоти задрожал, когда он увидел, как переменилось лицо его жены. – Джинна?..
– Я думаю, что ее изнасиловал дун-маг. Думаю, он заразил и ее своей болезнью. И боюсь, ребенок тоже заражен.
– Болезнью? – прошептал Кеоти.
– Я полагаю, что дун-магия – это болезнь. Мне кажется, что и Джинна, и ее ребенок страдают ею. Жар у девочки – следствие дун-магии, а не лихорадки.
Шок, который обрушился на Марин, Кеоти и его жену, когда они осознали весь ужас сказанного мной, лишил их слов.
– Ты хочешь сказать, – наконец выдавила из себя Марин, – что Джинна тоже – дун-маг? И родит еще одного?
– Мне это кажется вероятным. – Боль, мучившая меня, немного отступила, и я мог с ней справиться. Я взглянул на свои руки, все еще сжимавшие спинку стула. Стоило мне ослабить хватку, как пальцы начали дрожать.
– Не можешь ли ты хоть чем-нибудь помочь? – умоляюще спросила меня жена Кеоти.
– У меня нет опыта в лечении дун-магии. Я не обладаю Взглядом и даже не могу с уверенностью утверждать, что мой диагноз верен. Я посоветовал бы вам найти человека, способного при помощи Взгляда точно определить, в чем дело… иеще: отбросьте свои предубеждения против силв-магии и найдите целителя-силва. Может быть, он сможет помочь, особенно если вы не станете ждать.
– Обладающие Взглядом! Силвы! – воскликнул Кеоти. – Это же Порф! Кто здесь имеет такие дарования? Да даже если целитель-силв и найдется, разве будут мне по карману его услуги?
Жена бросила на него осуждающий взгляд. Как я догадался, она полагала, что денежки у супруга водятся, только вот расставаться с ними он не любит.
– Джинна – силв и родилась на Порфе, – сказал я. – Где есть один силв, найдутся и другие. Не поискать ли вам силвов среди богатеев? Полагаю, как раз их таланты и позволяют им процветать. А если они не захотят исцелить вашу племянницу, объясните, что тогда на острове станет двумя дун-магами больше.
– Они могут ее убить! – запричитала жена Кеоти. – Разве ты не знаешь, что силвы говорят про дун-магов?
– Да, – резко сказал я, – мне известно, как люди относятся к дун-магам. Только смерть будет для Джинны лучшим выходом по сравнению с тем, что ждет ее, если не удастся ее исцелить. Если я прав, вам нужна помощь силвов, и немедленно. Еще немного, и Джинна будет противиться любым попыткам ее излечить. Может быть, уже сейчас поздно. Простите меня, но теперь я должен идти. – Я не стал слушать их протесты и горестные причитания: мне было необходимо как можно скорее уйти подальше от источника дун-магии. Вот уж никогда не думал, что собственное обоняние может причинить мне такие мучения!
Выйдя из дома, я еле успел добежать до канавы: боль согнула меня пополам, и меня вырвало. Сделав несколько глубоких вдохов, я прислонился к стене сада, поросшей цветущим вьюнком, и зарылся в него лицом. Я все еще ощущал миазмы дун-магии, но по крайней мере теперь они не были удушающими, как в доме. У меня за спиной открылась дверь, и на улицу вышла Марин.
– Сир-врач! С тобой все в порядке? – с опаской поинтересовалась она. Я молча кивнул. Наверное, я был весь в пыльце, и от меня воняло рвотой… – Ты выглядишь больным.
Я махнул рукой в сторону дома.
– Похоже, так на меня действует дун-магия.
– Там… там дела плохи?
– Да, – снова кивнул я. – Да. По-моему, очень плохи. – Я мог не знать, что такое дун-магия, но в одном я теперь был совершенно уверен: она была злом. Меня снова скрутило и вырвало.

От агента по особым поручениям
Ш. айсоФаболда,
Департамент разведки,
Федеральное министерство торговли, Келлс, Достопочтенному М. айсо Кипсуону,
Президенту национального общества научных, антропологических и этнографических исследований не-келлских народов

24/2 БЕЗЛУННОГО МЕСЯЦА, 1793

Дорогой дядюшка!
Я получил Ваше письмо, где Вы интересуетесь островами Хранителей и лично сир-силвом советником Датриком. Вы, конечно, правы: в 1740-х годах Ступица была политическим центром Райских островов, и Совет являлся средоточием власти хранителей. В те времена даже существовала поговорка: «Стоит главе Совета хранителей нахмуриться, как крестьяне на острове Фен вздрагивают» (остров Фен – самый дальний от Ступицы из Райских островов).
Чтобы удовлетворить Ваш интерес, я попросил Натана перевести свою беседу с Блейз касательно этого предмета; прилагаю перевод к письму. Мы как раз обсуждали действия Датрика после того, что случилось на косе Гортан, и политику, проводимую Ступицей. Конечно, Блейз узнавала обо всем из вторых рук – в то время она все еще была на Мекате.
В дальнейшем перевод, который я представляю на Ваш суд, будет состоять из разных частей – воспоминаний как Гилфитера, так и Блейз. Я пытался, насколько возможно, расположить их в хронологическом порядке; надеюсь, наличие разных рассказчиков (в начале каждой части я отмечаю его имя) Вас не запутает.
До этого момента я был самого высокого мнения о здравом смысле Гилфитера: мне нравился научный склад его ума, хоть сам он и не был мне особенно симпатичен. К сожалению, впоследствии мое к нему уважение пошатнулось – на мой взгляд, он утратил объективность. Однако к этому я еще вернусь.
Мне кажется, мое выступление на тему медицины на Райских островах было очень хорошо встречено, Вы не находите? Ну, если не считать того странного типа из Суверенных Штатов, который вздумал утверждать, будто импы – существа такие крошечные, что мы их даже не видим – как раз и вызывают болезни. Аниара потом пыталась его защищать; ее склонность кидаться на помощь неудачнику (а в данном случае еще и иностранному неудачнику), конечно, очень мила, но в некоторых обстоятельствах приводит в бешенство!
Мне представляется, что ежегодное собрание общества – неподходящее место для того, чтобы называть веру в магию родственной религиозной вере, пусть Ани-ару за ужином слышали только мы с Вами и Натан. Епископ Хоран, если бы до него дошло сказанное Ани-арой, заставил бы ее посещать свои лекции на тему кризиса веры. Боюсь, что моя прелестная Аниара никогда не удостоится просветления, поскольку, как известно, лишь безупречная вера позволяет увидеть величие Бога. Аниара вечно стремится иметь доказательства, и хотя ее религиозные убеждения, я не сомневаюсь, непоколебимы, она все же не желает ничего принимать на веру.
Должен признаться, что нахожу этот недостаток Аниары огорчительным. Тетушка Росрис уверяет меня, что с возрастом Аниара избавится от него, но я не уверен… Это создает для меня затруднение, которое мне предстоит разрешить до отплытия на Райские острова.
Прошу прощения за то, что так много внимания уделяю своим личным делам.
Остаюсь Ваш покорный племянник
Шор айсо Фаболд.

Предыдущая страница 6 Следующая страница


7 Гленда Ларк

ГЛАВА 13

РАССКАЗЧИЦА – БЛЕЙЗ

Я несколько раз, по милости советника Датрика, бывала в здании Совета хранителей в Ступице, лично докладывая о выполнении поручений. Не могу сказать, что так уж радовалась этим посещениям: приходилось надевать дурацкий наряд (а Блейз Полукровка в юбке – зрелище, которое нелегко забыть) и прилично себя вести, то есть быть кроткой и вежливой – роль, которая никогда мне хорошо не давалась. Тем не менее такие визиты предоставляли возможность увидеть изнутри строение, которое считается самым роскошным на всех Райских островах, и надо признать – заслуженно. Здание Совета со своими многочисленными башнями и куполами расположено на самом высоком холме Ступицы. Ты его, конечно, видел. Оно производит сильное впечатление, даже если смотреть на него только снаружи; внутри же просто дух захватывает. Стены главного зала выложены золотой и серебряной филигранью, а фарфоровый купол, кажется, плывет на недосягаемой высоте. Белые облака, изображенные на голубом фоне, напоминают летнее небо, и плиты подогнаны так искусно, что снизу швы между ними незаметны. Это впечатление простора усиливалось порхающими певчими птицами, которых выпускали в зал, когда там должно было состояться заседание Совета. Полагаю, ожидалось, что птичьи трели вдохновят членов Совета на принятие справедливых и благородных решений. Я также слышала, что во избежание неподобающего попадания птичьего помета на головы членов Совета и ради особенно звонкого и прочувствованного пения птиц за сутки до заседания переставали кормить.
Признаюсь: в первый раз, когда я туда попала, я была полна благоговения. Мне с трудом удавалось оторвать взгляд от окружающих меня чудес, чтобы отвечать на вопросы, которые мне задавали. Один из советников рассмеялся, увидев мое наивное восхищение, и сказал своему соседу: вот что получается, когда уличным бродяжкам дозволяется грязнить своим присутствием здание Совета. Мне было тогда всего шестнадцать лет, и будь у меня меч, советник мог бы пожалеть о своей издевке. К счастью для нас обоих, входить в здание Совета с оружием не разрешалось.
Мягкие скамьи в зале заседаний Совета полукругом окружали центральную площадку; вместе с писцами, секретарями и приставами, обладающими Взглядом (они должны были удостоверять, что незаконное применение магии места не имеет) зал вмещал почти восемь сотен человек. При более узких встречах Внутреннего Совета использовался только стол в середине зала, и в таких случаях ради обеспечения секретности четверо силвов устанавливали магическую защиту, чтобы никто не мог подслушать разговоров правителей. Внутренний Совет заседал за массивным столом, вырезанным из ствола дерева келмари: это редкое дерево росло только в лесах Абана, одного из островов Бетани, и было подарком правителя, добивавшегося торговых льгот. Соответствующий договор был заключен, но острова Бетани недолго получали от него выгоду: Совет хранителей предложил такие же условия другим островным государствам, чтобы распространить на них свое влияние. Кстати, вскоре земли на острове Абан скупили хранители, любившие массивную мебель, и леса там теперь все вырублены.
Как ни странно, после всех прошедших лет я в первую очередь вспоминаю не замечательный потолок зала, не грубость советника, не массивный стол, а птиц с их прекрасными голосами, безуспешно бившихся в нарисованное на куполе небо.
Однако сейчас мы говорим о 1742 годе, когда Лордом-Хранителем был человек по имени Эммерлинд Бартбарик. Он был тогда уже стар и правил больше двадцати лет. Внешняя непривлекательность главы Совета была тем удивительнее, что традиции островов Хранителей рассматривали физическую красоту едва ли не как главное условие для занятия столь высокого поста. Конечно, большинство советников добивались совершенства своей внешности при помощи иллюзий; Бартбарик мог позволить себе эксцентричные поступки: он называл такое использование силв-магии расточительством и позволял всем любоваться своим бульдожьим подбородком. Бартбарик обладал острым умом, административными и финансовыми талантами и дальновидностью в коммерческих делах, что и привело к его избранию Лордом-Хранителем, несмотря на отказ улучшать внешность с помощью магии. В его правление экономическое господство хранителей на всех Райских островах достигло вершины, а сам он сделался самым богатым владельцем флота торговых кораблей.
Фантастическое богатство Бартбарика было такой же легендой Ступицы, как и его семейная жизнь. Он женился на шестнадцатилетней девушке из знатной семьи силвов и с завидной регулярностью принялся производить на свет потомство. Его четырнадцать дочерей, к несчастью, унаследовали бульдожий подбородок отца; впрочем, они не разделяли нежелания Бартбарика улучшать внешность с помощью иллюзий.
Пятнадцатым отпрыском главы Совета оказался Фотерли Бартбарик; мальчик рос в окружении женщин – слепо любящей его матери и многочисленных сестер. Позже, став взрослым, Фотерли обнаружил склонность давать взятки, чтобы добиться желаемого, и пользоваться своим богатством, чтобы отравить жизнь тем, кого считал своими противниками. Плохо его знавшим Фотерли казался изнеженным, женственным и не очень умным; его даже часто называли Фотом Фатом. О подобном отношении многие вскоре пожалели, потому что Фотерли был беспринципным интриганом, безжалостным к пытавшимся ему противостоять. Другое его прозвище – Барт Варвар – подходило ему гораздо больше. К тому времени, когда я впервые попала на заседание, Фотерли уже был членом Внутреннего Совета (благодаря, как перешептывались, подношениям советникам, а вовсе не отцовскому покровительству),
К 1742 году стало ясно, что Эммерлинда Бартбарика, Лорда-Хранителя, пора заменить на более молодого человека. Его лучшие дни миновали; он спотыкался при ходьбе, пускал слюни, часто терял нить разговора. У всех на устах было имя Фотерли как будущего Лорда-Хранителя, однако такой выбор был бы глупостью: Фот Фат был недостаточно изобретателен, чтобы поддерживать процветание и военную мощь островов Хранителей. Некоторые члены Совета это понимали. Еще до того, как я отправилась на Цирказе, а оттуда на косу Гортан и Мекате, возникли группировки, выдвигавшие на пост главы Совета Датрика. Какими бы двойственными ни оставались мои чувства к нему, даже я должна была признать, что он стал бы лучшим Лордом-Хранителем, чем Фотерли.
Правда, Датрик не входил во Внутренний Совет, хотя явно к этому стремился. Его должность называлась советник-исполнитель, или «действующий» советник; другими словами, он должен был выполнять разнообразные поручения Совета по всем Райским островам. Конечно, в его обязанности не входило осуществлять их лично – он просто следил за тем, чтобы все было сделано как надо. Для большинства таких дел он пользовался услугами не имеющих официального статуса агентов вроде меня, хотя в распоряжении Датрика имелся и собственный штат, корабль и почти неограниченный бюджет, что давало ему власть и влияние. Датрик был привлекателен, любезен и умен, он обладал несомненной харизмой, в результате чего пользовался поддержкой многих советников. Конечно, он мог быть безжалостным и надменным, что создало ему немало врагов – врагов, которые были бы только рады растерзать его на куски, когда Датрику пришлось доложить Совету, что ему не удалось захватить Деву Замка, а Мортред не был уничтожен во время обстрела Крида…
К тому времени, когда Датрик предстал перед Внутренним Советом, Фотерли и старший Бартбарик буквально пылали яростью, и, по всем рассказам, перед столом из дерева келмани Датрику пришлось несладко: его обвинили в некомпетентности – ведь Дева Замка была у него в руках, но сумела ускользнуть; ему в вину поставили расточительную трату пороха, которого теперь у хранителей было мало – властитель Брета отказался продавать им селитру; его упрекнули в том, что он пользовался услугами глупой женщины (меня), а не воинов-силвов; его отчитали за то, что он полагался на полукровку сомнительного происхождения (опять же меня), и за случайное убийство влиятельного патриарха-менодианина (Алайна Джентела) во время обстрела Крида (похоже, Патриархия не теряла времени даром и заявила уже протест Совету хранителей).
Когда через три часа Датрик вышел из зала Совета, он с трудом сдерживал ярость. Случилось так, что в тот же день он встретился с Арнадо, моим учителем, который должен был получить у него новое задание. Вместо инструкций, которых ожидал Арнадо, Датрик, бегая по кабинету, обрушил на него ядовитый поток злобных обвинений против меня и Тора.
Арнадо так встревожился, что на следующий же день написал мне письмо, рассказав о случившемся и предостерегая об опасности.
«Я редко видел, чтобы один человек так ненавидел другого, как Датрик ненавидит тебя, – писал он. – Блейз, милая, будь очень, очень осторожна. Если ваши дороги когда-нибудь пересекутся – а он уже принимает для этого меры, – он причинит тебе все зло, на какое только окажется способен. Датрик уже отдал приказание всем силвам, находящимся на службе Совета, немедленно схватить тебя, где бы они тебя ни повстречали. Именно так: он утверждает, что хранители вправе хватать неугодных в любом островном государстве и переправлять их в Ступицу. Мне это кажется похищением, но Датрик не видит тут нарушения законов. Более того: он назначил высокую награду за поимку тебя или Девы Замка. Блейз, ты оскорбила гордость надменного человека, и он этого не забудет. Берегись.
Да, еще одно: Датрик, похоже, испытывает необыкновенную неприязнь к менодианину по имени Тор Райдер, который недавно был избран в Совет Патриархии. Датрик поручил одному из моих коллег раскопать любую грязь, которую можно было бы на него вылить. Думаю, он постарается очернить Райдера перед менодианами. Как я понял из того, о чем Датрик проговорился в гневе, это тоже каким-то образом связано с тобой. Ну, ты не теряла времени даром, милая моя!»
К несчастью, единственный мой адрес, известный Арнадо, был адресом той гостиницы, где я останавливалась в Ступице, а отправлять туда письмо было бесполезно; поэтому Арнадо не придумал ничего другого, как послать его на остров Тенкор Тору Райдеру в надежде, что тот знает, где меня найти. К тому времени, когда письмо дошло, Тора на Тенкоре уже не было.
Интересно, изменилась бы моя судьба, если бы письмо, написанное человеком, которому я была небезразлична и который научил меня всему, что умел сам, дошло до меня раньше, чем это случилось в действительности?
Вряд ли. И все же именно подобные мелочи – запоздавшее предостережение, несостоявшаяся встреча, неверное указание – определяют события, от которых зависит судьба человека; по большей части мы даже не осознаем, насколько они важны. Иногда приходится признать, что не только ты определяешь свой путь.
Подозреваю, что та словесная порка, которой Датрик подвергся на Внутреннем Совете, лишь укрепила его решимость стать Лордом-Хранителем. Он очень болезненно переживал унижения, а разве есть лучший способ их избежать, чем сделаться самым страшным хищником в стае? Теперь все его помыслы были сосредоточены на том, чтобы добиться власти над островами Хранителей.
Большинство людей на его месте начали бы с того, что попытались склонить на свою сторону других советников. Именно они в конце концов каждый год выбирали своего предводителя. Однако Датрик поступил более хитро. Он начал обрабатывать людей, пользующихся влиянием: богатых купцов, хорошо знающих, что прибыль приносит только твердая власть, знатных силвов, для которых мысль о том, что могущественный дун-маг может угрожать их семьям, была ужасна.
Датрик встречался с ними со всеми; за ним тянулся шлейф намеков и слухов, как тянется слизистый след за морским пони. Причина того, что злой колдун ускользнул, говорил он, в том, что Лорд-Хранитель не предвидел всех опасностей и не дал Датрику достаточных ресурсов. Датрик добился великой победы, но не смог завершить дело; просто чудо, что ему удалось стереть с лица земли поселение дун-магов, имея всего два корабля и будучи вынужденным полагаться на негодных помощников, даже прибегать к услугам предательницы-полукровки, поскольку он не мог заплатить настоящим воинам и умелым агентам. Несмотря на все это, он все же нашел Деву Замка, хоть и лишился ее из-за все той же предательницы-полукровки.
Лорд-Хранитель стар, шептал Датрик своим самым доверенным друзьям. Вы заметили, как он пускает слюни? Его разум уже не тот. Вы слышали, как он назвал сир-силва Хатика Хаммерлингом на прошлой неделе, а ведь советник Хаммерлинг шесть лет как умер? Нам нужен новый правитель – человек напористый и проницательный, способный сделать хранителей хозяевами Райских островов. Человек, который не боялся бы использовать силу, не боялся бы устанавливать справедливость с помощью пушек. Неужели мы позволим властителю Брета шантажировать нас, неужели мы слабы и нерешительны, как какие-то жители Спаттов? Неужели позволим ему диктовать нам, что следует и не следует покупать? И разве позволительно прятать голову под крыло, когда где-то может возникнуть новое поселение дун-магов? Мы – самое могущественное государство, какое только существует в мире! Нам нужен столь же сильный вождь, который понимает потребности торговли и значение силв-магии!
Как я уже говорила, Датрик обладал и харизмой, и обаянием.
Люди начали шептаться, что нет другого такого смелого и проницательного человека.
После петушиных боев на окраине Ступицы распаленные болельщики вдруг устроили избиение полукровок. Двое горожан были убиты по ошибке, несколько лавок сожжено, какого-то нищего придушили во сне… и имя Блейз Полукровки стало проклятием для любого законопослушного жителя островов Хранителей.
Я же в это время была на Порфе и совершенно не подозревала о том, какие адские кары готовит мне Датрик.

ГЛАВА 14

РАССКАЗЧИК – КЕЛВИН

До того, как я увидел Джинну, я оправдывал свой отказ принимать участие в делах Блейз и Флейм тем, что меня их затея не касается, что Мортред ничего мне не сделал, что дун-магия, возможно, не такое уж зло, как они изображают, что они верят в сомнительные истории вроде затопления Дастел по воле Мортреда… После же того, как я побывал в доме Кеоти, я уже не мог больше относиться к дун-магии как к чему-то, лично меня не касающемуся. Может быть, я и не поверил в ее сверхъестественную природу, но с тех пор я никак не мог считать, будто борьба со злом – не мое дело.
Учти: болезнь для меня всегда пахла плохо, но никогда еще я не ощущал такого зловония зла, а то, что заразило Джинну, было, несомненно, злом. Оно не имело права на существование. Дуновение того же зла я иногда чувствовал рядом с Флейм, но оно бывало настолько слабым, что я начинал гадать, не мерещится ли мне. Теперь же я знал наверняка. Если это и была дун-магия, то я хотел избавить от нее мир.
Если бы меня позвали к Джинне до того, как Блейз и Флейм отправились в путь, все могло бы сложиться по-другому; однако они уже десять дней как выехали, и было слишком поздно пытаться их догнать.
В результате я задержался в Амкабрейге, читая книги Гэрровина и дожидаясь прибытия его сундука.
Удивительно, насколько в целом все свидетельства о происхождении магии совпадали. Все источники соглашались в том, что народы, приплывшие на острова из каких-то дальних мест, спасаясь от келвов, магии не знали. Она была дарована им – хотя и лишь некоторым – уже после прибытия. Поразило меня и то, что во всех текстах содержалось одно и то же утверждение: дун-магию породило извращение силв-магии. Подробности бывали разными, авторы, например, расходились во мнениях о том, кто именно даровал магию людям, – но эти два основополагающих момента всюду были одинаковы.
Особенно меня поразили сведения о медицинской стороне силв– и дун-магии. Я не мог оторваться от разнообразных сведений, собранных Гэрровином по всем островным государствам, и сравнивал их с содержанием свитков, которые дядюшке удалось получить от целителей-силвов. Это было захватывающее чтение: ведь тут были собраны сокровища, накопившиеся за несколько столетий, – от мифологии и местных предрассудков до догадок и научных знаний. Трудность заключалась в одном: как отличить установленный факт от легенды. И снова все авторы были согласны в одном: став дун-магом, человек оставался им навсегда; талант силв-мага мог передаваться по наследству, если хоть один из родителей им обладал, в то время как с дун-магией все было сложнее: дети колдунов-мужчин всегда оказывались дун-магами, но только если женщина обладала даром силв– или дун-магии. От связи дун-мага с обычной женщиной дети не рождались; впрочем, некоторые авторы объясняли это тем, что обычные женщины редко выживали после близости с дун-магом.
Когда силвы вступали в брак с обычными людьми, нельзя было с абсолютной уверенностью сказать, будет ли их потомство обладать даром силв-магии, хотя в девяти случаях из десяти случалось именно так. Обладание Взглядом, с другой стороны, бывало гораздо более случайным, хотя наследственность играла определенную роль; в некоторых местностях обладающие Взглядом рождались чаще, чем в других. Впрочем, тут никакой твердой закономерности не было: дети с такой особенностью рождались в самых обычных семьях по всем островам.
Примерно через две недели после отъезда Блейз и остальных я наткнулся на чрезвычайно интересный труд, посвященный дун-магии и озаглавленный «Трактат о сравнительном изучении четверых дун-магов и достоверно выявленных силвов». Он был написан жившим на островах Квиллер врачом, не обладавшим даром силва, примерно сто лет назад. В нем говорилось, что дун-маг может делать все то, на что способен силв, хотя, может быть, не так хорошо: созданные им иллюзии, например, никогда не будут столь же совершенны. Однако разрушительная магия злого колдуна, способного убить или осквернить (что предполагало способность подчинять других своей воле), силву недоступна. Врач с островов Квиллер, да и вообще никто, не мог сказать ничего определенного о самых могущественных злых колдунах, но по общему мнению их сила значительно превосходила силу обычных дун-магов.
Я вздохнул и позволил свитку покатиться по столу; как раз в тот момент, когда я откинулся на стуле, в дом из сада вошла Анисти. В огрубевших от работы руках старушка несла орхидеи.
– Ох и жарко же сегодня, – сказала она, кладя цветы на краешек стола.
– Прости меня, – сказал я, – я занял весь стол своими бумагами…
– Ерунда, – перебила она меня. – Мне так приятно, что теперь у меня появилась компания. Как продвигаются твои занятия?
Я снова вздохнул.
– Не так хорошо, как хотелось бы. Я надеялся найти какие-нибудь указания на то, как помочь моим друзьям, как исцелить Флейм от последствий заражения дун-магией, но об этом в книгах Гэрровина говорится очень мало. В них идет речь только об исцелениях с помощью силв-магии, а Флейм лечили лучшие мастера этого дела и все же не избавили ее от осквернения полностью.
– Плохо… Она умрет?
– Не знаю… Самое печальное, что меня все время преследует чувство: разгадка лежит прямо у меня под носом. Мне кажется, я уже встречал в этих книгах ключ к проблеме, но не узнал его. – Я уныло пожал плечами. – Наверное, теперь это уже не имеет особого значения. Вряд ли я увижу Флейм снова.
Анисти бросила на меня проницательный взгляд.
– Ты сделал ошибку, мой мальчик.
Я вопросительно посмотрел на нее.
– Тебе следует всегда слушаться своего сердца, а оно ведь говорило тебе, что ты будешь им нужен.
– Теперь это не имеет значения, – повторил я и начал складывать книги и свитки в шкаф. – Прошло уже восемнадцать дней, как они выехали, и я понятия не имею, где они могут быть.
– Ну, ты еще можешь их догнать, – мимоходом заметила Анисти, наливая воду в кувшин, чтобы поставить в него орхидеи. – Они ведь отправились длинным путем?
Я ничего не понял и переспросил:
– Что значит – длинным путем?
– Разве ты не знаешь? – удивилась Анисти. – Есть три способа добраться до Плавучей Заросли. Можно на корабле доплыть до северного берега и от Раттиспи подняться по Лентяйке… Лентяйка – это река. Однако я не советовала бы выбирать этот путь: уж очень трудно найти капитана, который согласился бы плыть туда. Потом есть дорога, которую выбрали твои друзья: вокруг хребта Килгар. На это уйдет не меньше трех недель, а то и больше – погода там обычно скверная, а тропа петляет по долинам, где в дождь можно утонуть в грязи. И наконец, есть третий путь: нужно подняться на перевал Килгар и на плоту спуститься по Попрыгунье. Отсюда три дня пути до ее истоков, потом еще два – на плоту: всего пять дней. Только, знаешь, плотовщики дорого берут. Наверное, поэтому твои друзья и выбрали кружную дорогу. Если ты отправишься прямо сейчас, ты доберешься до Плавучей Заросли одновременно с ними, самое большее – на день-два позже.
Я буквально окаменел. На мгновение сердце у меня перестало биться. Только теперь я осознал, как радовался тому, что могу не принимать решения… по крайней мере мне так казалось после того, как я увидел Джинну. Я не хотел иметь дела с дун-магией. Я не хотел снова испытывать двойственные чувства в отношении Блейз и Флейм. Как же я был бы рад отойти в сторонку и сказать: «Ну что ж, теперь все равно поздно». И вот я лишился такого удобного оправдания…
– Я же все равно не знаю, как помочь Флейм, – промямлил я.
– Да знаешь ты это, – безжалостно сказала Анисти. – Ты же сам только что сказал, что знаешь, милый мальчик, только еще не понял. Тебе просто нужно подумать, вот и все. Со временем твой разум свяжет между собой те знания, которые у тебя уже есть.
Я все еще колебался.
Анисти села напротив меня, и неожиданно я увидел перед собой совсем другую женщину: решительную, проницательную, женщину, с которой следует считаться.
– Келвин, я присматриваюсь к тебе с того самого дня, как ты появился в Амкабрейге, и мне очень печально видеть, что ты не прислушиваешься ни к своему сердцу, ни к своей совести. Тебя изгнали из дома, и надежды вернуться у тебя нет, у тебя нет определенных планов, и тем не менее, когда тебе предложили дружбу и цель в жизни, ты от них отвернулся. Келвин, благородная цель рождает в человеке волю к жизни, а беспечно отвернуться от друзей просто глупо. Друзья – это все, что у тебя осталось. Разве ты этого еще не понял?
Я мог только молчать. В устах Анисти все звучало так просто, а на самом деле…
Или все-таки существовало простое решение?
– Я понимаю: ты считаешь, что врачу не следует участвовать в убийстве, даже если это убийство дун-мага. Когда-то и я думала так же, но потом здесь, в Амкабрейге, появился наместник, который оказался злым колдуном, и случилось это не так уж давно. Ну и мерзкой тварью он был… Первым делом он принялся истреблять обладающих Взглядом, которые могли бы предостеречь людей, прежде чем они поняли, что происходит. Потом он, пользуясь принуждением, захватил власть и с помощью иллюзий придал ей законный вид, а дальше развернулся в полную силу. Чего мы только не испытали тогда… Все это удалось ему только потому, что сначала никто ему не противился, а когда сопротивление началось, у него оказалось достаточно прихвостней и достаточно власти, чтобы подавить недовольных.
И знаешь, кто спас нас от ада, который мы сами помогли создать из-за своей слепоты и страха?
Я, вытаращив глаза, смотрел на Анисти. Передо мной сидела все та же старушка с седыми кудряшками, морщинистым лицом и доброй улыбкой, но неожиданно оказалось, что она много, много более значительная личность. Я просто не замечал этого.
Анисти сама ответила на собственный вопрос:
– Твоя Блейз Полукровка, которую послал к нам Совет хранителей.
Я продолжал изумленно смотреть на Анисти.
– Кто ты такая?
– Сейчас? Просто старушка, любительница покопаться в саду, поболтать с друзьями, полюбоваться видом из окна, которая довольна жизнью и радуется визитам твоего озорника-дядюшки. А вот кем я была? Это совсем другая история. Я была женой человека, который правил Порфом, когда появился дун-маг… глупой легкомысленной женщиной, не ценившей то, что имела, до тех пор, пока всего не лишилась. – На мгновение я ощутил запах ее горя, тут же сменившийся ее обычным солнечным ароматом. – Ну вот, опять я разболталась! Причитаю по поводу прошлого… да только смысла в этом нет. А ты, мой мальчик, отправляйся в свою гостиницу, собери вещички и догоняй Блейз и остальных. Друзья – это все, что есть у нас в жизни, а тебе нужно научиться жить в мире со своей совестью.
Я почувствовал словно дуновение холодного ветра. Анисти была права. Если я откажусь помочь своим друзьям в этом деле с дун-магией, мне предстоит страдать по поводу еще одной вины. Я был глупцом, так погруженным в одну моральную проблему, что не замечал других, ничуть не менее важных.
Я встал и поцеловал Анисти в щеку.
– Спасибо тебе, Анисти. Гэрровин был прав, когда сказал мне, что ты – мудрая женщина. Ох… а как же быть с его сундуком?
– Он будет ждать тебя здесь, когда ты вернешься.
Если у меня и были сомнения в том, правильное ли решение я принял, они рассеялись по пути в гостиницу. Впервые за последние недели я чувствовал себя умиротворенным.

ГЛАВА 15

РАССКАЗЧИК – КЕЛВИН

Я стоял, глядя на Попрыгунью, и думал о том, что если у меня и был когда-то здравый смысл, то теперь я явно его лишился. В самом ли деле я настолько спешил добраться до Плавучей Заросли?
– Восемь сету, – сказал мне перевозчик.
Я заколебался.
Горное озеро, от которого начиналась Попрыгунья, наполнялось потоком воды, вырывающимся из-под скалы на склоне горы; было такое впечатление, что река начинает свою жизнь, вырвавшись из темницы и яростно плюясь белой пеной и брызгами. Покой горного озера немного умиротворял ее, но все равно даже скалы и узкие протоки Попрыгуньи не могли помешать ей страстно рваться вниз.
Я затратил три дня на то, чтобы подняться на хребет Килгар, вместе с другими путниками, в основном торговцами, пробираясь по узкой тропе.
– Восемь сету? – переспросил я, и мне даже не понадобилось притворяться возмущенным; хоть Анисти и предупредила меня, что путешествие вниз по Попрыгунье обойдется дорого, я все же не ожидал такой несусветной цены.
Перевозчик пожал плечами.
– Это еще без иллюзий. Иллюзии обойдутся в одно сету сверх того.
– Нет, иллюзии мне не нужны, – рявкнул я, хотя и не представлял себе, о каких иллюзиях он говорит. Восемь сету! Просто грабеж за путешествие, которое и длится-то всего один день!
– В цену входит кормежка, – утешил меня перевозчик, – и ночлег.
– Сколько времени займет спуск?
– Два дня. Только сегодня мы не отправимся.
Я не мог удержаться от того, чтобы не бросить взгляд на бурный поток и на плоты, привязанные к причалу на озере. Они представляли собой просто поплавки из нескольких слоев бамбука с настеленным поверх них полом… если хоть один из поплавков напорется на камень, пассажиры могут оказаться в воде.
– Ты берешь восемь сету за то, чтобы спустить меня вниз по такой реке на хлипком плотике? Это же гиблое место!
Перевозчик ухмыльнулся.
– Ты так думаешь? То, за что ты платишь, ты получишь, сир-путешественник. За восемь сету у тебя будет опытный плотовщик: мой брат Маки. Он в этом деле лучший. Да еще и я – рулевой. Ищешь смерти? Найми кого-нибудь, кто возьмет меньше. У меня есть родич, который еще только учится, – попробуй договориться с ним.
Торговаться было бесполезно, с опозданием сообразил я. Перевозчик прекрасно знал, что я не смогу проделать обратный путь по горным тропам до Амкабрейга, а потом отправиться в обход хребта Килгар. Я выбрал этот маршрут, чтобы добраться до Плавучей Заросли быстро, и перевозчик это понимал, хоть и не знал, зачем мне туда нужно.
Я сунул руку в кошель и вытащил монеты.
– А почему мы не можем отправиться сегодня?
– Вода стоит слишком высоко, в горах шли дожди. – Видя мою растерянность, перевозчик пожалел меня и добавил: – Мы не начинаем спуск, пока он не станет более безопасным.
Он снова усмехнулся, а я вздохнул. Люди обожали дурачить простофиль-горцев с Крыши Мекате. Иногда мне казалось, что рыжие волосы и веснушки воспринимаются как признак слабоумия.
– Меня зовут Келвин Гилфитер, – сказал я, тем самым подтверждая свое согласие занять место на его плоту.
– А я – Джакан Тассини. Вон видишь домик с новой соломенной крышей? – Перевозчик показал на ряд домиков на сваях у кромки воды. – Ты можешь там расположиться – бесплатно, – пока мы не будем готовы. Одеяла – за отдельную плату. Кормежка, если согласен на обычную еду, – пять медяков.
– Ты же только что сказал…
– Кормежка бесплатная только после начала спуска.
Я еще раз вздохнул, вскинул на плечо свой мешок и пошел к указанному мне домику. Это было примитивное строение с деревянным каркасом, стенами из плетенных из панданы циновок, соломенной крышей и бамбуковым полом. Одна-единственная комната: ни мебели, ни уборной, ничего. Само селение было даже меньше, чем тарн на Небесной равнине, но все же, похоже, имело собственного патриарха-менодианина. Он сидел на земле рядом с домиком, окруженный деревенскими ребятишками, и что-то им рассказывал. Когда я проходил мимо, вся малышня вытаращила на меня глаза: должно быть, рыжие волосы были здесь в новинку.
В домике уже находились несколько человек: все они ждали, когда вода спадет и можно будет спуститься по реке. Это были по большей части те самые торговцы, которые со своими нагруженными ослами поднимались вместе со мной по тропе. Им нужно было поскорее распродать свой товар: время – деньги.
Все жители Небесной равнины с детства пасут селверов, и это учит их терпению, но сидеть в ожидании в этой захолустной деревушке было тяжело. Теперь, когда я убедил себя, что принял правильное решение, я хотел только догнать своих друзей вовремя, чтобы от меня была какая-то польза, чтобы Блейз, Флейм и Деку не пришлось бороться с дун-магом без той помощи, которую мог оказать им мой нос. К тому же меня все время преследовало странное чувство: нечто чрезвычайно важное, что мне следовало знать, было совсем рядом и тем не менее ускользало от меня.
К счастью, когда на следующее утро мы проснулись, выяснилось, что вода спала до уровня, который делал спуск возможным. Джакан велел мне собрать вещи и идти на причал, но перед отплытием попытался выжать из меня еще сету за иллюзии.
– Иначе ты перепугаешься, а то и сделаешь какую-нибудь глупость, – убеждал он меня. – А благодаря иллюзии спуск на плоту покажется тебе таким же легким, как поездка на осле.
– С какой стати мне платить за то, чего я даже не увижу? – спросил я.
– Ах, так ты обладаешь Взглядом! В таком случае… – Джакан пожал плечами, – дополнительной платы я с тебя не возьму. – Он привязал мой мешок к плоту и показал, куда я должен сесть. С боков плота имелось несколько веревочных петель, и Джакан обратил на них мое внимание. – Держись за них, когда начнет болтать, и не отпускай. Лучше еще и ноги продень тоже. – Он усмехнулся, ожидая от меня вопроса о том, какова вероятность перевернуться вместе с плотом, но я промолчал.
Первый плот с торговцами и их товарами отчалил раньше нас, и я следил, как мощное течение подхватило его, вынося из озера на стремнину. Напор воды был такой, что плот даже выгнуло…
К этому времени подошли и остальные пассажиры нашего плота. Первой явилась женщина с двумя детишками – мальчиком лет восьми и грудным младенцем – и большим узлом. Она сообщила, что зовут ее Стеласс и что она везет малышей к бабушке и дедушке на Плавучую Заросль. Как выяснилось, она вышла замуж за жителя Амкабрейга и не была дома шесть лет. Ее, похоже, совершенно не смущала перспектива путешествия с двумя детьми по бурной реке, буквально усеянной порогами.
Вторым пассажиром оказался патриарх. Он тоже направлялся на Плавучую Заросль, где, как я предположил, проживает его паства. Прежде чем сесть на плот, он снял свой коралловый медальон – символ его ранга – и черную мантию, оставшись в обычной дорожной одежде. Это меня озадачило: может быть, он ожидал, что окажется в воде, и потому решил избавиться от мантии – не самого удобного одеяния в таком случае? У меня появилось еще больше опасений по поводу спуска по реке. Менодианин вежливо кивнул мне, и мы с ним обменялись ничего не значащими замечаниями о погоде.
Путешествие оправдало мои самые худшие ожидания. Как только мы оказались за пределами озера, нас подхватило быстрое течение, и мы помчались с устрашающей скоростью, иногда скользя по кипящей воде, как ласточки в воздухе, иногда протискиваясь между камнями и прыгая по порогам с безрассудством шпорцевой утки. Джакан, расставив ноги, стоял на носу с шестом, которым он отталкивался от скал; иногда, упав на колени, он с яростной энергией греб, чтобы направить плот прочь от водоворотов. Не прошло и нескольких минут с момента отплытия, как все мы промокли насквозь от брызг; мокрыми мы оставались все время пути.
Я цеплялся за веревочные петли, словно от этого зависела моя жизнь; возможно, так оно и было. Меня поразили Стеласс и ее сын: они сидели в середине плота, продев ноги в петли, как и советовал Джакан, но хватались за веревки лишь по распоряжению Джакана или его брата Маки – а это случалось только в самых опасных местах. В остальное время они сидели спинами вперед, по-видимому, не замечая того, что творилось вокруг. Можно было подумать, что они сидят в собственной кухне, обсуждая события спокойного, ничем не примечательного дня. Даже когда плот подпрыгивал на перекатах или им приходилось наклоняться, чтобы не задеть за камни, они воспринимали это с равнодушием, граничащим с безрассудством. Маки создал иллюзию, это я мог определить по запаху, но мне трудно было поверить в то, что она могла рождать полное спокойствие, какое, судя по всему, испытывали Стеласс и ее сын. Я оглянулся на патриарха. Он держался невозмутимо, но выражение его глаз выдавало его: он так же ясно видел все вокруг, как и я. Должно быть, он из обладающих Взглядом, решил я, хотя его запах говорил мне так же мало, как и запах Блейз.
Через несколько часов мы причалили к берегу, чтобы плотовщики могли отдохнуть. В полдень мы сделали еще одну остановку, на этот раз в прибрежной деревушке, чтобы пообедать; еду нам приготовили местные жительницы. Тут я воспользовался возможностью спросить патриарха, что видели Стеласс и ее сын и что делало их такими спокойными. Он бросил на меня странный взгляд.
– Они видят спокойную реку, медленно текущую между берегов: ни камней, ни стремнин, ни перекатов.
– Это же безумие, – сказал я. – Разве они не чувствуют толчков? Разве на них не попадают брызги?
– Иллюзии в руках искусного силва обладают большой силой.
– Тогда я рад, что у меня к ним иммунитет.
Взгляд патриарха сделался пристальным.
– Любопытный выбор слов…
– Я врач. – Должно быть, мой ответ был таким же ворчливым, как голос пьяницы, страдающего от похмелья; впрочем, примерно так я себя и чувствовал.
– Ты обладаешь Взглядом?
– Нет, просто у меня иммунитет. Я никаких иллюзий не вижу.
Как раз в этот момент нас позвали плыть дальше, и у меня больше не было возможности поговорить с патриархом, пока мы не остановились на ночлег. На ужин, как и на обед, нам подали по большей части дичь из окрестных лесов и рыбу из реки. Я не мог заставить себя есть все это, но, к счастью, у меня еще оставался сыр, сушеные бананы и ямс, купленные в Амкабрейге, так что, добавив к этому вареные листья папоротника, приготовленные местными жительницами, я вполне смог насытиться.
Потом, когда я готовился ко сну в отведенном нам домике, менодианин поманил меня наружу. Он, по-видимому, наставлял своих единоверцев и выслушивал их жалобы, потому что спросил меня:
– Ты сказал, что ты врач? Здесь есть ребенок, нуждающийся в лечении. У него какое-то скверное кожное заболевание.
«Скверное» оказалось явным преуменьшением. Сыпь покрывала все тело бедного мальчишки и вызывала нестерпимый зуд, а расчесы только ухудшали дело. Ничего подобного я раньше не видел, хоть и знал, что в тропических районах Мекате дети страдают тяжелыми болезнями кожи, в основном грибковыми. К несчастью, у меня с собой не было необходимых трав. Я долго объяснял родителям мальчика, какие растения нужно найти и как делать из них припарки. Они как будто слушали внимательно, так что можно было надеяться, что ребенок вылечится.
Когда мы вышли из хижины, патриарх поблагодарил меня и добавил:
– В этих глухих углах жители никогда не видят силвов-целителей, да они, наверное, и не приняли бы помощи от магов. Они консервативны, а их менодианская вера учит, что магия греховна. Наши плотовщики зарабатывают лишние сету благодаря таланту Маки, но бьюсь об заклад: от деревенских они это скрывают. В эти дальние селения обычные врачи тоже не заглядывают… и в этом ужасная трагедия. – Глубина его сочувствия страждущим тронула меня: я видел, что он и в самом деле беспокоится за этих людей, словно за собственных родственников.
– Нельзя же заботиться разом обо всех, – сказал я и тут же пожалел о своих словах. Все это меня не касалось… И когда только я научусь правильно вести себя с людьми, которые так откровенно выплескивают свои эмоции?
Ответом мне был еще один странный взгляд.
– Давай прогуляемся к реке, – предложил мне патриарх. – Я хотел бы поговорить об этом твоем иммунитете.
Я не видел причины отказать ему; менодианин казался мне приятным человеком, и пахло от него добротой. Так что я объяснил ему, что не вижу силв-магии – ни ее сияния, ни созданных ею иллюзий, хотя запах ощущаю. Впрочем, углубляться в описание особенностей обоняния жителей Небесной равнины я не стал.
– И ты предполагаешь, что такое свойственно и остальным горцам? – спросил он, когда мы дошли до реки и уселись на причале.
Искренний интерес менодианина льстил мне, и я начал развивать свою теорию:
– Да, я так думаю, хотя и не могу доказать. По-моему, дело в иммунитете к болезни, которым все мы обладаем и который проявляется в неспособности видеть серебристо-голубое сияние, чем бы оно ни являлось, и иллюзии. Подозреваю, что и лечение силва мне не помогло бы, да и сквозь магическую защиту я прошел бы, даже ее не заметив – как вы, обладающие Взглядом.
Менодианин не стал отрицать, что обладает им, но посмотрел на меня изумленно.
– Болезнь? Ты считаешь силв-магию болезнью?
– Да.
Он постарался не рассмеяться – этот священник был человеком вежливым.
– Силвы с островов Хранителей были бы счастливы услышать такое. – Он улыбнулся. – А как насчет дун-магии? Она тоже болезнь?
– Возможно.
– У тебя есть доказательства? Если это болезнь, то как она передается? И почему ею не заражаются все подряд?
– По словам обладающей Взглядом, которая однажды присутствовала при родах женщины-силва, похоже, что младенец получил свой дар благодаря плаценте матери. Только все это ужасно трудно доказать, – с досадой признал я.
– Интересная теория. Если это болезнь, то ее можно излечить, верно?
Я засмеялся.
– Не все болезни излечимы, знаешь ли. Даже и силвы оказываются иногда бессильны, мне кажется. Конечно, я вовсе не убежден, что такая вещь, как исцеление силв-магией, существует. Больше всего меня озадачивает цвет, который видят обладающие Взглядом. Чем он может быть? Каким-то выделением? И почему другие его не видят?
Менодианин внимательно смотрел на меня, наполовину заинтересованно, наполовину насмешливо, как если бы считалменя несколько свихнувшимся.
– А дун-магия? – спросил он. – Что ты думаешь продун-магию?
– Подозреваю, что это одно и то же.
– Прошу прощения?
– Силв– и дун-магия – одно и то же. Именно описание родов женщины-силва навело меня на такую мысль. Та обладающая Взглядом говорила, что силв-магия в плаценте была настолько концентрированной, что почти приобретала цвет дун-магии.
– Ну, теперь я уверен, что ты не можешь говорить серьезно!
– Совершенно серьезно. Я подозреваю, что дун-магия – просто более тяжелая форма той же болезни, а Взгляд – менее выраженное проявление того иммунитета, которым обладаю я.
Мои слова его поразили. Я чувствовал сильный запах шока. Менодианин долго молчал.
– Это, кстати, может объяснить осквернение. Насколько мне известно, это может случиться только с силвом – не с обладающим Взглядом, не с обычным человеком. – Он молчал, так что я начал объяснять: – Осквернение – это когда…
– Я знаю, что такое осквернение, – резко перебил меня патриарх. – Меня более интересует то, что тебе об этом известно.
– Тот дун-маг, который может в одиночку осквернить силва, должен, как я думаю, быть особенно тяжело болен. Он заражает свою жертву собственной разновидностью болезни… может быть, каким-то образом отравляет ее кровь. Болезнь прогрессирует, и таким образом появляется еще один дун-маг. – Я умолк, почувствовав его отстраненность. – Да ты же ничему этому не веришь.
– Я священник, – медленно произнес он, – и к тому же человек, видевший много проявлений магии – как доброй, так и злой. Я убивал дун-магов, считая, что совершаю праведное дело, потому что это единственный способ бороться с ужасным злом, которое не должно существовать в мире. Теперь ты говоришь мне, что дун-маги могли стать тем, чем стали, из-за болезни… что это не их вина, что в один прекрасный день их даже можно будет излечить. Это… это очень тревожная мысль для менодианина. – Он повернулся и посмотрел на меня. В темноте я не мог видеть выражения его лица, но запах его беспокойства чувствовал отчетливо. – Я не ученый. Я предпочитаю смотреть на проблемы с духовной точки зрения и искать духовное решение, хотя достаточно практичен, чтобы принимать другие ответы, если духовное решение найти не удается. В конце концов, Бог дал нам всем мозги, чтобы мы ими пользовались.
Ты о многом заставил меня задуматься, горец. Завтра ты должен будешь объяснить мне, откуда ты так много знаешь об осквернении. А сейчас, пожалуй, сюрпризов с меня достаточно. Пора отправляться спать.
Менодианин встал; я видел только силуэт высокого широкоплечего человека; на мочке его уха блеснул камешек в татуировке, говорящей о гражданстве Разбросанных островов.
Кто-то раньше описывал мне этого человека…
– Сотворение! – воскликнул я поражение – Ты вовсе не священник с Порфа…
Он снова повернулся ко мне и удивленно ответил:
– А я никогда и не говорил, что таковым являюсь.
– Ты Тор Райдер, верно?
Он замер на месте.
– Откуда, ради всех морских ветров, ты это знаешь? – тихо спросил он.
– Она… она тебя описывала. Я просто не ожидал встретить тебя здесь. Она говорила, что ты отправился на Спатты…
– Блейз, – еще более тихо пробормотал менодианин. – Ты знаешь Блейз. – Волна боли, исходящая от него, была так сильна, что у меня перехватило дыхание, но голос его оставался спокойным и твердым. – С ней все в порядке?
– Было в порядке… когда я видел ее в последний раз, несколько недель назад, в Амкабрейге. – Проклятие, он же любит ее! Это открытие меня смутило. Патриарх и Блейз? Это и был тот человек, о котором Блейз говорила, что любит кого-то?
– Она все еще там?
Я покачал головой. Мне приходилось делать усилие, чтобы находить нужные слова, и я не мог понять, в чем дело.
– Нет. Она с Флейм и Руартом отправилась на Плавучую Заросль.
Менодианин кивнул, как будто это и ожидал услышать, но рад получить подтверждение.
– Завтра… завтра ты расскажешь мне, кто, дьявол тебя побери, ты такой. Но не сейчас… не сейчас.
Он двинулся обратно к деревне, и его боль облаком тянулась следом, хоть он и не подозревал, что я чувствую это.

ГЛАВА 16

РАССКАЗЧИЦА – БЛЕЙЗ

Значит, теперь снова моя очередь рассказывать, да? Надеюсь, ты отнесешься с доверием к моим словам, поскольку, как я понимаю, ты не всегда веришь тому, что говорит Келвин.
Брось, сир-этнограф, отпираться тут бесполезно! Нос Келвина сразу сообщает ему, когда на тебя нападает скептицизм. Раздражает, правда? Его никак не удается обмануть, уж я-то знаю. Я пыталась, только этот длинноносый тип видит меня насквозь.
Так о чем мне тебе рассказать? О путешествии из Амкабрейга к Плавучей Заросли? Ну да, неприятное было путешествие, что и говорить. Я не раз пожалела, что мы не выбрали более короткий путь через Килгарский хребет и вниз по Попрыгунье, только обошелся бы он нам, как я выяснила, наведя справки в городе, много больше того, что мы могли себе, позволить на мой жульнический выигрыш в карты.
Дело было не в том, что дорога оказалась долгой (хотя и это тоже имело место), и не в том, что непрерывно шел дождь (а шел он постоянно), и не в том, что всех нас измучили влажность и жара (можешь мне поверить, нет ничего приятного в том, чтобы день и ночь обливаться потом); отравляло нам жизнь поведение Флейм и наше с Руартом растущее убеждение в том, что с ней происходит что-то очень плохое. Отдых в Амкабрейге восстановил физические силы Флейм, так что проблема в основном была в ее психике. Флейм стала угрюмой. Ее настроение быстро менялось: она то была прежней, то делалась просто невыносимой. Иногда на нее нападала безумная ревность, и тогда она обрушивалась на Руарта, а то и на нас обоих с руганью, которая была не просто грубой: мы терялись и от нелогичности, и от пугающей злобности Флейм.
– Как ты думаешь, что с ней творится? – по нескольку раз на день спрашивал меня Руарт.
– Должно быть, это какие-то следствия заражения ее дун-магией, – вздыхала я в ответ. – Остаточные явления, которые со временем исчезнут. – Надежда ведь умирает последней…
– Ей становится хуже, а не лучше, – возражал мне Руарт. Ему не нужно было обращать мое внимание на поведение Следопыта: если раньше пес прыгал вокруг Флейм и норовил лизнуть ее в лицо, то теперь он проявлял в отношении ее ту же опаску, что и в отношении змей, которые кишели вокруг дороги.
По правде сказать, я не знала, что творится с Флейм, а главное, понятия не имела, что тут можно поделать.
Бедняга Дек! Он-то думал, что отправляется на борьбу со злом в компании безупречных героев, а вместо этого оказался рядом с непредсказуемой, непостоянной, сквернословящей женщиной, мрачной и встревоженной птичкой, неуклюжей надоедливой собакой и воительницей с большим мечом, которая так же разбиралась во всем происходящем, как вареный лоб-стер! Впрочем, Деку все же удавалось иногда насмешить меня своими романтическими взглядами на мир: «Ах, сир-Блейз, тебе непременно потребуется знамя с твоим гербом на нем, когда ты выйдешь на битву с дун-магом! Иначе как твой противник узнает, кто на него напал? »
В глубине души я так жалела, что рядом нет Тора! Мне не хватало его советов, его трезвого взгляда на вещи, его быстрого ума и способности видеть картину в целом. Мне не хватало его ласкового взгляда, его рук, касающихся моего тела… И все же разумом я понимала, что поступила правильно; если бы мне пришлось решать заново, я снова рассталась бы с ним…
Что же касается более недавних событий, я остро сожалела, что Келвин Гилфитер не отправился с нами. Он был нам нужен. Особенно нужен он был мне: он мог бы определить, не больна ли Флейм; я хотела бы, чтобы его нос заранее оповещал меня об опасности; мне был бы так полезен его свежий взгляд на вещи… Почему-то, когда Гилфитер был рядом, я могла находить новые решения, видеть события с неожиданной стороны. Иногда он бывал ворчливым (Дек говорил в таких случаях, что на него напала хандра), но даже в периоды наибольшей мрачности в глубине глаз этого рыжего горца мелькал живой блеск. Мне нравился его скептицизм, его любопытный ум, его желание понять окружающий мир. Я ценила его добросердечие и восхищалась его мужеством: он прекрасно понимал, что делает, когда убил Джастрию, понимал, что ему придется нести это бремя всю жизнь. Он не искал для себя оправданий. Он пожертвовал частью того, во что свято верил, чтобы избавить ее от страданий; это обошлось ему еще дороже, чем он ожидал, но и новые несчастья он переносил по большей части с достоинством. В Келвине было что-то ужасно привлекательное: мальчишеское выражение веснушчатого лица в обрамлении лохматых рыжих волос, детская любознательность, которой он не терял даже в самые трудные моменты. Он был неуклюжим, кончик носа у него шевелился, он краснел, как влюбленный подросток, но когда он был рядом, мне казалось, что мир становится лучше.
И все-таки, дьявол его побери, этого упрямого волосатого врача-вегетарианца с нами не было. Проклятие на всех воркующих миротворцев! А уж как мне было противно оказываться раскрытой книгой просто потому, что от меня, оказывается, пахнет, как от циветы…
На полпути к Плавучей Заросли я сказала Руарту, что нам, пожалуй, следует вернуться в Амкабрейг: Флейм, говорила я, стала слишком непредсказуемой. Пока она такая, у нас нет ни единого шанса справиться со столь изворотливым негодяем, как Мортред. Руарт согласился со мной, но когда мы попробовали уговорить Флейм, она категорически отказалась возвращаться. Когда на нее находило, она гневно упрекала нас в желании помешать ей отомстить, в стремлении присвоить себе всю славу победы над Мортредом, отстранив ее. В моменты же просветления, когда я пыталась что-то доказать ей, она оказывалась просто не способна понять, что проблема существует. Она озадаченно смотрела на меня своими невинными голубыми глазами и говорила, что с ней все в порядке, с чего это мы поднимаем такой шум? Или у нас просто зубы стучат от страха? Мортред все еще жив, и каждый миг проволочки может означать, что еще один силв осквернен, еще один ребенок захвачен в рабство, еще одна женщина изнасилована… неужели это то, чего мы хотим?
Все было, конечно, не так. Однако я не хотела, чтобы какая-нибудь обуза мешала мне при схватке с Мортредом, а Флейм, на мой взгляд, стала именно обузой.
– Придется попытаться, – со вздохом сказал мне Руарт так, чтобы Флейм его не слышала. – Может быть, когда Мортред умрет, она окончательно поправится.
В этом-то, конечно, и заключалась главная проблема. Мы должны были уничтожить Мортреда ради Флейм, а если мы откажемся от своей затеи, мы никогда не узнаем, можно ли было ее исцелить.
Так что мы продолжали путь.
По дороге я старалась как можно больше узнать о Плавучей Заросли от местных жителей и от попутчиков, и все же первый взгляд на нее поверг меня в изумление. Я ожидала увидеть озеро, пусть и заболоченное, но все же представляющее собой водное пространство. Когда мы достигли вершины холма и увидели внизу Плавучую Заросль, никакой воды там не было и в помине – то есть она там, конечно, была, но полностью скрытая растениями – плавучими растениями.
– Это и есть пандана, – сказал Дек.
– Откуда ты знаешь?
– Ну, говорили же, что она растет на Плавучей Заросли, – пожал плечами парнишка.
– Теперь только нужно узнать, где именно прячутся дун-маги, – сказал Руарт. – Озеро-то большое.
Он был прав. Мы находились у южного конца озера шириной в три-четыре мили, а северный его конец даже с вершины холма было не разглядеть.
– Может быть, в деревнях на берегу живут птицы-дастелцы, – предположила Флейм, – и мы сможем узнать об этом у них. – Сейчас она была такой же, как раньше.
– Если мы их не найдем, можно спросить обычных жителей, не происходит ли где-то чего-то странного, – сказала я, не сомневаясь, что ответ на свой вопрос мы получим.
– Я могу летать вокруг, пока не замечу отсветов дун-магии, – предложил Руарт.
В конце концов нужные сведения мы добыли именно так, как рассчитывала я. Деревенские жители были только рады поговорить о свалившихся на них несчастьях, хотя их рассказы и были довольно путаными. Как нам сказали, что-то очень странное происходило на острове посередине озера. Там раньше существовало селение, в котором жили сборщики панданы и их семьи, теперь же по какой-то непонятной причине приблизиться к острову стало невозможно.
Когда я стала расспрашивать о подробностях, крестьяне только переминались с ноги на ногу и обменивались боязливыми взглядами. Не могли они подплыть к острову, и все тут. Никто больше не хотел теперь заниматься и сбором панданы, поскольку не было никакой уверенности, что удастся вернуться домой. Люди стали исчезать. Должно быть, виноваты духи озера… С другой стороны, говорила же девушка из соседней деревни, что ее захватили какие-то чужаки…
О дун-магии никто ничего не знал – здесь жили богобоязненные менодиане, как они с гордостью сообщили мне… ну, слухи-то, конечно, ходили… Жители деревни были напуганы. На берегу озера видели незнакомых людей, они без спроса и ничего не заплатив забирали лодки, а если хозяева возражали, то заболевали и умирали. Лучше было не высовываться, когда на берегу появлялись чужаки, лучше было спрятаться и позволить им брать, что они хотят. Старосте деревни хватило смелости послать донесение повелителю в Мекатехевен, но до Мекате было далеко, а наместник в Порфе сидел тихо как мышка и не осмеливался и пискнуть без приказа начальства.
Сборщики панданы с радостью готовы были предоставить нам лодку, хоть и за безбожно высокую цену, но категорически отказались быть проводниками.
– Придется уж вам самим мутить воду шестами, – сказал один из них, – это дело ваше. Только не рассчитывайте, что мы поможем вам разбудить чудовище. – Другие сборщики, собравшиеся вокруг нас, закивали. Не знаю, были ли эти слова метафорой…
Я осмотрела лодку. Это была широкая плоскодонка, рассчитанная на то, чтобы перевозить груды листьев панданы, а не людей. Управлять ею было трудно. Следопыт тут же вскочил в лодку и все обнюхал, оставшись, по-видимому, довольным, потому что улегся посередине и громко заколотил хвостом по дну.
– В какой стороне остров? – спросила я.
– Прямо на север, – сказал хозяин лодки, показывая вдаль.
– Ты свихнулся, Скедрисс, – сказал ему какой-то старик. – Не увидишь ты больше своей лодки.
Тот только пожал плечами.
– Ну и что? От нее все равно никакой пользы – никто из нас не отважится выйти на промысел. А денежки мне пригодятся: кормить-то семью ведь нужно.
Я пообещала, что сделаю все от меня зависящее, чтобы вернуть лодку, и мы принялись торговаться. Сначала нам не удавалось договориться: хозяин лодки заломил совершенно сумасшедшую цену; однако когда я предложила в уплату еще и осла, мы ударили по рукам, и лодка стала нашей. Думаю, что после такой сделки парень перестал тревожиться о том, получит ли лодку обратно.
– Уж не собираетесь ли вы отправляться сразу же? –ошеломленно спросил Скедрисс, увидев, что мы начали грузить в лодку свои пожитки.
– Почему бы и нет? – пожала я плечами.
– До заката остается всего час!
– А сколько времени плыть до острова?
– Часа два, а то и больше, если заплутаете: ведь будет уже темно. Хотя, если подумать, вы скорее всего заблудитесь и при дневном свете.
– Мы отправляемся немедленно, – положила я конец его возражениям. Заблудиться я не боялась: если Мортред где-то поблизости, Взгляд поможет мне его обнаружить, я ведь увижу багровое свечение.
Скедрисс пожал плечами и протянул мне шест.
– На озере есть несколько глубоких мест, где шест не достает до дна, – сказал он. – Тогда гребите веслами. Течение направлено с юга на север, только оно очень медленное всюду, кроме устья Попрыгуньи, – он показал в сторону, – и истоков Лентяйки на северной оконечности.
– Что за Лентяйка? – поинтересовался Дек.
– Ну, Лентяйка – это река, хоть и не такая, как Попрыгунья. На самом-то деле Лентяйка по всей длине судоходна, по ней можно добраться до побережья на плоскодонке вроде этой. Вот обратно плыть трудно из-за встречного течения… Мы раньше сплавляли по Лентяйке пандану на бамбуковых плотах до самого Раттиспи.
– Думаешь, ты сумеешь справиться с этой лоханкой? – спросил усевшийся на нос суденышка Руарт. – Она и на лодку-то не очень похожа.
– Выкрутимся, – буркнула я, укладывая последний мешок.
– Я умею управляться с шестом, – сообщил Дек.
Я уже собралась запретить ему это, когда сообразила, что мальчишка вовсе не хвастается: он ведь всю жизнь плавал на ялике по мелководью бухты Китаму. Я протянула Деку шест.
– Так я и знала, что не напрасно прихватила тебя с собой, – сказала я ему.
Дек ухмыльнулся и с помощью собравшихся на берегу сборщиков панданы оттолкнул лодку от берега.
Мы с Флейм вооружились веслами и стали помогать Деку направить неуклюжее суденышко через узкую полоску чистой воды к зарослям панданы.
– А теперь куда? – спросил Дек. Это был не праздный вопрос: на первый взгляд мы оказались перед сплошной стеной растительности – кошмаром для любого путника. Пандана росла купами, каждая высотой в человеческий рост; потом нам предстояло узнать, что бывают и вчетверо более высокие… Каждый куст имел центральный ствол, похожий на бочонок, от которого отходили стебли с расположенными на них по спирали длинными узкими листьями. Плотные листья длиной в три-четыре шага были желтоватыми в середине и зелеными по краям; они оказались усажены устрашающего вида шипами. Стебли, словно не выдерживая веса листьев, сгибались посередине, так что кончики листьев доставали до воды.
– Ну и страшилища, – пробормотал Дек, – похожи на зелено-желтых пауков.
– И больших пауков, – с почтением сказал Руарт.
От нашей лодки расходились волны, и пандана закачалась. Я заглянула в черную глубину воды и разглядела толстые корни, переплетающиеся друг с другом, образуя сплошную сеть, в которой запутьшались отмершие листья: они служили пищей этим растениям-самоедам. Нам повезло: пандана росла не сплошняком. Она образовывала плавучие острова разного размера: от трех-четырех кустов до больших скоплений, тянущихся на несколько сотен шагов. Только высаживаться на эти острова не хотелось: листья, вооруженные смертоносными шипами, торчали со всех сторон, угрожая пришельцу.
– Вон туда, – показала я Деку на узкий проход между двумя островами. – Мы с Флейм будем отталкиваться веслами, если окажемся слишком близко от кустов, а Руарт может иногда летать на разведку, чтобы показывать нам дорогу на север.
– А что будет, когда стемнеет? – с сомнением спросил Руарт.
– Мне кажется, что тогда мы заметим дун-магию – ее красный отсвет на небе.
На это никто ничего мне не ответил.
Будь обстоятельства другими, я могла бы счесть Плавучую Заросль красивой. Неподвижная черная вода там, где кусты расступались, отражала, как зеркало, растительность и небо. Пандана плавала на ней с обманчивой, учитывая шипы, безмятежностью, а протоки извивались между зарослями, как звериные тропы в девственных джунглях. Иногда листья переплетались вверху, и тогда протоки превращались в туннели, мягко колеблющиеся от разбегающихся за нашей лодкой волн. Возникало ощущение, что озеро с его растительностью – единый живой организм, безразлично наблюдающий за нашим продвижением. Иногда мы, оказавшись в тупике, бывали вынуждены возвращаться, но по большей части благодаря разведывательным полетам Руарта нам удавалось этого избегать.
Впрочем, я была не так уж уверена в том, что заросли вполне безопасны. Изредка мы слышали странные звуки, зловещие напевные ноты, не имевшие, казалось, определенного источника. Какой-то жуткий шепот разлетался между кустами панданы, умирая так же загадочно, как и родился. Может быть, и независимо от звуков, иногда возникало движение: что-то поднималось из глубин на поверхность, и у меня на мгновение рождалось ощущение, что за нами наблюдают. Если я достаточно быстро оборачивалась, мне удавалось заметить какое-то большое существо, тут же скрывавшееся под водой. Дек клялся, будто сумел разглядеть одно из них и что это была русалка.
Я беспокоилась: ненавижу вещи, которых не могу объяснить, а у меня не исчезало ощущение, что за нами следят. Следят или охотятся? Я старалась убедить себя, что существа, ведущие себя так скрытно, не могут представлять для нас большой угрозы, и все-таки я не могла чувствовать себя в безопасности. Я не стала говорить Деку, что русалок не существует. Пареньку возможность повстречаться с жительницей вод, похоже, казалась интересной и неопасной; пусть уж он лучше верит в русалок, чем начнет воображать, что мы окружены чудовищами. Дек, умело управлявшийся с шестом, явно наслаждался доказательством того, какой он полезный член команды.
В отличие от него Флейм оставалась мрачной. Она неуклюже орудовала веслом единственной рукой, хотя и очень старалась. Она почти ничего не говорила и даже не вскрикнула, когда низко нависавший лист оцарапал ей шею. Я попыталась вспомнить, когда мы с ней в последний раз перекидывались шутками, и поразилась, придя к выводу, что это было еще в Амкабрейге. Гнет тревоги от этой мысли только увеличился. Мне отчаянно хотелось обсудить с ней, как мы будем сражаться с Мортредом и Домино, когда обнаружим их, но каждый раз, когда я об этом заговаривала, Флейм отворачивалась. Руарт, конечно, как и я, стремился обсудить возможности, и мы с ним подготовили несколько различных планов действий; к несчастью, все они предполагали, что Флейм воспользуется своей магией, чтобы при помощи иллюзий скрыть наше передвижение по селению злых колдунов, а теперь ни один из нас не мог быть уверен, что в самый ответственный момент она не подведет.
Когда на небе погасли последние отсветы заката, мы зажгли фонарь и повесили его на носу лодки. Если этого оказывалось недостаточно, чтобы осветить нам дорогу, Флейм любезно создавала колдовской огонь. Впрочем, как я и ожидала, общее направление теперь нам указывал омерзительный красный отсвет дун-магии. Мы не всегда видели его с лодки, но когда нам бывало нужно сориентироваться, Руарт взлетал и давал нам указания.
Загадочные существа в воде стали смелее: они подплывали совсем близко к лодке, потом бесшумно исчезали в темноте. Мне так и не удавалось их рассмотреть, но то обстоятельство, что Следопыт не выказывал никакого беспокойства, меня ободряло. Более того: когда мы привязали лодку к кусту панданы, чтобы немного отдохнуть и подкрепиться, пес тут же прыгнул в воду.
– Ух ты! – восхитился Дек. – Он же нырнул! Вы видели ?Он нырнул прямо в глубину, как черепаха!
Мы с Флейм стали всматриваться в темную воду, но Следопыта не увидели. Через некоторое время, показавшееся нам ужасно долгим, пес показался позади лодки с рыбиной в зубах. Я попыталась отобрать у него добычу, но это не встретило понимания, и нам пришлось втаскивать в лодку Следопыта с рыбой вместе. Ясное дело, после этого псу приспичило отряхнуться; окатив нас всех брызгами, он с довольным видом принялся ужинать.
– Мерзкое животное, – пожаловалась Флейм, хотя и достаточно снисходительно. Я с беспокойством отметила, в каком напряжении нахожусь: каждый раз, когда Флейм открывала рот, я с ужасом ждала, что она скажет…
Мы двинулись дальше. Когда Дек уставал, я на некоторое время сменяла его, толкая лодку шестом. Странные мелодичные ноты продолжали доноситься из темноты – печальные, прекрасные, заставляющие мурашки пробегать по спине…
Примерно через два с половиной часа после того как мы покинули деревню, Руарт в очередной раз отправился на разведку и отсутствовал долго.
– Плохие новости, – вернувшись, сообщил он. – Они установили магическую защиту на всех до единой протоках вокруг острова. Нет никакой возможности проникнуть туда.
– Ты облетел вокруг всего острова? – спросила я.
– Нет. Это заняло бы слишком много времени. Но я летал вправо и влево и нигде не мог найти неперегороженной протоки. Там хватит дун-магии, чтобы осветить целый город… Блейз, Мортред намного сильнее, чем мы думали!
Я задумалась. На нас с Деком и Руартом магическая защита действия не оказала бы, а Флейм могла ее разрушить, но только в том случае, если установивший ее дун-маг уступал ей в силе. Если же защита – дело рук могучего колдуна, да еще и использовавшего помощь других…
Я вздохнула. Мортред был хитер: он полагался на непроходимость зарослей панданы и расходовал силу только на защиту проток.
– Пробраться через пандану мы не сможем: высадиться на плавучий остров все равно что ходить босиком по ножам. Неужели придется отступиться? – спросил Дек. На лице его было написано горькое разочарование.
– Кто говорит о том, чтобы отступиться? – сказала я. – Если Флейм не может пройти сквозь защиту, это просто значит, что ей придется поднырнуть под нее. Да и вообще лучше не разрушать чары: Мортред об этом узнал бы.
Флейм в ужасе посмотрела на меня.
– Поднырнуть? Плыть под водой? Ты что, рехнулась? Разве ты забыла, что я не умею плавать?
– Я и не предлагаю тебе плыть, – возразила я. – На самом деле я предлагаю тебе опуститься под воду и пройти под защищенной частью протоки.
Флейм растерянно посмотрела на меня и пробормотала что-то о том, что у полукровок нет половины мозгов. Даже Дек смотрел на меня с сомнением. Ни один из нас не забыл о странных существах в воде.
– Я пойду с тобой вместе, Флейм, – сказала я, стараясь вложить в свой голос уверенность, которой на самом деле не чувствовала. – И Следопыт тоже. Руарт, покажи нам, где начинается опасное место.
Руарт провел нас по извилистому туннелю между кустами панданы, смыкавшимися над протокой. Флейм поморщилась, когда шипы начали скрести по бортам лодки. Впереди я видела красное сияние дун-магии. Я остановила лодку как раз перед препятствием.
– Мы уже на месте? – спросила Флейм.
Я кивнула. Она, конечно, не могла видеть то, что видела я.
– Дек, проведи лодку вперед и подожди нас.
Паренек с сомнением посмотрел на переливающийся красный занавес.
– А больно не будет?
– Нисколечко. Для нас, обладающих Взглядом, это просто туман.
– А как насчет… насчет этих тварей в воде? – спросил Дек.
Без этого напоминания мы прекрасно обошлись бы… Я ничего не ответила и решительно выбросила Следопыта за борт, потом, сняв сапоги и большую часть одежды, последовала за ним. Держась за борт, я обратилась к Флейм:
– Я сначала пойду на разведку. Ты можешь зажечь колдовской огонь под водой в двух шагах от лодки? Я хочу выяснить, глубоко ли заходит защита.
Она кивнула, но на лице ее по-прежнему были написаны страх и неуверенность.
Огонек скользнул под воду, даже не моргнув, и продолжал ярко гореть. По мере того как Флейм опускала его глубже, опускалась и я. Сияющий занавес колдовской защиты доходил до самого дна… Я вынырнула на поверхность.
– Ты можешь послать огонек под куст панданы, немного левее?
Флейм молча сделала, как я просила. На этот раз я нырнула под заросли, и Следопыт последовал за мной. Пес нырял с открытыми глазами, а клапаны на ноздрях у него закрылись. Все оказалось так, как я думала: магическая препона под плавучим островом отсутствовала. Все, что нам нужно сделать, – это нырнуть достаточно глубоко, чтобы пробраться между корнями панданы…
Я снова вынырнула.
– Это будет нетрудно, – весело сказала я, пытаясь ободрить Флейм, хоть сама и продолжала тревожиться. Я не могла забыть те серые тени, что мелькали в воде. – Оставь свой огонек под водой, Флейм.
Она только хмыкнула.
– Ты сможешь держать глаза закрытыми, – улыбнулась я ей.
– Держи меня как следует, а то я наведу такую иллюзию, что ты от нее всю жизнь не избавишься!
Я не стала спрашивать, какую именно иллюзию она имеет в виду: при ее чувстве юмора это мог оказаться прыщ на кончике носа или что-нибудь в этом роде.
Флейм неохотно вылезла из лодки, и я подхватила ее, прежде чем она ушла под воду.
– Я сейчас буду считать, – сказала я. – На счет три сделай глубокий вдох, и мы с тобой нырнем.
Флейм печально кивнула, и я начала считать.

Предыдущая страница 7 Следующая страница


Запах зла 8

ГЛАВА 17

РАССКАЗЧИЦА – БЛЕЙЗ

Две пульсирующие колонны света, подобно столбам ворот в неизвестность, поддерживали ажурный занавес защиты. Алое кружево перекрывало водное пространство и уходило вверх в черноту ночи, растворяясь где-то в высоте.
Дек, на плече которого устроился Руарт, глубоко вздохнул и оттолкнулся шестом, направляя лодку вперед по протоке. Паренек поморщился, пересекая барьер, но его первое соприкосновение с творением дун-магии оказалось безболезненным, и он без всяких препятствий перебрался на другую сторону.
Флейм вцепилась мне в волосы и едва не вырвала прядь, когда я нырнула, ориентируясь на колдовской огонек и прижимая ее к себе. Как раз когда мы достигли самого глубокого места, я увидела в воде перед собой несколько серых теней, и именно в этот момент огонек погас. Флейм, перепуганная тем, что оказалась под водой, забыла о своей магии. Поскольку глаза у нее были плотно зажмурены, она не догадывалась, что в результате мы оказались в еле освещенном багровыми отсветами подводном мире.
Я мысленно выругалась. Теперь я не могла видеть серых существ и не представляла себе, где они находятся. Задрав голову, я смогла разглядеть смутное пятно фонаря на носу лодки. Выбора у меня не было. Я рванулась к поверхности, волоча за собой Флейм. Следопыт последовал за мной: в воде он чувствовал себя так же свободно, как и на земле. Что-то задело и оцарапало мою руку. Пандана? Потом я ощутила толчок, отбросивший нас с Флейм в сторону… и наши головы вынырнули на поверхность.
– Да краб тебя заешь, Флейм! Будь так добра, оставь хоть немного волос у меня на голове! – прорычала я.
Дек широко улыбался.
– Ух ты! Это и есть дун-магия? Как я здорово прошел сквозь нее! Только вот воняет, как от тухлой рыбы… А вы в порядке? Вы чуть не врезались вон в тот куст панданы.
– Это я заметила, – довольно резко ответила я. – Кто-то позволил проклятому колдовскому огоньку погаснуть.
Мне было больно: пряди волос я все-таки лишилась, а из царапины на руке торчало несколько обломанных шипов панданы. Я влезла в лодку, потом втащила Флейм и Следопыта. Следопыт немедленно отряхнулся, обдав Дека брызгами.
Флейм, отдышавшись, успокоилась.
– Прости, что выдрала тебе волосы. Только это ведь ерунда: у тебя еще вон сколько их осталось.
– Я и не подозревала, что ты так о них мечтаешь, – ответила я, потирая больное место. Ее попытка шутить, хоть и не слишком удачно, меня порадовала.
– Если бы ты выпустила меня, уж я бы позаботилась, чтобы ты осталась лысой! Как ты думаешь, этот подонок не мог еще и на берегу установить защиту?
– Сомневаюсь. Слишком много нужно на это сил. – Я тревожно огляделась и тут же заметила серую тень, скользнувшую под поверхностью воды. Отсветов дун-магии было недостаточно, чтобы я смогла разглядеть существо, но мне показалось, что оно движется в воде с изяществом скорее дельфина, чем рыбы. Оно приблизилось к лодке, потом отплыло и неподвижно замерло в воде в нескольких шагах от нас. Я различила только блеск глаз, следящих за нами. Глаз, в которых я прочла интеллект…
– Дек, – прошептала я, – уведи отсюда лодку, только двигайся осторожно и тихо. Мы, должно быть, уже недалеко от острова. Руарт, ты не осмотришь окрестности?
Дек взялся за шест и начал отталкиваться. Серая тень скользнула вдоль борта и исчезла.
Ночью стало холодно, а мы были мокрыми. Мы с Флейм порылись в своих мешках и достали сухую одежду.
– Как ты себя чувствуешь? – отталкивая в сторону все еще мокрого Следопыта, который норовил прижаться ко мне боком, спросила я Флейм, когда она натянула сухую тунику.
– Как будто меня избили, – ответила Флейм. – Что-то врезалось в нас в воде. Что это было? – Голос Флейм звучал резко, в нем появилась необычная злость. По крайней мере для прежней Флейм это было необычно…
– Не знаю. – Я в самом деле не знала, но не могла избавиться от мысли, что толкнуло нас живое существо и что столкновение было намеренным. Меня начал бить озноб. Возможно, дело было в близости к дун-магии или в том, как посмотрела на меня – словно впервые видела – Флейм. Я сказала себе, что не следует быть мнительной. – Ты не могла бы зажечь колдовской огонек? Мне нужно вытащить колючки из руки.
Она сделала такое одолжение, но с полным равнодушием к моим неприятностям… меня снова пробрал озноб. «Это не та Флейм, которую я знала раньше», – подумала я.
Дек отвлек меня от печальных мыслей.
– Господи, вот теперь-то и начнутся настоящие приключения, верно? – Глаза его сияли предвкушением.
Я вздохнула. У меня приступ морской лихорадки, не иначе. С чего вообще я ввязалась в эту авантюру? Даже у Гилфитера оказалось больше мозгов: вот он и не пожелал связываться с дун-магией. А теперь мне придется не только присматривать за Флейм, но еще и следить, чтобы Дек не впутался в неприятности, сочтя себя легендарным героем. Я прочла ему коротенькую, но выразительную лекцию на тему о том, что следует подчиняться приказам… Как жаль, что с нами нет Тора! Он настолько лучше справлялся с подобными вещами, чем я…
Руарт отсутствовал минут десять. Когда он вернулся, то, усевшись на носу лодки, сообщил на обычной своей смеси жестов и чириканья:
– Держи курс прямо вперед. До берега шагов двести. Поблизости никаких строений нет… по крайней мере нет огней. Самые заметные следы дун-магии в миле или двух справа. Думаю, там и расположена деревня.
– Мы причалим здесь, – решила я, – и немного поспим, а на рассвете оглядимся. Дек, будь добр, погаси фонарь. Дальше мы будем двигаться только при свете колдовского огонька Флейм.
– А они его не увидят? – спросил Дек.
Я покачала головой.
– Определенное проявление магии могут видеть только обладающие Взглядом и тот, кто его вызвал. Остальные видят только следствия заклинания. Например, трудно не заметить увечья, нанесенные дун-магом. А вот теперь, мой мальчик, нам лучше помалкивать. В случае необходимости будем переговариваться только шепотом. Где-нибудь поблизости может оказаться охрана. Флейм, перемести свой огонек вперед, чтобы было лучше видно. А ты, Руарт, показывай дорогу.
Остров оказался очищен от леса, насколько можно было судить при свете созданного Флейм колдовского огонька. Там, где мы причалили, тянулось засеянное чем-то поле, но никаких строений поблизости видно не было. Мы с Деком вытащили лодку на берег и у ее кормы разбили что-то вроде лагеря.
– Клянусь рыбьими потрохами! – проворчал Дек. – Ну и воняет же здесь! А часовые у нас будут? Не возражаю дежурить первым.
Мне еле удалось удержаться от смеха при виде такого энтузиазма.
– Не думаю, что в этом имеется надобность. У нас же есть Следопыт, а Флейм может установить простую защиту, которая будет действовать, даже когда она спит.
– Если кто-нибудь наткнется на защиту, будет столько шума, что мы сразу же проснемся, – обнадежила парнишку Флейм. Она, казалось, снова стала прежней. – Для Мортреда моя защита, конечно, не окажется препятствием, но я сразу узнаю, если она будет нарушена. Я установлю ее в двух сотнях шагов от лагеря, чтобы получить предупреждение заблаговременно. Да и иллюзия сделает нас почти невидимыми. Не беспокойся, Дек. Я здорово умею устанавливать защиту, а мои иллюзии обманут кого хочешь – в том числе и Мортреда. Я это точно знаю – убедилась на практике.
– Ну… – Дек был одновременно и разочарован, и впечатлен. Он зачарованно смотрел на Флейм, когда та, отойдя на некоторое расстояние, установила защиту одним усилием воли. – Только почему защита такого странного цвета? Разве чары силва не должны светиться серебристо-голубым? Флейм в Амкабрейге мне так говорила!
Я оглянулась. Колонны света отливали пурпуром, а филигранная завеса между ними – серебристым, розовым и лиловым.
– Обычно так и есть, – неохотно сказала я. – На этом проклятом острове, похоже, на всем оказывается отсвет дун-магии…
Несмотря на это объяснение, Дек выглядел смущенным.
– А завтра что будет? У меня ведь нет меча. – Он расстелил свою подстилку и приготовился улечься. – Есть только нож для разделки рыбы.
– Никто не собирается посылать тебя в бой, – сказала я. – Дек, нас ведь всего трое, не считая Руарта; было бы колоссальной глупостью воевать с целой общиной дун-магов. Нам сначала нужно разведать, что здесь происходит. Считай, что завтра мы займемся сбором информации.
Мальчишка сразу повеселел.
– Будем шпионить?
– Если угодно.
– А что, если они на нас нападут? У тебя по крайней мере есть меч…
– У тебя есть гораздо более совершенное оружие, – сказала я ему. – Ты обладаешь Взглядом. А все мы вместе вооружены еще лучше – иллюзиями Флейм. Завтра с утра пораньше мы под их прикрытием подберемся к селению. Если удастся, мы убьем Мортреда, если же нет – просто разведаем как можно больше и отступим, чтобы обдумать свои планы.
Дек снова пришел в хорошее настроение.
– Ты уже делала так раньше, да? Вдвоем с силвом пробиралась к врагам, наносила удар и снова скрывалась?
– Да. – Мы с Арнадо. Много раз… Я, обладающая Взглядом, чтобы выследить дун-мага, силв, чтобы скрыть нас с помощью иллюзии, два меча, чтобы убить… – Вот что, Дек: если ты попадешься дун-магу, первое, что он… или она… сделает, это наложит на тебя заклятие – скажет, что ты в его воле и должен делать все, как он скажет. Ты, конечно, ничего такого не почувствуешь, только смотри подыграй ему, притворись покорным. А уж потом, если подвернется случай, беги.
– Ты говоришь так, будто это пара пустяков. – Дек с сомнением посмотрел на меня; он, конечно, был полон энтузиазма, но ему хватало сообразительности понять, что не все так просто.
– Иногда… иногда дун-маг бывает хитер и устраивает проверку: не обладаешь ли ты Взглядом… и то, что тебе велят сделать в доказательство, может оказаться трудным. Например, причинить кому-то боль.
Дек обдумал услышанное, потом с тревогой посмотрел на меня.
– И что же мне делать в таком случае?
– Ты окажешься перед выбором, и никто за тебя его не сделает. Ты должен будешь взвесить все обстоятельства и решить. Только помни: какой бы выбор ты ни сделал, назад не оглядывайся. – Никогда нельзя думать о том, как ты поступаешь с другими… что иногда приходится делать… как, например, с Ниамором… По крайней мере нужно стараться об этом не думать.
Дек обдумал мои слова, и на его лице отразилось еще большее беспокойство.
Скоро вернулись Флейм с Руартом.
– Не забудь защиту со стороны берега, – напомнила я ей. – Не хватало еще, чтобы кто-нибудь обнаружил нас с лодки.
Флейм кивнула и села у воды, чтобы замкнуть защитное кольцо.
– Дек, – тихо сказала я парнишке, который улегся и завернулся в одеяло, – если ты собираешься посвятить жизнь борьбе с дун-магией, то запомни: она не похожа на героическую легенду. Тут все очень реально, грязно и печально. Умирают люди, которым следовало бы жить. Люди страдают. Тебе тоже придется страдать. Главное, запомни: ты не станешь героем, если позволишь себя убить. Ты будешь просто мертвым. Обычно удается достичь гораздо большего, проявив трусость и оставшись в живых, чем героически погибнув. – Парнишка нахмурился, и я поняла, что не убедила его. Он ведь мечтал о знаменах и мечах, о благородных сражениях между героями и злодеями. В мире, каким его рисовал себе Дек, не было невинных жертв, и герой не пытался безуспешно засунуть кишки обратно в свой распоротый живот, в то время как злодей удалялся с победой.
Я продолжала более мягко:
– Ты можешь подождать нас здесь, если хочешь. Ты еще очень молод. Ты сможешь разобраться во всем, о чем я тебе говорила, когда станешь постарше, когда наберешься опыта, чтобы не делать ошибок. Всегда ведь можно передумать…
Деку не понадобилось и секунды на размышления. Он покачал головой:
– Нет, я пойду с вами. Просто мне жаль, что у меня нет меча, вот и все.
– Я тебе скоро его раздобуду, обещаю. И я позабочусь о том, чтобы ты научился им пользоваться.
Дек радостно заулыбался, а я подавила вздох.
К нам присоединилась Флейм. Она была угрюма, что меня не удивило: на следующий день ей так или иначе предстояло столкнуться с человеком, который ее изнасиловал и осквернил.
– Ты хорошо себя чувствуешь? – спросила я ее, когда Дек уснул.
Флейм взяла меня за руку.
– Ты слишком много тревожишься. Со мной все в порядке. – Она мне улыбнулась своей прежней полной любви улыбкой. Клянусь: в ней не было и намека на предательство. Она было той же Флейм, что и раньше: смелой, решительной, лукавой… – Конечно, я испытываю напряжение, но и облегчение тоже – облегчение от того, что все скоро кончится. Он где-то рядом, Блейз. Я это чувствую.
Я согласилась с ней. В окружающей остров дун-магии было что-то, от чего так и разило Мортредом.
Я стиснула руку Флейм.
– Мы обязательно его остановим, – сказала я ей.
Как ни странно, я спокойно уснула. Должно быть, я спала крепко, потому что не услышала, как Флейм среди ночи покинула наш лагерь. Я проснулась только за час до рассвета, когда кто-то сильно ударил меня в бок.

ГЛАВА 18

РАССКАЗЧИК – КЕЛВИН

Нам с Тором Райдером не удалось поговорить до середины следующего дня, когда плот сделал очередную остановку. Тем утром нас подняли рано, и у нас не было возможности уединиться, пока мы не причалили к берегу, чтобы пообедать. Подали нам угрей, испеченных на углях. Я доел остатки сыра.
Райдер со своей миской уселся рядом со мной поодаль от остальных.
– Тебе не нравится эта еда? – спросил он.
– Мои сородичи не употребляют в пищу специально убитых живых существ.
– Это, должно быть, нелегко.
– Ну, на Небесной равнине трудностей не возникает.
Райдер улыбнулся.
– Тебе виднее. Джакан сказал мне, что тебя зовут Келвин Гилфитер, и я догадался, что ты, должно быть, с Крыши Мекате. Меня интересует, как ты повстречался с Блейз. Не расскажешь ли? – Внешне он казался спокойным, на лице его ничего нельзя было прочесть, только от меня-то скрыть свои чувства он не мог.
– Почему бы и нет? – пожал я плечами. – Думаю, Блейз хотела бы, чтобы ты узнал, что с ней все в порядке… если бы могла предположить, что наши дороги пересекутся. Знаешь, ей ведь и в голову не приходило, что ты за ней последуешь. Как я понимаю, твоя цель именно такова?
– Более или менее, – кивнул Райдер. То, как он сказал это, заставило меня заподозрить, что говорить неправду ему очень неприятно.
– Мы… э-э… встретились в Мекатехевене. Они с Флейм добрались туда, приплыв на морском пони с косы Гортан и высадившись на мысе Кан.
Я с изумлением увидел, что патриарх побледнел.
– Они… что? Как только им могла прийти в голову такая опасная… и такая глупая затея? – Даже зная, что все кончилось хорошо, он не мог успокоиться.
Я рассказал ему то, что знал о приключениях Блейз и Флейм: с того момента, когда Блейз спасла Флейм от Датрика, до игры в карты в гостинице Мекатехевена, потом вкратце описал, как мы добрались до Амкабрейга и там расстались. О собственных обстоятельствах я распространяться не стал, упомянув лишь, что оказался в Мекатехевене в связи со смертью моей жены. Эвфемизм, конечно, да что поделаешь… Я сомневался, что когда-нибудь окажусь в силах спокойно сказать: «Это было как раз тогда, когда я убил свою жену. Чтобы она не мучилась, знаешь ли».
– Так как же случилось, – спросил Райдер, – что ты теперь направляешься к Плавучей Заросли, после того как столь решительно отказался быть втянутым в это дело?
Я пожал плечами, стараясь не показать своих чувств (и скорее всего самым жалким образом выдав себя).
– Я понял, что дун-магии нужно положить конец. Я своими глазами увидел, какая это… скверна: совсем юную девчушку изнасиловал дун-маг… или компания дун-магов… так что она тоже стала одной из них.
Райдер нахмурил брови.
– И что дальше?
– А еще мне объяснили, что у меня ничего не осталось в жизни, кроме друзей, а Блейз и Флейм стали мне друзьями.
– Ну, судя по всему, они скорее подложили тебе огромную свинью. Из-за них тебя изгнали с Небесной равнины.
– Они во мне нуждаются, – просто ответил я. Патриарх вежливо кивнул, хоть мне было ясно: он не представляет себе, какая от меня может быть польза.
– Флейм не очень здорова, – объяснил я. – Мне кажется, ее не полностью очистили от осквернения дун-магией. Время от времени это проявляется. Я врач и, может быть, смог бы помочь.
– Если дун-магия – действительно болезнь.
– Вот именно.
– Тебе известно, что уже выпало на долю этим женщинам?
Я кивнул.
– Мне рассказала Блейз… и Руарт. Флейм тоже – отчасти. Никто не должен испытывать такие страдания.
Мы переглянулись, испытывая какой-то смутный стыд, словно были в чем-то виноваты.
– Мне не следовало оставлять их одних, – сказал Райдер.
– Мне тоже, – вздохнул я. – Почему вообще ты уехал?
– Я полагал, что мой долг – завершить то, чего не сумел закончить Алайн Джентел на Спаттах. Он был тем самым священником, которого убили пушки хранителей в Криде. В конце концов на Спатты я так и не попал; я передумал и прямиком отправился к верховному патриарху на Тенкор: я понял, что срочно должен сообщить ему о пушках хранителей, о Мортреде и о том, как он оскверняет силвов, о Деве Замка Лиссал. На Спатты я собирался выехать потом.
– Но вместо этого верховный патриарх отправил тебя сюда.
– Да. Чтобы найти Мортреда и Флейм.
– Так ты – агент менодиан?
– В том же смысле, как Датрик – агент Совета хранителей. Я выполняю поручения Патриархии. – Райдер отодвинул свою миску, почти не прикоснувшись к рыбе. – Теперь я, правда, сам стал членом ее Совета… – Он криво улыбнулся. – Никогда к этому не стремился – слишком много на меня легло обязанностей вроде присутствия на скучных совещаниях и обсуждения вопросов насчет того, достаточно ли у нас единоверцев в какой-нибудь деревушке, чтобы основать там молельню, или схоластических дискуссий о природе греха. По счастью, первое, что мне поручили, было найти Флейм и в случае необходимости защитить ее, а Блейз – помочь избавиться от Мортреда и его присных.
– Откуда ты знал, где их искать?
– Этого как раз я и не знал. Я просто шел по следу Мортреда. Я выслеживал его так же, как это стала бы делать Блейз: расспрашивая обладающих Взглядом, хотя обратиться к гхемфам я не догадался. Я полагался на помощь менодиан. Гилфитер, как я слышал, врачи с Небесной равнины очень искусны. Сможешь ли ты помочь Флейм?
– Не знаю.
Райдер тихо, почти про себя, проговорил:
– Когда случаются подобные вещи, моя вера слабеет. Иногда… иногда так трудно верить в то, что Бог справедлив.
Я не знал, что ему сказать, поэтому просто переменил тему.
– И как же поступит Патриархия с Лиссал? Вернет ее отцу и обречет на нежеланный брак?
Райдер изумленно заморгал.
– Ты знаешь, кто Флейм на самом деле? Похоже, немного есть такого, что было бы тебе неизвестно.
– Да. Блейз рассказала мне обо всем: почему она отправилась на косу Гортан и что там произошло. Да, я знаю, что Флейм – Дева Замка.
Райдер пристально посмотрел на меня и сказал, качая головой:
– Должно быть, Блейз очень высоко тебя ценит.
– Блейз передо мной в большом долгу.
Райдер помолчал, обдумывая мои слова, потом ответил на мой первый вопрос:
– Нет, конечно, мы не отправим Флейм обратно на Цир-казе, чтобы ее выдали замуж. Это мерзкую сделку задумали властитель Брета и хранители: властитель хотел, чтобы хранители официально одобрили его брак с гражданкой другого островного государства, а те стремились получить от этого выгоду.
– Хранителям нужны ингредиенты того черного порошка, который они используют в своих пушках.
– Да. Это какой-то минерал, добываемый на Брете; его называют селитрой и находят в пещерах. Я не узнал бы подробностей, если бы не везение: возвращаясь с косы Гортан, я познакомился на корабле с торговцем, который поставлял селитру хранителям. Он рассказал мне, что хранители уже давно покупают ее в небольших количествах, а теперь, когда им понадобилось много, властитель уперся и требует от них ответной услуги. Деньги ему не нужны, он желает иметь наследника, а Дева Замка, похоже, единственная женщина, которая ему приглянулась. Обычно он предпочитает маленьких мальчиков.
– Блейз говорила, что черный порошок страшнее дун-магии, он за минуту может сровнять с землей целый город. Тот, в чьих руках окажется черный порошок, станет хозяином Райских островов.
– Боюсь, она права. Как будто у хранителей и без того мало власти! Я видел на косе Гортан такие вещи… Самое отвратительное – это когда силвы используют свое целитель-ство как предмет сделки. Да и вообще то, что они творят во имя своего девиза «Свобода, равенство, закон», просто не поддается описанию. Они делаются все более алчными, они грабят другие острова с помощью хитрых уловок и ростовщичества. Они добиваются власти любой ценой, а следы преступлений скрывают с помощью иллюзий. По мере того как их сила растет, оправдания для ее применения делаются все более туманными, так что в конце концов хранители перестают осознавать, какими черными стали их души. Не знаю, что хуже: дун-маг, понимающий, что он творит зло и наслаждающийся этим, или силв, который не видит того, что его поступки греховны. – Взгляд Тора был скорее обеспокоенным, чем угрожающим, но я чувствовал в нем нарастающий гнев.
– Хранители все еще охотятся за Флейм?
– О да, не сомневаюсь. Флейм – одна из немногих ключевых для будущего Райских островов фигур: она – наследница престола Цирказе. Дело в том, что хранителям для их проклятого черного порошка требуются и другие ингредиенты. Рэнсом… Блейз тебе о нем говорила? Так вот Рэнсом, наследник престола Бетани, глупый мальчишка, влюбившийся в Флейм, был на борту «Гордости хранителей». Он-то и рассказал мне, что там сильно пахло серой, а я давно знаю, что хранители скупают серу на Цирказе. Это не показалось бы мне подозрительным, если бы они не скрывали своих сделок. Люди глупы – они верили слухам о том, что сера нужна хранителям для их магии. Если Флейм уцелеет и унаследует трон Цирказе, на который имеет все права, она сможет воспрепятствовать приобретению хранителями так нужной им серы. С другой стороны, если она попадет в лапы властителя Брета, хранители не только наложат руки на селитру, но и получат в свое распоряжение залежи серы.
– Поэтому менодиане и послали тебя охранять Флейм?
– Да. И предложить ей убежище на Тенкоре – на столько времени, на сколько она пожелает.
– На мой взгляд, невозможно загнать птичку в клетку после того, как дверца была открыта. И я говорю не только о Флейм. Райдер, хранители узнали вкус победы с помощью пушек. Блейз очень выразительно описала мне все, что творилось в Криде. Неужели ты думаешь, что хранители спокойно откажутся от такого преимущества просто потому, что не могут найти Флейм?
– Что ж, в наших силах сделать так, чтобы хранителям стало трудно получать необходимые ингредиенты. К несчастью, скорее всего дело кончится тем, что каждое островное государство станет стремиться получить в свое распоряжение пушки. Может быть, правда, это будет лучше, чем если ими будут владеть одни хранители… Как бы то ни было, видит Бог: мысль о том, что все получат это гнусное оружие, приводит меня в ужас.
Я о таком не думал, но сразу же почувствовал, что он прав. Все правители островных государств, конечно, уже прослышали про пушки после того, что случилось на косе Гортан, и страх или жажда власти заставят их стремиться узнать секрет.
В этот момент к нам подошел Маки, сообщивший, что пора отправляться в путь: нам оставалось уже недалеко до Плавучей Заросли. Возможности продолжить разговор у нас не было, но, усаживаясь на плот, я размышлял о том, почему Райдер мне так много сообщил; я решил, что он счел возможным положиться на мнение Блейз. Если уж такая многоопытная воительница хотела, чтобы я к ним присоединился, значит, мне можно доверять. Впрочем, было кое-что, говорившее мне, что тут кроется и другое: по запаху я чувствовал, что патриарх, каким бы выдержанным ни казался, испытывает сильное душевное волнение. Тогда я не мог себе это объяснить.
Не знал я, например, что старик – верховный патриарх, практичный и дальновидный человек, готовил Райдера на роль своего преемника, а сам Тор Райдер был достаточно проницателен, чтобы понимать: он подошел к перекрестку, и от того, куда он двинется, будет зависеть многое. Если он выберет ту жизнь, какую вел до сих пор, он мало сможет влиять на события. Если же он согласится принять власть над менодианами – и административную, и духовную, и мудро ею воспользуется, он получит, возможно, шанс изменить жизнь Райских островов к лучшему. Загвоздка была в том, что это была не та судьба, которой он желал лично для себя.
Да, решение ему предстояло нелегкое. Райдер не был амбициозен, от природы он был склонен скорее к действиям, а не переговорам и компромиссам. Ему доставляла удовольствие его работа агента Патриархии. Он терпеть не мог собраний и споров по поводу доктрины, всей политической кухни Патриархии. Одна часть его личности стремилась прочь от ответственности, которая должна была лечь на его плечи. С другой стороны, Райдер превыше всего на свете хотел избавить Райские острова от магии и от тирании хранителей.
Другими словами, Тор Райдер желал изменить мир.
К концу дня мы добрались до деревни Калгари рядом с устьем Попрыгуньи. Я спросил, где проходит дорога, идущая вокруг хребта, и узнал, что она кончается в соседней деревне, Гилси, в нескольких милях к востоку. До нее было слишком далеко, чтобы я по запаху мог определить, добрались ли туда Блейз и Флейм. В Калгари никто не знал, появлялись ли они на Плавучей Заросли: расспрашивать о них нужно было в Гилси. Райдер поинтересовался островом, о котором в Мекатехевене говорили гхемфы, и на него обрушилась лавина рассказов о хранителях, похищениях, магических преградах и злобных озерных духах.
Никто из местных жителей не захотел отвезти нас на остров; одолжить нам лодку они тоже отказались. Даже Райдеру с его умением уговаривать удалось только купить у Джакана и Маки их плот. По-видимому, плотовщики, прежде чем подняться обратно вдоль Попрыгуньи, обычно продавали свои плоты местным сборщикам панданы, которые потом сплавляли на них заготовленные листья по Лентяйке к берегу моря. Сейчас, впрочем, никто не занимался сбором панданы – люди боялись плавать по озеру, – так что покупателей у братьев не находилось.
Райдер торговался с плотовщиками с восхитившим меня искусством; затраты на приобретение плота мы с ним разделили между собой поровну. Мы с Райдером даже и не обсуждали объединения усилий; как-то само собой получилось, что действовать дальше нам предстояло вместе. Не могу сказать, чтобы я полностью ему доверял. Внешне он оставался все таким же спокойным, погруженным в размышления, но мой нос говорил мне и кое о чем другом. Райдер был человеком сильных страстей, и под внешней невозмутимостью в нем пылал гнев, готовый в любой момент вылиться в насилие. «Представляешь ли ты, – спросил он меня однажды, много позднее тех событий, – как трудно мне иногда бывает побороть желание уничтожить некоторых представителей рода человеческого?» Не знаю, следовало ли мне восхищаться тем, как жестко он держал под контролем свои чувства, или бояться его: эти чувства, вырвавшись на поверхность, превратили бы его в очень агрессивного человека. Во всяком случае, относился я к нему с осторожностью. Еще несколько недель назад я вообще не понял бы его. До определенного момента я вел жизнь, в которой не было места тому чувству ярости, которое носил в себе Райдер. Однако с тех пор мне пришлось столкнуться с Образцом веры Ди Пеллидри в Феллианском бюро по делам религии и закона… мне пришлось сжимать в руке камень, который оборвал жизнь Джастрии… я познакомился с Флейм и узнал о том, что творят дун-маги. Теперь я знал, на что способен, если окажусь в безвыходном положении. А если уж я мог совершить насилие, то тем более мог это сделать Райдер.
Моя настороженность еще усилилась, когда перед прибытием в деревню он извлек из мешка огромный меч. Теперь он носил его за спиной – в точности как Блейз. Когда вечером Райдер принялся точить и смазывать оружие, в его движениях проскальзывали те же опыт и изящество, что и у Блейз, и я в смущении отвернулся. Однако я тут же вспомнил о его сочувствии к больному ребенку, о причиняющей ему такие страдания любви к Блейз и усомнился в том, что он и правда опасен. Способность так хорошо чуять эмоции человека не всегда преимущество: иногда она может только увеличить растерянность…
Мы даже и не стали обсуждать, следует ли нам отправиться дальше той же ночью. К тому времени, когда Райдер кончил торговаться с плотовщиками, были приобретены дополнительные припасы, а местным жителям заданы все вопросы, задать которые было безопасно, давно уже стемнело, и мы решили, что глупо пытаться добраться по озеру в неизвестное нам место. Думаю, правда, что если бы я сообщил Райдеру, что на самом деле представляет собой мое обоняние, он настоял бы, чтобы мы отправились немедленно, но я не рассказывал ему об этой особенности горцев. Я совершил ошибку, но я не мог знать, что мы почти нагнали Блейз и Флейм и что они как раз этим вечером отправились на остров. Может быть, дело заключалось еще и в том, что я не имел опыта в противостоянии дун-магам, и это делало меня менее напористым, чем Райдер; я еще не понимал, что любое потерянное мгновение может отделять жизнь от смерти, разум от безумия.

ГЛАВА 19

РАССКАЗЧИК – КЕЛВИН

Райдер разбудил меня на следующее утро задолго до рассвета. Небо еще едва окрасилось лучами зари, но извиняться за ранний подъем он не стал.
Мы спали на плоту и, торопливо позавтракав хлебом, бесшумно отчалили. Похоже, мы были единственными живыми существами на озере, кто уже проснулся. Райдер умело и с изяществом управлялся с шестом, так что я даже брюзгливо подумал: а есть ли хоть что-то, что он делает плохо? В мои обязанности входило веслом отталкивать плот от зарослей панданы с ее острыми шипами. Я достаточно быстро убедился, что справляюсь с делом плохо. У нас на Крыше Мира не было рек достаточно больших для того, чтобы плавать по ним даже на плоскодонке. Я чувствовал себя неуклюжим и неумелым. Райдер, конечно, был слишком вежлив и не комментировал это обстоятельство.
Мы решили сначала побывать в Гилси, где оканчивалась дорога, идущая в обход хребта: мы хотели узнать, прибыли ли Блейз и остальные. Начать с этого казалось разумным. По дороге я пытался решить: говорить ли Райдеру об особенностях моего нюха. Открыть ему это было для меня нелегко, как было нелегко посвятить в мою тайну и Блейз с Флейм. Мы, горцы, имеем так мало преимуществ, и еще многие поколения назад было решено, что сообщать кому-либо о нашей особенности было бы глупо. Мне очень не хотелось заговаривать на эту тему, но все же я решил, что рассказать Райдеру следует.
– Есть кое-что, что мне нужно сообщить тебе, – сказал я, – хотя мне хотелось бы, чтобы ты сохранил услышанное в секрете.
Райдер вопросительно посмотрел на меня.
– Я священник, Гилфитер. Мы привыкли хранить секреты.
– Я… я различаю запахи с необычной остротой.
Это его, казалось, смутило.
– Правда? Я и не заметил.
Я покраснел. Как всегда – стал красным как помидор. Сделав глубокий вдох, я продолжал:
– Я хочу сказать, что чую – людей, все на свете… издали. Я по запаху могу определить, что Блейз и остальные были в этой деревне вчера, но уплыли еще до наступления темноты.
Райдер не сказал ни слова, только бросил на меня странный взгляд и продолжал направлять плот к деревне – что само по себе было достаточным ответом. Солнце еще не встало, но деревня уже просыпалась – запахло дымом из кухонь.
Пытаясь оправдать свое признание, я сказал:
– Такая способность может оказаться очень полезной.
– Не сомневаюсь, – ответил Райдер. Он уловил мою антипатию к нему, и она его удивила, это я мог определить по запаху. Если уж на то пошло, мои чувства удивляли меня самого: Райдер ведь не сделал ничего, что оправдывало бы подозрение или неприязнь.
Поговорив с жителями деревни, Райдер долго молчал, потом спросил:
– Как ты узнал обо всем – о том, когда они отплыли?
– По оставленным ими следам. Можешь считать, что у меня достаточно опыта… Сильнее всего пахло у кромки берега, так что я предположил, что они воспользовались лодкой.
– А можешь ты… э-э… учуять их сейчас?
– Я чую достаточно, чтобы утверждать, что они были в деревне. Однако след не настолько ясен, чтобы я точно мог указать направление. – Мы плыли на север просто потому, что так нам сказали сборщики панданы. – Вода хранит запахи иначе, чем земля. Она течет, и запах перемещается с ней вместе. Кроме того, у озера сильный собственный запах.
Мы приблизились к стене, образованной зарослями панданы; отдельные плавучие острова разделялись узкими извилистыми протоками.
– Вон туда, – показал я, и Райдер направил плот в указанную мной протоку, хотя на лице его было написано сомнение. Я объяснил ему: – Я чую открытую воду за кустами, да и остров в той стороне – оттуда воняет дун-магией.
Райдер удивился, но ничего не сказал. Думаю, что он-то еще зловония не чувствовал. Мой нос сообщил мне и еще об одном обстоятельстве, которое не могло обрадовать Райдера…
– Флейм собирается предать Блейз и Дека, – сказал я тихо.
– Откуда ты можешь это знать?
– Я улавливаю запах ее намерения.
Ему оказалось нелегко поверить в мои слова.
– Предательство в отношении лучшей подруги – очень скверный поступок, – объяснил я. – Мысль о нем пахнет отвратительно.
– Ты думаешь, что она опять подверглась осквернению? Снова?
– Нет, не снова. По-моему, это все то же перерождение, от которого она полностью не излечилась, – напомнил я Рай-деру наш прежний разговор.
– Невозможно, – решительно покачал он головой. – Датрик и остальные силвы заметили бы это. Кроме того, не забывай: я был рядом, да и Блейз тоже. И Руарт. Трое обладающих Взглядом. Мы бы заметили любые следы дун-магии, если бы они сохранились. Их не было, клянусь.
– Думаю, что мой нос более чувствителен, чем… чем обычно бывает Взгляд. Я учуял, что с Флейм не все в порядке, раньше, чем это уловила Блейз. И она говорила, что раньше не замечала отблесков красного в магии Флейм. Болезнь дун-магия или нет, только Флейм становится все хуже.
Мне не удалось убедить Райдера, но спорить дальше он не стал. Он орудовал шестом, а я тем временем рассказывал ему о том, что узнал о магии из книг Гэрровина в Амкабрейге; в свою очередь он сообщил мне все, что знал о дун-магии. Ничем из того, что было нам известно, объяснить происходящее с Флейм было нельзя, так что мы в конце концов стали говорить о других вещах,
Райдера интересовала Небесная равнина. Хотя он там никогда не бывал, оказалось, что знает он о жизни горцев больше, чем любой известный мне чужак. Да и вообще Райдер оказался на удивление осведомленным человеком. Когда я поинтересовался, откуда он так много знает, он ответил:
– Видишь ли, в молодости я был писцом. Я много путешествовал и читал все, что только мне попадалось. Именно моя любовь к знаниям и заставила меня заинтересоваться учением менодиан. Только у них были открытые для всех библиотеки и ученые. Только менодиане, если не считать верхушки хранителей, обладали информацией, содержавшей ответы на все мои вопросы. Хранители держат свои знания в секрете, а менодиане пытаются дать знания людям… Теперь я обязательно побываю на Небесной равнине, раз, по твоим словам, каждая ваша семья хранит записи и документы, касающиеся собственной профессии. Это же такое богатство! Как ты думаешь, смогут ли писцы-менодиане побывать в тарнах и сделать копии текстов?
Я обдумал его вопрос.
– Полагаю, что мои соплеменники не станут возражать. Нам нужно сохранить для себя только селверов, потому что их шерсть – единственный товар, на который мы можем выменивать нужные нам вещи из внешнего мира. Что же касается знаний… Не думаю, что за них можно назначить цену. Знания должны быть доступны без всякой платы. Обратись к моему дяде Гэрровину, он, я уверен, поможет.
– Гэрровин Гилфитер твой дядя? – Я кивнул. – Занятный человек. Он, вероятно, сохранил жизнь Флейм своими травами и снадобьями. Единственный «хирург», которого мы нашли, чтобы ампутировать ей руку, был мясником, убившим собственную жену.
– Дядя – очень знающий врач. Правда, от вида крови ему делается дурно, так что вам повезло, что он согласился помочь. Он, знаешь ли, в своих путешествиях собрал множество книг по медицине, только я думаю, что наши собственные записи лучше. Мы, жители Небесной равнины, уже очень давно изучаем болезни и их причины, способы лечения и все такое прочее. На Крыше Мекате умерших всегда вскрывают перед погребением, и все подробности о причине смерти и лечении вносятся в книги. У нас имеются такие записи за тысячу лет.
Райдер задумчиво кивнул и принялся подробно расспрашивать меня о нашей медицине и хирургии. Как в свое время Блейз, он напомнил мне, что, обладая Взглядом, не может рассчитывать на лечение силвов.
– Это касается и многих других патриархов, – добавил он. – Нас очень интересует все, что удается узнать о тех методах лечения и снадобьях, которые помогают при болезнях.
Его объяснения казались вполне разумными. Не будь у меня такого острого нюха, я бы ему поверил – ведь рассуждал он вполне логично. Однако я знал, что он лжет или в лучшем случае говорит не всю правду. Чего я не мог понять – так это зачем ему нужно меня обманывать. У Тора Рай дера были собственные резоны, собственные планы, и мне не следовало об этом забывать.
Пока мы пробирались через заросли панданы, я несколько раз замечал, что под водой за нами следует какое-то существо. Когда я оглядывался, мне удавалось заметить круги на воде и серую тень; впрочем, она никогда не позволяла мне себя как следует разглядеть. Я даже не мог различить, разные это твари или одна и та же, упорно нас преследующая. Можно было бы решить, что из-за необычного окружения воображение играет со мной шутки, если бы не одно обстоятельство: я не чуял этого существа. Течение воды, конечно, уносит запахи, но все же не может скрыть того, что совсем рядом, – а эта… эти существа скользили под самым нашим плотом. Отсутствие запаха было для меня катастрофой. Я чувствовал себя так, будто неожиданно ослеп, и такое мне ужасно не нравилось.
Не только это было зловещим в окружающем нас плавучем мире: временами мы по получасу, а то и больше, пробирались по черной воде извивающихся туннелей, освещенных лишь редкими солнечными лучами, прорывающимися сквозь густую завесу колючих листьев. Туннели разветвлялись и сливались; это было похоже на сеть артерий, вен и капилляров. Еще более пугающим было то, что иногда туннели смыкались позади нас, словно намереваясь отрезать нам возможность отступления. Глупость, конечно: я прекрасно понимал, что плавучие острова движутся только потому, что мы потревожили стоячую воду. Чувство опасности, наверное, усугублялось еще и странными звуками: резким свистом, иногда вырывавшимся, казалось, со всех сторон из водных глубин, – это походило на завывания ветра между каменными зданиями. Я, может быть, и счел бы эти звуки пустяком, если бы не то обстоятельство, что воздух был неподвижен, а сами звуки производили впечатление… неслучайных – похожих на язык. Только кто – или что – мог здесь разговаривать? И с кем? Я поежился.
До острова мы добирались около двух часов и прибыли туда вскоре после того, как рассвело. Недалеко от берега мы попали в место, где зловоние дун-магии оказалось густым как мед, только не сладким, а вызывающим тошноту. Райдер сказал, что это установленная злыми колдунами защита; я ее не видел, и преодолели мы ее без проблем, если не считать того, что меня вырвало.
– Мы рядом с кем-то, – прошептал я, когда наш плот проплыл еще сотню шагов. Я показал в сторону: – Вон там – двое в лодке. А подальше еще двое… От них сильно воняет дун-магией.
– Должно быть, часовые, – шепнул Райдер в ответ. – Можешь ты указать такой путь к берегу, чтобы они нас не увидели?
Я кивнул. Благодаря своему нюху я с легкостью мог определить, каких туннелей следует избегать.
Мы продолжали продвигаться, и вскоре плот выплыл из зарослей на солнечный свет. Несколько плавучих островов безмятежно покачивались на воде впереди нас, а за ними виднелось селение. Райдер ловко остановил плот, упершись шестом в дно; к счастью, мы оказались скрыты от жителей деревни за кустами панданы.
– Знаешь, Гилфитер, – тихо произнес Райдер, – я должен перед тобой извиниться. Я думал раньше, что ты преувеличиваешь возможности своего обоняния. – Он огляделся, оценивая обстановку. – Пожалуй, нам стоит понаблюдать вон оттуда – там нас не увидят. – Он показал на низкую – высотой едва ли до пояса – поросль, тянущуюся до самого берега. Она была достаточно густой, чтобы за ней можно было спрятаться, но сквозь ветви мы могли бы видеть деревню.
Наш плот сел на мель, а мы, стоя на коленях, стали наблюдать за происходящим.
От ближайшего дома нас отделяло шагов двадцать. Самым большим строением в деревне был амбар с высокими и широкими дверями. Двери были закрыты, так что мы не видели, что находится внутри, однако что-то там происходило – вокруг стояли несколько вооруженных стражников. По деревне сновали и другие люди, но они, похоже, занимались своими повседневными делами. Несколько цапель бродили по мелководью перед амбаром, на берегу виднелись вытащенные из воды лодки. Вонь стояла ужасная.
– У тебя есть какое-нибудь оружие? – спросил, критически оглядывая меня, Райдер: должно быть, он хотел оценить, какая польза от меня будет, когда начнутся неприятности.
Я покраснел – опять.
– Только дирк. Ну и еще хирургический нож в моем мешке.
– Ты воспользуешься дирком?
– Ты имеешь в виду в схватке? Не знаю, – честно ответил я.
Он кивнул, приняв это к сведению. Я развязал мешок и вытащил кинжал – он был достаточно острым, чтобы рассечь вдоль волосок селвера. Райдер тоже порылся в своем мешке, вытащил тетиву и с обманчивой легкостью надел ее на лук.
– Что ты сейчас чуешь? – спросил он меня.
В его голосе все еще звучал скептицизм, поэтому мой ответ в значительной мере был продиктован мальчишеским «Вот я тебе сейчас покажу».
– По большей части только дун-магию – ее зловоние все забивает. Но я сказал бы… – я помедлил, производя подсчет, – что в деревне находятся сорок пять – сорок шесть человек, не считая тех четверых, что несут дозор в лодках. – Я понизил голос до едва слышного шепота. – Большинство сидят в домах, из них около двадцати – обычные люди. Остальные – Блейз, Флейм и Дек и еще один – должно быть, твой злой колдун…
– Ты уверен? Откуда ты можешь знать, что это он?
– Ну, дело в том, что он воняет сильнее всех. Гораздо сильнее. И еще от двоих тоже – должно быть, они прирожденные дун-маги. Все другие… – Я заколебался. – Наверное, это и есть те, кого ты называешь оскверненными силвами. От них слегка пахнет так же, как раньше пахло от Флейм, но в основном – отвратительно. – Такое описание и близко не передавало всей мерзостности запаха. – Их всего девятнадцать: трое перед амбаром, пятеро вокруг деревни… на довольно большом расстоянии. Можно предположить, что стоят на часах вроде тех, что в лодках на озере. Блейз, Флейм и Дек где-то поблизости, я думаю, что в амбаре, но точно сказать не могу – все слишком пронизывает запах дун-магии.
– Можешь ты определить – они одни?
– С ними главный колдун и один обычный человек, а также примерно двенадцать бывших силвов. И еще те два дун-мага. Руарта я вообще не чую, может быть, потому что он такой маленький, а дун-магия уж очень смердит.
Морщинки в углах глаз Райдера углубились, но это было единственным внешним проявлением той боли, которую он испытывал.
– Как, Бога ради, – тихо прошептал Райдер – скорее себе, чем мне, – сумела эта идиотка снова попасть в лапы дун-магов? – Он мог иметь в виду обеих женщин, но я знал, что говорит он о Блейз. – Я не ожидал, что здесь окажется так много оскверненных силвов, – уже более ровным голосом обратился он ко мне. – Я предполагал, что тут прячется маленькая группа приспешников Мортреда, но он явно уже давно готовил для себя второе убежище. Со злыми колдунами я мог бы справиться: они привыкли слишком полагаться на магию и вряд ли хорошо владеют оружием. Но бывшие силвы… Многие из них прошли подготовку в академии хранителей – это опытные бойцы.
Я печально кивнул.
– На «Свободе хранителей» было восемь силвов – по крайней мере так мне говорила Блейз. Они все могут быть здесь.
– Мортред уже давно охотится на силвов-хранителей – желает иметь в своем распоряжении лучших… Так скажи мне, горец, как мы с тобой – с одним мечом на двоих и без помощи магии – сможем вызволить двух безрассудных женщин и мальчишку из этой ловушки?
Я ничего не мог предложить.

ГЛАВА 20

РАССКАЗЧИЦА – БЛЕЙЗ

Получить удар по ребрам – не самый приятный способ проснуться. Как только сапог врезается тебе в бок, ты понимаешь, что влипла хуже некуда. Еще не открыв глаз, я потянулась за мечом – и у меня под рукой, где ему полагалось быть, меча не оказалось.
Лучи рассвета окрасили небо перламутром, к тому же наш лагерь освещало несколько колдовских огоньков – таких, какие зажигают силвы; только все они имели зловещий красноватый оттенок… Первым, кого я увидела, был Мортред.
Пнув меня в бок, он отступил на безопасное расстояние и теперь смотрел на меня сверху вниз, держа в руке фонарь.
– Привет, Блейз, – промурлыкал он. – Вот мы и встретились снова. – Позади него выстроились оскверненные силвы, все как один хранители, все с обнаженными мечами, за исключением одного – со взведенным арбалетом. Позади экс-силвов стояли два дун-мага.
Одно неверное движение, и я умру. Конечно, не сделав движения, я все равно умру, и, возможно, гораздо более мучительно… Дек зашевелился на своей подстилке и высунул голову из-под одеяла. От изумления он пискнул, как морской огурец, на который наступили.
– Тихо, малыш, – предостерегла его я.
– Здравый совет, – кивнул Мортред.
Я пристально смотрела на него и с трудом узнавала. В нем ничего не осталось от калеки, которым был Янко, слуга в «Приюте пьянчуги» в Гортанской Пристани, ничего не осталось и от пародии на человека, каким стал он после поражения в Криде. Мортред был прекрасен – голубоглазый южанин, высокий, стройный, с очаровательной улыбкой, не смягчавшей, впрочем, жестокой радости в его глазах и злорадства в голосе. Заметив, как я поражена, он добавил:
– Обожаю сюрпризы. Ты разделяешь мое мнение?
Я могла думать только об одном: как удалось Янко стать таким?
– Не возражаешь, если я встану? – вежливо сказала я. – Лежа я чувствую себя в невыгодном положении.
Мортред изумленно вытаращил глаза, потом расхохотался.
– Не лезешь в карман за словом, а, Блейз? Ну ничего – скоро я заткну тебе рот.
Он сделал еще один шаг назад, потом знаком разрешил мне подняться. Я встала с подчеркнутой осторожностью – так, чтобы враги все время видели мои руки. Дек последовал моему примеру. Двигаясь нарочито медленно, я воспользовалась возможностью бросить быстрый взгляд вокруг – чтобы оценить, насколько тяжело наше положение.
Защита, установленная Флейм, конечно, исчезла. Сама Флейм стояла на коленях позади силвов, зажимая рукой пасть Следопыта. Пес обеспокоенно скулил, но не вырывался – в конце концов, предполагалось, что Флейм – наш друг… Она равнодушно смотрела на меня. В ней не было заметно голубизны силва – только полная апатия.
Руарт сидел неподалеку на ветке и непрерывно чирикал, обращаясь, насколько я могла судить, к Флейм. Он пытался заставить ее взглянуть на него, чтобы что-то ей сообщить, но Флейм, похоже, не обращала на него внимания. Никто другой тоже не обращал внимания на птичку, и это было хорошо: значит, наши враги не знали про Руарта.
Мой ум метался, как малек, спасающийся от губана; мне нужно было быстро сообразить, что же случилось. Защита исчезла, и Следопыт был обезврежен… обе эти вещи могли случиться только в одном случае: если Флейм нас предала. Она, должно быть, встала ночью и предупредила Мортреда. Она намеренно отдала нас с Деком в руки злого колдуна… нас, но не Руарта.
Мортред поманил одного из силвов, чтобы тот нас обыскал; бывший хранитель подчинился, хотя и с большой осторожностью. Может быть, моя репутация опередила меня… Я улыбнулась ему, оскалив зубы: я всегда стараюсь показать, что моя репутация заслуженна, даже если это не соответствует действительности. Найти силв ничего не нашел: меч у меня уже отобрали, а остальное оружие было вне досягаемости. Следопыт зарычал, шерсть его встала дыбом. Происходящее ему не нравилось, да и к Флейм он уже давно относился с настороженностью. Эх, нужно мне было к нему прислушаться…
Что ж, в какой-то степени я к нему прислушивалась, как прислушивалась к Гилфитеру и к собственным сомнениям. Только ничто и никто не предупредил меня, что Флейм готова нас предать… что она сделает это при первой возможности. Я ведь наблюдала за ней и сравнивала то, что вижу, с ее состоянием в Гортанской Пристани, когда она страдала от заражения дун-магией. Сходства не было: теперь дун-магией от нее пахло редко и еле заметно. Ее поведение стало хуже, это правда; хуже и зловреднее. Мне все еще трудно было поверить в то, что случившееся с ней было просто возвращением той скверны, от которой она пострадала на косе Гортан. Оскверненные силвы выглядели не так, как Флейм. В их глазах сохранялось выражение затравленности: в них доброе начало безуспешно боролось с тем, чем они стали. Это были сильные и здоровые люди, вынужденные делать то, чего делать они не хотели, беспомощные перед более могущественной магией.
Флейм же просто казалась больной… вялой и иногда разъяренной.
Я что-то упустила… все мы упустили нечто ужасно важное.
– Ты переменился, – сказала я Мортреду. Мой ум все еще метался, оценивал, ловил малейшие подробности, пусть и не важные. Никогда не знаешь, что может в дальнейшем пригодиться. Если, конечно, у тебя это «в дальнейшем» будет… Флейм отпустила Следопыта и теперь стояла позади силвов, безразлично глядя в пустоту.
Мортред светился даже не красным, а почти лиловым цветом. Он казался более высоким, чем я помнила, возможно, потому, что мог теперь стоять прямо. Глаза его стали более ясными и менее… Менее яростными? Нет, дело было в другом. Безумие тоже никуда не делось, просто теперь Мортред лучше держал себя в руках. Самообладание – да, именно. Колдун полностью держал ситуацию под контролем, чего раньше не было. Сердце у меня оборвалось. Не было никакой надежды на то, что теперь он поддастся на те же уловки, которые я с успехом использовала в Криде.
– Ты хорошо выглядишь, – сказала я спокойно. – И стал очень, – я оценивающе оглядела его с ног до головы, – красив. Как ты этого добился? – Я постаралась, чтобы в моем голосе не было и следа насмешки.
Глаза Дека стали огромными, как у осьминога; он смотрел на меня так, словно не мог поверить своим ушам. Мортред Улыбнулся своей очаровательной улыбкой.
– Мне потребовалось для этого почти сто лет, но я наконец нашел решение своей маленькой… э-э… проблемы. – Он поманил меня за собой и двинулся прочь от нашего лагеря.
– Не возражаешь, если я сначала надену сапоги? – спросила я так, словно это была совершенно разумная просьба, на которую он, несомненно, согласится.
Жестом, который должен был продемонстрировать его великодушие, Мортред разрешил мне обуться. Я села и натянула сапоги, не вытряхивая: не такая уж удачная идея, если ночуешь под открытым небом; впрочем, на этот раз никто в них не заполз. Дек сунул ноги в башмаки, не спрашивая разрешения.
Все наши вещи остались лежать на земле. Я заметила, однако, что экс-силв, в руках которого был мой меч, взял его с собой. Похоже, кисло подумала я, скоро мне предстоит навсегда распроститься с моим калментским клинком. Потеря, которую я вполне заслужила своей глупостью…
По пути в деревню Мортред держался от меня на почтительном расстоянии, а его подручные окружали меня плотным кольцом. Я с мерзким чувством представляла себе, как позади меня идет суетливый нервный бывший силв, целясь мне в спину из арбалета… Колдовские огоньки сопровождали нас, гнусные остатки когда-то чистых чар…
– Исцеление силв-магией, – сказал Мортред.
– Прошу прощения? – вежливо переспросила я.
– Ты спрашивала о том, как я решил свои проблемы.
– Тебя исцелили силвы? – недоверчиво переспросила я.
– Мои собственные силвы, – поправил меня Мортред, показывая на окружающих нас хранителей.
– Оскверненные силвы? Не можешь же ты ожидать, что я в такое поверю! Они же наверняка лишились своих талантов, как только ты превратил их в свои подобия, даже если ты и сумел их… э-э… принудить. – Однако и произнося эти слова, я уже понимала, что ошибаюсь: об этом говорили зажженные силв-магией огоньки.
Мортред самодовольно улыбнулся. Все его повадки говорили о том, что он считает себя непобедимым.
Когда я почувствовала, что больше он ничего не скажет, я переменила тему:
– Подкрепления, которые Датрик вызвал на косу Гортан, тебе, как я вижу, пригодились.
– Несомненно. – Мортред продолжал улыбаться, и я услышала, как Дек со свистом втянул воздух. Мне было понятно почему: воспоминание заставило глаза Мортреда блеснуть диким огнем.
Я дважды хлопнула в ладоши, словно аплодируя.
– Поздравляю. Да и внешность теперь у тебя совсем не такая, как была у слуги Янко. – Следопыт послушно исчез в кустах, лишь бросил на меня укоризненный взгляд.
Мой разум продолжал работать на полных оборотах в поисках выхода. Мортред не убил меня сразу; это, безусловно, было ошибкой с его стороны. Однако единственная моя надежда заключалась в том, что Флейм не сказала Мортреду про Руарта и, возможно, о том, что Дек обладает Взглядом. Я искоса взглянула на нее. Флейм шла сбоку от группы силвов и выглядела совсем сломленной. Мое сердце больно сжалось, и гнев, который я чувствовала раньше, растаял. Кто я такая, чтобы хоть представить себе, через какие муки она прошла?
Через полчаса мы оказались на вершине невысокого холма, откуда открывался вид на деревню – несколько домиков, окруженных огородами. Одно строение выглядело заметно больше остальных. Оно не имело окон, лишь верхняя часть стен была решетчатой, а высокие двойные двери выходили к озеру. Какой-то склад, решила я. Возможно, жители деревни хранили там собранную пандану. На песке неподалеку виднелось несколько плоскодонок вроде той, на которой приплыли мы, а на бамбуковых распорках сушились рыбачьи сети. Все в деревне отливало красным; багровые полосы извивались между домами, касаясь их стен.
Было очень рано: солнце еще не встало, хотя небо окрасилось розовым. Из труб нескольких домов в сырой холодный воздух поднимались клубы дыма. Пока мы спускались, солнце взошло, и деревня словно разом проснулась. Засуетились люди: кто-то шел с ведрами за водой, кто-то устроил стирку на мелководье, один мальчишка принялся кормить одомашненных цапель, другой – рвать бананы. Это могло бы быть обычное прибрежное селение где угодно на Мекате, если бы не красные отблески, лежавшие на всех обитателях и предметах. Кто-то тут прибегал к дун-магии в такой степени, что мне стало ясно: это гнездо злых колдунов, второй Крид.
Жители этой деревни не казались так давно порабощенными, как тамошние, они не были такими изможденными. Пока… Впрочем, признаки неволи были налицо: никто друг с другом не переговаривался, не раздавались веселые приветствия, женщины, стиравшие белье, не сплетничали и не смеялись. И нигде не было видно маленьких детей: ведь они быстро умирали, когда власть захватывали дун-маги. Дети являлись для них обузой, от которой следовало немедленно избавиться.
Первым, кто приветствовал нас на окраине деревни, был Домино. Он не переменился ни на йоту. Зо взгляде, который он бросил на меня, смешались едкая ненависть и нескрываемое удовольствие. У меня он вызывал такое же отвращение, как раньше, на косе Гортан, когда он пытал меня и наслаждался моими страданиями.
– Привет, Полукровка, – с улыбкой приветствовал он меня.
– Привет, Домино. Ты все такой же коротышка, как я посмотрю.
Он зашипел от ярости и собрался ударить меня, но стоило Мортреду нахмуриться, и Домино тут же отступил. Я вздохнула: и когда только я научусь не давать воли языку? Домино, несомненно, заставит меня пожалеть о сказанном…
Приспешники Мортреда отвели нас прямо в большое строение. Это действительно оказался амбар для сушки листьев панданы. Сейчас он был пуст; сохранились лишь рамы для листьев и очаг посередине.
– Сторожите их, – сказал Мортред бывшим силвам. – Если женщина скажет хоть слово или пошевелится, убейте мальчишку. Домино, Лиссал, вы пойдете со мной.
Дек побледнел и с ужасом взглянул на меня. Я, подражая языку дастелцев, сделала знаки, означающие «сиди смирно» и «молчи» в надежде, что он поймет, – но даже еле заметное движение с моей стороны заставило одного из стражников угрожающе поднять арбалет. Я решила, что больше так рисковать не буду.
Время тянулось медленно. Все молчали. Я оставалась настороже, но настороже оставались и наши стражи – а их было десять человек. Они окружали нас со всех сторон, но на достаточном расстоянии, чтобы мое нападение, если я на него решусь, было безрезультатным. Каждый раз, когда я хотя бы переносила вес с ноги на ногу, пальцы на арбалете или рукоятях мечей напрягались, и все взгляды устремлялись на Дека. Бедняга Дек быстро постигал, чего в действительности стоит быть героем.
Прошло примерно полчаса, и сквозь решетку в амбар влетел Руарт. Он уселся на балке – так, чтобы я могла его видеть.
– С Флейм, – сообщил он, – все хорошо. Мортред сказал ей, что отведет ее на свой корабль. Он скоро отплывает. И еще он твердит ей, что не причинит тебе вреда.
Я еле заметно кивнула в ответ, но не решилась ответить Руарту, и через некоторое время он снова улетел.
Я испытала едва ли не облегчение, когда наконец вернулся Мортред в сопровождении Флейм, Домино, двух дун-магов и нескольких оскверненных силвов.
Они явно уже решили, что делать со мной, потому что без всяких переговоров между собой сразу же принялись действовать. Один из силвов перекинул веревку через балку высоко под потолком, другие схватили меня за руки. Веревка кончалась петлей, и тот, который ее держал, направился ко мне…
Они собираются меня повесить.
Я начала отчаянно сопротивляться. Краем глаза я заметила, как Дек, воспользовавшись суматохой, рванулся к двери.
Мне удалось ударить под колено одного из тех, кто меня держал, а когда он свалился, упереться ногой ему в живот; потом я упала на одно колено, так что второй силв потерял равновесие, и изо всех сил ударила его в нос свободной рукой, с радостью услышав, как хрустнула кость. Теперь обе мои руки были свободны, и я схватила меч первого из моих противников. Тут мне повезло: взмахнув им, я рассекла руку одного из хранителей, а потом вонзила клинок в бок дун-мага. В тот же миг на меня сзади словно напал разъяренный морж: шесть или семь человек навалились на меня, прижали к полу и накинули петлю мне на шею. Вся потасовка не длилась и минуты.
Тот силв, которого я ударила в лицо, ощупал сломанный нос, застонал и, увидев кровь на пальцах, вознамерился нанести сапогом удар мне в лицо. Поскольку я все еще лежала на полу, удерживаемая многими руками, сопротивляться я не могла; единственное, что было в моих силах, – это немного повернуть голову, так что удар пришелся в ухо. На какое-то время мир для меня померк… Когда я снова пришла в себя, оказалось, что меня поставили на ноги, связав руки за спиной. Мои мучители больше меня не держали… Я покачнулась, и тут же веревка рывком вернула меня в прежнее положение.
Петля меня душила. Я выпрямилась, и давление на горло ослабло – я смогла вдохнуть воздух… еле-еле. Правым ухом я не слышала ничего, кроме громкого непрерывного звона. Я осторожно осмотрелась. Ворота амбара были закрыты, а Дека, прижав к стене, держали приспешники Мортреда. На щеке мальчишки расплывался кровоподтек. Силв, которому я сломала нос, пытался остановить кровь; Флейм равнодушно смотрела на него. Стоявший рядом с ней Домино так стиснул кулаки, что, должно быть, ногти впивались в ладони. Тот дун-маг, которого я ударила мечом, лежал на полу, и клинок все еще торчал у него в боку. Мой отчаянный удар разворотил его так, что я усомнилась в способности экс-силвов исцелить раненого. Мой собственный меч лежал на полу, куда силвы бросили его во время переполоха.
Мне было непонятно одно: почему я до сих пор жива.
Мортред подошел и встал передо мной.
– Ты вела себя глупо, – сказал он.
– Ничего подобного, – возразила я, все еще ловя ртом воздух. – Вы ведь собираетесь меня повесить, и я не простила бы себе, если бы умерла без сопротивления.
На мгновение воцарилась тишина; потом Мортред расхохотался.
– Да возьмет тебя Великая Бездна, Блейз Полукровка! Не так уж много на свете людей, которым удается меня рассмешить! – Он покачал головой с насмешливым сожалением. – Как жаль, что мы противники! Я сумел бы достичь большего, чем смею мечтать, если бы располагал твоей поддержкой. – Никакого сексуального подтекста в его словах не было: Мортред никогда не находил меня привлекательной. Он просто имел в виду, что из меня получилась бы хорошая приспешница.
– Никогда не поздно попытаться, – ответила я, стараясь говорить дружелюбно. Удивительное дело: на что только не подвигнет петля вокруг шеи…
Дек возмущенно пискнул: он явно не мог поверить в то, что я сказала подобную вещь… Я не обратила на него внимания.
– Ах нет, – вздохнул Мортред. – Мы же оба знаем, что ты осталась бы совершенно ненадежной. Да и ты ошибаешься: я не собираюсь тебя вешать, как бы мне того ни хотелось. Я даже не собираюсь разрешить замучить тебя до смерти, как бы того ни желал Домино. Ты наверняка будешь рада узнать, что я заключил сделку с Лиссал: вы с мальчишкой оба останетесь в живых.
Радоваться я не торопилась: ни одному слову Мортреда я не поверила.
Он повернулся к Флейм.
– Ты не хочешь что-нибудь сказать Блейз, прежде чем мы уедем, дорогая?
Она нерешительно сделала несколько шагов в мою сторону. Я бросила взгляд на свой меч на полу, потом снова на Флейм.
– Домино убьет нас с Деком, – сказала я решительно, – как только ты отвернешься.
– Если он это сделает, я не стану помогать им, – вяло ответила Флейм. Тонкие шупальца алого сияния опутывали все ее тело. – Мортред знает об этом.
– Он лжет тебе, Флейм. Он убьет нас и скроет нашу смерть от тебя, – бросила я. – Потребуй, чтобы он забрал нас с собой.
Алое сияние сделалось более ярким, зловоние дун-магии усилилось. Мортред улыбнулся мне – на случай, если я не догадалась, кто был источником чар.
– Но я не хочу, чтобы вы нас сопровождали, – капризно сказала Флейм, потом с детской нелогичностью добавила: – Мы с ним договорились. Вы остаетесь в живых, а я делаю то, чего он хочет. И знаешь, какая-то часть меня желает тебе смерти. Если ты будешь с нами, я могу просто… – Флейм умолкла, словно забыла, что хотела сказать. Что ж, это было и к лучшему: мне показалось, что она собиралась пообещать убить меня своей рукой.
– Ты убедилась? – мягко обратился к Флейм Мортред. – С Блейз все в порядке. А теперь пора на корабль, дорогая. Мы скоро отплываем.
Я бросила на свой меч еще один отчаянный взгляд, хотя и понятия не имела, что было бы, если бы Флейм его мне подала… да и Флейм просто отвернулась и вышла из амбара на солнечный свет. Я в беспомощном гневе заскрипела зубами.
Мортред не сразу последовал за Флейм.
– Ах, бедняжка! Она разрывается между желанием подвергнуть тебя пыткам и спасти тебе жизнь. Как же занятно за этим наблюдать! Силв– и дун-магия – вечная битва… Мне ужасно нравится смотреть, как она мучается. Физические страдания жертвы не доставляют мне такого удовольствия – конечно, за исключением ужаса, который вызывает их ожидание. Душевная же боль… Ах! – Кончиком языка он облизнул губы. Жест был столь же недвусмыслен, как и его слова. Все еще глядя мне в глаза, он приказал силвам: – Оставьте нас, а мальчишку заберите с собой.
– Это ты мне говоришь? – ответила я. – С радостью, только развяжите веревку.
Домино, похоже, хотел возразить, но одного взгляда злого колдуна оказалось достаточно, чтобы он передумал. Коротышка покосился на меня, и я пожала в ответ плечами, показывая, что тоже не догадываюсь о намерениях Мортреда. Бывшие силвы без звука покинули амбар, унося с собой раненых; уволокли они и Дека, который во все горло протестовал. Паренек вел себя, может быть, и мужественно, но не очень разумно, потому что только заработал еще одну оплеуху. Единственное, что было хорошо, – это что мой меч по-прежнему остался лежать на полу.
Мортред все так же стоял на почтительном от меня расстоянии. Думаю, он переоценивал мои способности: мне еле-еле удавалось не задохнуться, а уж о возможности напасть на кого-либо и думать было нечего. Домино остался в амбаре; он стоял, скрестив руки на груди, у дверей.
Мне удалось слегка повернуть голову и разглядеть, что другой конец веревки был привязан к опоре стены. Это была дьявольская ловушка: если я стояла прямо, мне было достаточно удобно, я даже могла вертеть головой; однако наклониться я не могла. Не могла я и повиснуть… Я попробовала ослабить веревку, которой были связаны мои руки, но узлы на ней затягивал мастер своего дела. Мои пальцы теребили их без всякого результата. Я поняла, что самой мне не освободиться, и не приходилось рассчитывать, что Руарт или Дек смогут мне помочь или что Флейм захочет это сделать…
Проклятие, подумала я. Неужели опять! Как, Великая Бездна, удается мне всегда так влипать? Что есть во мне такого, что не дает мне вести нормальную жизнь?
Я повернулась к Мортреду и спросила философским тоном – это было трудно, потому что чувствовала я себя далекой от философского спокойствия:
– И что теперь? Странно, что ты до сих пор меня не повесил. Ты же знаешь по прошлому опыту, что оставлять меня на попечении подручных неразумно. Я женщина находчивая – спроси хоть коротышку Домино. Тебе не кажется, что лучше было бы докончить дело самому?
«Ну вот, – решила я, – теперь ты начнешь гадать, что я затеваю».
Мортред нахмурился, но все же повернулся к Домино и сказал:
– Мы с Лиссал уезжаем, как только Айклин упакует багаж и отнесет вещи в лодку. Сразу же убей эту женщину и мальчишку тоже – но только когда до нас не сможет донестись ни звука. Я совсем не хочу, чтобы Лиссал услышала крики. Ты понял? Она должна думать, что я выполнил ее просьбу просто подержать Блейз взаперти, пока мы не будем далеко от этого острова.
Домино нахмурился.
– Да разве она поверит в такое?
– Она сейчас так заморочена дун-магией, что поверит всему, что бы я ни говорил, если только не столкнется с прямыми доказательствами обратного. Так что помни: никаких криков, пока мы не будем далеко. Сейчас я выйду и громко распоряжусь, чтобы с Блейз хорошо обращались, – пусть Лиссал слышит. Ты все понял?
– Да, сир-хозяин.
– На этот раз я не прощу ошибок. Не вздумай чего-то придумывать. Ты не должен развязывать Блейз. Ей надлежит умереть там, где она находится сейчас, оставаясь связанной. Как ты это сделаешь, решай сам.
Домино злобно улыбнулся мне.
– Пожалуй, я забью ее до смерти листьями панданы. Ненавижу, когда умирают быстро…
Мортред фыркнул.
– Ты, Домино, ничего не смыслишь в настоящих пытках. – Он искоса глянул на меня. – Вот мы с Блейз понимаем, что истинное страдание – это страдание души, верно, Блейз? Попробуй сначала забить до смерти мальчишку у нее на глазах. – Мортред не стал ждать моего ответа и двинулся к дверям, подтолкнув к выходу и Домино. Уже на пороге он обернулся ко мне.
Сердце у меня заколотилось. Я не знала, что сейчас от него услышу, но понимала, что меня ждет адское мучение. Так и вышло…
– Хорошая была мысль, – любезным тоном сообщил Мортред, – ампутировать Лиссал руку. Это подействовало: в совокупности с сил-магией избавило ее от заражения. Однако есть кое-что, чего ты тогда не знала… и не знаешь до сих пор. Какое же это удовольствие для меня! Ты ведь и понятия не имеешь, почему Лиссал тебя предала, верно? Я даже подумывал, не открыть ли тебе правду: ты умерла бы, страдая от ярости и беспомощности… но нет! Ведь истинная пытка заключается в мелочах. Ты умрешь, не зная, почему Лиссал тебя предала, не зная, что с ней происходит. Ты умрешь, не зная, каковы мои планы и что я готовлю для Лиссал. Ты умрешь в мучительных догадках – это и есть самое изысканное наслаждение для меня. – Улыбка Мор-треда была полна яда. – Незнание станет самым страшным для тебя мучением, Блейз. Да и жизнь твоя утратит смысл, потому что достичь цели тебе не удалось. Мое же наследие, тот ужас, который я оставлю за собой, распространится на все острова, и ты ничего, абсолютно ничего тут поделать не сможешь. Вот так-то, моя дорогая.
Ну и выродок!
Мортред с улыбкой снова повернулся к двери.
– Мортред… – Он взглянул на меня, удивленно подняв брови. – Кто ты такой?
– Что ты имеешь в виду?
– Только одно: кто ты такой? Ты погрузил в море Дастелы и сделал это не без причины. Может быть, у твоего левого уха потому и нет мочки, что на ней была татуировка, говорящая о гражданстве Дастел?
Теперь уже Мортред смотрел на меня заинтересованно.
– И почему же, ради Бездны, я, по-твоему, стану об этом рассказывать?
– Разве не было бы приятно, чтобы хоть кто-то… понял всю грустную иронию твоей жизни?
Мортред поколебался, потом улыбнулся: он оценил сказанное мной. На какое-то мгновение он сделался почти человечным.
– Ты ведь и так знаешь, верно?
Я кивнула.
– Думаю, что ты – Гетелред, а значит, законный наследник монарха Дастел. В этом-то и заключается ирония судьбы – ты потопил весь архипелаг и остался без своих наследственных владений.
Если мое предположение было правильным, отцом Мортреда был Вилрин, наследник престола, убитый своим братом Винсеном. Отец Вилрина и Винсена был последним монархом Дастел. После смерти Вилрина Гетелред попытался сдаться своему деду, чтобы спасти жизни матери, сестер и брата-близнеца, но прибыл слишком поздно.
Историю предательства нам с Тором рассказал Алайн Джентел. После убийства Вилрина началась жестокая гражданская война, залившая Дастелы кровью и кончившаяся, только когда острова ушли под воду.
Мортред подошел ко мне ближе.
– Откуда ты узнала? – В голосе его звучал искренний интерес.
– На самом деле я ничего не знаю, – честно ответила я. – Это всего лишь догадка. Ты похож на южанина, да и говоришь с акцентом дастелца… и еще тот трон, который ты соорудил для себя в Криде… и то, как ты теперь держишься. От тебя так и несет знатностью. Что-то рассердило тебя так сильно, что ты утопил целый архипелаг. Последний монарх Дастел повинен в убийстве отца, а затем и матери, сестер и брата-близнеца Гетелреда – он приказал повесить их тела на крепостной стене, так что они были первым, что увидел Гетелред, когда менодианский корабль, на котором он плыл, чтобы сдаться, вошел в гавань. Сколько тебе тогда было? Двенадцать лет?
Мортреда окутало облако алых всполохов.
– Мне было тринадцать.
– Но Гетелред же не мог быть дун-магом…
– Нет, конечно. Он… я от рождения силв.
– Так что же случилось?
– Спроси менодиан, – прорычал Мортред. – Спроси это менодианское обладающее Взглядом отребье.
– Вряд ли у меня будет такая возможность, не так ли?
Мортред расхохотался.
– А ведь верно! Ладно, расскажу – это так забавно! Сегодня происходит много всяких забавных вещей… Мне приятно сознавать, что ты лучше поймешь меня и то, чем я могу стать… так пусть же твое воображение терзает тебя до самой смерти. Ты знаешь обо всем, что тогда случилось, но известно ли тебе, почему я опоздал сдаться, Блейз? Причина была в том, что эти вечно хнычущие святоши пожелали сначала позаботиться о раненых. Они пожелали излечить ничтожных людишек вроде солдат моего отца, и в результате мы не прибыли к назначенному сроку. Гвардейцы деда изнасиловали мою мать и девочек-сестер, прежде чем убить, – и все потому, что я на сутки задержался. Когда я прибыл, мои родные были всего лишь падалью на городской стене, и глаза их выклевали чайки.
Так и вышло, что менодиане развернули корабль и отвезли меня в свой монастырь на Скодарте. Я говорил им, что мой проклятый дед явится и всех перебьет, но они не обратили на мои слова внимания. Я был для них всего лишь сопливым мальчишкой.
Багровое зарево полыхало вокруг Мортреда, и мне с трудом удалось не отшатнуться, хоть я и знала, что вреда мне причинить оно не может. Мортред продолжал:
– У менодиан был пленник – дун-маг, которого они держали в подземной темнице. Они не казнили его, потому что менодиане – они же трусы! – убивать не любят. Они обрекли его на многолетнее заключение и полагали, что вырваться на волю он не сможет, потому что его камера находилась глубоко под землей. Допускались к нему только обладающие Взглядом, на которых его магия не действовала. – Мортред с искренним весельем усмехнулся. – Я про него, конечно, прослышал.
Я догадалась, что случилось дальше. Неизбежность избранного Гетелредом пути была мне ясна, как лунная дорожка на спокойной воде.
– И тогда ты воспользовался иллюзией, чтобы проникнуть к дун-магу, – сказала я. – Ты предложил ему свободу в обмен на могущество. – У меня перехватило дыхание при одной мысли об этом.
– Разговаривать с тобой, Блейз, – чистое удовольствие, – ответил Мортред, хотя на лице его было написано не удовольствие, а злоба. – Люблю догадливых.
– Ты сознательно попросил осквернить себя…
– Силв-магией никого нельзя убить, – тихо сказал Мортред, – а убить я хотел очень многих.
Я не сразу смогла заговорить снова.
– Тот маг, должно быть, не слишком хорошо знал свое дело: он не научил тебя, как избежать последствий использования силы самому.
На это Мортред ничего не ответил; он продолжал развивать свою мысль.
– Я ведь был, как ты понимаешь, не оскверненным силвом. Почему, по-твоему, я так могуществен? Я приветствовал соединение противоположностей. Это было не осквернение, а обращение. Я радовался ему, я приветствовал свое могущество. Ах, Блейз, ты и представить себе не можешь, каково это – чувствовать в себе силу! Я так и не смог понять, почему силвы, которых я подчиняю себе, сопротивляются. Сопротивление делает их слабыми, они часто не могут разобраться в себе и становятся способными только подчиняться. Наверное, отсутствие у них инициативы должно меня радовать – никто из них никогда не будет мне опасен. Именно то, что тогда произошло со мной, подало мне идею превращения силвов в злых колдунов. Мне просто не удавалось осуществить ее на практике до последнего времени, когда ко мне начала возвращаться сила.
– Ты ведь не собирался топить острова, верно? – Эта мысль возникла у меня непонятно откуда.
– Нет, конечно. Я хотел уничтожить только часть – я ведь собирался править Дастелами. – Мортред пожал плечами. – У меня просто оказалось больше сил, чем я ожидал, да и неопытен я был в те времена. – Он криво улыбнулся. – Мой дорогой дедушка, конечно, послал за мной погоню, и возглавил ее дядюшка Винсен. Весь Скодарт и окружающие острова восстали против них. Ты вроде бы хорошо знаешь историю – представь себе, какой кровопролитной была гражданская война. Я просто выжидал, стремясь сначала научиться управлять своей силой. Менодиане, конечно, отвернулись от меня, как только учуяли во мне дун-магию. – Мортред снова пожал плечами. – Это уже не имело значения. К тому времени у меня была собственная армия. Я надумал утопить столицу вместе с дворцом деда и его гвардейцами; вместо этого в море погрузился весь архипелаг. Как же это было… эффектно! Думаю, я повторил бы все снова, окажись я в том же положении, что и тогда.
– А птицы? – спросила я. – Почему ты превратил островитян в птиц? – Я старалась не показать Мортреду охвативший меня мучительный страх: этот человек обладал невероятной силой, большей, чем кто-либо другой. Может быть, он и в самом деле способен повторить свое ужасное деяние? Способен ли он на такое сейчас?
– Когда я увидел, что случилось, я не захотел, чтобы умерли все, – объяснил Мортред. – Разве это было бы настоящим наказанием? Гораздо лучше было оставить их в живых надолго – чтобы они поняли, что я сделал с ними и с их островами! Маленькие, незаметные птички, любую из которых человек с легкостью раздавит в руке или посадит в клетку… но сохраняющие все ужасные воспоминания. – Мортред злорадно улыбнулся.
Если он собирался поразить меня, то вполне в этом преуспел. Полное равнодушие к страданиям жертв, отсутствие раскаяния – их, возможно, следовало ожидать, и все же огромность его преступления потрясала.
Мортред, заметивший мою реакцию, явно ею наслаждался.
– Оно того стоило, Блейз! Стоило моего искалеченного тела, стоило бесконечных лет слабости, когда я едва мог сотворить ерундовое заклинание, стоило долгого ожидания. – Улыбка Мортреда стала издевательской. – Потопление Дастел было самым впечатляющим оргазмом, который мир только видел или увидит в будущем.
С этими словами он двинулся к дверям, собираясь выйти из амбара. Мортред так наслаждался подобным финалом, что я решила подпортить ему удовольствие.
– Как звали твоих маленьких сестричек, Гетелред?
Злой колдун застыл на месте.
Может быть, у меня и не такой чуткий нос, как у Гилфитера, но уязвимые места у любого человека я чую сразу же. Я знала, что мои слова не сделают мою судьбу более легкой, но это уже не имело значения. Мне было необходимо увидеть, как он корчится от боли.
Что ж, я ведь никогда и не говорила, будто я – славная Девочка…

От агента по особым поручениям
Ш. айсо Фаболда,
Департамент разведки,
Федеральное министерство торговли, Келлс, Достопочтенному М. айсо Кипсуону,
Президенту национального общества научных, антропологических и этнографических исследований не-келлских народов

59/2 МЕСЯЦА ТЕМНОЙ ЛУНЫ, 1793

Дорогой дядюшка!
Я был очень рад узнать, что комитет одобрил мой доклад о религиозных обрядах на Райских островах. Теперь я поручу своим помощникам сделать слайды на эту тему для волшебного фонаря.
Подготовка к следующей экспедиции идет полным ходом. Я успел обнаружить, что поддержка со стороны миссионеров имеет определенные преимущества: церковь давит на министерства, и в результате дело движется быстрее. Как мне кажется, некоторый интерес проявляет и Его Превосходительство Протектор. К несчастью, этот интерес, похоже, подогревается в основном Ее Превосходительством: она желает, чтобы в экспедиции участвовали и женщины. Можете вы себе такое представить? Уж не сошла ли с ума эта благородная дама? Иногда я гадаю: почему мы во время революции, избавившись от королей и королев, не освободили Келлс и от аристократии? Зачем нам нужны эти мешающие прогрессу останки былого? Протектор с супругой могли бы и ограничиться тем, чтобы открывать всякие выставки или закрывать летние сессии Палаты Прений, что им как раз и положено делать.
Аниара, конечно, горячо поддерживает Ее Превосходительство.
Кстати, Аниара сделала для меня несколько прелестных рисунков на темы Райских островов. Она необыкновенно талантлива! Я собираюсь использовать эти рисунки как иллюстрации для книги о своих путешествиях, если у меня когда-нибудь появится достаточно времени, чтобы ее написать. Наброски Аниары пером – само совершенство. Тетушке Росрис будет приятно узнать, что я совершил некоторые шаги для того, чтобы придать нашим отношениям с Аниарой более формальный статус. Впрочем, Аниара не торопится с ответом. Я не осуждаю ее: как я уже указывал раньше, из этнографа получился бы не очень хороший супруг. Мы оба понимаем, что в случае нашего брака Аниаре придется много времени проводить в одиночестве.
Пожалуйста, заверьте Тетушку Росрис в моих нежнейших чувствах и передайте ей, что присланный ею роман я читаю с удовольствием.
Ваш преданный племянник
Шор айсо Фаболд.

Предыдущая страница 8 Следующая страница


9 Гленда Ларк

ГЛАВА 21

РАССКАЗЧИК – КЕЛВИН

В одном сомнений не было: мне повезло, что рядом был Райдер, потому что собственных идей у меня не возникало. Мы вдвоем противостояли четырем десяткам врагов, и хотя они не могли причинить нам вреда магией – или чем-то, что так мерзко воняло, – в этом у них и не возникло бы нужды при том количестве мечей и ножей, которыми они были вооружены, не говоря уже о луках.
Я ежился, чувствуя свою полную бесполезность. Если уж говорить о безопасности, то мы были, на мой взгляд, слишком близко от первого из домов деревни – настолько близко, что могли бы подслушать разговоры, если бы они там велись. Однако Райдер не обращал никакого внимания на возможную угрозу; он был готов к бою, и запах его возбуждения, немного похожий на аромат перебродивших яблок, окрашивал все остальные долетавшие до меня запахи. Проклятие, подумал я, неужели он, как любой нормальный человек, не испытывает страха? Сам я чувствовал себя полевым цветочком, окруженным стадом пасущихся селверов.
– Ты можешь определить, – спокойно спросил Райдер, – не ранена ли Блейз… или Флейм?
Я как раз собрался ответить ему, когда на поверхность озера рядом с нашим плотом вынырнуло какое-то крупное существо. Я так и подскочил, едва не свалившись в воду. Райдер отреагировал быстрее, чем травяной лев, преследующий зайца. Только что он стоял на коленях, глядя на деревню, и вот уже он с обнаженным мечом в руке готов был встретить пришельца. Я схватил его за руку.
– Погоди, – прошептал я, – это всего лишь Следопыт.
Пес заскулил и стал карабкаться на плот; хвост, которым он принялся вилять, вспенивал воду. Я ухватил его за шкирку и втащил на плот: что угодно было лучше, чем позволить ему продолжать плескаться. На Следопыте я увидел что-то вроде ошейника с привязанной к нему веревкой.
Райдер опустил меч и отодвинулся, пытаясь не дать псу окатить себя брызгами.
– Это еще что? – спросил он.
– Следопыт – собака Блейз.
– Это не собака. – Райдер отвернулся и снова стал смотреть в сторону деревни. – Это ныряльщик с островов Фен – ты только посмотри на перепонки на лапах. Где она им обзавелась?
– В Гортанской Пристани, насколько мне известно. – Я удивился: мне казалось, что о Следопыте Райдер должен был знать.
На меня обрушилась целая волна эмоций Райдера: боль, ревность, горе… и печальная ирония. Он смеялся над собой за то, что завидует мне из-за моих доверительных отношений с Блейз. Прежде чем я успел во всем этом разобраться, Райдер шепнул:
– Смотри! Там что-то происходит.
Из амбара вышла Флейм – одна. Она не смотрела ни влево, ни вправо – она просто прошла мимо стражников и села в одну из ожидающих у кромки воды лодок.
– Ее не стерегут, – прошептал Райдер, и я уловил горечь в его голосе. – Ты был прав. Она предала остальных. Что тебе о ней теперь говорит твой нос?
– Трудно судить… Вокруг слишком много дун-магии…
Прежде чем Райдер принял решение о дальнейших действиях, из амбара вышли еще несколько человек.
– Парнишка – это Дек, – сообщил я Райдеру. – Тот самый, о котором я тебе говорил. Остальных я не знаю, но среди них – два дун-мага. – Дек казался ужасно испуганным, и не могу сказать, что я упрекнул бы его в этом. Он не был связан, но силвы-хранители крепко держали его за руки.
– Мортреда среди них нет, – заметил Райдер. – И Домино тоже. И Блейз. – Среди вышедших из амбара мы разглядели троих раненых: у одного из силвов был расквашен нос, у другого – рассечена рука, а третьего вынесли на руках. Райдер подавил довольный смешок:
– Не годится поворачиваться спиной к этой женщине!
Мы продолжали наблюдать, но ничего интересного больше не происходило. Приспешники Мортреда просто стояли на берегу; большинство из них хранили молчание и не двигались. Пригнувшийся рядом со мной Райдер испытывал все большее беспокойство, хотя по нему сказать этого было бы нельзя: у него не дрогнул ни единый мускул.
Как раз в тот момент, когда, как я чувствовал, Райдер собрался начать действовать, из амбара показалась еще одна фигура. Это был низенький человечек, разодетый в пестрые одежды.
– Домино, – прошептал Райдер.
Домино заговорил с кем-то из силвов, окружавших раненых, потом показал на берег, где в лодке все еще сидела Флейм. Мы слышали его голос, но разобрать слов не могли.
– Злой колдун все еще в амбаре, – прошептал я. – Я в этом уверен.
– Вместе с Блейз?
Я кивнул.
– Я не вижу Руарта.
– Я тоже его не чую.
– Проклятие! Я думал, что он не улетит далеко от Флейм. Он мог бы рассказать нам, что происходит, если только нам удалось бы его поймать… и если бы мы смогли его понять.
– Я немного знаю его язык.
– Знаешь? Прекрасно. А Блейз… С ней по-прежнему все в порядке?
– Пока да. – Я пытался уловить оттенки в ее запахе, которые сказали бы мне больше, но безуспешно. Эта проклятая воительница слишком хорошо умела держать себя в руках; кроме того, все заглушало зловоние дун-магии. По мне тек пот, желудок сводило. Мне приходилось стискивать кулаки, чтобы не позволить рукам трястись. Великая Бездна, думал я, эта дрянь меня отравит!
Райдер склонил голову. Мгновение я не мог понять, в чем дело, потом догадался: он молился. Что ж, больше особенно и нечего было делать: мы вдвоем против десятков врагов…
Флейм неподвижно сидела в лодке, по-видимому, совершенно не интересуясь тем, что происходило вокруг, и не делая попыток скрыться. Дек оказался тщедушным парнишкой, и державшим его силвам не приходилось прилагать усилий, чтобы не дать ему сбежать. Домино отдал какое-то приказание, и несколько человек направились к кустам панданы, росшим у берега. Они зачем-то принялись срезать колючие листья и складывать их у амбара.
Следопыт, растянувшийся на плоту, изредка издавал низкое рычание.
«Мы с тобой оба страдаем, – подумал я. – Невозможно терпеть этот жуткий смрад…»
Зловоние было таким густым, что становилось трудно дышать, трудно думать. Меня уже давно вырвало всем, что я успел съесть утром, и теперь я съежился на плоту, мечтая о смерти. Морская болезнь не шла ни в какое сравнение с этой пыткой.
Из амбара вышел высокий человек – вышел один.
– Райдер, – прошептал я, – это он! Злой колдун!
Райдер помотал головой.
– Нет, это не Мортред.
– Ну хорошо, скажем иначе: это тот, кто обладает здесь всей силой.
– Мортред – калека. Он выглядел таким сплющенным… и у него оставалось не особенно много силы – он слишком щедро ее расходовал.
– Да ты посмотри на него! Ты же должен видеть его могущество – от него воняет совсем уж нестерпимо!
Райдер присмотрелся внимательнее.
– И в самом деле – дун-магии там очень много, – согласился он и тут же резко втянул воздух. – Господи на небесах! Это и правда он! Он исцелился!
– Заодно и силу свою восстановил. Никакой слабости в этом человеке нет. – Даже и тогда я не мог унять любопытство: мне хотелось узнать, что же собой представляет дун-магия, понять ее причины.
– А мы-то думали, что он ослабел… Как, да заберет его морской дьявол, сумел он стать таким?
– Руарт, – перебил я его, – Руарт где-то здесь. Я его чую. – Мы осмотрели окрестности и наконец заметили птичку на коньке амбара.
– Нам нужно заманить его сюда, – сказал Райдер.
Это казалось невозможным. Как нам дать знать о себе Руарту, не привлекая внимания всех остальных на берегу? Мы беспомощно смотрели, как Руарт перелетел на крышу соседнего с амбаром дома… по крайней мере теперь он был немного ближе к нам, чем раньше.
– Я схожу туда, – сказал Райдер. Я открыл рот, чтобы запротестовать, но Райдер уже все решил и сполз с плота. Он оказался на тянущемся рядом с деревней огороде. Там росли тапиока, бананы и всякие травы – имбирь, каланг, куркума, лемонграсс, чили, перец. К счастью, они были достаточно высокими, чтобы обеспечить Райдеру хоть какое-то укрытие. Я следил за ним, затаив дыхание. Рядом со мной Следопыт продолжал рычать, так что мне пришлось зажать ему пасть.
Каким-то образом Райдеру удалось незамеченным добраться до первого дома. Оказавшись там, он поднялся на ноги и дальше двинулся открыто. Меча в руке он не держал – клинок все еще оставался в ножнах у него за плечом, – а лук он с собой не взял. Рядом с дверью стояло деревянное ведро, Райдер взял его и собрался идти дальше, но тут из дома кто-то выглянул.
– Сиди внутри и не высовывайся! – рявкнул на человека Райдер.
От выглянувшего из дома старика разило страхом, дун-магией и той кислятиной, которой воняет подползающая на животе подобострастная собака. Он немедленно послушался. Райдер бросил взгляд в мою сторону и ухмыльнулся.
«Великие небеса! – подумал я. – Он еще и наслаждается приключением!»
Райдер теперь был на открытом месте, где собравшиеся на берегу могли его видеть, но никто не обращал на него внимания. Для приспешников Мортреда он был просто рабом с ведром в руках. Я продолжал следить за его продвижением: теперь уже Райдер был рядом с домом, на котором сидел Руарт. Райдер, должно быть, тихо окликнул птичку по имени; я его не слышал, но Руарт явно услышал, потому что слетел на водосточный желоб и посмотрел вниз.
Мортред подошел к лодке и заговорил с Флейм. Она не проявила желания беседовать, так что говорил в основном один Мортред.
Райдер передвинул портупею так, чтобы при взгляде сзади она не была особенно заметна, и пошел обратно в сторону плота. В руке он по-прежнему нес ведро. Я подумал, что мне, наверное, не хватило бы мужества повернуться к врагам спиной и так спокойно идти… Я перевел дыхание, только когда Райдер добрался до плота, никем, по-видимому, не замеченный. Облегчение было таким, что у меня затряслись руки, и пришлось стиснуть кулаки, чтобы Райдер ничего не заметил.
Руарт подлетел к нам. Он был в ужасном состоянии… Я ожидал, что он выскажет удивление нашим с Райдером появлением, но он только сказал:
– Она не желает со мной разговаривать… – Горе и отчаяние вытеснили все другие эмоции.
Когда я перевел слова Руарта Райдеру, тот сурово сказал:
– О состоянии Флейм мы поговорим потом. Сейчас нам нужно знать, что происходит. Где Блейз? Удалось ли тебе побывать внутри амбара? Великая Бездна, Гилфитер, что он говорит?
Мне оказалось трудно расшифровать ответ Руарта – так быстро он чирикал и взмахивал крыльями.
– Домино должен убить Блейз и Дека. Мортред увозит Флейм с острова. Кел, можешь ты помочь? А ты, Тор? Вы же знаете, как она пострадала… да и сейчас…
Я чуть было не прибег к своей обычной мантре: «Я врач, а не воин. Я не умею сражаться».
– Так что он говорит? – не скрывая беспокойства, отвлек меня от моих мыслей Райдер. Я перевел сказанное Руартом.
Райдер еще раз оглядел берег.
– Даже если не считать рабов, там два десятка мужчин и женщин, которые скорее прикончат нас, чем вступят в переговоры. Нам нужно время, чтобы составить план, Руарт. Сколько у нас есть времени… когда они убьют Блейз?
– Как только Мортред и Флейм уедут. Теперь уже в любой момент… – Я перевел это Райдеру.
Райдер бросил на меня мрачный взгляд и сообщил мне свое решение, снова не поинтересовавшись моим мнением:
– Гилфитер, вы с Руартом отправляйтесь следом за Флейм. Вы – ее последний шанс. Возьми этот плот и плыви. Если сумеешь, выясни, что с ней случилось, и помоги.
– Я? Ты хочешь, чтобы я ее освободил?
– Она не пленница. У тебя может появиться возможность с ней поговорить. Придумай что-нибудь. Используй любой шанс связаться с менодианскими патриархами. Скажи им, что это я тебя послал. Скажи им, что долг, возложенный на всех менодиан верховным патриархом, – помочь Флейм в безопасности добраться до Тенкора. Тебе будет нужна помощь, и менодиане тебе ее окажут.
Я последую за вами, если смогу… надеюсь, вместе с Блейз и тем пареньком. Оставляй сообщения у всех патриархов по дороге, чтобы мы знали, где вас искать. Только помни, что доверять Флейм нельзя, она может выдать вас обоих. От нее тут ничего не зависит – никогда об этом не забывай.
Я усомнился в том, что он хорошо представляет все, о чем так уверенно говорит. Нам предстояло следовать не только за Флейм, но и за Мортредом. Я облизнул губы, которые неожиданно высохли.
– А ты? – хрипло спросил я. Только ответ я уже знал: его намерения были ясны моему носу.
– Я не могу позволить ей умереть в одиночестве, – прошептал Райдер. – Я не могу просто повернуться и уйти… не могу. – Говорил он, конечно, не о Флейм.
– Она не хотела бы твоей смерти, Райдер. Это привело бы ее в отчаяние. – Я понимал, что он собирается пробиться к Блейз, но ведь спасти ее он не смог бы. – Их больше двух десятков, – напомнил я. – Приспешники Мортреда почти все в этой деревне, рядом с амбаром, не говоря уже о рабах, которым дун-маги прикажут на вас напасть.
– Кел прав, – подтвердил мои слова Руарт.
– Руарт со мной согласен, – перевел я. – И тебя послали присматривать за Флейм, а не за Блейз. – Райдер сам сообщил мне об этом. Так говорить было жестоко с моей стороны, и я это прекрасно понимал; к тому же никогда еще в жизни мне не было так трудно говорить – на самом деле я хотел, чтобы он попытался спасти Блейз, какой бы безнадежной такая попытка ни была… Мысль о том, что Блейз просто умрет и ни один из нас даже не попытается ее спасти, была как желчь у меня на языке.
Райдер посмотрел на нас, и его запах сказал мне, что мои слова вызвали у него презрение.
– Часть бывших силвов Мортред заберет с собой, – наконец сказал он. – Может быть, у меня окажется шанс пробиться – это все, что мне нужно. – Он посмотрел мне в глаза. – Тебе не понять.
Как же хорошо я его понимал! Я совершенно точно знал, какие чувства он испытывает. Поражало меня другое: мои собственные чувства…
Я непременно должен был высказать одно предложение, хоть от страха меня начало тошнить:
– У тебя будет больше шансов на успех, если я буду тебе помогать.
– Если ты отправишься со мной и мы проиграем, не только ты, но и Флейм будет обречена. Если сделать так, как предлагаю я, по крайней мере можно быть уверенными в том, что вы с Руартом останетесь в живых и, возможно, спасете Флейм.
– Ну как же, – фыркнул я. – Сначала я убью самого могущественного колдуна, какой только существовал когда-либо на Райских островах, вместе с кучей бывших силвов, а потом затащу Флейм на Тенкор, куда она вряд ли захочет отправиться… Я врач, Райдер, не забывай об этом. – Я сделал глубокий вдох. – Единственное, что мне известно о мечах, – это какой конец у них более острый. До того как я встретил Блейз, я ни разу в жизни не попадал в серьезные переделки. У меня будет больше надежды на успех, если рядом будешь ты, и тебе это прекрасно известно. – Совсем тихо я прошептал: – Попытка спасти Блейз – самоубийство. – Я знал, что Райдер со мной согласен: его решимость смешивалась с принятием смерти, которое заглушало страх.
– Блейз ради меня сделала бы то же самое, – просто ответил Райдер.
С берега озера до нас донеслись голоса. Выглянув между листьями панданы, мы увидели, как несколько человек грузят в ту лодку, где сидела Флейм, и в другую, с ней рядом, какие-то узлы.
Возбуждение Райдера росло, хоть он умело это скрывал.
– Надеюсь, что Флейм еще не рассказала Мортреду про Руарта, – сказал он. – Думаю, что еще не рассказала… Но можешь быть уверен, Гилфитер: она непременно расскажет. Это так же неизбежно, как прилив, – как только он ее полностью подчинит дун-магии.
От одной мысли об этом меня снова начало тошнить. Что же это за сила, что может заставить человека предать тех, кого он больше всего любит?
– Руарт, каким образом должен Домино убить Блейз? – спросил Райдер.
– Их с Деком обоих должны до смерти засечь листьями панданы. Если Блейз начнет сопротивляться, ее удушит петля, надетая ей на шею. Флейм думает, что Мортред оставит ее друзей в живых. Я пытался все ей рассказать, но она не пожелала слушать.
Я невольно бросил взгляд на окружающие нас растения. На длинных узких листьях торчали острые шипы, которые, конечно, будут рвать тело в клочья…
Когда я перевел слова Руарта, Райдер кивнул. Таившийся в нем гнев разгорался все сильнее, несмотря на то, как умело он его скрывал.
– А до того? – Райдер стал проверять, хорошо ли натянута тетива у его лука.
– До того ее будут держать связанной в амбаре, – ответил Руарт.
Райдер повесил колчан на плечо.
– Следуй за Мортредом и Флейм, Гилфитер. И я обещаю тебе две вещи: во-первых, прежде чем меня убьют, я сделаю все от меня зависящее, чтобы дать знать Блейз: ты позаботишься о безопасности Флейм; во-вторых, я скорее собственной рукой убью Блейз, чем позволю засечь ее до смерти. – Он посмотрел мне в глаза. – Говоря так, я вовсе не имею в виду, что непременно буду убит: ведь Бог на моей стороне. Руарт, расскажи мне подробнее про Блейз. Как ее связали? Где ее меч? Как выглядит амбар внутри?
Пока Руарт отвечал, а я переводил, Мортред и двое экс-силвов влезли в ту же лодку, где уже сидела Флейм, а еще несколько человек – в другую. Итак: пятеро плюс Мортред. Тору оставалось перебить на шесть противников меньше. Те, кто оставался, начали отталкивать лодки от берега. Четверо стражников, очевидно, по приказу Мортреда, направились в амбар.
– Ну что ж, – сказал Райдер, – времени у нас не осталось. Ты – надежда Флейм, Гилфитер. Придумай, как ее освободить, – отрави негодяя, если понадобится. – Райдер соскользнул с плота и двинулся к амбару, как и в первый раз, прячась за растениями.
Какой-то миг я был не способен пошевелиться. Райдер этого не знал, но все его чувства, заключенные в запахе, остались со мной: его страх, его печаль, его готовность к смерти, его решимость. Я почувствовал, каким тяжким бременем легли мне на плечи мужество и горе этого человека. Я думал о Джастрии… о возможности неудачи… но больше всего о Блейз и о том, в какое отчаяние приведет ее смерть Дека у нее на глазах.
Как раз в этот момент в амбар вошел еще один силв-хра-нитель, волоча за собой охапку листьев панданы. Я кивнул сам себе и, примирившись с неизбежным, принялся отвязывать веревку от ошейника Следопыта.
– От него может быть польза, – сказал я Руарту.
Пальцы у меня дрожали, возился я долго, но в конце концов пес оказался на свободе, и я столкнул его с плота. Следопыт последовал за Райдером, и я подумал, что он по крайней мере сможет отвлечь врагов – я был совершенно уверен, что пес не станет равнодушным наблюдателем издевательств над Блейз. Я понимал, что, возможно, посылаю его на смерть, но это меня не остановило.
– Руарт, – сказал я, – я хочу, чтобы ты отправился к Блейз, если сможешь проникнуть в амбар, и предупредил ее насчет Райдера. Если она будет в готовности, шанс ее спасти увеличится. А я последую за Флейм. Ты потом меня догонишь.
Он кивнул. Мы посмотрели в глаза друг другу – птица и человек, – и я тогда впервые представил себе, каким был бы Руарт, верни он себе человеческий облик. В тот момент я почти воочию – благодаря запаху – увидел его: мужчину моложе меня и более целеустремленного, мужественно преодолевающего созданные для него его природой препятствия и не сдающегося перед силами, которые сломили бы менее значительную личность.
– Мы вытащим Флейм из этой ловушки, – тихо сказал я, хотя это были всего лишь слова: в глубине сердца я не верил в такую возможность.
Кивнув в ответ, Руарт схватил клювом веревку, которая была отвязана мной от ошейника Следопыта, и улетел.
Я смотрел ему вслед. Никто не обратил на Руарта внимания – даже несмотря на то что он нес в клюве веревку. Я понятия не имел, зачем она ему нужна; для такой маленькой птички ноша была нешуточной. Все еще с веревкой в клюве Руарт пролетел мимо двух стражников у входа в амбар и скрылся внутри. Райдер к этому времени оказался позади первого дома, который скрыл его от взглядов находившихся на берегу, а потом перебежал ко второму. Следопыт проскользнул следом.
Я оттолкнул плот от берега и направил его в сторону плавучих островов. К счастью, по дороге к острову я сменял Райдера и немного научился пользоваться шестом, но делал это все еще неуклюже. Оказавшись между зарослями панданы, я оглянулся. Домино стоял на берегу, окруженный своими подручными, и смотрел вслед Мортреду. Лодка, в которой находился злой колдун, была уже у входа в протоку между кустами панданы; вторая лодка скрылась из виду еще раньше. В любой момент Домино мог повернуться и войти в амбар…
Я почувствовал, что не в силах двигаться прочь; к счастью, никто в мою сторону не смотрел.
За спиной Домино, у двери амбара, один из силвов согнулся и упал на землю. Его напарник удивленно оглянулся и подошел, чтобы помочь. Наклонившись, он уже не выпрямился. Я посмотрел направо: Райдер накладывал на тетиву новую стрелу. Домино сделал движение в сторону амбара… сейчас он обернется и увидит, что там произошло…
Я начал действовать, не раздумывая. Одним резким толчком шеста я вывел плот на чистую воду, чтобы его увидели с берега. Быстрый взгляд в сторону подтвердил то, на что я надеялся: лодка, в которой был Мортред, уже скрылась в протоке.
– Эй, коротышка! – заорал я, приложив руки ко рту. – Домино! Узнаешь меня? – Конечно, не было никакой возможности, чтобы он узнал рыжеволосого врача с Мекате: мы никогда не встречались.
Позади Домино упал еще один человек, и снова этого никто не заметил. Следующая жертва рухнула на колени со стрелой в спине. Еще пять или шесть стрел просвистели в воздухе, и некоторые из них попали в цель. Потом Райдер с мечом в руке кинулся к двери амбара.
– Эй, ничтожество! – кричал я. – Что с тобой случилось, колченогий пьяница? Кто так тебя укоротил? Ты стал размером с откормленную утку!
Домино что-то приказал своим людям, и мне не было нужно слышать его слова, чтобы понять: коротышка в ярости. Дун-маг сделал жест, словно кидая в меня что-то; что это было, я так и не узнал, потому что, конечно, ничего не увидел. Вот чуять эту мерзость я чуял, и меня, наверное, снова вырвало бы, если бы мне не пришлось изо всех сил вцепиться в борт: то, что бросил колдун, обрушилось на плот, как камень, падающий с вершины горы. Часть бамбука раскололась в щепки, и одна из них оцарапала мне руку.
Я поморщился, но выпрямился и снова закричал:
– Человек ты или рыба-прилипала? А может быть, морская уточка? – Я не особо умею ругаться, но Флейм научила меня некоторым красочным выражениям, и сейчас явно был подходящий случай ими воспользоваться. – Где тебе справиться с женщиной размером с маслобойку, ты, пигмей, не то что с Блейз Полукровкой!
Когда приспешники Домино увидели, что дун-магия ничем мне не повредила, несколько экс-силвов кинулись к остающимся лодкам. Один из хранителей взвел пружину арбалета и достал болт, но по крайней мере я отвлек негодяев и дал Райдеру несколько драгоценных секунд на то, чтобы добежать до амбара.
К этому моменту его, конечно, уже заметили, тем более что после недолгой схватки он уложил хранителя, выскочившего из дверей. На берегу творилась неразбериха: Дек вырвался из рук державших его силвов, часть хранителей погнались за мной, часть кинулись к амбару, чтобы перехватить Райдера. Все громко кричали, и Следопыт внес свою лепту в суматоху: вцепившись в руку одному из силвов, он потащил его куда-то в сторону.
В плот у моих ног воткнулась стрела, и я налег на шест: нужно было поскорее убираться подальше от берега, чтобы не сделаться удобной мишенью. Кроме того, я решил, что разумнее будет пригнуться и грести веслом, а не отталкиваться шестом.
Я был еще далеко от начала протоки, где кусты панданы отчасти послужили бы мне укрытием, когда что-то вынырнуло из воды рядом с плотом. Серая голова… Позади меня за плот уцепились когтистые руки с невероятным количеством пальцев, и он опасно накренился. Я перехватил весло так, чтобы можно было использовать его как дубинку, и собрался отразить новую опасность, но нога с перепонками между пальцами выбила у меня мое оружие. Я в ужасе вскрикнул и упал на бок. Мимолетный взгляд, который я успел бросить на отделявшую меня от берега полосу воды, заставил меня завопить: вода кипела от всплывающих на поверхность голов и тел.
Однако на мой вопль никто уже не обратил внимания.

ГЛАВА 22

РАССКАЗЧИЦА – БЛЕЙЗ

Когда я теперь оглядываюсь на тот день, мне снова становится страшно: как же хорошо знал меня Мортред. Как же пристально должен был он наблюдать за мной, прислуживая в зале «Приюта пьянчуги», как же много говорил обо мне с Флейм, извлекая из ее слов крупицы знаний о моей личности…
Ведь он был прав: не знать, быть не в силах понять – это и оказалось самой страшной пыткой.
Он сделал несколько дразнящих, как резные фигуры на раковинах, намеков, но составить полную картину мне не удавалось. Он дал мне ключ, определенно дал, только в чем он заключался? «…Каковы мои планы и что я готовлю… Мое наследие, тот ужас, который я оставлю за собой, распространится на все острова…» Почему Флейм предала меня, если не была им осквернена? Или Мортред мне солгал?
Домино. Дек. «Попробуй сначала забить до смерти мальчишку у нее на глазах…»
После ухода дун-мага я почувствовала, что мне трудно дышать, и это не имело никакого отношения к петле вокруг горла. Я закрыла глаза. Руарт отчаянно кричал где-то рядом, но я не могла на него смотреть. Тогда не могла…
Все, что мы сделали с Флейм, оказалось напрасным: она снова была в руках Мортреда. Она была больна. Все ее муки должны были повториться. Ей до конца ее дней придется жить с развращенным умом, бороться – бороться без надежды на победу – с собственной развращенной личностью. Ярость лишила меня слов.
«Великая Бездна, – думала я, – почему, Гилфитер, ты не отправился с нами? Ты мог заметить приближающуюся беду… ты мог спасти нас».
Мне необходимо отсюда выбраться! Я устала стоять прямо, высоко подняв голову; я чувствовала себя как тунец, вывешенный перед лавкой торговца рыбой. Я была связана так, что ничегошеньки не могла предпринять… Единственное благо заключалось в том, что звон в ухе постепенно стихал.
«Думай, женщина, думай!» Я открыла глаза и посмотрела вверх. Руарт сидел на одной из поперечных балок. Он распластался на ней так, что концы растопыренных крыльев касались дерева: поза, выражающая полное отчаяние.
– Руарт. Мне нужен мой меч. Он на полу вон там.
– Он слишком тяжелый, чтобы я мог его поднять. – Это было очевидно.
– Да, конечно. Ты должен найти Следопыта и привести его сюда. Или Дека… Или найди веревку достаточно длинную, чтобы протянуть от рукояти до моей руки. Быстро, отправляйся!
Он улетел, ни слова не возразив.
У меня был еще складной нож в сапоге и отмычка в каблуке – старая привычка, к которой я вернулась, побывав в тюрьме в Мекатехевене. Беда была в том, что я не могла, пока оставалась связанной, добраться до них. Я глянула на веревку, перекинутую через балку и привязанную к стойке. Веревка оставалась натянутой, а вот стойка… стойка была слегка наклонной – совсем чуть-чуть, но достаточно, чтобы дать мне надежду. Если я смогу переместиться в сторону, оставаясь точно под балкой, может быть, мне удастся заставить веревку немного соскользнуть… и она перестанет меня душить.
Я поднялась на цыпочки и дернула головой. К счастью, узел был завязан сбоку, а не сзади, и это немного облегчило мне дело. Однако в любом случае успех доставался мне мучительно медленно. Веревка все время цеплялась за неровности балки. Однажды, потеряв равновесие, я чуть не позволила петле себя задушить. Мало-помалу я приближалась к стойке; наконец я оказалась совсем рядом, и веревка дала слабину. Это было не таким уж большим выигрышем, но по крайней мере я могла дышать, не вытягиваясь постоянно в полный рост, и получила возможность поворачиваться и даже посмотреть назад. Теперь, пожалуй, я смогла бы снять сапог. Я согнула правую ногу и дотянулась до нее пальцами. Правда, прежде чем снять сапог, нужно было его расшнуровать: нелегкое дело, если учесть, что запястья у меня были связаны.
Я принялась за дело.
Теребя узлы, я размышляла о случившемся. Пока еще Флейм, похоже, сохраняла какие-то остатки порядочности. Она явно ничего не сказала Мортреду про Руарта… да и сам Мортред упомянул, что нуждается в ее содействии. Если бы она была полностью в его власти, ему достаточно было бы просто приказать: она покорно выполнила бы любое его распоряжение. Ему же требовалось, чтобы она захотела поступать так, как ему нужно. Значит, она сумела сохранить часть своей личности нетронутой. Чтобы управлять этой частью, Мортред нуждался в рычаге, поэтому он солгал: пообещал сохранить жизнь Деку и мне в обмен на ее содействие. Так почему же возникла необходимость в согласии Флейм? Разве не мог Мортред ее принудить?
Может быть, ему было нужно, чтобы Флейм совершила нечто по доброй воле? Что именно?
Если же Флейм не была превращена Мортредом в свое подобие, что с ней случилось? Что заставило ее предать нас? Она, конечно, купалась в багрянце дун-магии, но определить, кто был ее источником – сама Флейм или Мортред, – было невозможно.
И что за ужас должен был распространиться на все острова? Проклятие, что заставляет меня снова и снова возвращаться к этим мыслям? Мне нужно выбираться отсюда!
Пальцы у меня начали неметь: слишком туго были стянуты мои запястья. Я все еще возилась с узлами на шнурках и большого успеха не добилась. Мне все еще не удалось снять сапог, когда в амбар вошли четверо бывших силвов. Я предположила, что Мортред приказал им сторожить меня. Я опустила ногу… Силвы молча встали по углам. Не было никакой надежды на то, чтобы стоявшие позади меня не заметили, как я вытащу нож из сапога, но я все равно снова подняла ногу и принялась теребить узлы. Моих тюремщиков это, казалось, не обеспокоило. Одну из хранительниц я знала: она посещала ту же школу для девочек в Ступице, куда по настоянию Датрика посылали и меня. Она была на год или два старше меня, но, несомненно, не могла меня не узнать. Впрочем, она этого никак не показала. Я окликнула ее по имени – Селмариан, – и на мгновение ее глаза блеснули, но тем дело и ограничилось. Я попыталась заговорить с ней, напомнить ей о прошлом, но она не обратила на мои слова никакого внимания. Остальные тоже проявляли полное равнодушие. Они просто стояли там, где им было велено, даже не разговаривая между собой; глаза экс-силвов были тусклыми… У меня всегда были двойственные чувства по отношению к хранителям-силвам, особенно к тем, кто служил Совету: с одной стороны, я восхищалась их умениями и талантами, но с другой – мне были противны их высокомерие и заносчивость. Теперь же я испытывала к ним только сочувствие. Чтобы эти гордые люди оказались жалкими прислужниками дун-мага, готовыми сделать все, что он прикажет… это было ужасно!
Немного погодя явился еще один силв и притащил охапку листьев панданы. Безжизненным голосом он сообщил мне:
– Мне было велено сказать тебе, что листья – для тебя. Для тебя и для мальчишки. – Даже не взглянув на меня, он вышел из амбара.
Я посмотрела на усаженные шипами листья…
И вспомнила другого мальчишку, в другом месте. Танн умер одинокой мучительной смертью только потому, что я привлекла его к своим делам… Как смогу я смотреть на убийство еще одного паренька? Дек с его почитанием героев и сумасшедшими идеями о рыцарстве и мужестве не заслужил таких мучений. Меня охватила злость – злость на саму себя, на Мортреда, Домино, Датрика с его силвами, Тора, умывшего руки, Гилфитера, отказавшегося к нам присоединиться.
Великая Бездна, как угораздило меня попасть в подобное идиотское положение? Тор, когда узнает, будет в ярости… если, конечно, узнает, а это вряд ли… Я прогнала непрошеную мысль: она слишком меня огорчала. Правда, я тут же снова начала думать о Флейм, что расстроило меня еще больше. Я ведь дала ей обещание, поклялась, что не позволю ей остаться в живых и страдать, если она снова станет приспешницей дун-мага. Думать о том, что я подвела ее, было больно.
Потом я почему-то вспомнила о Гилфитере, и мысли мои не были благостными. Мне хотелось придушить этого безмозглого любителя селверов с его идеализмом, пацифизмом и неверием. Если бы только он признал существование магии, если бы только понял, что дун-магия несет угрозу всему миру и не является какой-то там золотухой или еще чем-то, может быть, он отправился бы с нами. И может быть, он сумел бы не дать мне, как идиотке, попасться в ловушку.
В этот момент в амбар влетел Руарт и опустился на землю у моих ног. За собой он тащил сложенную вдвое веревку. Я оглянулась на силвов. По-видимому, никого из них не обеспокоила маленькая невзрачная птичка: они словно ничего и не заметили.
Руарт бросил веревку и принялся о чем-то мне говорить. Я пыталась уследить за его знаками, но усомнилась, что все понимаю правильно. Речь шла о Торе, Гилфитере и о том, что я должна приготовиться… смысла в этом не было. Я сурово посмотрела на Руарта и кивнула в сторону меча. Силвы продолжали нести свою равнодушную вахту.
Руарт в отчаянии взъерошил перья и умолк. Мне не пришлось говорить ему о том, что я задумала: он и так догадался. Подтащив конец веревки к мечу, он сумел обвязать рукоять. Я думала, что для птицы это окажется невероятно трудно, но Руарт справился с легкостью. Тогда я вспомнила, что птицы вьют гнезда так искусно, что человеку с ними нечего и тягаться.
Все еще пытаясь развязать шнуровку сапога, я посмотрела на дверь. Я мало что могла увидеть, но все же мне стало ясно, что Флейм и Мортред уже отправились в путь. Домино стоял на берегу, глядя на озеро, Дека все еще держали силвы. Остальных мне было не видно. Внутри амбара стерегущие меня силвы стояли все так же неподвижно, по-видимому, не замечая Руарта и не интересуясь тем, что я пыталась сделать.
Куда отправился Мортред? И зачем ему нужна помощь Флейм?
Власть! Он хочет власти, а Флейм – Дева Замка, наследница престола Цирказе. Не собирается ли Мортред отправить ее домой? И ждать, когда она унаследует власть, а тогда он… что? Женится на ней? Станет править из-за ее спины? Нет, с этим раскладом что-то было не так. Мортред слишком долго ждал; ему нужна власть немедленно.
«Ужас распространится на все острова…»
Брет. Брет расположен на западе, Цирказе – на востоке, беря как в клещи острова Хранителей. Властитель Брета желает жениться на Лиссал. Он женится на ней немедленно, как только получит такую возможность. Да поглотит его Великая Бездна, Мортред собирается отвезти Флейм к властителю Брета! Я поежилась. У меня возникла уверенность, что все так и есть, но я никак не могла понять, в чем тут интерес злого колдуна. Он хочет, чтобы Флейм вышла замуж за властителя, но какая в этом польза для него самого?
Руарт надежно обвязал веревкой рукоять меча. Ни один из силвов ничего не заметил. Я была благодарна полумраку, царившему в амбаре: и веревка, и сам Руарт сливались с земляным полом. Подхватив клювом другой конец веревки, он двинулся в мою сторону.
И тут выяснилось, что длины веревки не хватает…
Не было никакой "надежды, что Руарт сумеет подтащить меч. Я осторожно попыталась дотянуться до веревки ногой, но все равно она оставалась вне досягаемости. Если я пыталась выгнуться сильнее, петля начинала меня душить. Я в отчаянии смотрела на веревку.
– Мне так жаль… – сказал Руарт. – Только все равно здесь скоро будет Тор.
Это было просто смешно. Я явно неправильно расшифровала знаки Руарта. Тора от меня отделял целый океан. Мне не хотелось переспрашивать Руарта: я боялась привлечь внимание силвов. Я кивнула в сторону двери, пытаясь дать Руарту понять, что нужно раздобыть еще веревку… или найти Следопыта… или сделать хоть что-нибудь.
Руарт послушно вылетел из амбара.
А я снова принялась думать о Флейм… и о Мортреде. И о его плане устроить ад на островах. Что имел в виду Мортред, говоря о своем наследии? Если Флейм выйдет замуж за властителя Брета, что останется дун-магу? Ничего… если только… если только…
Если только властитель не обречен. Если он будет убит, Флейм сможет вступить в новый брак – брак с Мортредом. Нет, все равно непонятно… Это не поможет Мортреду осуществить свой план: как только властитель умрет, Флейм лишится всякой власти на Брете.
Этого не случится, вдруг сообразила я с ужасающей ясностью, если она родит наследника престола. Тогда она станет властительницей-матерью, и ей, может быть, даже удастся объявить себя регентшей. Это вполне возможно: ведь она сама представительница правящей династии, да и принуждение с помощью магии может помочь.
Со временем Флейм сменит суверена Цирказе, и если Мортред будет по-прежнему управлять ею, как управляет сейчас, тогда он придет к власти. Его власть и в самом деле распространится на все острова…
Холод, охвативший меня, проник до самых костей, когда я вспомнила кое-что, сказанное Флейм во время той памятной поездки на морском пони: она узнала от Датрика, что на Брете есть залежи селитры, а на Цирказе – серы. В соединении с углем она дадут тот черный порошок, который используется в пушках. А Мортред своими глазами видел, что могут сотворить пушки.
Брет и Цирказе стали бы всего лишь началом. Мортред собирался захватить власть на всех Райских островах, и для этого он намеревался использовать пушки.
Да, такое было возможно, однако только в случае совпадения многих обстоятельств. Во-первых, Флейм должна была родить ребенка от властителя Брета и к тому же мальчика, поскольку власть на Брете передавалась только по мужской линии. Во-вторых, Флейм должна была полностью подчиниться Мортреду или стать его сообщницей. В-третьих, при дворе властителя не должно было оказаться обладающих Взглядом, которые могли бы предупредить будущего супруга, что его невеста владеет дун-магией.
Что-то тут не сходилось. Я все еще не знала какой-то важной детали… очень важной. Чего-то такого, что сделало Мортреда самодовольным, как рак-отшельник в новой раковине. И мне никак не удавалось понять…
Я с новой энергией принялась теребить шнуровку; наконец она поддалась, и я начала стягивать сапог.
Как раз в этот момент один из стражников, охранявших, по-видимому, вход в амбар, упал; сквозь дверь мне было видно, что в шею ему вонзилась стрела. Рана в горле была ужасной, и человек умер, не издав ни звука. Я разинула рот, как вытащенная из воды треска. В результате мои пальцы разжались, я выронила сапог – и с ним вместе нож. Я узнала стрелу. Она была оперена не перьями, а хребтами скорпены, что заставляло ее вращаться в полете и делало выстрел более точным и смертельным. Я знала только одного человека, который делал такие стрелы, – это был тот, кого когда-то называли Копьем Калмента. Тор Райдер.
Так Тор здесь?
Ох, ад и все его дьяволы! Опять меня спасет Тор… Ну и разгневается же он на меня! Второй… нет, третий раз ему приходится убивать, чтобы сохранить мою шкуру в целости и сохранности.
Я оглянулась на четверых силвов, которые меня стерегли. Оттуда, где они стояли, ни один не мог видеть происходящего за дверью и ни один не проявлял ни малейшего интереса к тому, что творится снаружи. Впрочем, не обратили они внимания и на то, что я сняла сапог. За это я была благодарна судьбе; однако как же унизительно стоять и быть не в силах сделать хоть что-нибудь… Я попыталась вытащить нож из сапога пальцами ноги.
«Проклятие, – думала я. – Уж Тор никогда мне этого не забудет!»
И тут все снаружи взорвалось криками, суетой, смертью. Мне показалось, что я слышу голос Гилфитера. Гилфитер! Я посмотрела через дверь на озеро и увидела его там, стоящего на плоту. Я уж подумала, не схожу ли я с ума, но нет: лохматые рыжие волосы и поразительную привлекательность (немного подпорченную рыжей щетиной на щеках) ни с чем нельзя было спутать. Тор и Гилфитер!
Горец, кажется, называл Домино колченогим пьяницей и прочими лестными эпитетами… Домино, как и следовало ожидать, пришел в ярость и велел дун-магу прибегнуть к разрушительному заклинанию. Оно не могло повредить Келвину – по крайней мере я так думала, – а вот плоту… «Проклятие, – подумала я. – Гилфитер, рыжий кретин, смывайся оттуда!»
Поднявшийся шум, конечно, сказал охранявшим меня силвам, что снаружи происходит что-то странное. Они нерешительно переглянулись, по-видимому, не зная, следует ли им покинуть свои посты, чтобы выяснить, в чем дело. Потом один из силвов заметил мертвое тело, лежащее у входа, и двинулся к дверям.
– Вот молодец, – зловещим тоном обратилась я к нему, – это мне нравится. Почему бы вам всем не оставить меня здесь в одиночестве? Интересно, найдете ли вы меня на прежнем месте, когда вернетесь! – Мне нужно было любой ценой помешать им присоединиться к схватке перед амбаром.
Силв остановился и вопросительно посмотрел на остальных.
Именно этот момент Дек выбрал для того, чтобы влететь в амбар. Снаружи все заливал яркий солнечный свет, а внутри было темно, так что Дек, ничего не видя, налетел прямо на силва и сбил его с ног.
– Скорее, Дек, – завопила я. – Хватай мой меч – он у тебя под носом!
Дек, да благословят его боги, схватил клинок, но силв успел вцепиться ему в руку. Мальчишка сделал единственное, что пришло ему в голову: он кинул меч мне, позабыв, что руки у меня связаны за спиной. Меч задел меня по бедру и упал на землю. Вреда он мне не причинил, но и воспользоваться им я не могла. Остальные силвы кинулись на Дека и прижали его к полу… что ж, по крайней мере они не собирались выходить наружу, где у Тора было и так достаточно противников… если это все-таки был Тор. Я ведь не видела его, хотя и слышала звон мечей у двери. Раздался вопль – кто-то был ранен и не собирался терпеть боль молча. Удар дун-магии обрушился на стену амбара; доски треснули.
Тем временем я шарила ногой по полу в поисках веревки, благословляя свою удачу за то, что успела снять сапог. Дек отчаянно вырывался, и это было хорошо: внимание силвов было сосредоточено на нем, и моей акробатики они не замечали. Еще один заряд дун-магии влетел в амбар, и на задней стене словно расцвели красные розы. Часть стены не выдержала, и к тому же появились язычки пламени. Силвы этого не заметили: они были заняты тем, что били вопящего Дека.
Пальцами ноги я подцепила веревку, потом согнула ногу так, чтобы перехватить веревку рукой. Теперь нужно было подтянуть вверх рукоять меча. Занимаясь этим, я бросила взгляд наружу; происходившее там озадачило меня. Вся поверхность озера, где не росла пандана, была покрыта плывущими серыми фигурами. Многие из них уже выбирались на берег. Водяные чудовища? Времени на то, чтобы обдумать увиденное, у меня не было.
Я уже держала меч за рукоять, но перерезать веревку, стягивавшую мои запястья, мне никак не удавалось. В конце концов я развернула клинок так, что его конец смотрел вверх, и очень осторожно позволила ему соскользнуть вниз между пальцами; рукоять уперлась в пол. Я сделала шаг вперед, насколько позволяла петля, и так сумела прижать меч к путам на руках. Я нажала на него, и клинок рассек веревку. Одно запястье я поцарапала концом меча, другое поранила лезвием, но теперь руки у меня были свободны. Меч снова упал на пол, но я все еще держала привязанную к рукояти веревку. Не понадобилось и секунды, чтобы меч оказался у меня в руках.
Именно в этот момент в амбар вбежал Домино, проскользнув мимо сражающихся у дверей. Меча у него не было: коротышка привык к тому, что его защищают другие. Однако у него был нож. Может быть, его целью было убить меня, что бы ни случилось; с другой стороны, возможно, он хотел использовать меня как заложницу, если Тор победит в схватке. Сражение на берегу продолжалось: до меня долетал звон мечей и чье-то хриплое дыхание. Тор был замечательным бойцом: я помнила это еще со времен Калмента, не говоря уже о потасовке в зале «Приюта пьянчуги» в Гортанской Пристани.
Зловоние дун-магии мешало дышать, багровое сияние заливало амбар. Домино кинулся ко мне, как раз когда я вскинула меч. Мне удалось направить его куда следует, хотя свободой маневра я не располагала. Думаю, что в полумраке амбара Домино даже не замечал клинка, пока не стало слишком поздно. Мы оба оказались удивлены, когда он нанизал себя на мой меч, как окорок на вертел. Выражение его лица доставило мне истинное удовольствие… только, к несчастью, удар его тела отбросил меня назад, и петля начала меня душить. Я опустила меч, и Домино соскользнул с клинка. Мгновение он стоял на коленях, с недоверием глядя на меня. Потом на его лице появился ужас. Он стиснул руками живот, пытаясь остановить кровь, и с воплем рухнул к моим ногам. Я подняла меч, обрызгав кровью Домино свои лицо и шею, и перерубила веревку у себя над головой.
Еще не сняв петлю с шеи, я кинулась к Деку, которому каким-то образом удавалось так успешно сопротивляться, что трое силвов с трудом его удерживали. Впрочем, избили они его ужасно. Силвы почему-то не воспользовались мечами: возможно, они знали, что Домино предназначил Деку другую смерть. К одному из силвов я подошла сзади и перерезала ему горло, прежде чем он понял, что происходит. У него уже была рана в груди… Отшвырнув в сторону Селмариан, я ударила мечом второго мужчину. Дек был в плохом состоянии, но все равно сел и начал шарить по полу в поисках своего ножа. Селмариан кинулась на меня, явно не понимая, что происходит, и мне пришлось отрубить ей руку. Только теперь я с удивлением обнаружила, что четвертый силв, тот, которого сбил с ног Дек, все еще лежит у стены, хотя и пытается приподняться. Тогда я поняла, как мало времени на самом деле прошло с того момента, когда Дек прибежал меня спасать… мне только казалось, будто минула целая вечность.
Когда четвертый силв все-таки сумел подняться на ноги, я сильно ударила его ногой в живот, и он снова растянулся у стены. Селмариан начала скулить, но я не обратила на нее внимания.
– Дек, – распорядилась я, кидаясь к двери, – присмотри за ними, ладно? И будь осторожен, мальчик.
Когда я выглянула из амбара, я не сразу разобралась в том, что вижу. Все это казалось ночным кошмаром: кровь, вопли, вспышки дун-магии и серая масса каких-то существ. По берегу ко мне бежал Келвин Гилфитер. Его плот оказался наполовину вытащен на песок, что показалось мне необъяснимым. Как удалось ему так быстро выбраться на берег? Но думать об этом мне было некогда: я высматривала Тора. Он сражался слева от двери в амбар, и на него как раз навалилась толпа врагов. Я врезалась в них, испытывая ужасную уверенность, что Тора убивают у меня на глазах. Я рубила мечом и расшвыривала силвов, рыча от ярости. На мгновение я, должно быть, превратилась в берсерка. Охваченная паникой, я не думала о том, что подставляю спину врагам, оказавшимся позади меня. Мне было все равно. Потом до меня смутно стало доходить, что мне кто-то помогает… кто-то говорил мне успокоительные слова… и я наконец стала улавливать их смысл.
Все кончилось так быстро, что в это трудно было поверить… Тор лежал навзничь на земле и смотрел на меня, вокруг нас образовалось свободное пространство. С моего меча капала кровь, и казалось, что мертвые силвы лежат всюду, куда только ни глянь. Я все-таки не могла перебить так много народа… к тому же некоторые трупы выглядели так, словно были растерзаны когтями. На земле лежали и рабы – на них ран заметно не было, должно быть, их просто оглушили. Ко мне подбежал, виляя хвостом, Следопыт. Клыки его были окровавлены… Ох, клянусь морским огурцом, не мог же он загрызть всех этих силвов?
– Спокойно, Блейз, – говорил кто-то рядом со мной. – Не тревожься, девонька. Все уже кончилось. – Келвин Гилфитер. Было что-то потрясающе утешительное в том, чтобы тебя назвали девонькой. Только что, ради всех страдающих в аду душ, он здесь делает?
Я подняла глаза и осмотрелась, все еще не понимая, что случилось. Нас со всех сторон окружали… не люди, нет – гхемфы. Гхемфы! Они были нагими, поэтому-то я и не поняла сразу, кто это такие. Все было так невероятно… Я оставила попытки разобраться в происходящем, выронила меч и опустилась на колени рядом с Тором. Он был жив. Я взяла его за руку и ощутила пожатие, хотя говорить он, похоже, не мог.
Келвин тоже опустился на колени рядом с Тором и начал осматривать его. Не поднимая головы, он распорядился:
– Кто-нибудь – принесите мою медицинскую сумку с плота. – В его голосе звучала уверенность человека, привыкшего к тому, что его слушаются. Я заморгала. Так как все-таки Гилфитер оказался здесь?
В этот момент Тор хриплым шепотом сказал:
– Замечательное ожерелье, моя дорогая. Что ты сделала сначала – повесилась или рассекла запястья?
Я оглядела себя. На шее у меня все еще оставалась петля. Я сорвала ее и отбросила. Порезы на руках меня особенно не беспокоили; они хоть и кровоточили, но были неглубокими.
Тор переключил внимание на Келвина.
– Ты должен был отправиться следом за Флейм.
Морские блюдечки и омары, так эти двое явились сюда вместе! Никаких объяснений этому мне в голову не приходило.
Горец рассеянно ответил:
– Я и отправлюсь, не беспокойся. Сейчас ее выслеживает Руарт. – Я видела, что его гораздо больше тревожит состояние Тора, чем местопребывание Флейм. – Не двигайся и не разговаривай. – Он поднял глаза на гхемфов и велел тем, кто стоял ближе всего: – Вы трое, вскипятите воду. И еще мне будет нужен крепкий алкогольный напиток и чистый ошпаренный таз или ведро. Нужно выскоблить дочиста и тоже ошпарить кухонный стол в одном из домов. Остальные пусть посмотрят на парнишку в амбаре. И схватите тех пятерых силвов, которые охраняют деревню, и четверых в лодках на озере, только, ради всего святого, не убивайте их. Они нам могут еще понадобиться.
Тут один из гхемфов принес его сумку; Кел сумел за удивительно короткое время и не тратя лишних слов организовать толпу гхемфов: кто-то хоронил убитых, кто-то помогал постепенно приходящим в себя рабам, кто-то собирал в одно место и стерег тех силвов, что не были убиты. И все время, отдавая приказания, Кел занимался Тором. Патриарх получил несколько колотых и резаных ран, потерял много крови и несколько раз падал в обморок.
Я чувствовала себя лишней. Гилфитер, оказавшись в своей стихии, быстро навел во всем порядок. Смотреть на то, что он делал с Тором, я была не в силах. Я поднялась на ноги и отправилась в амбар проведать Дека.
Двойная дверь была широко распахнута, и помещение заливал яркий солнечный свет. Дек сидел, привалившись спиной к стене, и кто-то из гхемфов вытирал ему лицо влажной тряпкой. Выглядел Дек ужасно: оба глаза заплыли, губы были рассечены, один зуб качался, нос был сломан; судя по тому, как Дек морщился, были сломаны и несколько ребер. Оглядевшись, я обнаружила, что все остававшиеся в амбаре силвы, включая Селмариан и того, которого я пнула в живот, мертвы. Домино был еще жив; он стонал, катаясь по полу: кто-то говорил мне, что раны в живот особенно болезненны. Гхемфы как раз собирались погрузить на тележку мертвые тела, и никто из них внимания на Домино не обращал.
Дек просиял, увидев меня: надо отметить, это было большим достижением, учитывая состояние его лица.
– Ох, ты в порядке! Мне говорили, что с тобой все хорошо, только я поверить не мог! Как там Кел? – Дек осторожно потрогал губу и сплюнул кровь.
– Прекрасно. Не получил ни царапины. Что произошло здесь? Ты что, убил тех, которых я оставила живыми?
– Ну да, парня убил. Ты же не против? Сначала я пытался выбросить за дверь оружие – ты же велела мне за всем присмотреть. Просто так убить их я бы, наверное, не смог… ох! Больно! – Дек сморщился, но гхемф только улыбнулся и продолжал промывать его раны. – А тут этот тип попытался ударить меня листом панданы, ну я и пырнул его. – Радостное настроение Дека несколько поблекло. – Мне не особенно нравится убивать людей, даже тех, кто заслужил… Только если я стану охотником за дун-магами, придется привыкать – иначе не справиться, верно?
Я кивнула.
– Открою тебе один секрет: мне тоже не слишком нравится убивать даже тех, кто пытается убить меня. И особенно не нравится убивать тех, кто когда-то был силвом. – Я улыбнулась парнишке. – Я рада, что и тебе не понравилось. Люди, которые наслаждаются убийствами, душой обычно мало отличаются от дун-магов. А что случилось с женщиной?
Мне ответил гхемф – лицо его было покрыто морщинами, так что я решила, что он, должно быть, немолод и уже превратился в мужчину.
– Она тоже умерла. Об этом позаботились мы.
– А я думала… э-э… Ведь считается, что гхемфы не могут причинить вреда людям.
– Мы, те, кто из одного выводка с Эйлсой, больше не станем щадить дун-магов. Мы не считаем их людьми и полагаем, что жить они недостойны. Они – зараза, бедствие. – Гхемф кивнул в сторону Домино. – Им я тоже скоро займусь. Я только думал, что ты, может быть, захочешь его сначала допросить.
Я покачала головой.
– Ты знал Эйлсу?
– Она была моей сестрой. Мы все здесь из одного выводка. – Гхемф присел на корточки перед Деком и еще раз ему улыбнулся. – Твоим зубом нужно заняться, да и вообще пусть тебя осмотрит врач. Чтобы ребра срослись, грудь нужно перебинтовать. – Потом гхемф повернулся ко мне. – Можно… можно мне увидеть бугет, который сделала Эйлса?
Я показала ему ладонь.
Гхемф провел пальцем по тонким линиям.
– Ты знаешь, что это означает?
– Эйлса говорила, что это знак твоего народа.
– В определенном смысле… Это знак нашего выводка. Он означает, что тебе нужно помогать, как одной из нас. Вот этот завиток говорит о том, что один из нас отдал за тебя жизнь, но в нашей культуре он имеет еще одно важное значение: если мы позволим тебе погибнуть, значит, мы делаем смерть Эйлсы бессмысленной, унизим ее. Чтобы сделать ее смерть достойной, мы должны сохранить тебе жизнь.
– Провалиться мне на месте! – воскликнул Дек.
Я пораженно смотрела на гхемфа.
– Ты хочешь сказать… вы все явились сюда из-за меня?
Гхемф рассмеялся – по крайней мере я сочла, что это был смех, – как будто любое другое предположение было бы абсурдным.
– Конечно!
Я со смирением обдумала эту новость, потом сказала:
– Вы спасли наши жизни. Спасли нас всех – без вашей помощи мы бы погибли. Откуда вы явились?
– Со всего Мекате. Наш выводок разбросан, другие не могли добраться вовремя, так что наша сестра Эмилиасса, та, с которой вы разговаривали в Мекатехевене, позвала только тех, кто был поблизости.
– Позвала? – Я чувствовала, что окончательно запуталась.
Гхемф кивнул.
– Позвала через море. Наша песня разносится далеко.
Я обдумала все, что узнала. Перепончатые пальцы гхемфов, те странные звуки, которые мы слышали, пока плыли по озеру, серые контуры в воде, существо, которое толкнуло нас с Флейм и тем самым спасло от болезненного столкновения с листьями панданы…
Только потому, что мы всегда видели гхемфов одетыми и похожими на людей, мы никогда не думали о них как о жителях вод.
– Вы прекрасно плаваете, – с глупым видом пробормотала я, – но мы никогда не видели вас плавающими…
– Мы всегда живем рядом с морем или рекой. Мы плаваем по ночам, когда нас нельзя увидеть. Как только наступает утро, мы уже дома, в своих постелях.
– Эмилиасса… о чем была ее песня?
– О том, что мы должны следовать за тобой и обеспечивать твою безопасность, потому что ты стала нашей сестрой по выводку и преследуешь дун-мага, который убил одну из нас.
– Эмилиасса здесь?
– Да, конечно. Я сам живу на острове Эзун. Мы знали, что ты направляешься сюда и что именно здесь тебе может понадобиться наша помощь. Поэтому мы поплыли на юг, поднялись по Лентяйке от Раттеспи и ожидали тебя на Плавучей Заросли.
– Проклятие, – прошептала я, – я просто не знаю, что сказать.
– Учись у нас: когда сказать нечего, мы молчим.
Гхемф наклонился к Деку, который слушал наш разговор разинув рот, и сказал:
– Паренек, ты никогда не расскажешь о том, что слышал, и о том, что здесь сегодня случилось, по крайней мере о роли, которую сыграл мой народ.
Глаза Дека сияли.
– Никогда! Клянусь! Клянусь честью!
Звук, который издал гхемф, подозрительно походил на смех.
– Я дам тебе кое-что, чтобы ты не забыл своего обещания. Закрой глаза и открой рот.
Дек с благоговением выполнил его просьбу. Гхемф поднял ногу и коснулся когтем поврежденного зуба Дека. Парнишка дернулся, потом замер. Из полого когтя гхемфа появилась какая-то жидкость… Когда гхемф убрал ногу, во рту Дека сиял золотом здоровый зуб. Мальчишка осторожно потрогал его языком.
– Блейз! – Я подняла глаза. В дверях стоял Гилфитер. – Мы перенесли Тора в один из домов.
Я поднялась, с ужасом осознав, какой слабой я себя чувствую.
– Ты сумеешь его спасти? – спросила я, в отчаянии предвидя ответ.
Гилфитер молчал.
– Прошу тебя! – взмолилась я. – Должны же быть какие-то средства!
Гилфитер выглядел совершенно опустошенным; он отвернулся, запустив руки в свои спутанные волосы.
– Потребуется та магия, о которой ты говорила, – пробормотал он. – Целительство силвов. Я сделал все, что мог, и этого недостаточно, девонька.
Я тупо смотрела на Гилфитера. Потом я подошла к Домино, который все еще стонал на полу. Он со страхом взглянул на меня, и то, что он прочел на моем лице, заставило его умолкнуть. Я нацелила острие меча ему в глаз и ударила изо всех сил.
Тор обладал Взглядом, а на обладающих Взглядом магия не действует. Любая магия, в том числе целительная.

Предыдущая страница 9 Следующая страница


Запах зла 10

ГЛАВА 23

РАССКАЗЧИК – КЕЛВИН

Пока гхемф карабкался на плот, я успел тысячу раз умереть от страха, прежде чем понял, кто это такой. Опасения – за Блейз, за Тора, за меня самого – уже успели довести мое восприятие реальности до критического состояния; к тому же чувство вины за то, что я бросил своих друзей, обрушивалось на меня с яростью тропического полуденного солнца; моя личность, самая моя сущность, казалась мне беззащитной и уязвимой. Из-за такого состояния мое слишком богатое воображение превращало гхемфа поочередно в полдюжины чудовищ, обитающих в глубинах вод и готовых обрушить на меня заслуженное возмездие за неверие.
Потом же, когда я разглядел, кто вынырнул из озера, и понял, что их не меньше пяти десятков, мне оказалось трудно поверить в происходящее, как трудно было поверить в то, что я в конце концов останусь в живых.
– Блейз что-то угрожает? – вежливо поинтересовался гхемф, не обращая внимания на дождь стрел, падавших в воду вокруг плота. Если судить по проявленным им эмоциям, мы вполне могли беседовать в уютной таверне за кружками меда… Никакого запаха от гхемфа не исходило.
Скорчившись на плоту, я зажмурился, пытаясь уменьшить свой страх до такого размера, с которым мог бы справиться. Я чуть было не начал задавать дурацкие вопросы вроде «А почему ты интересуешься?», но быстро понял, что это было бы абсурдно. Чем бы ни было вызвано появление гхемфов, причинять Блейз вред они не собирались. Я сглотнул и ответил, показав на берег:
– Да, угрожает. Она вон в том амбаре. – Во мне проснулась надежда на помощь гхемфов, и я торопливо добавил: – Тот человек в черном пытается ее спасти. Беда грозит и мальчишке – ему всего-то лет четырнадцать…
В плот вонзились две стрелы – так близко от нас, что одна порвала мою тунику. Я сжался в комочек, как испуганный щенок, притворяющийся, что его тут вовсе нет.
Гхемф нырнул в воду, и я снова услышал тот же странный свист, что и во время путешествия по озеру, только теперь его источник был так близко, что у меня зашевелились волосы.
«Сотворение, – подумал я, – это же гхемфы так передают сообщения под водой – поют друг другу».
Ученый во мне возмутился тем, как мало мы знаем об этих существах, с которыми делим острова и чье искусство бездумно используем для подкрепления своих бессмысленных законов.
За первым свистом последовал взрыв звуков, от которого по поверхности воды побежала рябь. В тот момент, когда я решил, что стрелы будут меньше угрожать мне в воде, плот вдруг пришел в движение. Его толкали, почти подняв над водой, к берегу – гораздо быстрее, чем я смог бы добраться с помощью весла. Я осторожно приподнял голову. Дун-маг с его вонючими заклинаниями, экс-силвы, вознамерившиеся добраться до меня на лодке, лучники на берегу – все они оцепенели, открыв рты от ужаса. Потом они начали пятиться от уреза воды. Я сел, ощутив прилив смелости. Впрочем, меня все еще трясло – уверенности, что я выживу, что выживет хоть кто-нибудь из нас, у меня не было.
Как раз когда плот приближался к берегу, прилетел Руарт. Плот двигался так быстро, что птичке оказалось трудно на него сесть.
– Гхемфы, – сообщил я ему очевидную вещь. – Думаю, они явились на помощь. Руарт, ты должен последовать за Флейм. Я догоню вас, как только смогу, обещаю.
Он пристально посмотрел на меня, склонив голову набок; в его синих глазах я прочел упрек. Потом, не говоря ни слова, он взлетел и исчез. В этот момент плот врезался в берег, и я растянулся на животе.
Выбравшись на сушу, я огляделся. Все пространство от кромки воды до амбара представляло собой мешанину борющихся тел. Всюду мелькали гхемфы; их атака была жестокой и эффективной. Группами по двое или по трое они нападали на выбранную жертву и«алили ее на землю, потом, пока кто-то из них держал ее, еще кто-то когтями на ногах впивался в горло… Красные брызги превращались в ручейки. Уж не знаю, что было хуже: видеть, как умирают люди, или знать, что убивают их гхемфы, обычно такие мягкие и добрые. Мы были воспитаны в уверенности, что гхемфы никогда не причиняют людям вреда, и картина этого безжалостного истребления приводила на ум нападение стаи полевых мышей на прайд травяных львов.
Я на мгновение замешкался, высматривая Блейз. Увидев, как она выбежала из амбара, судя по всему, целая и невредимая, я почувствовал, как часть тяжести свалилась с моих плеч. И тут я заметил Тора, на которого напали четверо или пятеро силвов, а также несколько рабов. Они так жаждали убить патриарха, что ни один из них, казалось, не замечал избиения на берегу. Я кинулся к Тору, хоть и был безоружен; я даже не сообразил захватить с собой весло в качестве дубинки. Впрочем, к тому времени, когда я добежал, на группу силвов напала Блейз – так пылающая головня врезается в кучу соломы. Смотреть на это было страшно: Блейз овладело безумие битвы, она слепо крушила все на своем пути. Она едва не обезглавила нескольких гхемфов, спешивших ей на помощь, не говоря уже обо мне… да и вообще любом, кто имел бы глупость подойти достаточно близко.
Я осторожно приблизился к ней и попытался успокоить:
– Блейз, хватит! Опусти меч… Это же я – Гилфитер, рыжеволосый пожиратель капусты… – Я рискнул положить руку ей на плечо, и она обернулась ко мне. – Спокойно, Блейз. Не тревожься, девонька. Все уже кончилось. – Устрашающий боевой блеск погас в ее глазах, Блейз обессиленно поникла. Когда мой нос сказал мне, что она пришла в себя, я опустился на колени перед Тором и начал осматривать его раны. Он был жив и в сознании, но это оказалось единственным, что можно было сказать хорошего о его состоянии. Я отогнал все посторонние мысли и, хотя запах Тора говорил о неизбежной смерти, принялся делать для него все возможное.
Один из гхемфов принес мою медицинскую сумку, и мне удалось остановить кровотечение. Потом я заметил, с каким выражением смотрит на Тора опустившаяся с ним рядом на колени Блейз. Если бы я нуждался в подтверждении того, что Тор – тот самый мужчина, которого Блейз когда-то любила, теперь я его получил. Она не скрывала своих чувств… Однако все же она встала и отошла в сторону, сумев взять себя в руки.
Когда мне удалось немного стабилизировать состояние Райдера, я попросил гхемфов помочь мне перенести его в один из домов, где мы и уложили его на кухонный стол. Потом, вставив в вену Тору соломинку, я начал по капле вливать в него плазму крови селвера, подогретую в теплой воде, и дал обезболивающее. Зашив некоторые раны, я смазал их мазью с Небесной равнины, препятствующей воспалению. К самому тяжелому я не приступал до последнего момента… Тор получил удар в живот, и клинок повредил его внутренности. Я чувствовал запах и знал, что он означает. Будь мы на Небесной равнине, где мне помогали бы отец и брат и где я мог бы воспользоваться снадобьями Гэрровина, была бы надежда – не уверенность, а только надежда, – спасти Тора. Здесь же я был один. У меня имелись некоторые инструменты, необходимые для операции, но никакой помощи и никаких лекарств… Я оставил рану в том виде, как нашел ее, и отправился искать Блейз.
Первым делом она, конечно, спросила меня, останется ли Тор в живых. Когда я ответил, что для этого необходимо целительство силвов, ее запах стал таким душераздирающим, что слова замерли на моем языке. Да и моя собственная реакция вызвала у меня глубокий стыд: я не имел никаких прав на те чувства, которые тогда испытал… Блейз кивнула, подошла к Домино и убила его, вонзив меч ему в глаз. Не проявляя никаких эмоций, она вытащила клинок и тщательно вытерла его. Я смотрел на нее, пораженный проявлением такого ледяного холода. Повернувшись ко мне, Блейз спросила, где находится Тор.
– Немедленная смерть ему не грозит, – сказал я ей, – и Тору не поможет, если твои раны воспалятся. Дай-ка мне заняться твоими запястьями.
Ворча, Блейз позволила мне наложить повязки на ее руки, потом помогла мне перебинтовать грудь Деку, чтобы сломанные ребра не так болели.
– Он проявил храбрость, – сказала мне Блейз, пока мы занимались парнишкой, – он спас мне жизнь. Если бы не Дек, Домино убил бы меня, пока я была еще совершенно беспомощна. – Она улыбнулась мальчишке. – Ворваться сюда, потом бросить мне меч – да более смелого поступка я в жизни не видела. Спасибо тебе, Декан Гринпиндилли! – Дек расцвел от гордости, а я поразился способности Блейз забыть о собственном отчаянии, чтобы поддержать парнишку. Я рассмеялся и стал его поддразнивать. Закончив перевязку, мы оставили его отдыхать и пошли к Тору.
– А ты, – сказала мне Блейз, пока мы шли по залитому кровью берегу, – если не хочешь разочароваться во мне, не делай из меня то, чем я не являюсь.
Я с изумлением повернулся к ней.
– О чем ты говоришь?
– Я видела твое лицо, когда я убила Домино. Я воительница, Гилфитер. Я убиваю людей.
– Домино не представлял для тебя угрозы.
– В этот момент – нет, – мрачно отозвалась она. – Но он однажды меня пытал, ты не забыл? И он пытался кастрировать Тора и отрезать ему язык. Он собирался засечь нас с Деком до смерти.
– Дело не в том, что ты его убила, – медленно проговорил я. – Просто ты убила его так… так бесчувственно.
– Великая Бездна, Кел, я берегу свои чувства для тех, кто этого заслуживает. Разве тебе понравилось бы больше, если бы я убила Домино с радостью? Это делало бы меня чудовищем.
На это мне нечего было ответить.
– Лучше расскажи, что заставило тебя последовать за нами. Ты же у нас миротворец с Небесной равнины, верно?
– Я не придумал ничего лучшего. – Блейз с насмешкой подняла бровь. Одним движением брови она могла выразить больше, чем другие люди всей гаммой выражений лица. – Я начал беспокоиться… обо всех вас. И об угрозе дун-магии. Я не мог выносить мысли о вреде, который она причиняет.
– Ты просто дурак, Гилфитер. Надо же – стоять посередине озера, как мишень для стрел и дун-магии, и выкрикивать оскорбления! Ты что, совсем рехнулся, бородатый костоправ? Или у тебя голова набита шерстью селверов? Неужели я и в самом деле слышала, как ты назвал Домино рыбой – прилипалой ?
Я покраснел, а Блейз рассмеялась. Однако за смехом крылась трагедия, и веселье не отражалось в глазах Блейз. Когда мы дошли до дома, где лежал Тор, Блейз положила руку мне на плечо.
– Спасибо тебе, Келвин. Если бы не ты, я была бы мертва, да и Тор и Дек тоже. Ты дал нам время, в котором мы нуждались. Для миротворца ты справился не так уж плохо.
Не зная, что ей ответить, я просто молча пропустил Блейз в дверь впереди себя.
Гхемфы, которые присматривали за Тором, пока меня не было, ушли в соседнюю комнату. Я откинул простыню, которой был накрыт Тор, и показал Блейз его раны.
– Эта – единственная, которую я не могу вылечить, – сказал я, показывая на рану в животе. – Клинок вошел вот здесь, и хотя он не задел крупных сосудов, кишки рассечены в нескольких местах.
– Ты можешь это определить?
Я кивнул.
– Тебе твой нос сказал?
Я кивнул снова.
– Так что из этого следует?
– Его организм отравлен содержимым кишечника. Начнется сепсис, и он умрет… в мучениях. Хотя я сделаю все, что смогу, чтобы избавить его от боли.
Блейз взяла Тора за руку, но реакции не последовало.
– Он без сознания?
– Или под действием обезболивающего снадобья. Я дал ему большую дозу.
Блейз подняла на меня глаза.
– Он вернулся ради меня.
Я покачал головой.
– Не думаю, что дело только в этом. Его послали сюда.
Блейз обдумала мои слова.
– Послали менодиане… из-за Флейм.
– И из-за Мортреда, да.
Блейз разочарованно поморщилась, но я видел, что она не удивлена.
– Дьявол тебя побери, Гилфитер, ты ведь с удовольствием говоришь мне об этом, верно?
– Ты заслужила наказание, – ответил я, – раз пытаешься приписать вину за все его раны себе. Сумела бы силв-магия справиться в таком случае? – спросил я, показывая на живот Тора.
Блейз кивнула.
– Может быть, если бы дело касалось обычного человека. Особенно если бы силвов было несколько и они очень хотели исцелить… Только Тор – не обычный человек. Он обладает Взглядом.
– Дек и Флейм как-то говорили, что силвы вылечили воина, обладавшего Взглядом.
– Это сказка, Кел. Хороший сюжет для бродячего сказителя.
– Может, и так… Только подобное исцеление подтверждает одну мою теорию.
– Теорию? Проклятие, Гилфитер, ты все еще цепляешься за свою идею, будто магии не существует! Что же тебе нужно, чтобы убедиться в ее существовании? Сотня Мортредов, заливших багрянцем все острова от Порфа до Цирказе и истребивших каждое растение?
Я поморщился, но от своего не отступился.
– Я знаю, что магия существует, я просто считаю ее болезнью. Обладающие Взглядом имеют иммунитет к ней, точно так же, как люди имеют иммунитет к шестидневной лихорадке, если в детстве переболели пятнистой горячкой.
Блейз скрестила руки на груди.
– И вся та скверна, что только что применялась в битве – дун-магия, которая едва не уничтожила плот под тобой, да и амбар, кстати, – все это болезнь?
Я промолчал. Ответить мне было нечего.
– Ну так что?
– Я еще не все понимаю… но все-таки думаю, что это болезнь.
Запах Блейз сказал мне, что, кроме презрения, она против воли испытывает интерес.
– И что же это нам дает?
– Иногда иммунитет преодолевается… тяжестью заболевания, обилием инфекции. Совсем как это случилось с тем воином на Цирказе, о котором рассказывал Дек, как случилось с Флейм, силв-магия которой не смогла противостоять осквернению дун-магией Мортреда.
– Ты хочешь сказать, что, если мы приведем к Тору всех силвов, каких только сможем найти, он может исцелиться?
В таком выражении это звучало глупо… Чтобы не встречаться с Блейз глазами, я посмотрел на Тора.
– Возможно, – промямлил я. – Если, конечно, ты права и такая вещь, как целительство силвов, существует. – Я показал на живот Тора. – Можно было бы сосредоточить все усилия на этой области.
– Даже если все так, силвов у нас нет. В здешних окрестностях живут менодиане, а они не одобряют использование талантов силва, даже если кто-то ими и обладает.
Плотовщик Маки пользовался иллюзиями… но говорить об этом я не стал, напомнив Блейз другое:
– У нас есть двенадцать экс-силвов. Трое получили легкие раны, остальные – те, кто стоял на страже в окрестностях деревни и кто был в лодках на озере – невредимы. Все они – хранители, некоторые работали на Совет, так что по крайней мере раньше были сильными магами. Блейз… – Я сделал глубокий вдох и приготовился встретиться с ее неодобрением: ведь доказать то, что я собирался сказать, я не мог. – Я думаю, что силв– и дун-магия – одна и та же болезнь, просто одна является более тяжелой формой по сравнению с другой. Это, кстати, объяснило бы то, что ты мне когда-то рассказывала насчет цвета плаценты. Сильная концентрация силв-магии начинает выглядеть как дун-магия. – Я помолчал, потом добавил: – Мы могли бы попробовать заставить этих экс-силвов исцелить Тора.
– Они теперь дун-маги, а не силвы. – Блейз говорила как учительница, пытающаяся проявить терпение в отношении особо тупого ученика.
– Да, но что, если они не утратили способностей целителей?
– Дун-маги не могут лечить… – Однако тут Блейз заколебалась. – Правда, Мортред намекал, что силвы Датрика исцелили его, только я решила, что это случилось, когда они еще не были полностью превращены в дун-магов.
– Мои предположения идут еще дальше. Я полагаю, что дун-маги, даже те, кто никогда не был силвом, могут лечить. В конце концов, себя же они исцеляют, не так ли? Даже Мортред постепенно излечил себя от последствий чересчур сильных заклинаний, к которым прибег ради потопления Дастел, – по крайней мере ты так мне говорила.
Блейз кивнула, явно в душе ругая себя за то, что не подумала раньше о такой возможности.
– Блейз, дун-маги обычно не лечат других, потому что не хотят этого, а вовсе не потому, что не могут. Силв-маги, конечно, им для этого тоже не нужны – себя они лечат сами.
Блейз пристально посмотрела на меня; в ней боролись недоверие и надежда.
– Ты уверен, что знаешь, о чем говоришь? – Блейз была, как всегда, резкой и прямой.
– Нет. Это только теория, и я могу ошибаться.
– Да ты хоть веришь ли в целительство силвов? Ты же думаешь о магии как о болезни!
– Сомневаюсь, что теперь хоть в чем-нибудь могу быть уверен… Одно, впрочем, я знаю твердо: человеческий разум способен на замечательные вещи. Иногда даже на Небесной равнине, где силвов нет, я видел, как люди возвращались к жизни только потому, что были полны решимости выжить. Менодиане назвали бы такие выздоровления чудесами, проявлениями божьей милости. Я врач, а потому вижу причину в более прозаической, но от этого не менее чудесной вещи – силе воли. Может быть, разум силва или дун-мага обладает возможностями, о которых я ничего не знаю. – Впрочем, я, конечно, видел, что они сотворили с моим плотом… Поколебавшись, я сказал: – Райдеру терять нечего. – И постарался отогнать непрошеную мысль: потерять могут другие. – В нормальных обстоятельствах человек, обладающий Взглядом, сопротивлялся бы воздействию дун-магии благодаря своему иммунитету. Райдер же будет без сознания… может быть, это облегчит дело.
– Как сможем мы заставить дун-магов делать то, чего они не хотят?
– Нам нужно будет пообещать им взамен то, чего они хотят очень сильно.
– И что же это?
– Жизнь. Они ведь пленники гхемфов. Они все видели, что делают гхемфы с дун-магами, я об этом позаботился. Им уже известно, что магия на гхемфов не действует. Они понимают, что бежать не смогут и умрут, как и остальные. Только моя просьба пока удерживает гхемфов от расправы.
– Мы можем пообещать, что освободим их, если они помогут Райдеру, но поверят ли они нам?
– Поверят, если то же самое пообещают гхемфы, которые никогда не нарушают своего слова.
– Гхемфы не дадут такого обещания – они возненавидели дун-магов… из-за Эйлсы.
– Дадут, если их о том попросит Блейз Полукровка.
Блейз долго смотрела мне в глаза. Перед нами лежал, тяжело дыша, Тор Райдер, мускулистое тело которого могло бы послужить символом красоты Сотворения…
– Ты готов отпустить дюжину дун-магов ради одного человека? – хрипло прошептала Блейз. – Человека, которого ты почти не знаешь? Да понимаешь ли ты, какой вред эти выродки могут причинить?
– Понимаю… по крайней мере после того, что я сегодня увидел, я могу себе это представить. Не забывай: я чую их запах, а зло обладает особым зловонием. – Я вспомнил Джинну. – Да, я понимаю.
– Позволить этим людям убивать и развращать – разве это достойно хорошего врача? Да и вообще порядочного человека?
– Ты сама пошла бы на такое, – возразил я.
– Да, ради Тора я готова на что угодно, – согласилась Блейз. – Но ведь я любила его, и к тому же я не образцовая гражданка, с молоком матери впитавшая правила чести. А вот ты – ты врач, отказывающийся даже убивать животных, чтобы утолить голод. Почему ты готов выпустить в мир эту скверну?
Она и на самом деле не понимала меня – я чуял ее озадаченность, ее желание разобраться. Объяснять Блейз мои резоны мне не хотелось, не хотелось, чтобы наши с ней отношения изменились… Я со стыдом отвел глаза, признавая свою слабость, признавая, что мои намерения аморальны. Существам, подобным экс-силвам, никогда не следовало бы позволять превращать в ад жизнь других людей.
– Давай просто считать, что у меня есть для этого свои причины. Тор Райдер – прекрасный человек, который совершит много добра, если выживет. – Я понимал, что так объясняют свои поступки люди, готовые совершить большое зло ради благородных целей.
В глубине души я даже не был уверен, что мои цели благородны и бескорыстны. Я и тогда понимал, как понимаю теперь, что такое решение было неправильно. Мы все дорого заплатили за него: я – угрызениями совести, Блейз – потерей друга, а Тор… Тор потерял больше нас всех – он потерял цельность… потерял себя.
С Блейз я говорил достаточно уверенно, но сам не был так уж убежден, что мой план приведет к успеху. Во-первых, я мог ошибаться насчет целительских способностей дун-магов или экс-силвы могли предпочесть смерть спасению менодианского патриарха. Во-вторых, сомнительно, чтобы они стали доверять гхемфам: они ведь видели, как эти существа подвергали мучительной смерти попавших им в когти дун-магов. Впрочем, пожалуй, возможностей погибнуть в битве безболезненно не так уж и много…
Как выяснилось, двенадцать силвов, подобно всем нам, привыкли верить в несомненную честность гхемфов и их неспособность лгать, поэтому они проявили готовность поверить в обещание. На мой взгляд, свою роль могло сыграть и то, что превращение в дун-магов лишило силвов остроты ума и способности критически оценивать ситуацию. В конце концов было достигнуто соглашение: силвы попытаются исцелить Тора, а мы с Блейз будем следить за этим, чтобы удостовериться: пленники не нанесут ему вреда своей магией. Блейз полагала, что сможет отличить целительную магию от убийственной, а я надеялся, что она не ошибается. Кроме того – и при том условии, что им удастся вылечить патриарха, – мы (Блейз, Дек, Тор и я) под охраной гхемфов должны были отправиться по Лентяйке на побережье, оставив экс-силвов на острове: так они получали шанс свободно распоряжаться собой.
Мы уже знали, что Мортред отправился именно на побережье: пленники не делали секрета из его намерений. В порту Раттиспи, расположенном в устье Лентяйки, его ждал корабль.
Мне оказалось очень трудно вынести пребывание в одной комнате с этими двенадцатью магами. Я никогда не имел дела с силвами, за исключением Флейм, и не встречался с оскверненными дун-магией невинными, пока меня не позвали к постели Джинны в Амкабрейге. Скверна в девочке вызвала у меня физическое недомогание, но оно не шло ни в какое сравнение с тем, что я испытывал теперь. Блейз часто говорила мне, что обладающие Взглядом чуют дун-магию и что она издает особое зловоние, но едва ли она представляла себе, что значило это зловоние для меня. Мне приходилось постоянно бороться с тошнотой и желанием выбежать из комнаты вон. Руки у меня тряслись, так что я все время держал их за спиной, сердце колотилось, голова болела: я даже не мог как следует думать.
Зловоние дун-магии далеко превосходило вонь дохлого селвера, разлагающегося на солнце, или переполненных выгребных ям в Лекенбрейге. Запах скорее напоминал миазмы злокачественной опухоли или запущенной болезни легких – не их воздействия на тело, а именно самой болезни. Он был просто… извращением. Такого не должно было быть в природе.
И я поспособствовал тому, что эти ходячие навозные кучи, распространяющие заразу, вышли на свободу… поспособствовал, зная, какую угрозу они собой представляют. Да, считалось, что я врач, долг которого – лечить, но какая-то часть души твердила мне, что этих мужчин и женщин я должен убить – точно так же, как должен был бы удалить опухоль или остановить распространение болезни лекарствами.
Один из экс-силвов при виде моего откровенного отвращения ухмыльнулся.
– Ну и каковы твои ощущения, пастух? – шепнул он мне в ухо. – Как тебе нравится вступать в сделку с теми, кого ты презираешь? Чем бы ни кончилось дело, ты проиграешь, а мы выиграем. – Его усмешка говорила о злобном удовольствии от моего смятения.
Я знал, что он прав, и чувствовал себя замаранным.
Дун-маги оставались с Тором в течение четырех часов. Сначала они, похоже, не были уверены в том, что им удастся его спасти, хотя все экс-силвы признавались в самоисцелениях. Каждый из них, сосредоточившись, по очереди касался живота Тора и проводил пальцем вокруг раны. Большую часть времени Тор был без сознания, только иногда начинал стонать и метаться на кухонном столе, куда его уложили. Все в комнате пропитал запах дун-магии.
Все шло гладко, хотя мне присутствие рядом с раненым давалось нелегко; ирония ситуации заключалась в том, что как раз я и предложил подобную попытку. Трудно было поверить, что зло может породить добро. Ирония была и в том, что я – убежденный сторонник научных методов – участвовал в лечении, которое, казалось, не опирается на реальность. Мой ум испытывал такие же смятение и боль, что и тело. Уж не лишился ли я рассудка?
В течение первого часа никто из нас не был уверен в том, что какие-то изменения происходят, но потом все мы заметили перемены. На лице Тора появился румянец, запах содержимого рассеченных кишок ослабел, а потом и вовсе исчез. Я его больше не чуял – даже из глубин тела. Рана на животе больше не выглядела свежей, она явно стала заживать. Конечно, от Тора разило дун-магией, и я только надеялся, что со временем эта вонь выветрится – иначе мне было бы трудно оставаться рядом с патриархом.
К тому времени, когда все закончилось, начало смеркаться, и я был так измучен, что с трудом держался на ногах. Гхемфы увели экс-силвов и заперли в одном из домов, выставив вокруг стражу. Я велел рабам приготовить еду. Тот кусок хлеба, который я съел утром еще на плоту, был теперь всего лишь воспоминанием, и оказавшись в помещении, где не воняло дун-магией, я набросился на пищу с волчьим аппетитом. На тарелке не оказалось ничего, явно похожего на мясо, так что я даже не спросил, что мне подали. Мне просто было все равно.
Мы пообещали экс-силвам, что уедем в тот же вечер, но я хотел дать Тору как можно больше времени на то, чтобы набраться сил. Он пришел в сознание, но был еще очень слаб. Рана на животе пахла хорошо, если не считать легкого запаха дун-магии, и к тому же и остальные раны как будто получили пользу от лечения. Видя такое, трудно было сохранять скептицизм.
– Что ты теперь думаешь? – тихо спросила меня Блейз. Она все время сидела рядом с Тором, держа его за руку, но вышла из комнаты следом за мной.
– Не знаю, – пожал я плечами. – У тебя больше опыта в отношении силвов. Я ведь еще недавно не верил в возможность такого исцеления, ты не забыла?
– Ты прекрасный человек, Гилфитер, – проворчала Блейз, – только ты слишком много думаешь.
Я кивнул в сторону комнаты, откуда мы только что вышли.
– Он тоже.
Блейз склонила голову к плечу и задумчиво посмотрела на меня.
– Ты что-то хочешь мне сказать… ну так говори!
– Он не простит тебя, если узнает, какую сделку мы заключили, чтобы спасти его. Он очень честный человек, Блейз. Он никогда не согласился бы на то, чтобы купить жизнь ценой свободы двенадцати дун-магов. – Тор не всегда бывал откровенен со мной, но я чувствовал, насколько он несгибаем.
– Он достаточно спокойно повернулся спиной к дун-магам и отправился на Тенкор после событий на косе Гортан. Какая тут разница?
– Теперь дело касается его лично. Поверь, ему такое не понравится. Не говори ему…
Блейз всплеснула руками.
– Великая Бездна! До чего же трудно договариваться с ханжами вроде тебя! Ладно, я ему ничего не скажу. – Она повернулась, чтобы войти в комнату, но передумала и подошла ко мне. Ухватив меня обеими руками за рубашку, она притянула меня к себе и нежно поцеловала в щеку. – На самом деле я не считаю тебя ханжой. Спасибо тебе, Кел. Я знаю, как дорого тебе все это далось.
Да ничего она не знала на самом деле… Она еще и малейшего представления не имела о цене, которую всем нам предстояло заплатить.

ГЛАВА 24

РАССКАЗЧИК – КЕЛВИН

Мы отправились в путь около полуночи. Обе луны были всего лишь тоненькими светящимися ломтиками, но, к счастью, ярко светило созвездие, которое мы называем Армадой Питарда. При свете звезд мы устроили Тора в одной лодке, где вместе с ним должен был плыть и я, а Блейз, Дек и Следопыт расположились в другой – той плоскодонке, которую они купили в Гилси. За оба суденышка взялись гхемфы, пообещавшие доставить нас, куда мы захотим, – то есть в порт Раттиспи. Когда я из вежливости попытался возражать, самый старый из гхемфов ответил мне, что, поскольку они пообещали экс-силвам покинуть остров, то нет причин, почему бы им заодно не помочь нам. По правде сказать, я был этому очень рад: никогда еще я не чувствовал себя таким усталым, как в тот день… и таким расстроенным.
Старый гхемф минуту плыл рядом, держась за борт, пока другие за веревку тянули лодку вперед.
– Ты совершил нечто постыдное, – мягко сказал он. – И мы тоже.
– Тогда почему вы согласились? – устало спросил я. Меня удивили его слова: на протяжении этого дня я неоднократно заговаривал с гхемфами, и каждый раз это оказывался монолог с моей стороны. Они выслушивали меня и или делали то, что я предлагал, или не делали. Никогда не бывало обсуждения, чего-то, похожего на обычную болтовню. Единственной, с кем гхемфы желали разговаривать, была Блейз. Они обращались с ней с каким-то почти печальным почтением, словно в ее обществе возвращали себе безвозвратно утраченную сестру. И вот теперь один из гхемфов обнаружил желание вступить со мной в философскую дискуссию…
Гхемф выглядел почти таким же усталым, как я. Я предложил ему влезть в лодку, но он отказался, объяснив, что предпочитает оставаться в воде.
– Мы любим воду, – сказал он, – это наш мир. – Потом он ответил на заданный мной вопрос: – Иногда приходится рисковать. Мы, гхемфы, смотрим на жизнь не так, как вы. Мы видим тенденции и строим проекции. Мы предвидим беды для нашего вида и стараемся смягчить их. Если этот человек останется в живых, – он кивнул в сторону Тора, – это может нам помочь, потому что он обладает щедрым духом и огромным потенциалом. Поэтому мы, как и ты, сделали выбор. Точно так же, как приняли решение прийти на помощь Блейз.
– Мной двигали личные мотивы, – признался я, не желая отрицать свою вину, – гораздо менее альтруистические. Люди будут умирать из-за того, что эту жизнь мы сохранили.
Гхемф задумчиво кивнул.
– Да, боюсь, что ты прав. И дело не только в том, что мы отпустили на свободу дун-магов. У меня такое чувство, что мы сегодня совершили большее зло, чем думали, Гилфитер. Тебе придется научиться жить с сознанием этого, точно так же, как ты научился жить с памятью о том, что ты убил свою жену.
Я вытаращил на него глаза.
– Вы знали об этом? – Ни Блейз, ни Флейм наверняка не рассказывали гхемфам об истинной причине, заставившей меня бежать из Мекатехевена.
– О том, что ты убил свою жену? Знание – наша… страсть, горец. Нет человека, к которому мы не прикасались бы когтями, делая татуировку, говорящую о гражданстве. А то, что известно одному гхемфу, становится известно и нам всем. Мы соприкоснулись с твоей кровью и слышали, как тебе дали имя, Кел Гилфитер из Вина. И мы ничего не забываем.
На самом деле его объяснение не было ответом на мой вопрос… Я ощутил озноб.
– Люди недооценивают вас, верно?
– Безусловно, – ответил гхемф. – Однако мы не являемся угрозой человечеству. Без очень веской причины мы не вмешиваемся в дела людей и уж тем более не убиваем. – Он посмотрел на меня своими грустными серыми глазами. – Грядут тяжелые времена. Боюсь, некоторые люди захватили слишком большую власть, а другие, те, что живут на далеких берегах, все более беспокойны. Произойдут перемены… Я сочувствую тебе, Келвин, потому что ты хороший человек, а во времена перемен первыми страдают хорошие люди.
С этими вдохновляющими словами старый гхемф оттолкнулся от лодки и исчез в черной воде.
Я откинулся на сиденье и обнаружил, что Тор пристально смотрит на меня.
– Ты все слышал? – спросил я его. Тор кивнул.
Мы оба долго молчали. Я так и не был уверен, как много он узнал из нашего разговора с гхемфом. Наконец Тор спросил:
– Ты убил свою жену? – Судя по тону, ему было трудно в такое поверить.
– Да. Если хочешь узнать все в подробностях, расспроси Блейз. Она при этом более или менее присутствовала.
– Ах… – Тор неловко пошевелился, пытаясь устроиться поудобнее. – Мы отправились следом за Флейм? А где Блейз?
– Да, отправились. Блейз в другой лодке, позади нас.
Ответ его, по-видимому, удовлетворил. Он закрыл глаза и задремал.
Я перегнулся через борт и посмотрел вперед. Четыре гхемфа плыли по протоке, без всяких усилий увлекая за собой лодку. В темноте благодаря перепончатым ногам и обнаженным обтекаемым телам они казались жителями вод, а не обитающими на суше мастерами татуировки. На мгновение я снова изумился человеческому невежеству. Как могли мы так долго жить бок о бок с представителями другой расы и узнать о них так мало? Мы считали гхемфов кроткими, покорными и довольно глупыми существами, а ведь они были совсем другими. И они так много знали – каким-то образом даже знали о вашем появлении. Вот ты говоришь, что вам о них ничего не известно; вы вообще думаете, что они не существуют, что они просто часть нашей мифологии. Что ж, они-то про вас знали. Тот старый гхемф предостерег меня. «Те, что живут на далеких берегах, все более беспокойны», – сказал он.
Может быть, теперь гхемфов на Райских островах ты больше и не встретишь, но когда-нибудь придет день, и они снова появятся. Я полагаю, они не исчезли, просто наблюдают за нами. Может быть, в следующий раз мы проявим больше мудрости и тогда многому сможем у них научиться.
Той ночью, сидя в лодке, я размышлял о том, как Блейз Удалось добиться полного доверия Эйлсы – я ведь такой человек: не успокоюсь, пока не докопаюсь до причины, – и наконец решил, что дело в полном отсутствии у Блейз предубеждений. Испытав так много страданий из-за предрассудков других, так часто обвиняемая в глупости или нечестности только потому, что была полукровкой, Блейз научилась никого не судить по внешнему виду.
Пока гхемфы уверенно направляли обе лодки сквозь лабиринт плавучих островов к истокам Лентяйки, Блейз тихо беседовала с теми, кто плыл у борта ее суденышка. Дек, несмотря на сломанные ребра, свернулся калачиком на корме и спал, как сытый детеныш селвера. Он показал, чего стоит, и знал это. Мальчишка буквально лопался от гордости, когда сражение закончилось; однако усталость взяла свое, и теперь он отключился, чему помогало и снадобье, которое я добавил в его питье.
В течение первого часа путешествия я сидел рядом с Тором, следя, не изменится ли его состояние. Он вскоре заснул: на него все еще действовали лекарства, которые я ему дал. Когда плазма крови селвера в первом пузыре закончилась, я заменил его на второй – последний из захваченных мной из Вина, – и медленное вливание продолжилось. Закончив с этим делом, я тоже задремал и не просыпался до самого утра.
К рассвету мы достигли истоков реки. Когда я проснулся и сел, мимо бортов лодки скользили близкие берега. Деревья, перевитые лианами, смыкались над потоком, так что неба почти не было видно. У меня, горца, привыкшего к открытым просторам Небесной равнины, это зрелище, хоть и привлекательное, вызывало некоторую клаустрофобию.
Райдер уже не спал. Я пощупал у него пульс; сердце билось ровно и сильно. Осмотревшись, я увидел, что вторая лодка по-прежнему следует за нами.
– Как ты себя чувствуешь? – спросил я Тора.
– Лучше, но… странно.
Он попытался сесть, но я ему не позволил.
– Подожди, пока я не осмотрю твои раны. – Я осторожно снял повязку с неглубокого пореза на груди, стер мазь, которую наложил накануне, и едва не охнул от изумления: если не считать багрового шрама, который говорил о недавнем ранении, рана выглядела зажившей. Я сначала ощупал ее, потом нажал сильнее.
– Тут болит? – спросил я.
Тор покачал головой.
– Только чешется. – Он приподнялся и оглядел себя. – Меня ударили в грудь, я это помню. Удар клинком… Как случилось, что все так быстро зажило? Я долго был без сознания?
Я уклонился от точного ответа:
– Не особенно долго.
Я осмотрел все раны, включая ту, что в животе, и обнаружил одинаково высокую степень заживления.
– Я чувствую ужасную слабость, – пожаловался Тор. – И что это торчит у меня в руке?
– Ты ведь потерял очень много крови. Вот я и вливаю тебе плазму – жидкость, извлеченную из крови селверов и подвергшуюся дистилляции. Мы на Небесной равнине считаем это полезным при большой потере крови.
На лице Райдера отразилась странная смесь чувств: любопытство и отвращение одновременно.
– Пытаешься доказать мне, что ты не деревенский лекарь и знаешь много умных слов? – протянул он.
– Что-то в этом роде.
– Вторая лодка все еще следует за нами?
Я кивнул.
Неожиданно до Райдера дошло, что мы движемся быстрее, чем если бы просто плыли по течению. Он перегнулся через борт и оказался лицом к лицу с гхемфом, который как раз вынырнул на поверхность, чтобы вдохнуть воздуха. Тор снова сел и растерянно посмотрел на меня.
– Все-таки очень много всего случилось с тех пор, как меня ранили… Но ведь это было только вчера, верно? Не объяснишь ли ты мне, как случилось, что мои раны так хорошо зажили? Может быть, это заслуга гхемфов?
– Более или менее… – Лгать мне было непривычно, и выдавить из себя эти слова и посмотреть в глаза Тору оказалось удивительно трудно. Я почувствовал, что краснею, и поспешил переменить тему. – Думаю, будет лучше, если ты сегодня не станешь есть твердую пищу. Я приготовлю для тебя разведенный водой мед.
Тор бросил на меня проницательный взгляд, но промолчал. Слабость заставила его снова лечь.
– Тебе придется все-таки вскоре рассказать мне, почему ты испытываешь ко мне неприязнь, горец.
– Тебе мерещится. Я тебя почти не знаю и уж подавно не знаю настолько хорошо, чтобы можно было говорить о неприязни. На самом деле твоя отвага вчера вызвала мое восхищение.
– Уж не поэтому ли ты разговариваешь со мной так, словно тебе в глотку запихали ученый трактат? – насмешливо протянул Тор.
Я вспыхнул еще жарче.
– Ох, заткнись, Райдер.
– Так-то лучше, – пробормотал он, закрывая глаза. Не прошло и минуты, как он снова уснул.
Раттиспи, порт на побережье, как нам говорили, был обычно оживленным городом, полным купцов и ремесленников. В нем располагалось не меньше дюжины складов, где проходили торги; процветание города зависело от морской торговли. Спрос на свои услуги находили торговцы свечами и парусиной, канатчики и бондари, плотники и конопатчики, смолокуры и крысоловы, не говоря уже о содержателях притонов и пивных. Главными товарами в Раттиспи были доставляемые с Плавучей Заросли листья панданы и тростник; за ними приезжали торговцы со всех Райских островов. Из панданы изготовляли паруса и местных судов, и кораблей Ксолкаса, поскольку на этих островах не выращивались лен и конопля для парусины. Однако гораздо большим спросом листья панданы пользовались для изготовления циновок и плетеной мебели, которая в последнее время вошла в моду в Ступице. Тростник закупали в основном жители Ксолкаса, потому что деревья там не росли, и тростник шел на производство корзин и бумаги, и Брета, где он считался лучшим материалом для крыш.
Все это я узнал, из рассказов старожилов, потому что, когда мы прибыли в Раттиспи, город был едва ли не покинут жителями: создавалось впечатление, что всякая торговля в нем прекратилась. Причину этого упадка горожане объясняли тем, что за последние восемь месяцев доставка листьев панданы и тростника по реке почти полностью прекратилась. Эти безмозглые жители берегов Плавучей Заросли, говорили жители Раттиспи, вдруг стали бояться водяных чудовищ и осмеливались резать пандану и тростник только рядом со своими деревнями, а такие растения нужным качеством не обладали. Посылать корабль с архипелага Ксолкас в Раттиспи за подобным барахлом смысла не имело. Горожане были ужасно злы на жителей берегов Плавучей Заросли, и несколько особенно отчаянных молодых людей даже отправились вверх по Лентяйке, чтобы самим запасать пандану. Они вот-вот должны были уже вернуться. Разве нам они не повстречались? Нет? Странно, вообще-то им полагалось бы появиться уже давно…
Но я опережаю события. Когда мы добрались до устья Лентяйки, гхемфы направили лодки к маленькому причалу на окраине города. Не успели мы привязать наши суденышки к сваям, как гхемфы исчезли, словно их никогда и не было.
– Куда они отправились? – спросил я Блейз, завязывая веревку. Она пожала плечами, не спуская глаз с Райдера, который осторожно вылезал на причал.
– Кто знает? Мы не увидим их снова до тех пор, пока я опять не попаду в беду. Впрочем, влипать в неприятности я не намерена, уверяю тебя. Разве тебе уже можно ходить? – Последний вопрос был обращен к Райдеру.
Оставив вопрос без ответа, тот недоверчиво хмыкнул.
– Ты от природы не способна не влипать в неприятности.
– Чепуха. Если предоставить меня самой себе, я делаюсь образцом разумности и осторожности. Только когда я связываюсь с хранителями или цирказеанками, не говоря уже о менодианах, беды сваливаются на меня, хочу я того или нет. – Райдер в ответ только фыркнул, что заставило Блейз добавить: – А как насчет осторожности с твоей стороны? Уж кто бы говорил!
Райдер не обратил внимания на колкость и спросил:
– Так что же, гхемфы теперь чудесным образом будут появляться всякий раз, как ты попадешь в беду?
– Ну, они сказали мне, как дать им знать с помощью той штуки, что у меня на руке. Мне нужно потереть ее, опустив руку в воду моря или реки, и через некоторое время они явятся. Как скоро – будет зависеть от того, далеко ли я окажусь от членов выводка.
– Что это еще за выводок? – спросил Дек.
– Точно я не знаю, – призналась Блейз. – Что-то вроде большой семьи, мне кажется. Братья и сестры по выводку как-то связаны друг с другом. Дек, я хочу, чтобы ты остался тут и присмотрел за лодками и нашими вещами. Я оставлю с тобой Следопыта. Справишься?
– Я бы лучше справился, будь у меня меч, – вздохнул мальчишка.
– Ничего подобного, у тебя же сломаны ребра, – охладил я его пыл. – Ножа тебе вполне достаточно.
– И постарайся никого им не пырнуть. Неприятности нам ни к чему, – добавила Блейз, критически оглядывая Дека: кровоподтеки под глазами, нос размером с дыню… – У тебя такая физиономия, что любому злоумышленнику хватит одного взгляда, чтобы тут же обратиться в бегство. – Ее болтовня была, конечно, всего лишь прикрытием: я чуял ее тревогу, Блейз просто воняла ею, и это было необычно для нашей воительницы. Она обычно гораздо лучше держала себя в руках. – Тор, ты лучше останься здесь тоже…
– Я прекрасно себя чувствую, – возразил Райдер. – Небольшая слабость, вот и все, – ходить я могу. – Ответ его прозвучал довольно резко, как будто предложение Блейз было ему неприятно.
Я ожидал, что она станет протестовать, но Блейз только искоса взглянула на меня и тихо спросила:
– Тебе удалось уловить запах Флейм?
– Я не уверен. Думаю, она здесь была, а может быть, еще и остается поблизости. Дело в том, что Флейм пахнет теперь не так, как раньше. – Мне было трудно говорить об этом, трудно признаваться даже самому себе: Флейм все больше и больше пахла как злая колдунья; перемены происходили гораздо быстрее, чем я ожидал.
– А Руарт?
Я покачал головой.
– Не могу сказать. Я не улавливаю ничего, кроме еле заметных следов. Все-таки скорее всего его здесь нет.
Когда мы покидали Плавучую Заросль, я думал, что мы скорее всего найдем Флейм без особых затруднений. Мы не слишком отставали от Мортреда и его спутников, и нам была обеспечена помощь гхемфов. Мортред, в чьем обществе путешествовала цирказеанская красавица, был личностью очень заметной. Правда, нам было известно, что Мортреда ждал корабль, возможно, готовый сразу выйти в море. Шанс найти Флейм мог зависеть от такой мелочи, как время начала отлива…
Мы направились в город. Первым, кого мы повстречали, оказался бондарь, с мрачным видом сидевший на пороге своей мастерской. Прежде чем ответить на вопрос, он принялся изливать нам свои горести из-за упадка торговли в Раттиспи… Однако нужные сведения мы от него все-таки получили.
– Ясное дело, – сказал он, показывая на море, – я видел парочку, о которой вы говорите. Они отплыли часа три назад. Вон их корабль, его еще видно.
Мы начали вглядываться в даль, но разглядели только белый парус на горизонте.
– А что у них за корабль? – спросила Блейз. Я едва узнал ее голос: так много в нем было чувств…
– Корабль принадлежит этому парню – Гетелреду Скодартскому, как он себя называет. Он прибыл недели две назад и отправился вверх по Лентяйке, а корабль с командой остался его дожидаться. Команда была в основном из хранителей, только, скажу я вам, таких я никогда раньше не видел. Люди боялись их как огня. А уж местные шлюхи – так тем изрядно досталось, говорят. Дерьмовые каракатицы!
– А как называется корабль? – спросил Райдер.
– «Любезный». Просто красавчик кеч, скажу я вам. И быстрый, уж это точно.
– Это не тот корабль, что он украл в Гортанской Пристани, – сказала Блейз Тору.
– Как я слышал, тот корабль сожгли на пляже рядом с Амкабрейгом, – сказал я.
– Должно быть, после того как захватили этот, – предположил Тор.
– Скорее всего. – Блейз посмотрела на меня. – Ну, пастух, что нам теперь делать? Мы упустили Флейм и дун-мага тоже.
На глазах Блейз стояли слезы, воздух вокруг нее был насыщен смесью горя и ярости. Мне ничего не оставалось, как ответить:
– Отправляемся вдогонку. Что еще нам остается?

ГЛАВА 25

РАССКАЗЧИК – КЕЛВИН

Жители Раттиспи с готовностью рассказали нам все, что знали о «Любезном», его команде и предполагаемом хозяине. В городе не было обладающих Взглядом, поэтому горожане не знали, что имеют дело с колдунами, а Мортред и его приспешники воздерживались от явного применения магии, пока находились в городе. Тем не менее это была мерзкая компания. Хотя они никого не убили, не изнасиловали и не ограбили, они задирали и запугивали жителей Раттиспи. Сам Гетелред был сладким как мед, и кое-кто поддался его обаянию, хотя многие смотрели на него с подозрением. Флейм, судя по всему, ни с кем из горожан и слова не сказала.
Кеч, как объяснил нам начальник порта, был совсем небольшим кораблем, и взял он на борт слишком много народа. С таким количеством пассажиров запаса воды не могло хватить на долгое плавание, и кеч не мог направляться куда-то далеко. Матросы упоминали Бретбастион, но главный город Брета находился на дальней стороне острова, так что «Любезному» предстояло по дороге пополнить запасы продовольствия и воды. Возможно, ему придется побывать в Барбикане, столице архипелага Ксолкас: это был ближайший порт, и по пути с Порфа на Брет туда заходили многие корабли. К тому же Блейз была убеждена, что Мортред везет Флейм именно на Брет, чтобы выдать ее за властителя.
– Как бы нам попасть на Ксолкас? – спросила Блейз начальника порта, оглядывая гавань. Никак нельзя было сказать, чтобы у причалов кипела жизнь. – Может быть, ожидается пакетбот? Или туда идет купеческое судно? Хоть что-нибудь!
Начальник порта бросил на нее угрюмый взгляд и вытер мокрый нос концом шейного платка.
– Пакетботы туда теперь не ходят – вот уже несколько месяцев. Да и торговых судов больше не видно.
Райдер указал на потрепанный двухмачтовый корабль у причала.
– Кому принадлежит эта шхуна?
– Местному купцу – Скарри. Раньше он возил на Ксолкас тростник, а обратно доставлял гуано для садов и огородов. Только вот уже несколько недель как он сидит дома.
– Корабль-то годится для плавания?
– Конечно. Просто у Скарри нет товара, а платить команде, да и кормить ее попусту ему не по карману.
– А не доставит ли он нас на Ксолкас?
Начальник порта выпрямился и начал проявлять интерес.
– Вы готовы нанять целый корабль?
– Если цена окажется подходящей.
Начальник порта снова вытер нос.
– Сенная лихорадка, – жалобно сказал он. – Всегда ею мучаюсь в это время года. Я поговорю со Скарри. Думаю, он обрадуется.
– Нам нужно отплыть в следующий отлив, – перебила его Блейз.
Начальник порта уже открыл рот, чтобы заявить о невозможности такого, но вовремя передумал.
– Я ему скажу. – Чихая, он отправился искать хозяина шхуны.
Блейз, склонив голову к плечу, взглянула на Райдера.
– Нанять шхуну? Только для нас? Менодианские патриархи, должно быть, гребут деньги лопатой.
– У меня достаточно денег, чтобы купить припасы. Что касается остального, я выпишу чек, по которому местный патриарх, снабдив нас деньгами, получит соответствующую компенсацию из общей сокровищницы.
Тон Райдера был холодным, что, как я заметил, удивило Блейз. Она больше ничего не сказала, но я знал, о чем она подумала: слова Райдера подтверждали тот факт, что явился он не ради нее. Его послала менодианская Патриархия – на помощь Флейм.
Мы едва уложились: вышли из порта, когда отлив уже кончался. Нам никогда не удалось бы это сделать, если бы весь Раттиспи не пришел нам на помощь. В первый раз за много недель местный корабль отправлялся в плавание, и это означало, что в карманах горожан зазвенят денежки; упустить такую возможность никто не хотел. На причале суетились торговцы, откуда ни возьмись появились крестьяне со свежими овощами, матросы торопились наняться на шхуну, грузчики таскали бочонки и корзины, плотники меняли покоробившиеся доски палубы.
Пока все это делалось, Райдер вместе со Скарри – хозяином шхуны и заодно ее капитаном – отправился к местному патриарху. Дек сновал по городу в поисках покупателей на те две лодки, на которых мы приплыли в Раттиспи, а Блейз отправилась к кузнецу, чтобы наточить мечи – свой и Райдера. Я побывал в лавке местного травника и пополнил свои запасы лекарственных растений. Возвращаясь, я у кузницы увидел Блейз и, к своему удивлению, обнаружил, что точит клинки она сама.
Заметив, с каким изумлением я на нее смотрю, Блейз рассмеялась.
– Уж не думал ли ты, что я позволю кому-нибудь другому навести глянец на калментские мечи? А тебе удалось купить то, что нужно?
– Кое-что. Остальное я и не рассчитывал здесь найти. Местный травник хорошо знает свое дело. – Я посмотрел на меч, который она только что кончила точить. – Почему эти клинки такие острые? Обычные мечи более тупые.
– Калментская сталь хорошо держит заточку, а острый меч – гораздо более эффективное оружие. Обычные мечи быстро тупятся, на них появляются зазубрины. Ну вот, я закончила. Пошли на корабль. – Блейз порылась в кошельке и расплатилась с кузнецом за использование точильного камня и масел. По дороге к пристани она сказала: – Кел, я и в самом деле хочу знать, почему ты решил отправиться за нами. – Она улыбнулась мне. – Вряд ли тебя удивляет мой вопрос.
Поскольку в Амкабрейге я категорически отказывался от участия в их делах, ее интерес действительно был понятен. Я смущенно улыбнулся и кратко рассказал о том, что случилось со мной после их отъезда и что я начал чувствовать. К сожалению, подробностей я ей не сообщил – не упомянул Джинну и не пересказал содержание прочитанного свитка. Потом я много раз гадал: что изменилось бы, если бы я это сделал? Может быть, и ничего. Возможно, мы все же не нашли бы способа исправить то, что уже случилось.
По просьбе Блейз я также рассказал ей об обстоятельствах моего знакомства с Тором Райдером. Она внимательно, не перебивая и не задавая вопросов, выслушала меня. Я кончил тем, что рассказал, как стал оскорблять Домино, чтобы отвлечь его от Райдера.
– Это было безумием, – покачала Блейз головой. – Тебе следовало отправиться следом за Флейм.
– Наоборот, все вышло удачно. Гхемфы ведь не знали, в какой ты опасности, пока я не начал кричать. Только тогда они поняли, что ты нуждаешься в помощи, только тогда вынырнули и узнали у меня, что происходит.
– А-а… Только почему все-таки ты высадился на берег? Тебя ведь могли убить.
– Ну, на самом деле участие гхемфов не оставляло мне выбора, – скромно признался я. – Они просто выкинули мой плот на берег. И тут я увидел, как Райдер упал, и почувствовал, что бросить его не могу. Он истек бы кровью.
Блейз вздохнула.
– Хорошее решение для Райдера, плохое – для Флейм. Великая Бездна, почему ничто в этом мире не бывает простым, Кел? -Я отчетливо чувствовал запах ее отчаяния. – Флейм уже не поможешь, верно? К тому времени, когда мы ее догоним, она будет полна дун-магии. Даже силвы-целители не могут вернуть к добру того, кто полностью развращен.
– Мы можем попытаться.
– Ты ведь и правда к ней привязан, да? – Блейз слегка нахмурилась, потом добавила: – Флейм – замечательный друг: она добрая и любящая, щедрая и храбрая. По крайней мере такой она была… Только… только мужчин она просто использует и тут же бросает. Это из-за того, что она любит Руарта. Что бы с ней ни случилось, никого другого она не полюбит.
Я растерянно заморгал. Уж не думает ли Блейз, что я влюблен в ее подругу? Я положил руку ей на плечо.
– Блейз, я это знаю. Не забывай, какой у меня нос.
Она фыркнула, недовольная собой.
– Ну да… Впрочем, это и к лучшему: уж очень я расстраиваюсь, как вспомню, что ты разбираешься и в моих запахах… то ли я букет роз, то ли ослиный навоз.
Я засмеялся.
– Ничего подобного. На самом деле ты самое загадочное существо – если не считать, конечно, моих соплеменников. Ты мне напоминаешь их – мы, горцы, привыкли прятать свои эмоции. Вот и ты такая же.
– Ничего удивительного, если вспомнить, в каких условиях я росла. Если нищая побирушка показывает свои чувства, она становится уязвима. Все очень просто. Гораздо лучше крепко держать себя в руках и никогда никому не показывать, что ты чувствуешь. – Блейз переменила тему, прежде чем я сумел что-нибудь сказать: – А как теперь дела у Тора?
– С ним все в порядке, мне кажется. Он все еще слаб, конечно, и слабость сохранится еще какое-то время.
– Он спрашивал тебя о том, каким образом был исцелен?
– Он думает, что это заслуга гхемфов.
– Ты… ты знаешь, каковы мои чувства к нему, верно?
– Как я понимаю, тебе хватает нахальства посоветовать мне соблюдать осторожность в моих собственных романтических чувствах.
Блейз бросила на меня долгий взгляд.
– Удобный инструмент твой нос, Гилфитер, если даже об этом он тебе сообщает.
– Чуткого носа вовсе не требуется, чтобы сказать: вы друг другу не подходите. Я понял бы это и без помощи обоняния.
Блейз вздохнула.
– Да, наверное, ты прав. Мы знаем о своей… несовместимости. Вот мы и решили расстаться.
– Решили?
– Решили раньше и придерживаемся этого решения теперь. Ничего не изменилось и скорее всего никогда не изменится. Его вера – часть его личности, а я никогда не смогла бы разделить ее с ним. – Блейз ушла в себя; должно быть, она искала внутреннюю силу, какое-то утешение. Я позволил своей руке соскользнуть с ее плеча. – А как Дек? – переменила тему Блейз. – Выглядит он ужасно.
– Обычно так и бывает, если человека зверски избить. Нос, разбитые губы и сломанные ребра заживут, синяки скоро побледнеют. Ему больно, но мальчишка старается быть мужественным.
Блейз ласково улыбнулась.
– Это я заметила.
На пристани, когда мы туда пришли, царил хаос, хотя, пожалуй, хаос упорядоченный. Скарри, представительный бородатый мужчина, которому совершенно не подходило его прозвище Торопыга, отдавал приказы, стоя на палубе. По сходням туда-сюда сновали вереницы грузчиков и матросов. Нас уже ждал лопающийся от гордости Дек: ему удалось продать обе лодки за огромные, как он полагал, деньги. Ни один из нас не стал его разочаровывать; да и в самом деле он справился не так уж плохо, если учесть, что жители города страдали от застоя в делах.
– Можно мне на эти деньги купить меч? – с надеждой спросил Дек.
– На меч их не хватит, – ответила ему Блейз. – Впрочем, кое-что я для тебя купила. – Она отвязала от ножен своего меча длинный сверток и протянула Деку. Это оказался меч – своего рода.
– Но он же деревянный! – воскликнул паренек, пытаясь скрыть свое разочарование.
– Уж не думаешь ли ты, что каждый ученик воина сразу начинает тренироваться с настоящим оружием? Я уверена, что в городской страже вас обучали сначала владеть учебными клинками.
– Ну да…
– Я начну учить тебя сразу же, как только заживут твои ребра, – пообещала Блейз. – Я купила два деревянных меча.
Дек попытался выразить подобающую благодарность. Блейз решила приободрить мальчишку.
– Ох, чуть не забыла: я тебе еще и это купила. – Она протянула Деку пояс с ножнами, из которых торчала рукоять кинжала. – Думаю, тебе это подойдет больше, чем твой нож для разделки рыбы.
Дек расцвел, как маргаритка на солнце, на мгновение лишившись дара речи.
Блейз дернула Дека за ухо – это был самый ласковый жест, который она только когда-либо делала.
– Ты получишь настоящий меч, когда покажешь мне, что умеешь управляться с деревянным. А пока обращайся с кинжалом с осторожностью: это значит, что браться за него ты можешь, только чтобы спасти свою драгоценную шкуру. Понятно?
Дек ухмыльнулся и кивнул.
– Блейз! – Я неожиданно ощутил знакомый запах. – Я чую дастелцев! – Я разглядел маленькую стайку, рассевшуюся на снастях шхуны. Я показал на них Блейз, и тут одна птичка слетела вниз и уселась на швартовую тумбу. Следопыт по команде Блейз тут же улегся на землю и отвернулся.
– Ты Келвин Гилфитер? – знаками спросила птичка; мое имя далось ей с большим трудом.
Я уселся на причал рядом с тумбой и тихо – незачем всем на пристани гадать, с чего это я вдруг начал разговаривать с птицами, – сказал:
– Я Гилфитер. У тебя известие для меня? От Руарта?
– Да. Он сегодня утром отплыл на корабле вместе с цирказеанкой и злым колдуном.
– На «Любезном»?
Птичка кивнула.
– Он просил передать, что будет и дальше следовать за Флейм. Корабль идет сначала в столицу архипелага Ксолкас, а потом на Брет. Руарт сказал, что будет повсюду оставлять для тебя послания у местных дастелцев. И еще он велел передать, что Флейм становится все хуже и хуже. Она стала враждебной по отношению к нему – пытается прихлопнуть, как только он к ней приближается. Руарт сказал, что ты должен поторопиться.
– Спасибо тебе, – сказал я. – Мы выйдем в море, как только сможем.
– Сказал он тебе, кто такой злой колдун? – спросила Блейз.
Птичка снова закивала.
– Мы, дастелцы, живем надеждой. И мы почитаем вас за то, что вы пытаетесь сделать. – Исходивший от птички запах бесконечной печали противоречил ее словам. Меня это заинтересовало, но только мимолетно: я счел, что это не мое дело.
– Мы сделаем все, что в наших силах, – сказал я.
Птичка склонила голову, и Блейз ответила ей тем же. Обмен поклонами мог бы показаться театральным и глупым, но я почувствовал, что тронут. Я до сих пор часто задумываюсь о том, что сталось с той птичкой и со всеми остальными дастелцами, которые мечтали о родных островах, но, возможно, так на них и не вернулись.
Около полуночи мы вышли из устья Лентяйки, и у меня тут же начался приступ морской болезни. Шхуна совсем не походила на пакетбот с его аккуратными каютами, она обычно перевозила товары, а не пассажиров. В трюме было душно, темно и до сих пор воняло – совершенно отвратительно – гуано. Для нас там повесили гамаки, и тем удобства ограничились.
Корабль качало на волнах, и мой желудок откликался на каждый подъем и спуск.
Не говоря никому ни слова, я поспешил к борту и свесился через поручни.
После того как съеденное мной за ужином отправилось в море, я почувствовал себя немного лучше, так что даже смог доползти до укромного укрытого от ветра уголка у подножия мачты и свернуться там клубочком. По крайней мере воздух был свежим. Корпус шхуны скрипел каждой своей доской, как старик, у которого болят все суставы, а над головой в парусах пел ветер.
Должно быть, я задремал, потому что через некоторое время меня разбудили голоса. Я сразу же снова почувствовал себя больным и начал думать, отправиться ли мне снова к борту или попытаться убедить свой желудок в том, что на самом деле в этом нет нужды. Когда мы плыли по Плавучей Заросли, я думал, что вонь дун-магии хуже, чем морская болезнь; теперь я начал пересматривать такое мнение.
Мои страдания только и могут послужить извинением тому, что случилось дальше. Я так сосредоточился на своих мучениях, так старался побороть тошноту, что даже и не подумал о том, что следовало бы сообщить о своем присутствии. Сначала я просто не обращал внимания на разговор, а когда обратил, было уже поздно, и я испытывал слишком сильное смущение, чтобы обнаружить себя.
Разговаривали Блейз и Райдер.
Райдер говорил:
– Гилфитер намекнул, что исцелили меня гхемфы, но ведь это не так?
Последовала пауза, потом Блейз спросила:
– Что заставляет тебя сомневаться?
– Хватит игр, Блейз. Гилфитер совсем не умеет лгать, а кроме того, я слышал часть его разговора с гхемфом. Они упомянули какое-то зло и говорили о том, что люди будут умирать из-за того, что я остался жив.
– Брось, Тор. Что сделано, то сделано.
– Перестань опекать меня! Неужели ты думаешь, будто я не чувствую… неправильности? Во мне появилось что-то, чего быть не должно.
– Что… что ты имеешь в виду?
– Со мной это сделали оскверненные силвы Мортреда, верно? Каким-то образом вы заставили их исцелить меня, хоть мы всегда считали такое невозможным. Почему ты пошла на подобный шаг, Блейз? Теперь во мне зло дун-магии! Неужели ты так плохо меня знаешь? – От Райдера пахло болью и печалью, и самое ужасное – яростью.
Блейз была более сдержанной и, что бы она ни чувствовала, хорошо свои чувства скрывала.
– Иначе ты умер бы, Тор.
– Неужели ты не понимаешь, что я предпочел бы смерть? Ты хоть представляешь, что со мной сделала?
Последовало короткое молчание, потом Блейз прошептала:
– Наверное, нет.
– Они передали мне часть своего осквернения дун-магией. Теперь у меня в душе постоянно раздается шепот зла. Я слышу его непрестанно… он мешает мне молиться. Я знаю, что такое невозможно, и все же чувствую… чувствую себя отрезанным от Бога.
Блейз не могла не расслышать, какой ужас прозвучал в голосе Райдера. Я услышал, как она резко втянула воздух.
– Ох, дерьмо… Прости меня! Я не знала…
– Как ты могла не знать? Это же были дун-маги! Разве можно было ожидать от них иного, чем попытка во что бы то ни стало заразить меня их скверной?
Блейз молчала. Я чувствовал ее растерянность и отчаяние.
– Скажи, о ком ты думала – о себе или обо мне, – когда затеяла это дьявольское дело ради моего спасения?
– Твой вопрос несправедлив.
– Разве? – Райдер цинично усмехнулся. – Впрочем, может быть, ты и права, и во мне говорит скверна дун-магии. Она иногда буквально затопляет меня, так что я не в силах управлять своими мыслями. О, не смотри так испуганно! Я буду бороться, и если на то будет милость божья, смогу победить. Я не осквернен дун-магами; они просто оставили во мне свой след, надеясь, что он будет отравлять мне жизнь… А может быть, иначе они и не могли. От тебя я хочу узнать одно: что тебе пришлось отдать им за мое исцеление.
Блейз долго не отвечала.
– Их жизни, – сказала она наконец.
– А еще?
– Их свободу.
– И сколько же их было?
– Двенадцать. Пришлось привлечь как можно больше – иначе ничего не получилось бы, ты ведь обладаешь Взглядом.
Теперь пришла очередь Райдера долго молчать.
– Двенадцать! О боже, ты отпустила на свободу двенадцать дун-магов только ради того, чтобы исцелить меня! Чтобы я остался в живых? Милосердные небеса, ты хоть представляешь, Блейз, скольких силвов они развратят, скольких женщин изнасилуют, сколько семей поработят, перебираясь с одного архипелага на другой? Представляешь ли, сколько людей умрет из-за твоего поступка?
– Не читай мне проповедь, Тор Райдер! – в ярости бросила Блейз. – Разве ты не уплыл с косы Гортан, предоставив нам с Флейм выслеживать Мортреда и его логово на Плавучей Заросли? Тогда тебя не очень волновала борьба с дун-магами.
– Я не был свободен. Я служу Патриархии и должен выполнять ее приказы. Я должен был вернуться на Тенкор.
– Ох, нечего оправдываться. Ты мог отправиться с нами, ты прекрасно это знаешь. Читать мне мораль ты не имеешь права – и это тебе тоже известно.
Последовала долгая пауза; ни один из них даже не шевелился. Потом Райдер сказал:
– Может быть, какая-то правда в этом и есть… И все равно сравнивать нельзя: ты выменяла мою жизнь, заключила сделку, на которую я никогда бы не согласился, если бы был в сознании. Ты не имела никакого права предполагать, что я захочу купить жизнь такой ценой. Это было неправильно, Блейз. Ты омрачила мое будущее виной, которую мне почти невозможно вынести.
– Не говори чепухи! Если тут и есть чья-то вина, то она лежит на мне, а не на тебе. На мне и на Гилфитере. В конце концов, ты тогда не мог принимать решения: ты был без сознания. Или ты пытаешься сказать, что во всем виновата наша любовь?
Райдер промолчал.
– Великая Бездна, ты ведь именно это имеешь в виду, верно?
– Я не хочу ссориться с тобой.
– Ну, ты очень успешно преодолеваешь свое нежелание. Наверное, мне следует винить в этом тот след дун-магии в тебе, потому что ты рассуждаешь неразумно.
Корабль особенно сильно качнуло, и я закрыл лицо руками, отчаянно сражаясь со своим желудком. Блейз вздохнула.
– Прости меня, Тор. Прости за все. Прости, что я не могу быть той женщиной, которая тебе нужна. Прости, что я любила тебя так, что захотела спасти любой ценой. Прости, что в результате ты страдаешь от чувства вины. Мне очень жаль, но, знаешь, я сделала бы все это снова. Я хотела, чтобы ты остался в живых. – В борт ударила еще одна волна, и Блейз подождала, пока палуба снова выровняется.
«Обними ее, ты, тупоголовый святоша, – думал я. – Разве ты не видишь, как она в тебе нуждается? »
Однако Райдер не двинулся с места, и Блейз продолжала:
– Мы правильно сделали, что расстались, Тор. Мы с тобой никогда не смотрим на вещи одинаково.
Последовало новое долгое молчание. Наконец Райдер сказал:
– Да, ты права. И я даже не могу выразить, как мне жаль…
– Глупо все это, правда? – Голос Блейз прозвучал легко, но я чувствовал ее боль.
– Мне не следовало давать волю гневу. Ты сделала то, что считала правильным.
– Но ведь ты не веришь, что это… – Блейз вздохнула. – Мы не можем сделать несовершившимся то, что совершилось. Так что, наверное, лучше просто… принять случившееся как данность.
– Да, думаю, так будет лучше всего, – согласился Райдер.
Он повернулся, чтобы уйти, но Блейз заговорила снова:
– Подожди. Я хочу… хочу поблагодарить тебя за все, что ты сделал на Плавучей Заросли. Если бы не ты, я бы погибла. Ты ужасно рисковал, Тор. Этого я никогда не забуду и никогда не перестану испытывать благодарность. У меня навсегда сохранится чувство… чувство изумления перед тем, что кто-то пошел на такое ради меня.
Райдер попытался что-то сказать, но не нашел подходящих слов.
После короткого молчания Блейз мягко сказала:
– Возвращайся вниз – к своим молитвам. Мне хочется немного побыть одной.
Райдер повернулся и ушел; его боль и гнев окатили меня мощной волной. Знает ли она о его чувствах?.. И тут Блейз проговорила:
– Проклятие, проклятие, проклятие! И зачем ты, Гилфитер, всегда оказываешься прав?
Я подумал, что она меня заметила. Я встал, смущенный сверх всякой меры, чувствуя себя больным и виноватым. Но Блейз отпрыгнула в сторону и от неожиданности потянулась за мечом… выругавшись, когда обнаружила, что меча у нее нет, и выругавшись еще более выразительно, когда увидела, кто перед ней.
– Гилфитер! С какой это стати, ради всех морских тварей, ты за мной шпионишь? – Она стояла, уперев руки в бедра, и ждала от меня объяснений.
– Меня тошнило, – пробормотал я. – Прошу прощения.
Блейз вытаращила на меня глаза, хотела что-то сказать, но передумала и вскинула руки, признавая поражение.
– Ладно, не имеет значения. Ты все равно учуял бы наш разговор… до последней детали, – с горечью добавила она.
Я чувствовал себя идиотом, но то, как она стояла тогда передо мной, потрясло меня. Она выглядела побежденной, а я не привык видеть ее такой.
– Нет, девонька, – сказал я ей, – это все околесица и лунные миражи, знаешь ли.
– Что-что?
– Околесица и лунные миражи… Ерунда.
– Ты это только что придумал?
– Нет, так говорят у нас на Небесной равнине.
Блейз нерешительно улыбнулась. Я обнял ее и крепко прижал к себе.
– Я уже не в том возрасте, чтобы меня можно было так утешить.
– Ерунда. Утешение к месту в любом возрасте.
Блейз положила голову мне на плечо и тихо сказала:
– Ты был прав, Кел. Такого он никогда не сможет простить.
– Он все еще любит тебя.
– Да? Может быть, от этого только хуже. – Она помолчала. – Нет, хуже не от этого – виновата дун-магия. Он прав, Кел. В нем появилось что-то, чего раньше не было. Тор верно говорит – он замаран… – Я чувствовал запах ее ужаса. – Что мы наделали? О небеса, Кел, что же мы сделали с ним?
Мне хотелось сказать Блейз, что ничего особенного мы не сделали, но это было бы ложью. Мы превратили Райдера во что-то такое, чем он никогда не хотел быть.
Я гладил Блейз по голове и изо всех сил старался, чтобы меня не вырвало.

Предыдущая страница 10 Следующая страница


11 Гленда Ларк

ГЛАВА 26

РАССКАЗЧИК – КЕЛВИН

Если ты бывал на архипелаге Ксолкас, то знаешь, как поражает он с первого взгляда.
Мы подошли к нему ранним утром, и косые лучи встающего солнца позолотили острова и протянули по воде их черные тени, подобные пальцам, указывающим на какую-то далекую невидимую цель. Каждый остров башней возвышался над бурным морем и каждый был окружен скалами, похожими на детей, играющих у ног родителя-великана. Острова представляли собой выветренные колонны с множеством трещин; тысячи и тысячи птиц кружились над ними и пронзительно кричали, на невидимых воздушных потоках взлетая вверх и пикируя вниз.
На вершинах скалистых островов жили люди; их выстроенные из камня жилища иногда опасно нависали над обрывом, а окна смотрели на океан, ярящийся далеко-далеко внизу. Всего, как мне сказала Блейз, островов было около сотни. На десятке самых больших располагались города; остальные давали приют хуторам, окруженным полями, на которых паслись овцы или зрела пшеница.
Столица архипелага, Барбикан, где жил владыка, находилась на самом большом острове. Город занимал всю его поверхность, от одного обрыва до другого; в центре находился дворец. Название столица получила от укрепления – навесной башни, прилепившейся на самой вершине, к которой от порта вела извилистая дорога.
Дек, стоявший со мной рядом на палубе, пока наш корабль ложился в дрейф и ожидал лоцмана, засыпал Блейз и Райдера вопросами. На этот раз плавание было для него унылым: приходилось все время сидеть в трюме, потому что сломанные ребра не позволяли лазить по вантам; по этой же причине пришлось отложить и уроки фехтования. Большую часть времени Дек проводил с Блейз, в то время как Райдер допрашивал меня – иначе это назвать трудно – по поводу медицинских умений жителей Небесной равнины. Его интерес был искренним, а потому льстил мне, но я никогда не забывал о том, что движут Райдером особые мотивы. Он так и не признался мне в этом. Патриарх, занимающийся обычными для священнослужителя делами, едва ли стал бы выяснять, как часто роды на Небесной равнине кончаются смертью матери, умеем ли мы излечивать шестидневную лихорадку или можем ли помочь при переломе позвоночника. Теперь, конечно, я понимаю, что уже тогда Райдер планировал такое будущее Райских островов, когда Патриархии все эти сведения стали бы действительно необходимы.
Кроме того, Райдер желал познакомиться со всеми моими теориями – даже не имеющими доказательств – по поводу дун-магии, заражения ею и осквернения силвов. Учитывая его беспокойство по поводу Флейм, удивляться этому не приходилось, и должен признаться: я наслаждался часами, проведенными за обсуждением того, является ли магия болезнью. Райдер полагал, что не все так просто, и, если быть честным, я почувствовал, что моя уверенность пошатнулась.
Как могла моя теория объяснить то, что я видел собственными глазами: например, исцеление ран Райдера благодаря одной только концентрации внимания силвов, пока сам он был без сознания? Или физический ущерб, нанесенный моему плоту ударом дун-магии? Или способность Флейм заставлять других видеть именно то, что она хочет? Все это были тайны, в которые я мечтал проникнуть. Они зачаровывали меня не только возможностями медицинского применения, но и чистой радостью познания.
Райдера и смешила, и сердила моя решимость доказать, что магия является естественным феноменом, объяснения которому мы просто еще не нашли.
– Как можешь ты, разумный человек, верить в магию? – спросил я его однажды, в свою очередь раздраженный его готовностью слепо признавать магическую природу способностей силвов и злых колдунов.
– Ты забываешь, – ответил он мне со слабой улыбкой, – что я верю в могущество Бога. Такую веру лишь небольшой шаг отделяет от веры в нечто противоположное: в силу зла, дун-магию. Не так уж трудно представить себе, что Бог посеял семена способности к силв-магии или Взгляду, чтобы дать нам оружие для борьбы с темными силами. Для меня магия – просто название для этих сил, таких же сверхъестественных, как сам Бог. Поверь в Бога, Гилфитер, и ты скоро признаешь существование магии как непознаваемой сущности.
Я вздохнул. Противопоставить что-либо доводам Райдера я не мог, поскольку мы просто не имели общей почвы для спора. Мне были нужны доказательства или хотя бы какая-то достоверность; Райдер же нуждался только в вере.
По правде говоря, я втайне начал восхищаться Райдером, хоть он мне и не слишком нравился: я мог только чувствовать уважение к его готовности сражаться с собственными демонами. Райдер был из тех, кто от природы воинствен; однако рассудок говорил ему, что существует лучший способ решать проблемы, и поэтому он научился сдерживать порыв дать сдачи в случае нападения. К несчастью, мы с Блейз, не подозревая об этом, поощрили его склонность к насилию, когда допустили воздействие на него экс-силвов. К тому же из-за нас на него легло новое бремя вины – цена, которую мы заплатили за его жизнь. Все время, пока корабль пересекал океан, Райдер сражался с новыми демонами, на многие часы отгородившись от окружающего мира в молитве к Богу, чьей поддержки он больше не чувствовал. Я сомневался в том, что это помогает: в Райдере по-прежнему кипел едва сдерживаемый гнев. Думаю, Блейз в отличие от меня не понимала всей тяжести его борьбы. Я улавливал слабый запах дун-магии, исходящий от Райдера, запах вины и страданий, рожденных мыслями о том, что он не стоит того, что было уплачено за его жизнь. Для меня внешнее спокойствие Райдера было всего лишь тонкой коркой, под которой скрывался настоящий ад: бурлящий котел ярости и обиды на нас с Блейз, причинивших ему такие мучения, постоянно разогреваемый остающейся в нем дун-магией.
И все же, общаясь с нами, Райдер старался сохранять вежливость, что, должно быть, требовало от него нешуточных усилий и самообладания. Иногда он срывался, и горечь прорывалась в едких насмешках или холодности. Может быть, его чувство к Блейз – иногда я замечал в его глазах любовную тоску – в какой-то мере помогало ему сохранять равновесие; но и с этой любовью ему приходилось бороться: будущего она не имела. То единственное, от чего он не мог отказаться – его вера, – как раз и разделяло их с Блейз.
Так и случилось, что на Ксолкас мы прибыли, осаждаемые каждый своим личным демоном и терзаясь общей виной: нам не удалось ни защитить Флейм, ни спасти ее от Мортреда. Все мы испытывали ужас перед ее судьбой: Флейм превращалась в собственную противоположность, постепенно уступала злу, мучаясь этим. Боялись мы и того, что ей предстоит стать женой сначала властителя Брета, жирного мерзавца, развлекающегося издевательствами над мальчиками, а потом, возможно, злого колдуна, наслаждающегося страданиями других людей. Об этом невозможно было и подумать… А Флейм мучилась – мучилась каждую минуту, мучилась, пока мы дожидались лоцмана, чтобы войти в порт…
Только Дека не преследовали никакие демоны.
– На всех островах есть дороги, ведущие на вершину? – спрашивал он. – А что это за белые потеки на утесах? Неужели главный остров соединяется с другими? А не упадут ли в море такие обрывистые острова? Что случится, если упадут? – Что ж, думал я, хотя бы Дек не страдает от комплексов. Он не разделял нашего чувства вины и наших противоречивых чувств; все, чего он хотел, – это научиться владеть мечом и сражаться с дун-магами. В один прекрасный день, возможно, он тоже начнет понимать, что жизнь не так проста, но пока еще подобные мысли его не тревожили.
– Белые потеки на утесах – гуано, птичий помет, – объяснила Деку Блейз. – Гуано – единственный товар, который вывозят с Ксолкаса. – Дек посмотрел на Блейз так, словно заподозрил ее в насмешке. – Честно! Его используют как удобрение, чтобы сделать почву более плодородной. – В этот момент к нам присоединился Райдер, и Блейз добавила: – Тор захватил с собой подзорную трубу, так что ты можешь получше рассмотреть навесные мосты, соединяющие между собой острова.
Мы все по очереди воспользовались медной трубой; и правда, соседние острова соединялись веревочными мостами. Они качались высоко над морем, как тонкие нити паутины.
– Только не говорите мне, что нам придется ходить по ним, – сказал я, возвращая подзорную трубу Райдеру.
– Боишься высоты, Гилфитер? – спросил он. Раньше это прозвучало бы как добродушная подначка; теперь же в голосе Райдера я почувствовал издевку.
– Высота меня не пугает, – холодно ответил я, – но я неуклюж, как танцующий селвер. Я наверняка поскользнусь и провалюсь в дырку.
Никто из нас не говорил о том, что нас ожидало по прибытии на Ксолкас, потому что никто этого не знал. То, что было нам известно, не внушало особой радости: на «Любезном» находились по крайней мере восемь матросов, скорее всего порабощенных Мортредом, и еще множество других… Как нам рассказали в Раттиспи, Мортреда и Флейм сопровождали семнадцать хранителей в шазублах и еще двое – как мы подозревали, злые колдуны. Наличие шазублов говорило о том, что оскверненные силвы-хранители находились раньше на службе Совета, а значит, прекрасно владели оружием. Это была внушительная сила. Наше войско состояло из троих взрослых, лишь двое из которых умели сражаться, подростка со сломанными ребрами и помеси собаки с ныряльщиком… Шансы были явно неравны.
Наконец прибыл лоцман, перелез из своей лодки – как мне объяснили, такие суденышки называются пинасами, – на корабль и встал к штурвалу, хоть Скарри и уверял, что сам знает, как пройти в гавань между мелями и рифами, окружающими остров, как буревестник знает дорогу к своему гнезду в скалах. Однако власти Ксолкаса запрещали входить в гавань кораблям, на которых не было местного лоцмана: таков был один из способов получать от купцов доход. Нам скоро предстояло узнать, мрачно предрек Скарри, что местные жители – мастера грабить добропорядочных торговцев, называя это законным сбором налогов.
Когда мы пришвартовались к пристани, мы увидели неподалеку кеч; на его палубе несколько матросов таращили на нас глаза. Несмотря на то что все вокруг пропахло гуано, я не мог не ощутить вони дун-магии, окутывающей «Любезный».
– Флейм на борту? – спросила меня Блейз.
Я покачал головой.
– Не думаю. По-моему, они с Мортредом и большинство экс-силвов сошли на берег. На кече, не считая команды, осталось не больше двух оскверненных.
– Когда придет время, нам, может быть, нужно будет начать с этих двоих, – тихо сказал Райдер, – и убить их первыми. – Блейз побледнела. Я удивился, но потом понял: она не привыкла, чтобы Райдер проявлял хладнокровную безжалостность. Я поежился, подумав о том, что он с такой же легкостью может разделаться и с Флейм, если окажется, что помочь ей нам не удастся. Возможно, менодианская Патриархия уже и благословила его на это, размышлял я; патриархи, как и хранители, не потерпят, чтобы супругой властителя Брета стала злая колдунья, к тому же имеющая права на престол Цирказе.
– Я смогу в этом помочь? – с сияющими глазами спросил Дек.
– Ты можешь помочь, если сходишь вниз и принесешь мой меч и ножны, – сказала ему Блейз.
Когда парнишка исчез в люке, Райдер улыбнулся Блейз.
– Ты держишь этого осьминога всего за одно щупальце.
Блейз вздохнула.
– Я знаю, но что, морской дьявол мне свидетель, я могу еще сделать? В этом мальчишке, похоже, нет ни капли страха.
– А также ни капли сомнений по поводу того, что убивать людей позволено, насколько я вижу.
– Только если речь идет о дун-магах, – поправила его Блейз.
– Что вы собираетесь делать? – спросил я, имея в виду вовсе не Дека. – Просто выйти на улицу и убивать любого встречного дун-мага, начиная с тех двоих на борту «Любезного»?
Райдер поднял бровь.
– А ты думаешь, что нам сначала следует вступать с ними в вежливую беседу, Гилфитер?
– Пока мы их оставим в покое, – поспешно вмешалась Блейз. – Во-первых, если удастся, мне не хотелось бы причинять вреда рабам. Во-вторых, на Ксолкасе косо смотрят на убийства. Здесь живут законопослушные люди. – Она показала на уходящую в небо над гаванью скалу, вокруг которой кружили птицы. Крутой обрыв был покрыт целой сетью веревок. – Веревки помогают забираться на скалы сборщикам гуано. Каждой семье на острове отведен свой участок, и тут могло бы быть раздолье для раздоров и тяжб, но ничего такого не случается. Островитяне не охраняют свои участки, потому что кража даже комочка гуано – вещь неслыханная. Подобных происшествий просто не бывает. Как я уже сказала, здесь живут законопослушные люди.
– Поэтому открыто убивать мы никого не будем, – сказал Райдер. – Мы сделаем это тайком. – Я видел, что шутит он только наполовину.
Блейз встревоженно посмотрела на Райдера.
– Сначала мы прибегнем к законным способам. Мы отправимся к владычице и попросим ее вмешаться… или дать нам разрешение действовать.
– Ты нигде не ощущаешь присутствия Флейм? – спросил меня Райдер.
Я покачал головой.
– Нет, да я и не мог бы, если она отправилась в город на вершине скалы. Никакие запахи оттуда я не воспринимаю: во-первых, слишком сильный ветер, а во-вторых, все забивает вонь гуано.
– Вонь трудно не заметить, – сухо проговорила Блейз. В этот момент вернулся Дек с ее мечом. Наш корабль как раз причалил, и паруса из панданы с шорохом заскользили вниз.
– Первое, что нам нужно сделать, – сказал я, – это найти дастелцев.
Как выяснилось, птицы уже поджидали нас и нашли меня еще до того, как мы вступили на пристань. Руарт, похоже, полагал, что по крайней мере я точно появлюсь на Ксолкасе.
Вожак стаи, усевшийся на перилах и обратившийся ко мне, оказался важным стариком. Хоть на этот раз у меня не возникло сомнений в том, какого возраста и пола мой собеседник.
– Молодой человек, – обратился он ко мне, – это тебя зовут Гилфитер?
– Да, – ответил я и представил остальных. Птичка не обратила никакого внимания на Блейз и Дека, а в отношении Райдера, оглядев его с ног до головы, высказалась, если я правильно ее понял, в том смысле, что не собирается тратить время на религиозных фанатиков и вообще почему это менодианские проповедники игнорируют птиц-дастелцев? Довольно нелогичное замечание, подумал я, учитывая, что дастелцы держат то обстоятельство, что они разумные существа, в тайне. Не дожидаясь ответа, вожак сообщил мне, что не видит, по какому праву я именуюсь Гилфитером или вообще каким-нибудь «фитером» – на их языке это слово означало «перо», – поскольку я совершенно явно не дастелец и уж тем более не птица. Перья, сказал он, прерогатива летающих существ, и мне не следует этого забывать. Его собственное имя, добавил вожак, – Комарт.
Мне наконец удалось перебить его и спросить, что хотел сообщить нам Руарт. Как выяснилось, Комарт обладал самой последней информацией: благодаря дастелцам, которые порхали над островом и связывали его с Руартом, он знал о местонахождении Флейм.
Оказалось, что Мортред-Гетелред счел, что, поскольку Флейм в действительности Лиссал, наследница престола Цирказе и будущая супруга властителя Брета, ей подобает быть представленной владычице Ксолкаса; по этой причине девушка была отведена во дворец.
Блейз не обрадовало подтверждение ее догадки насчет намерений Мортреда в отношении Флейм.
– Великая Бездна, – пробормотала Блейз, – этот проклятый дун-маг, должно быть, совершенно уверен, что не встретится во дворце с обладающими Взглядом, которые могли бы их разоблачить.
– Единственные, кто здесь обладает Взглядом, – ответил Комарт, – это мы, а местные жители, эти собиратели навоза, слишком глупы, чтобы отдавать нам должное.
– Так где именно они – Флейм, Руарт и Мортред – сейчас? – спросил я.
– Их чествует владычица. Они – почетные гости и размещены в лучших апартаментах резиденции.
– И долго они здесь пробудут? – спросила Блейз.
– Еще день или два. Завтра владычица должна торжественно объявить о собственной помолвке с представителем одной из знатнейших семей архипелага, и Гетелред и остальные должны присутствовать на празднестве.
– Нам повезло, – задумчиво проговорил Райдер. – На празднестве может случиться многое. Блейз, ты ведь встречалась с владычицей, я не ошибаюсь?
– Да, когда она еще была наследницей престола. Я выполняла некоторые поручения ее отца. Он обратился за помощью к хранителям: нужно было найти и убить дун-мага, который появился на архипелаге, и Датрик послал меня. Работа была нетрудной, но на старого владыку произвела большое впечатление, так что он пригласил меня погостить и провести время с его дочерью, чтобы, как он выразился, помочь ей обрести лоск. – Блейз фыркнула. – Удивительное дело: как высоко меня оценили только потому, что я была агентом хранителей… Когда мне было тринадцать, меня выставили с того же самого архипелага за то, что я не имела гражданства.
Мы все вытаращили на Блейз глаза.
– Владыка предложил тебе помочь дочери обрести лоск? – тщательно подбирая слова, переспросил Райдер.
– Верно. – Ни я, ни Райдер не произнесли больше ни слова, и Блейз улыбнулась. – Мы с ней прекрасно поладили. Она показала мне, как можно выскользнуть из дворца владыки и по веревке ночью спуститься со скалы. Я научила ее играть в карты, пить моряцкий ром и сражаться без помощи оружия.
Дастелец фыркнул, хоть для птицы это и было нелегко.
– Держу пари: владыка совсем не это имел в виду, когда говорил о лоске, – сухо сказал Райдер. – Впрочем, похоже, у нас могут найтись друзья на самом верху.
– Ну, я не так уж в этом уверена, – возразила Блейз. – Тогда мы обе были молоды, да я теперь и не агент хранителей. Как я слышала, взойдя на престол, владычица остепенилась и стала косо смотреть на нарушения этикета. Такое случается, как только человек садится на трон.
– Это правда, – подтвердил Комарт. – Наследница была знаменита своим безрассудством, но, став владычицей, отвернулась от своей прежней компании и теперь ведет себя безупречно – как и полагается.
– Мы постараемся добиться аудиенции, – сказал Райдер. – Я побываю в местном святилище менодиан. Может быть, они обладают влиянием.
– Первым делом, – сказал я дастелцу, – пошли кого-нибудь к Руарту с сообщением, что мы здесь. Нам нужно будет с ним поговорить. Как только мы закончим формальности в порту, мы отправимся в город. Он мог бы встретить нас по дороге.
– Мне все-таки хочется узнать, что случится, если остров обрушится, – сказал Дек, задирая голову и глядя на тропу, ужасно узкую и крутую, которая вела на вершину. Мы могли снизу видеть ворота в городской стене, но и только. – Да, вот был бы всплеск! Как вы думаете, вершина скалы врезалась бы в соседний остров?
Мое сердце неожиданно начало отчаянно колотиться, и это не имело никакого отношения к падающим в море скалам. Мортреда отделял от нас всего лишь крутой подъем, и на этот раз кто-то должен был умереть – или он, или мы.

ГЛАВА 27

РАССКАЗЧИЦА – БЛЕЙЗ

Мне нравилась Ксетиана, хотя она была наследницей престола Ксолкаса, а я – агентом хранителей. Она была примерно одного возраста со мной и много, много более смелой. Ее отец давно уже отчаялся укротить дочь, и его приглашение мне остаться и взять Ксетиану под свое крыло было безнадежной попыткой добиться хоть каких-то перемен. Конечно, если бы он и в самом деле был озабочен столичным лоском, то я едва ли оказалась бы подходящей кандидатурой, но время мы проводили неплохо. Моей целью было не положить конец эскападам наследницы, а научить ее оценивать опасность, человека или ситуацию в целом – видеть различие между тем, кому она действительно нравится, и тем, кому нравится то, чем она может его одарить, будь то престиж или власть. Впрочем, наверное, мне удалось в какой-то мере пробудить в Ксетиане врожденную осмотрительность. Я оставалась на Ксолкасе четыре месяца, а Датрик, злой, как краб со связанными клешнями, все время требовал, чтобы я вернулась.
Тремя годами позже отец Ксетианы погиб, когда обрушилась скала. Надо отметить, что так умирали многие жители архипелага. Вопросы Дека о падающих островах были не такой уж глупостью: это была вечная угроза, нависшая над Ксолкасом. Рано или поздно должен был обрушиться, став жертвой безжалостного океанского прибоя, каждый из островов. Не проходило десятилетия, чтобы какой-нибудь из самых маленьких не рухнул, губя всех, кто на нем жил. Случалось, что в воду просто соскальзывала часть большого острова, и волны принимались подтачивать новый обрыв, а птицы – искать в нем трещины для гнездовий.
Только жители Ксолкаса и могли мириться с подобной вечной угрозой: они были флегматичны до невероятия, редко задумывались о будущем, довольствуясь теплом собственной семьи и скромным достатком, который давало им рыболовство, выпас нескольких овец, урожай крохотного поля или сбор гуано. Они были довольны жизнью и гнали от себя мысли о том, что следующей жертвой океана может стать их остров или отведенная им для сбора гуано скала.
Когда остров, или кусочек поверхности с крестьянским домом, или облепленный птичьими гнездами утес исчезали в волнах, о них никогда больше не говорили. Обрушившийся остров стирали с карт, жертв сдержанно оплакивали – по крайней мере официально, – и то, как они погибли, не обсуждалось. Однажды в раздражении я сказала Ксетиане, что ее соплеменники похожи на стаю камбалы, зарывшуюся в песок и так полагающуюся на свою маскировку, что рыбаки на отмели могут просто собирать рыбин одну за другой в корзину, и ни одна даже не подумает о том, чтобы уплыть.
Ксетиана тогда спокойно мне ответила:
– Но, Блейз, куда мы могли бы податься? Когда у тебя нет выхода, разве не лучше наслаждаться тем, что еще остается, а не метаться в панике?
Может быть, она была права.
Скарри определенно говорил правду: здешние чиновники норовили ободрать любого приезжего как липку. Я скоро обнаружила разницу между статусом эмиссара Совета хранителей и положением бесправной полукровки. За то, чтобы только сойти на берег, я должна была заплатить три сету, не говоря уже о том, что для меня действовало обычное ограничение: пребывание на архипелаге не больше трех дней. Следопыту вообще запретили появляться на острове под тем предлогом, что он может распугать птиц, но даже за то, чтобы ему позволили оставаться на борту нашей шхуны, с меня потребовали два сету.
Тор как менодианский патриарх был допущен бесплатно, но Кел оказался обязан заплатить врачебный налог на случай, если за время своего пребывания на архипелаге станет кого-то лечить. Одному из нас предложили подписать бумагу о том, что мы берем на себя ответственность за Дека – он был несовершеннолетним и путешествовал без присмотра взрослого родственника, – и это обошлось еще в сету. Потом последовали платежи за пользование причалом (мы попросили Скарри с его шхуной дождаться нас), а чтобы команда могла появляться в порту, следовало каждый раз платить двенадцатую часть сету за человека. Нам же, собиравшимся посетить Верхний Город – так местные жители именовали столицу, – предстояло внести по десятой части сету на «ремонт дороги». Все эти поборы касались, конечно, только иностранцев. Да, искусство сбора налогов на Ксолкасе достигло вершин…
Тор расплатился за нас всех и отмахнулся от Кела, когда тот предложил взять на себя часть расходов. Он, похоже, мог позволить себе неограниченные траты, и это мне не понравилось. Я понимала, что меня тревожит: такая щедрость менодианской Патриархии доказывала, что Тор – доверенный член Совета. Доказывала она и готовность менодианской верхушки потратить на спасение Флейм целое состояние. В чем я не могла разобраться, так это в причинах подобной щедрости: то ли целью патриархов было вырвать Флейм из рук дун-магов, то ли они желали, чтобы она заняла свое законное место, как занял его с их помощью Рэнсом Холсвуд, беглый наследник престола Бетани. В любом случае, гадала я, есть ли у Флейм шанс остаться на свободе?
Может быть, разница между тем, чтобы родиться наследницей престола или никому не нужной полукровкой, и не так уж велика: мы обе оказывались пленницами собственного происхождения.
Тропа, ведущая в Верхний Город, была настолько узка, что на ней приходилось устраивать площадки, где поднимающиеся могли бы разминуться со спускающимися. Единственное, что отделяло нас от падения на сотни футов вниз, было хлипкое веревочное ограждение. Подъем был настолько крут, что скорее напоминал скалолазание, чем обычное путешествие. Дек не мог сделать и шага, не держась за скалу, так что продвижение наше было медленным. Для паренька, который лет до тринадцати-четырнадцати не видел ничего, кроме отмелей и мангровых зарослей, горы представляли собой нешуточное испытание.
Мы добрались лишь до середины подъема, когда к нам подлетел Руарт.
Выглядел он ужасно. Его малиновая грудка казалась тусклой, перышки, которые раньше блестели, словно покрылись пылью. Приветствовал он нас чириканьем, которого я не поняла; Кел же явно уловил не слишком лестный смысл, потому что покраснел.
– Мне очень жаль, Руарт, – сказал он, – нам пришлось задержаться. Но теперь все мы здесь, и в нашем распоряжении имеется корабль. Как дела у Флейм?
– А чего вы ожидаете? Ее наверняка отравили! – ответил Руарт. То, что случилось в следующий момент, было ужасно. Руарт уселся на веревочное ограждение и затрясся – не так, как встряхивается птичка, чтобы почистить перышка, а как могла бы она дрожать, если бы плакала. Мы обменялись беспомощными взглядами.
– Слишком поздно… – сказал Руарт, когда справился с собой. – Теперь ей уже никогда не удастся избавиться от скверны…
Все мы растерялись. Мне трудно было примириться с мыслью, что я, возможно, потеряла свою единственную подругу, и потеряла ее так ужасно; Тор, я знаю, восхищался Флейм – он ведь видел, с каким мужеством она боролась с дун-магией и победила ее в себе ценой потери руки; Дек Флейм обожал, а Гилфитер… думаю, она ему нравилась, только он это скрывал, зная, что она любит Руарта. Поэтому я удивилась, когда обнаружилось, что он единственный сохранил самообладание и, более того, успел все обдумать.
– Не стоит отчаиваться, Руарт, – мягко сказал он. – Кто знает, что случится с Флейм, когда Мортред умрет? Мы как раз начинаем узнавать кое-что об исцелении, чего раньше не знали. Может быть, если нам удастся собрать вместе многих силвов-целителей…
– Это значит, что придется отдать Флейм хранителям, – возразил Руарт. – Острова Хранителей – единственное место, где много силвов.
Я перевела его слова Тору, и тот ворчливо сказал Гилфитеру:
– Флейм сочла бы, что лучше умереть, уж можешь мне поверить.
Гилфитер нахмурился.
– И это говорит священнослужитель, который собирается вернуть Флейм на Цирказе?
– Это не то же самое, что вернуть ее отцу. Менодиане даже и не думали никогда о том, чтобы помогать насилию, принуждению ее к ненавистному браку.
Я поспешно вмешалась, прежде чем спор разгорелся в полную силу.
– Сначала нам нужно ее освободить. Вот этим и давайте займемся.
– Ладно, – согласился Гилфитер. – Прошу прощения. – Он снова повернулся к Руарту. – Она с тобой совсем не разговаривает? – Руарт покачал головой. – А угрожает? Рассказала она про тебя Мортреду?
Руарт снова помотал головой.
– Тогда еще есть надежда. Она хоть что-то хранит в себе. Руарт, мы как-нибудь доставим ее на свой корабль и постараемся вылечить. Должен же быть способ…
Руарт посмотрел на Кела, и глаза его сурово блеснули.
– Сначала, – сказал он, – вы должны будете отобрать Флейм у Гетелреда и экс-силвов, которые ее окружают. Как вы собираетесь этого добиться?
Тор повернулся ко мне.
– Гхемфы нам не помогут? – спросил он. Я пожала плечами.
– Они совершенно ясно дали понять: им вовсе ни к чему, чтобы жители островов неожиданно узнали, что гхемфы способны на убийство. Одно дело – прийти нам на помощь посреди Плавучей Заросли на глазах только у нескольких бывших силвов и обращенных в рабов крестьян… Гхемфы могут помочь мне или, возможно, тебе, Тор, если мы окажемся в опасности, но не станут открыто вступать в битву. Да и Флейм им безразлична.
Дек разочарованно вздохнул.
– А я-то считал их нашими защитниками! Вроде тех драконов, о которых поется в старых балладах…
Я недовольно посмотрела на него и заставила замолчать.
– Пошли дальше, – сказал Кел. – Нужно поговорить с владычицей. – Он посмотрел на Руарта. – Хочешь, садись на меня.
Дастелец ничего не ответил, но взлетел на плечо Келу, и они двинулись вверх по тропе. Мы с Тором переглянулись.
– Нам нельзя потерять ее, Тор, – прошептала я. – Просто нельзя.
Тор промолчал, и печаль в его глазах чуть не разбила мне сердце. Он двинулся следом за Келом с Руартом, и я тоже потащилась за ними. Настроение у меня было хуже некуда. Тор думал, что Флейм уже не помочь… Всего один шаг отделял нас теперь от решения: Флейм должна умереть. «Блейз, не позволяй мне остаться в живых – такой, – сказала она когда-то. – Обещай!» В тот раз мне удалось ее спасти ценой потери руки, но обещание я ей дала, и она мне верила.
У городских ворот нужно было заплатить еще одну пошлину – по десятой части сету с каждого. Только после этого мы оказались в столице.
Все здесь было выстроено из камня; каждое здание с плоской каменной крышей имело общие стены со своими соседями; незастроенными оставались лишь бесчисленные мощенные камнем улочки, извилистые и такие узкие, что лишь ветер мог свободно гулять в них, как высокая приливная волна. Здесь не было растений, не было открытых пространств – ничего, кроме домов и улиц, раскинувшихся от одного края острова до другого. Маленькие лишенные стекол окна располагались высоко в стенах, так что сквозь них нельзя было разглядеть, что творится внутри; обитатели тоже не могли выглянуть наружу.
Гилфитер выглядел оглушенным. Достаточно ему было оказаться в тесном окружении городских стен, и этот сын бескрайних равнин испытывал потрясение, которое ему нелегко было преодолеть. Он не жаловался, но я уже научилась различать симптомы клаустрофобии. Дек чувствовал себя ненамного лучше: к Лекенбрейгу он привык, но столица Ксолкаса душила его своим камнем.
Сначала мы отправились в менодианскую миссию, где рекомендательные письма Тора произвели поразительный эффект: нас немедленно принял главный местный патриарх, который тут же организовал нам встречу с наместницей властительницы. Наместница Асорча вспомнила меня, хотя, возможно, без особой радости; однако как только мы упомянули, что обладаем сведениями о прибытии на архипелаг дун-магов, она тут же известила Ксетиану.
Асорче к тому времени было лет шестьдесят. Как большинство жителей Ксолкаса, она была высокой и худой, со светлыми – с возрастом поседевшими – волосами и карими глазами. Когда я в последний раз была на Ксолкасе, она состояла первой дамой при наследнице, что возлагало на нее обязанность предотвращать особенно скандальные выходки Ксетианы. Наследница постоянно жаловалась на то, что ее дама шпионит за ней, так что я удивилась, обнаружив, что теперь Асорча занимает важнейший государственный пост.
– Владычица Ксетиана примеряет наряды, – сообщила нам Асорча, отправив записку. – Завтра у нас торжество, знаете ли: владычица должна быть официально помолвлена с благородным правителем острова Нож. Событие будет отмечено состязанием, а потом праздничным ужином и балом. – Асорча повернулась ко мне. – Полагаю, сир-Блейз, что ты знакома с тем, как у нас устраивают состязания. – Произнесла она это достаточно спокойно, но я уловила скрытую за вежливыми словами колкость: Асорча и в самом деле очень хорошо меня помнила.
В ежегодном заплыве между островами мог участвовать любой желающий – нужно было только, конечно, заплатить вступительный взнос. Состязания занимали большую часть дня и начинались и заканчивались перед дворцом владыки. Едва ли не все население Ксолкаса болело за участников, расположившись на скалах. Одни жители столицы высыпали на крыши домов, откуда можно было наблюдать старт и финиш, другие карабкались на скалы западного берега, откуда был виден узкий пролив, именуемый Тощая Шея, являвшийся последней частью маршрута.
Первыми – на час раньше мужчин – состязания начинали женщины; это должно было компенсировать тот факт, что мужчины сильнее физически. Несмотря на такую фору, женщины почти никогда не выигрывали, и одной из таких редких победительниц стала Ксетиана; правду сказать, заслуга отчасти принадлежала мне: я тайком подготовила ее к участию.
Надо сказать, что состязание было делом опасным: в среднем один участник каждый год погибал или получал увечья. Из-за этого обстоятельства наследнице престола запрещалось вносить свое имя в списки; впрочем, такая мелочь Ксетиану не остановила. С моей помощью она зарегистрировалась под именем приезжей из Ступицы, оделась как хранительница, а лицо закутала шарфом, ссылаясь на зубную боль. Когда состязание началось, шарф был отброшен, и по рядам зрителей пробежал трепет: одной из участниц оказалась наследница престола, остановить которую к тому моменту было уже невозможно: такая попытка владыки могла привести к бунту.
Я на всякий случай отправилась с ней, хотя плавать Ксетиана, как и все жители Ксолкаса, умела гораздо лучше меня, так что я скоро отстала. Отец Ксетианы пришел в такую ярость из-за моего потворства наследнице, что посадил меня на первый же корабль, покидавший архипелаг, и, что хуже всего, пожаловался Датрику. В результате советник Датрик отказался заплатить мне за работу на Ксолкасе, ссылаясь на жалобу владыки… что было вполне в духе хранителей.
Дожидаясь ответа от владычицы, я вспомнила те давние события и обнаружила, что несправедливость все еще возмущает меня.
Асорча лично проводила нас в покои Ксетианы. Никаких портних там не обнаружилось, зато присутствовал секурия – чиновник, ответственный за безопасность архипелага вообще и владычицы в частности. Этого человека по имени Шавель я тоже знала. Он едва не лишился своего поста из-за участия наследницы в соревновании, так что трудно было рассчитывать, что он отнесется ко мне с теплыми чувствами. Неудачное начало…
Первое, чем озаботился Шавель, было остановить нас в дверях и отобрать всякое оружие. Такого можно было ожидать: ни один разумный правитель не разрешил бы появиться в своих покоях вооруженным чужестранцам.
Как и полагалось по протоколу, мы прошли половину расстояния, отделявшего двери от ступеней, ведущих к трону, на котором сидела Ксетиана. Я преклонила колени, опустив глаза, и остальные последовали моему примеру. В былые времена Ксетиана с улыбкой обняла бы меня и угостила пивом, но с тех пор много воды утекло… Владычица позволила нам подняться, и это также означало, что мы можем поднять глаза. Она без улыбки посмотрела на нас, Асорча встала справа от нее, а секурия Шавель – слева. Ксетиана была в парадном облачении и драгоценных украшениях; я привыкла видеть ее в штанах до колен и с волосами, перетянутыми кожаным ремешком. Такая перемена говорила о многом, случившемся за те годы, что мы не виделись.
– Блейз, – заговорила Ксетиана, – я рада видеть тебя снова, хотя Асорча и сообщила мне, что ты принесла плохие новости. – Пальцы владычицы выбивали дробь по подлокотнику трона, и этот нервный жест тревожил меня. Многое бы я отдала за то, чтобы знать: какие запахи сейчас улавливает Кел… – Скажи мне то, ради чего пришла.
Так я и сделала, не забывая именовать Ксетиану владычицей и произносить все витиеватые глупости, предписанные этикетом. Может быть, когда-то мы с ней и были подругами, но я никогда не совершала ошибки, считая, будто она видит во мне равную себе. Я заметила, что на Тора и Гилфитера мое поведение производит большое впечатление. Мое дотошное следование протоколу было для них новинкой, однако у меня был хороший учитель. Не было такой тонкости, которую сир-силв Арнадо не знал бы о придворных обычаях разных островов; он часами терпеливо обучал меня всей этой премудрости.
Ксетиана устремила на меня строгий взгляд.
– Значит, ты утверждаешь, что некоторые из моих почетных гостей на самом деле дун-маги, и тот из них, который называет себя Гетелредом, последним представителем царствующего дома Дастел, является злым колдуном. А как насчет Девы Замка, которую он сопровождает? Не собираешься ли ты сказать, что и она тоже порожденное дун-магией чудовище? Приведи хоть один веский довод: почему я должна верить тебе, предательнице-полукровке?
– Предательнице? – вырвалось у меня.
Ксетиана слегка пошевелила рукой, и вперед выступил Шавель. Судя по выражению его лица, то, что он должен был сказать, доставляло ему истинное наслаждение.
– Мы получили сообщение от Совета хранителей. Ты разыскиваешься за соучастие в похищении Девы Замка и за покушение на жизнь советника сир-силва Датрика на косе Гортан. Власти всех островных государств должны задержать тебя при первой возможности и отправить в Ступицу для допроса и суда. – Шавель улыбнулся мне. – Насколько мне известно, угроза жизни члена Совета карается смертью через утопление.

ГЛАВА 28

РАССКАЗЧИК – КЕЛВИН

Когда мы добрались до дворца, начался дождь. В ожидании наместницы Дек ерзал, Руарт чистил перышки, Блейз ходила из угла в угол, а Райдер молча сидел, опустив голову, – должно быть, молился. Я стоял, прислонившись к стене, и слушал, как дождевая вода журчит по стокам, ведущим к каким-то подземным хранилищам. Я думал о том, что на Ксолкасе, наверное, дождь идет часто; ветер тут по крайней мере, похоже, не утихал никогда. Порывы ветра налетали на нас во время подъема по тропе, и Дек ужасно боялся, что его сбросит в пропасть. В Верхнем Городе улочки, такие узкие, что по ним с трудом могли бы идти три человека в ряд, служили для ветра трубами и так усиливали его, что любой предмет, не привязанный накрепко, был бы тут же унесен. Я страдал от тесноты каменных стен, хотя воздух на такой высоте был свежим и чистым. Даже, пожалуй, слишком чистым: здесь пахло морем, солью, гуано. Запаха дун-магии я не улавливал и не мог определить, где находится Флейм.
Ксетиана сразу же произвела на нас сильное впечатление. Эта высокая гордая женщина сидела на резном каменном троне, и ее лицо не выдавало никаких тайных чувств. Впрочем, этого нельзя было сказать о ее запахе: Ксетиана разрывалась между радостным возбуждением и недоверием. Я надеялся, что радует ее встреча со старой подругой, хотя, конечно, не мог быть в этом уверен. Мой нос сообщал мне о чувствах людей, а не о том, чем они вызваны.
Асорча держалась удивительно сдержанно, хотя мне было ясно, что движет ею во всем исключительно любовь к Ксетиане. Совсем иначе обстояло дело с секурией Шавелем: он терпеть не мог Блейз и не скрывал этого. Когда его взгляд скользнул по Деку, Райдеру и мне, я решил, что он вообще не симпатизирует людям и уж точно никому не доверяет. На Руарта он, конечно, никакого внимания не обратил, хотя дастелец находился при нас. Я заметил, как он уселся на светильник на стене, и поспешно отвел глаза.
И тут Шавель объявил о том, что Совет хранителей требует выдачи Блейз. Блейз была поражена; я ощутил исходящие от нее изумление и возмущение: она не ожидала, что Датрик дойдет до такого.
Пока Блейз пыталась освоиться с мыслью о том, что на нее объявлена охота по всем Райским островам, вперед выступил и заговорил Райдер – с вежливостью и почтением, но ничуть не поступаясь собственной значимостью, он представился как член Совета менодианских патриархов. Судя по реакции Блейз, она до сих пор ничего об этом не знала…
– Совет послал меня на помощь Блейз и Келу Гилфитеру из Вина в спасении Девы Замка, – сообщил он Ксетиане. – Дун-маг Гетелред, возможно, и в самом деле является наследником престола Дастел, однако при этом он обратил свой дар силва во зло и сделался злым колдуном. Он стремится осквернить и Деву Замка. Совет хранителей, к несчастью, ошибается по поводу того, что случилось, когда Блейз освободила Лиссал. С твоего разрешения, владычица, я расскажу тебе, как все было на самом деле. Это любопытная история. – Он улыбнулся Ксетиане со своим обычным обаянием.
«Клянусь морскими миражами, – подумал я, – да он же с ней флиртует!»
Ксетиана откинулась на троне.
– Прекрасно, – сказала она, – я всегда рада послушать интересный рассказ. Начинай, сир-патриарх.
Райдер говорил около часа, и все это время мы стояли на прежнем месте, стараясь не переминаться с ноги на ногу. Для Дека это оказалось почти невозможным, и в конце концов Блейз обманчиво небрежным жестом схватила его за загривок. События в изложении Райдера выглядели несколько иначе, чем мне было известно со слов Блейз; он опустил некоторые моменты – вроде того что Блейз похитила Флейм с корабля хранителей, предварительно оглушив Датрика. Я в рассказе Райдера оказался обладающим Взглядом – он не стал описывать особенности обоняния горцев. Не стал он говорить и о том, что, по нашим сведениям, Гетелреду на самом деле более ста лет и что он виновен в затоплении Дастел почти столетие назад. Гхемфы в рассказе не фигурировали вовсе, как и Руарт и его соплеменники-птицы.
Райдер в подробностях описал ужасы, творившиеся в Криде на косе Гортан, и нападение хранителей, при помощи пушек сровнявших с землей поселение дун-магов. Особенно прочувствованно говорил он о гибели Алайна Джентела, разорванного надвое пушечным ядром. Райдер сообщил Ксетиане, что Флейм оказалась заражена дун-магией, но что я, знаменитый врач с Мекате, надеюсь исцелить ее и вернуть прежние способности силва, если смогу начать лечение своевременно.
Закончил свой рассказ Райдер красочным описанием того, что ждет жителей архипелага Ксолкас – ближайших соседей Брета, – если женой властителя станет оскверненная дун-магией Лиссал: властителя, как только появится наследник, убьют, а потом вдова выйдет замуж за злого колдуна – Гетелреда. Как столь же опасную перспективу Райдер описал захват власти на Брете и Цирказе могущественной олигархией хранителей, располагающей таким устрашающим оружием, как пушки. Я вспомнил упоминание Блейз о торговой войне, развязанной хранителями против Ксолкаса – они захватили в свои руки всю торговлю гуано, – и подумал, что Райдер очень умело играет на вполне обоснованном страхе владычицы перед хранителями.
О небеса, как же он был умен! Ни разу не позволил он себе взглянуть на присутствующих в зале опытных царедворцев – Асорчу и Шавеля; все свое внимание он сосредоточил на Ксетиане. Его слова звучали так разумно, голос был полон такой несомненной честности, даже когда он несколько приукрашивал правду… В свой рассказ он вставлял вроде бы простодушные замечания о том, что, конечно, лишь столь проницательная слушательница, как владычица, поймет все значение сообщаемых им сведений. Он очаровывал и льстил, но так искусно и искренне, что поставить ему это в вину было невозможно. Райдер в самом деле казался восхищенным остротой ума Ксетианы. Ни разу не позволил он себе снисходительного тона в связи с ее полом, юностью и неопытностью. Ему каким-то образом удавалось дать понять, что он видит в ней одновременно и желанную женщину, и мудрую правительницу.
«Проклятие, – думал я, – а ведь действительно нет ничего такого, что он не делал бы превосходно!»
Закончив, Райдер склонил голову и отступил на шаг. Никто из нас не пошевелился.
Ксетиана подняла палец. Это явно был знак, обращенный к Шавелю, потому что секурия откашлялся и на шаг приблизился к трону.
– Владычица, – начал он, – у нас нет никакой возможности проверить правдивость этого рассказа. На нашем архипелаге в настоящий момент нет никого, кто обладал бы Взглядом. Единственное, что нам известно наверняка, – это что полукровка и в самом деле обладает таким даром, раз работала на Совет хранителей, что на косе Гортан была битва с дун-магами и что хранители в ней победили. Последние сообщения из Ступицы говорят о том, что главный злой колдун скрылся, захватив корабль – бригантину «Свобода хранителей», а вовсе не кеч «Любезный». Зовут колдуна Янко или Мортред, а не Гетелред. Нам ничего не известно о поселении дун-магов где-либо на Мекате. Правда, хранители действительно просили сообщать им о любой подозрительной активности и обещали свою помощь в искоренении дун-магии.
Шавель помолчал, чтобы слушатели хорошо усвоили сказанное, потом добавил:
– Этот человек, явившийся сюда, как будто обладает настоящими бумагами менодианского патриарха по имени Тор Райдер, но у нас нет доказательств, что это он и есть. Нет доказательств и того, что Дева Замка Лиссал – оскверненный силв. Никто из наших гостей с «Любезного» к магии не прибегал – по крайней мере нам об этом ничего не известно. Ведут они себя безупречно, и трудно себе представить, чтобы такой обаятельный человек, как сир-Гетелред, оказался злым колдуном. Он сам сообщил нам, что является силвом.
Ксетиана склонила голову к плечу.
– Разве не столь же трудно представить себе, чтобы такой обаятельный человек, как сир-Райдер, оказался лжецом?
Последовала пауза, потом Шавель поклонился.
– Как тебе угодно, владычица.
– Давай на минуту представим, что он и в самом деле лжет. Какие у него могут быть причины обманывать меня?
– Мне они неизвестны, владычица, хотя это и не означает, что их не существует. – Шавель указал на нас. – Между этими людьми и Девой Замка или сир-Гетелредом может существовать личная вражда или они желают посеять раздор между Бретом и Цирказе, с одной стороны, и Ксолкасом – с другой, чтобы нам пришлось еще сильнее зависеть от хранителей. Возможно даже, что за всеми их рассказами скрывается какой-то дьявольский план Совета хранителей: Блейз может все еще работать на них, хоть она такое и отрицает.
– Не слишком ли много «может быть», Шавель? Асорча, как ты думаешь?
– Сир-патриарх Ланком из миссии не сомневается ни в личности Райдера, ни в его полномочиях. И он говорит, что Райдер недавно стал членом высшего Совета Патриархии – факт, пока мало кому известный. Я хорошо помню Блейз еще по прежним временам. Она отчаянная, непочтительная и себе на уме, но в одном я уверена: дун-магию она ненавидит. Насколько мне известно, все обладающие Взглядом ненавидят ее. Если нам удастся доказать, что хоть один из гостей, которых мы приютили, – дун-маг, то, мне кажется, можно быть уверенными в правдивости рассказа патриарха.
– Хм… – Ксетиана снова взглянула на Шавеля. – Что ты можешь сообщить мне о людях Гетелреда?
– Среди них пять женщин – все силвы с островов Хранителей: так по крайней мере они говорят. Они постоянно находятся при Деве Замка. Остальные – мужчины, и они всегда сопровождают Гетелреда. Он называет их своей охраной и утверждает, что те из них, кто происходит с островов Хранителей, назначены ему в помощь Советом. Кроме того, если я правильно помню, в его свите есть калментец и человек с Разбросанных островов.
– Учитывая, что Гетелред утверждает, будто является наследником престола Дастел, странно, что при нем нет ни одного дастелца, – сказала Ксетиана. – Насколько мне известно, на южных островах довольно много поселений уцелевших островитян, и можно было бы ожидать, что они потянутся к человеку такой знатности и богатства, как Гетелред. – Ксетиана помолчала, нахмурив брови, потом распорядилась: – Шавель, выбери кого-нибудь из силвов-хранителей из свиты Гетелреда и скажи ему, что мы хотим оказать ему честь, назначив распорядителем завтрашнего состязания. Под каким-нибудь предлогом… ну, например, чтобы примерить праздничное одеяние, сделай так, чтобы он оказался безоружным и отдельно от остальных, и в этот момент пусть один из твоих воинов нападет на него с мечом. Если человек Гетелреда будет защищаться с помощью дун-магии, все станет ясно, не правда ли? Конечно, поблизости в засаде должен находиться лучник, чтобы экс-силв не смог предупредить Гетелреда.
Райдер первым из нас понял, что задумала Ксетиана. Кровь бросилась ему в лицо.
– Владычица, но ведь воин Шавеля погибнет!
– Если все так, как ты сказал, – погибнет. И это станет для меня лучшим доказательством правдивости твоих слов.
– Владычица, менодианская вера запрещает намеренно посылать человека на смерть.
– Я не принадлежу к твоим единоверцам, сир-патриарх, – бросила Ксетиана. – Мое семейство поклоняется богу ветров. И любой воин, который отдаст жизнь за царствующий дом Ксолкаса, после смерти займет почетное место в свите бога. Такая участь – благословение.
Я задохнулся от подобной надменности. Впрочем, для Ксетианы тут не было ничего особенного.
«Небеса, – подумал я, – жизнь недорого стоит для тех, кто думает, будто знает волю бога. Для правителя это должно быть чертовски удобно: иметь подобное оправдание, отправляя молодых людей в битву…»
Шавель тут же направился к выходу из зала. Блейз, Райдер и я обменялись взглядами.
После ухода секурии Ксетиана стала вести себя несколько свободнее.
– Блейз, скажи мне вот что: по твоим подсчетам, на Ксолкасе находится двадцать один дун-маг, если считать Деву Замка, а вас всего трое. Так как же ты рассчитываешь победить? Соотношение не в пользу даже такой воительницы, как Блейз Полукровка.
– На самом деле нас четверо, – ответила Блейз. – Дек обладает Взглядом и хорошо умеет орудовать ножом.
Ксетиана бросила на Дека пренебрежительный взгляд.
– Ах вот как… – Теперь она смотрела на меня. – А ты, лекарь… как там тебя звать?
– Гилфитер.
– Гилфитер, у тебя нет даже меча.
– Я не умею сражаться. И я не понимаю, почему твои воины не могут просто арестовать дун-магов? Почему бы просто не отделить от них Флейм, чтобы мы могли забрать ее с собой? – Наверное, мои слова прозвучали наивно. Я тогда еще не видел, какой ужасный урон может нанести дун-магия…
Ксетиана искренне удивилась. Взглянув на Блейз, она спросила:
– Где ты нашла этого чудака? Я думала, патриарх назвал его обладающим Взглядом.
Блейз вздохнула.
– Он не только неуязвим для дун-магии – он ее еще и не видит, а поэтому не вполне уверен в ее существовании.
Владычица начала смеяться.
– Нет, это просто здорово! Мальчишка, умеющий орудовать ножом, священнослужитель, не одобряющий убийств, лекарь, обладающий таким Взглядом, что не способен понять, что собой представляет дун-магия, и ты, Блейз Полукровка! – Ксетиана поднялась с трона, подошла и взяла меня за руку. – Ах ты бедняга… Дун-магов не арестовывают, их убивают. Ладно, пойдемте во внутренние покои, где мы сможем поудобнее устроиться, пока ожидаем. Этот проклятый трон жесткий до ужаса. Асорча, распорядись, чтобы нам принесли угощение.
Оказавшись в небольшой уютной комнате и наконец усевшись в мягкое кресло, без бдительного надзора Асорчи и Шавеля, Ксетиана стала больше походить не на величественную царствующую особу, а просто на женщину, которой любопытно с нами поболтать. Наклонившись вперед, она устремила взгляд на меня.
– Скажи, ты и в самом деле такой наивный?
– Наверное. Я ведь происхожу с Крыши Мекате. Мы там не сталкиваемся с дун-магией… да и с силвами тоже. По правде сказать, мы вообще редко видим чужаков. Я – пастух и врач, а не воин.
– Тогда позволь мне рассказать тебе, что случается, когда тебе противостоит дун-маг. Обычный человек ничего не может с ним сделать, если только не захватит врасплох или не застрелит издали. Если один из моих воинов нападет на злого колдуна с мечом, он получит заряд дун-магии в живот и сгорит изнутри. Такова, конечно, быстрая смерть. Дун-маги обычно предпочитают более медленную и мучительную – вызванные их заклятиями язвы заставляют человека страдать несколько дней. И еще: дун-маг может убить десять, двадцать, тридцать человек, прежде чем его сила иссякнет и ему потребуется отдых.
Теперь предположим, что нам удалось оглушить дун-мага и бросить его в темницу; как ты думаешь, много ли времени пройдет, прежде чем он выжжет дыру в стене и освободится? Обычно, конечно, мы и не подозреваем, что человек – злой колдун, потому что на Ксолкасе не рождаются ни обладающие Взглядом, ни силвы.
Я помню тот случай много лет назад, который привел к нам Блейз. У нас начались грабежи, насилия, убийства. Если кто-то оказывался свидетелем преступлений, дун-магия убивала его тоже. Злой колдун расправился с моей подругой. Я видела тело, я видела, что он сделал с ней, прежде чем вырвал ее сердце. Первым делом он сжег ее горло, чтобы она не могла кричать, пока он ее мучил. Раньше у нас подобного не случалось: мы недостаточно богаты, чтобы привлекать дун-магов, а среди жителей Ксолкаса они, похоже, не рождаются.
Мы отправили корабль в Ступицу с просьбой о помощи, и через некоторое время хранители прислали Блейз. Пока мы ее ждали, погибли еще сто два человека, а мы все еще не знали, кто виновник. Блейз выследила его за несколько часов и убила. Злой колдун оказался всего лишь восемнадцатилетним мальчишкой, к тому же не слишком умным; он пытался в одиночку захватить власть над каким-нибудь островом.
Я почувствовал озноб. Ксетиана говорила о таких ужасах, которых я и вообразить себе не мог. Трудно было поверить, что один человек оказался способен убить столько народу и что когда-то Блейз по поручению хранителей занималась истреблением подобных чудовищ. Я только плотнее запахнул свой тагард.
Ксетиана откинулась в кресле, глядя, как слуги расставляют на низких каменных столах подносы с угощением. Некоторое время разговор касался обычных тем: «Непременно попробуйте паштет – это фирменное блюдо дворцового повара…» Потом Ксетиана, Блейз и Райдер углубились в долгое обсуждение растущего влияния хранителей и мер, которые Ксетиана как владычица Ксолкаса могла или не могла предпринять, чтобы его ограничить.
Наконец владычица вернулась к теме дун-магии.
– Так вот, – сказала она, – я повторяю: если ты, Блейз, говоришь правду, как ты собираешься разделаться с двумя десятками дун-магов, возглавляемых к тому же таким могущественным злым колдуном? Особенно если учесть, что экс-силвов не отгонишь от Гетелреда и Лиссал, как мух от дохлых рыбин?
– Может быть, Гилфитер мог бы их всех отравить.
Я выронил чашку, и она покатилась по столу, расплескивая питье. Судя по ощущениям, мое сердце провалилось куда-то в район желудка.
К моему изумлению, Райдер, похоже, счел такую идею удачной.
– Большая доза снотворного… Разве есть смерть лучше, чем уснуть и не проснуться? Впрочем, достаточно просто усыпить их, а потом мы с Блейз перебьем их во сне.
У Дека отвалилась челюсть.
– Это… это же… неблагородно! Блейз с трудом сдержала вздох.
– Убийство никогда не бывает благородным делом, – напомнила она мальчишке.
Я поспешно вмешался, пока собеседники не увлеклись подобными планами.
– Тут и обсуждать нечего. Я ничего не знаю о ядах, а снотворного снадобья у меня недостаточно, даже если бы мы придумали, как его им дать. – Как будто я смог бы заставить себя убить кого-то, используя свои медицинские познания!
Блейз бросила на Райдера быстрый взгляд, потом снова перевела глаза на Ксетиану.
– Значит, нам придется придумать какой-то способ разделить их и убить как можно больше стрелами прежде, чем они поймут, что на них напали… и хорошо бы, чтобы первыми нанесли удар твои гвардейцы, владычица. Потом мы – Райдер, Гилфитер, Дек и я – займемся остальными.
Откуда-то от двери раздался голос:
– С этим есть одна сложность, сир-Блейз. Из-за постоянно ветреной погоды мы тут не слишком часто пользуемся луками и стрелами. Даже арбалеты не дают надежного результата. Если же мы решим организовать внезапное нападение внутри здания… – Перед нами стоял мрачный Шавель. – Это будет трудно: комнаты во дворце невелики. Нам никак не удастся напасть на них всех разом. – Он пересек комнату и поклонился Ксетиане. – Мой воин умер на месте, владычица. Удар дун-магии отшвырнул его через всю комнату, и в груди была прожжена дыра, в которую вошел бы кулак.
– А экс-силв?
– Болт арбалета пронзил его сердце прежде, чем он понял, что происходит. От тела мы избавились.
Ксетиана мрачно кивнула.
– Выходит, ты была права, Блейз. Среди нас появились дун-маги. – Она сердито барабанила пальцами по подлокотнику кресла, словно виня нас в этом нашествии. – Так как нам отделить этих… чудовищ друг от друга?
– Нельзя захватить с собой меч, если ты участвуешь в заплыве, – медленно проговорила Блейз. – И те, кто соревнуется и стремится к победе, не будут держаться группой. Почему бы не предложить твоим гостям такое развлечение?
Мое сердце провалилось еще глубже. Я не знал, что представляет собой традиционное состязание на Ксолкасе, но не сомневался: удовольствия мне оно не доставит.

Предыдущая страница 11 Следующая страница


Запах зла 12

ГЛАВА 29

РАССКАЗЧИК – КЕЛВИН

Ксетиана разместила нас в своих личных покоях, чтобы на нас не могла наткнуться Флейм или кто-либо из дун-магов. Они помещались в апартаментах для гостей, имевших отдельный выход. Нас с Деком поселили по соседству с Блейз, а рядом в коридоре находился охраняемый несколькими стражами вход в комнаты владычицы. Такого помещения, как отведенное нам с Деком, я никогда не видел. Весь дворец, может быть, и был выстроен из камня, но голого камня в нашей комнате увидеть было невозможно: стены оказались увешаны шерстяными гобеленами, а пол покрыт толстым ковром.
– Из чего это сделано? – спросил Дек, зарываясь ногами в густой ворс.
– Из овечьей шерсти, – ответил я. Я знал об этом благодаря рассказам Гэрровина о его странствиях. Я даже знал, как овцы выглядят: в книгах встречались гравюры с их изображениями. – На острове, где находится столица, ничего, кроме городских строений, может быть, и нет, но остальные острова заняты сельскохозяйственными угодьями, и там разводят овец. Это такие животные, немного похожие на коз.
– Когда дело касается нужных вещей, так ты ничего не знаешь, – пренебрежительно фыркнул Дек. – Зато о разных диковинах чего только от тебя не услышишь! Как так получается: ведь ты не бывал во всяких интересных местах, как сир-патриарх и Блейз?
Поскольку к нужным вещам Дек относил главным образом умение сражаться на мечах, стрелять из лука или уложить противника голыми руками, я не очень огорчился его оценкой и просто ответил:
– Я умею слушать и много читаю.
– Я не очень хорошо умею читать, – признался Дек, – да и писать тоже. Мама пыталась меня научить… она писала буквы на полу куском угля, пока папаша не побил ее за это. Тогда она стала писать для меня буквы мокрым пальцем, когда он не видел. Только вот читать нам было нечего.
– Тогда тебе надо учиться, мой мальчик. Я буду рад тебе помочь, и Райдер, мне кажется, тоже, если у нас найдется тихий уголок и свободное время.
– А завтра что будет? – спросил Дек. – Я не очень понял, о чем они все говорили.
Я только беспомощно покачал головой. Я прекрасно понимал его чувства. Ксетиана, Блейз, Райдер и Шавель долго рассматривали карты и планы и спорили. Ксетиана, подозрительность которой уступила место энтузиазму, активно включилась в обсуждение предстоящего избиения дун-магов. Ее единственным условием было то, что обычные участники состязания не должны пострадать. Меня ее озабоченность удивила, учитывая то безразличие, с каким она обрекла на смерть несчастного воина только ради того, чтобы удостовериться, что Гетелред и его спутники – дун-маги.
Остальная часть дня прошла в мало мне понятной суете. Я не только почти ничего не знал об архипелаге Ксолкас и традиционном состязании пловцов, но и смутно представлял себе, какой вред дун-магия может причинить людям, не обладающим к ней иммунитетом; воспользоваться луком или арбалетом я не смог бы, даже если бы от этого зависела моя жизнь. От Дека было ненамного больше пользы, так что в конце концов мы удалились в свою роскошную комнату и решили принять ванну.
Для Дека это оказалось в новинку, поскольку единственный знакомый ему до сих пор вид мытья заключался в обязательном обливании водой каждое утро в казармах стражи Лекенбрейга и в сходном омовении в гостинице Амкабрейга. Благовонная горячая вода, мягкие полотенца, душистое мыло удивили его и вызвали сначала сильное подозрение… под конец, правда, мне с трудом удалось выудить его из ванны.
Владычица распорядилась, чтобы наши вещи были доставлены во дворец с корабля, и я предложил Деку надеть чистую ночную рубашку. После этого он прикончил миску орехов, приготовленную для нас, и поданную слугой тарелку жареной баранины. Нам не оставалось ничего другого, как ждать Блейз и Райдера, которые должны были сообщить нам о принятых решениях, и Дек начал зевать. Не прошло и десяти минут, как мальчишка крепко уснул.
Много позднее, уже около полуночи, раздался стук в дверь. Это была Блейз.
– Могу я войти? – спросила она.
Я открыл дверь и впустил ее. Блейз взглянула на Дека и ухмыльнулась.
– Ах, день сегодня был длинный. Пожалуй, нам лучше пойти в мою комнату: я хочу с тобой поговорить, рассказать, что мы решили.
– Хорошо, – согласился я. – Только позволь мне надеть тагард: стало прохладно. – Я достал из сумки чистый тагард и завернулся в него.
– Замечательно, – сказала Блейз. – Тебе никто не говорил, до чего привлекательна такая одежда? Особенно то, как вы, горцы, ее носите.
– Я в этом не разбираюсь, – ответил я. – Впрочем, Джастрия всегда прилагала много усилий, чтобы заставить меня раздеться.
Блейз рассмеялась, но ее смех резко оборвался, как только она вышла в коридор. Причину нетрудно было понять. Перед дверью покоев Ксетианы спиной к нам стоял Райдер; один из стражей, должно быть, только что постучался, потому что владычица, одетая в нечто прозрачное и соблазнительное, распахнула дверь, протянула руку и втащила Райдера внутрь. Стражи с бесстрастными лицами снова заняли свой пост. Ни Ксетиана, ни Райдер нас с Блейз не заметили.
Блейз, не говоря ни слова, отвела меня в свою комнату. Как только дверь за нами закрылась, она бросила:
– Не смей жалеть меня, Гилфитер!
– Мне такое и в голову не пришло бы, – спокойно ответил я.
– Между мной и Тором все кончено. Мы оба знаем, что не ужились бы вместе. И он имеет полное право искать другого общества.
– Конечно, – согласился я.
– Это для него нелегко и случается нечасто – ведь он патриарх и не женат, а следовательно, должен блюсти обет целомудрия.
– Да, что ж тут поделаешь.
– К тому же нельзя безнаказанно сказать «нет» владычице.
– Это точно.
Блейз сердито прорычала:
– Ах, да заткнись ты, безмозглый пастух! – и с удивительной силой запустила в меня подушкой. Тут же выскочивший из-за ее постели Следопыт счел, что должен тоже поприветствовать меня, и с энтузиазмом принялся молотить хвостом.
– Небеса, откуда он взялся? – спросил я, радуясь возможности переменить тему разговора.
– О, я замолвила за него словечко. Я заверила Ксетиану, что гоняться за птицами он не будет. Садись, Кел, и я расскажу тебе, что должно произойти завтра… и что предстоит сделать тебе.
Я уселся, но мое сердце все еще болело за Блейз.
Состязание между островами, как сообщила мне Блейз, был ежегодным празднеством, и каждый остров архипелага присылал на него своих лучших пловцов и скалолазов. Маршрут пролегал через девять или десять центральных островов архипелага, и все острова следовало пересечь в определенном порядке, поднявшись на вершину. Несколько распорядителей следили за тем, чтобы правила выполнялись в точности. Часть островов была соединена друг с другом висящими высоко над водой мостами, другие – нет, и добраться до них удавалось только вплавь: не разрешалось пользоваться ни лодками, ни морскими пони. Спуститься к океану можно было по тропе или по опутывающим скалы веревкам, натянутым сборщиками гуано. Если вы обладали достаточным умением, то, проделав часть спуска по веревкам, могли нырнуть в воду. Если вы неправильно определяли высоту, то, ударившись о воду, теряли сознание и имели шанс утонуть; ошибившись с выбором места прыжка, можно было разбиться о скалы, во множестве окружавшие острова.
Для посредственного пловца вроде меня подобное предприятие было бы самоубийством, и я так и сказал Блейз, пока мы с ней сидели за поздним ужином, поданным слугой по ее распоряжению.
– Никто и не предлагает тебе участвовать, – ответила Блейз с усмешкой. – Я прекрасно понимаю, что житель Крыши Мекате плавает обычно не лучше лишившегося хвоста омара.
– Именно, – подтвердил я. Реки на Небесной равнине редко бывали глубже, чем по колено, и вода в них почти всегда оставалась холодной.
Блейз мелом нарисовала для меня карту Ксолкаса на грифельной доске (удивительно, чего только не было в покоях Ксетианы!).
– Вот смотри: сначала нужно проплыть от острова, на котором находится столица, до другого – он называется Клюв. За это время участники состязания уже растянутся по маршруту. Потом им предстоит по висячему мосту перебраться на Зуб, оттуда – на Клык. Повсюду, конечно, будут расставлены наблюдатели, чтобы никто не вздумал жульничать. После того как ты пересечешь Клык, нужно доплыть до Клешни, взобраться наверх, спуститься до базальтовых скал, именуемых Перчинки, перепрыгнуть с одной на другую – их всего десять, – вернуться на Клешню, доплыть оттуда до Когтя…
– Ты просто сумасшедшая, – сказал я.
– Я? Почему?
– Потому что ты однажды это проделала.
Блейз пожала плечами.
– Сказать по правде, я редко получала такое удовольствие. Единственное, что меня огорчило, – это что я оказалась пятнадцатой и не выиграла никакого приза. Теперь слушай меня внимательно. Ксетиана уже сказала Мортреду-Гетелреду и Флейм, что она ожидает участия в соревновании всех их приближенных, и подсластила пилюлю, пообещав большую награду тому из них, кто опередит остальных.
– Ей не придется раскошеливаться, если все они погибнут. Только с какой стати Мортреду соглашаться на такой план? Он же должен понимать, что и он сам, и Флейм на большую часть дня останутся без охраны.
– Но едва ли он встревожится: ему здесь ничего не грозит.
– Может быть, и нет. Только стоит появиться хоть одному обладающему Взглядом, и он окажется в опасности.
– Ксетиана может быть очень настойчивой. – Блейз с вызовом посмотрела на меня. Когда я ничего не сказал, она продолжала: – Она сумела задеть его гордость. Она сначала предложила людям Мортреда участвовать, потом сделала вид, будто передумала из-за того, что беспокоится за них; к тому же, сказала она, все равно никто из них не сможет справиться с таким трудным делом. Когда Мортред стал возражать, Ксетиана предложила ему пари, от которого он не смог отказаться. – Блейз усмехнулась. – Потом Ксетиана подробно все мне рассказала. Поверь, она мастерски закинула наживку.
– Какое же пари она предложила?
– Если кто-нибудь из людей Мортреда закончит состязание в первой двадцатке, первенец Гетелреда сможет жениться на дочери Ксетианы.
– И он этому поверил?!
Блейз кивнула.
– И он не заподозрил, что Ксетиана может приказать убить любого из его экс-силвов, если тот окажется близок к победе?
– По-видимому, нет. Не забывай: считается, что Ксетиана верит тому, будто Гетелред – наследник царствующего дома Дастел. Он ведь прибыл сюда в великолепных шелках, увешанный драгоценностями и в обществе Девы Замка. К тому же Ксетиане он преподнес великолепные подарки – за последние годы, когда сила стала возвращаться к нему, он со своими приспешниками успел много награбить. Мортред достаточно высокомерен, чтобы полагать, будто может купить благосклонность владычицы Ксолкаса: архипелаг ведь не играет особой роли в делах Райских островов – он слишком мал и беден. В этом Мортред оказался прав: Ксетиана действительно была польщена. Он вполне может допустить, что она захотела бы заключить союз с другим островным государством, пусть и погрузившимся в морскую пучину, благодаря браку: она достаточно безжалостна, чтобы не задумываясь разорвать свою помолвку со своим теперешним женихом.
– А как насчет закона, запрещающего браки между жителями разных островов?
– В этом-то и заключается вся прелесть ситуации: официально Дастелы больше не существуют. О, их выжившие жители-люди все еще носят говорящую о гражданстве татуировку, но на них островные законы не распространяются. Большинство дастелцев поселилось на Разбросанных островах, но они вправе жить где угодно, жениться на ком угодно и давать своим детям гражданство. Такое решение приняли правители всех островных государств, когда Дастелы погрузились в море. Это был жест милосердия в отношении пострадавших.
– У Мортреда на мочке татуировка есть?
– Нет, мочка у него отрезана. Он сказал Ксетиане, что сделал это сам еще мальчишкой в знак протеста против убийства последним монархом Дастел его семьи. Может быть, так и было. Ладно, давай вернемся к тому, что ожидает нас завтра. Две женщины из бывших силвов не смогут участвовать в состязании, потому что плохо умеют плавать. Весьма вероятно, что они останутся на «Любезном», чтобы присматривать за рабами. С ними мы разделаемся позже. Ни сам Мортред, ни Флейм участия в соревновании, конечно, не примут; они будут находиться в обществе Ксетианы и ее жениха Этрада, пока состязание не закончится. Один из дун-магов благодаря Шавелю и его воинам уже мертв.
Каждый из остающихся шестнадцати получит красный пояс, чтобы их можно было отличить от других участников.
Воины Ксетианы разместятся вдоль всего маршрута под видом распорядителей. Другие гвардейцы примут участие в состязании. Мортред этого не знает, но Ксетиана резко сократила число обычных пловцов. Она могла так сделать, потому что состязание посвящено ее помолвке, а не является традиционным ежегодным празднеством. Она хочет уменьшить риск того, что пострадают невинные.
Ее воины должны во время состязания уничтожить как можно больше дун-магов, хотя и могут нападать только на тех, кто окажется в одиночестве. Если какой-нибудь злой колдун узнает о нападении на своего сообщника, начнется массовое побоище, и поверь, увидеть такое никто не хотел бы.
Блейз поднялась и стала ходить из угла в угол. Я уже научился узнавать эту ее манеру: обдумывая свои действия, она не могла сидеть спокойно.
– Мы с Тором займем позицию на острове, который называется Коготь. Если удастся, мы разделаемся с теми дун-магами, которые еще останутся в живых, когда туда доберутся: дальнейшую часть маршрута уже могут видеть зрители, расположившиеся на крышах Барбикана, – расстояния между последними островами невелики. Среди зрителей должен быть и Мортред, а вызывать у него подозрения ни к чему.
– Почему бы не разделаться сначала с ним, а уже потом взяться за остальных?
Блейз печально усмехнулась.
– Мы можем не справиться с ним. Мортред силен, Кел… сильнее, чем мы рассчитывали. И нас с Тором он знает в лицо. Мы не сможем незаметно к нему подобраться. Поэтому нужно уничтожить как можно больше оскверненных им силвов: тогда мы добьемся хоть чего-то, прежде чем погибнем. – Она сказала это так небрежно, что было трудно поверить, что говорит она о собственной возможной смерти – и своей, и Райдера.
– А нет ли надежды, что с ним справятся воины Ксетианы? – спросил я. – При помощи стрел?
– Такое возможно, но рискованно. Он ни на минуту не расстается с бывшими хранителями и своими дун-магами, так что лучникам окружить его до начала состязания не удастся. И представь себе, что начнется, если хоть один экс-силв из его свиты избегнет смерти. Я знаю, Гилфитер, что ты так полностью и не поверил в могущество дун-магии, но, пожалуйста, прими мои слова всерьез. Колдун такой силы, как Мортред, за секунду может уничтожить этот дворец и всех, кто в нем находится. Даже его подручные достаточно опасны и могут убить тех, кто окажется с ними рядом. Нас они тоже могут уничтожить, знаешь ли… например, обрушив на нас стену.
Лучший шанс мы получим во время состязания, когда никого из приспешников Мортреда рядом не будет. Проблема заключается вот в чем: мы не можем быть уверены в поведении Флейм – как бы она не использовала свою силу против нас, если мы нападем на Мортреда. Значит, нам нужно будет как-то их разделить. Еще одна проблема – Мортред все время будет рядом с Ксетианой или ее женихом Этрадом, а ведь ему потребуется лишь несколько секунд – секунд! – прежде чем он умрет, чтобы убить всех вокруг. Ты ведь врач, ты знаешь, что, даже получив арбалетгый болт в сердце, человек еще какое-то время живет. Смерть Мортреда должна быть мгновенной, и Ксетиане в этот момент не следует находиться рядом. Мы все еще спорим с владычицей, как нам этого добиться. Терять жениха она тоже не хочет, так что нам нужно проделать все так, чтобы никто, кроме Мортреда, не погиб.
– Так какая роль отводится нам с Деком?
– Коготь связан с Барбиканом мостом. Я хочу, чтобы Дек стерег мост на случай, если кто-нибудь из дун-магов под каким-нибудь предлогом решит возвратиться к Мортреду. Задача Дека – обеспечить, чтобы ему это не удалось.
– Ты поручаешь мальчишке убить? И более того – убить взрослого человека, дьявольски опасного?
Блейз посмотрела мне в глаза.
– Дек обладает Взглядом. Такова его работа. К тому же мы не думаем, что кто-нибудь из дун-магов доберется до моста живым. А если такое все-таки случится, Дек подвергнется меньшей опасности, чем те воины, что будут охранять мост с ним вместе. Их дун-магия может убить, а Деку не придется опасаться удара мечом – плыть с оружием, которое тянуло бы вниз, невозможно. Я не собираюсь поручать ему открыто напасть на взрослого противника – я уже давно убеждаю его в том, что нет ничего неблагородного в ловушке для дун-мага…
Блейз, должно быть, поняла, какое отвращение я испытываю, потому что предложила:
– Если сомневаешься, Гилфитер, поговори с Руартом, как это сегодня сделала я. – Блейз перестала расхаживать по комнате и остановилась передо мной, уперев руки в бедра. Она умела внушать робость, когда хотела. – Ты хочешь услышать его рассказ? Может быть, так будет лучше, как бы больно тебе ни стало… Тогда ты поймешь, что нам противостоит. Руарт очень ясно мне все описал… Флейм борется против осквернения. Настоящая Флейм никуда не делась, она замурована внутри собственного тела, и изредка… изредка боль и мольба о помощи отражаются в ее глазах. До сих пор та часть Флейм, что остается силвом, не дает ей выдать Руарта Мортреду, но как долго это продлится? Флейм больше не разговаривает с Руартом, она старается на него не смотреть. Руарт, когда ему это удается, напоминает ей о своей любви… и она отгоняет его прочь.
Мортред каждую ночь соблазняет ее. Сначала Флейм боролась, но дун-магия в ней становится все сильнее, и теперь она наслаждается объятиями злого колдуна, даже когда он намеренно причиняет ей боль. А потом, чтобы унизить ее еще сильнее, он отдает ее кому-нибудь из своих приспешников – на глазах у других. Они каждую ночь придумывают новые способы насилия, соревнуются в том, кто придумает самую низкую гнусность. А если Флейм сопротивляется, знаешь, что они делают… по крайней мере делали, пока плыли на корабле? Они притаскивали кого-нибудь из рабов и заставляли Флейм пытать беднягу. Ох, она не очень противилась… понимаешь, ей это уже стало доставлять удовольствие. Не знаю только, понравилось ли ей, когда ее заставили взрезать…
Я вскочил на ноги и зажал уши руками, чтобы отгородиться от этого кошмара.
– Прекрати! – закричал я на Блейз. – Прекрати! Прекрати! Как ты смеешь говорить подобные вещи о Флейм! – И тут я замер, ошалело глядя на Блейз. – Ох, Сотворение!
Блейз смотрела на меня, и в глазах ее блестели непролитые слезы. Я обнял ее, и так мы и стояли, пытаясь утешить друг друга. Я оплакивал Флейм, Руарта, Блейз… Я оплакивал себя и полный конец собственной невинности.
Наконец, после того как мы обсудили мое участие в будущих событиях, я ушел от Блейз. Меня ничуть не удивило, какую роль мне отвели: собственно, другого применения моему обонянию и нельзя было придумать. Я должен был следить за Мортредом и предупредить остальных, если у него вдруг возникнут подозрения… Весь завтрашний день мне предстояло изображать почетного члена свиты владычицы. Если бы Мортред вознамерился использовать свою злую силу против Ксетианы или ее островов, если бы я учуял что-то пугающее, я должен был поднять тревогу.
На словах все казалось простым. Конечно, на самом деле это было не так: Флейм ведь знала меня в лицо… И оставалась главная проблема: как убить человека за секунду или две.

От агента по особым поручениям
Ш. айсо Фаболда,
Департамент разведки,
Федеральное министерство торговли, Келлс, Достопочтенному М. айсо Кипсуону,
Президенту национального общества научных, антропологических и этнографических исследований не-келлских народов

12/1 МЕСЯЦА ОДНОЙ ЛУНЫ, 1793

Дорогой дядюшка!
Вот и наступил новый год, и какой же для меня многообещающий! Я с трудом верю в то, что меньше чем через два месяца наш старый «Морской ветерок» снова выйдет в море во главе целого флота из пяти кораблей, и я буду на борту! Намеченная дата отплытия – 20 Первого месяца Двух Лун.
Я был рад узнать, что мои истории Райских островов по-прежнему нравятся Вам и тетушке Росрис. Я прекрасно понимаю, почему Вы предпочитаете пересказывать их ей, не позволяя читать самостоятельно. Стилю Блейз совершенно не свойственны приличествующие женщине благопристойные выражения, и мне тоже не захотелось бы оскорблять ушки леди ее грубой откровенностью. Не хотелось бы мне также позволять благовоспитанной даме знакомиться с прискорбной безнравственностью островитянки. Только вчера мы с Аниарой долго спорили на эту тему. Она утверждает, что некоторые келлские обычаи граничат с лицемерием, но я полагаю, что женственная скромность никогда не может оказаться не к месту. Нам следует защищать наших дам от знакомства с худшими сторонами современного мира; они не обладают достаточной силой, да и моральной стойкостью, чтобы выстоять перед всем тем, с чем приходится сталкиваться мужчинам. Не сомневаюсь, что на Аниару произвели впечатление мои веские аргументы, поскольку больше спорить со мной она не стала.
Ах, женщины! До чего же они впечатлительны! Аниара считает, что Блейз и Гилфитер говорят правду и что Райские острова в прошлом и в самом деле были полны странных существ и злых колдунов… Никакие мои доводы не убеждают ее в том, что мы имеем дело с культурой, отягощенной суевериями, когда все, что не находит объяснения, относится за счет магии. Я уверен, что как только островитяне познакомились с первыми келлскими купцами – воистину новыми и странными для них существами, – они отказались от представлений о сказочных персонажах вроде гхемфов. Они выкинули их из своего фольклора точно так же, как и силв– и дун-магов, и перестали тратить силы на глупости вроде установления гражданства, объединившись и сосредоточившись на вызовах, которые бросает им новый мир. Поверьте мне: прибытие келлсцев действительно открыло им новый мир.
Я очень благодарен за Ваше приглашение поохотиться в Вашем Эмморлендском поместье. У меня сохранились чудесные воспоминания об охоте на оленей, и я сделаю все от меня зависящее, чтобы сбежать на недельку из города и присоединиться к Вам.
Ваш любящий племянник
Шор айсо Фаболд.

ГЛАВА 30

РАССКАЗЧИК – КЕЛВИН

Большую часть следующего дня я чувствовал себя совершенно больным: не знаю, то ли от соседства злого колдуна, то ли просто потому, что был перепуган до полусмерти.
Думаю, все-таки скорее причина была в страхе, Я не столько боялся умереть, сколько дрожал перед возможной необходимостью принимать решение, которое означало бы жизнь или смерть для тех, кто меня окружал. Если бы я неправильно понял то, что сообщал мне мой нос, я мог даже обречь на гибель владычицу Ксолкаса. А ошибку сделать было легко: от Мортреда так сильно воняло дун-магией, что этот смрад заглушал все более тонкие запахи.
Я сделал все, что только мог придумать, чтобы свести к минимуму шанс привлечь к себе внимание. Я снова выкрасил волосы и сбрил бороду, я даже облачился в мундир и широкополую шляпу, положенные личной охране Ксетианы. По совету Блейз, чтобы скрыть веснушки, я напудрил лицо – так сильно, что потом все время опасался, прикоснувшись к щеке, оставлять повсюду белые отпечатки пальцев. Я порадовался тому, что обычай запрещал кому-либо, кроме секурии и командира гвардии, в присутствии владычицы носить оружие. Я не знал бы, что делать с мечом, и скорее всего опозорился бы, споткнувшись о него и растянувшись на полу. Впрочем, дирк в голенище сапога я спрятал – о чем знали секурия, командир гвардейцев и сама Ксетиана.
Заняв свое место позади кресла Ксетианы за завтраком, на котором присутствовали Мортред и Флейм, я постарался незаметно рассмотреть цирказеанку. Она не глядела в мою сторону, и я сомневаюсь, чтобы она вообще замечала мое присутствие. Я, в конце концов, был просто одним из нескольких гвардейцев в мундирах, но дело, как мне казалось, заключалось не только в этом. Флейм выглядела рассеянной, ушедшей в себя. Она отвечала, когда к ней обращались, вежливо и разумно, но сама ни с кем не заговаривала. Выражение ее лица было одновременно загнанным и равнодушным. Она напоминала мне тех моих пациентов, кто только что пережил невосполнимую потерю – например, гибель единственного ребенка. Великие небеса, гадал я, сможет ли она когда-нибудь поправиться, забыть все, что с ней сделали?
Мне хотелось как-нибудь привлечь ее внимание – может быть, что-нибудь разбить, – просто чтобы заставить ее взглянуть на меня и узнать. Мне хотелось безмолвно сказать ей, что она не одинока… Я подавил этот порыв – было бы слишком глупо идти на подобный риск.
Я чуял исходящий от Флейм запах дун-магии, поразившей ее, как гангрена. Другие экс-силвы все пахли одинаково; Флейм отличалась от них. Ее запах был неоднородным… и в нем было что-то еще. Я попытался определить, в чем особенность, и наконец понял: смрад, исходивший от остальных, напоминал зловоние, источаемое Мортредом, а запах Флейм был иным. Да, он был мерзким и тошнотворным, в нем была неправильность… и все же от запаха Мортреда он отличался. Я попытался понять, в чем тут дело, но особого успеха не достиг. И Блейз, и Райдер по-прежнему твердили, что в отношении осквернения Флейм имело место что-то странное, что теперешнее ее состояние не могло быть возвратом к тому, что произошло на косе Гортан, но разгадать эту загадку нам так и не удавалось. Может быть, думал я, нам это и никогда не удастся.
Благоухание силв-магии тоже сохранялось в Флейм, что я счел хорошим знаком. Какая-то часть Флейм еще сопротивлялась. Добро в ней уступало позиции, но не прекращало попыток отстоять себя. Вспоминая о том, что Блейз рассказала мне накануне ночью, я мог только поражаться мужеству Флейм, ее несгибаемой решимости сохранить свою целостность. Должно быть, она понимала, что шанса остаться силвом у нее нет, но все равно не желала сдаваться.
Мне было трудно сдерживать ярость при взгляде на Мортреда-Гетелреда. Этот негодяй мог спокойно сидеть рядом с женщиной, еженощно подвергаемой им насилию, и очаровывать своими любезными фразами и улыбками дам Ксетианы… Он рассыпался в комплиментах владычице, в то время как посеянная им скверна росла в Флейм, превращая ее в гнусную тварь, быть которой она не желала. Осквернение дун-магией – дьявольская форма убийства… самая жуткая, потому что жертва остается в живых и постоянно помнит о смерти своей истинной сущности.
Когда рано утром Блейз и Райдер пришли ко мне, чтобы посвятить в окончательные планы и уточнить, какова должна быть моя роль, я не протестовал. После рассказанного Блейз я так страстно желал смерти Мортреда, что всякие сомнения покинули меня. По правде сказать, меня так потрясли страдания Флейм, что я чувствовал: если бы мне подвернулась возможность, я голыми руками сломал бы злому колдуну шею.
Никто, впрочем, не мог бы представить себе Гилфитера – врача с Небесной равнины – в качестве мстительного рока, готового обрушиться на Мортреда. Если бы все шло так, как было намечено, моя роль оказалась бы второстепенной. По крайней мере мы все на это надеялись. Я нервно вертел в руках единственный предмет, который был вправе носить открыто, – подзорную трубу Ксетианы, тяжелую медную трубу длиной чуть ли не в мою руку, завернутую в мягкую замшу. Владычица сама предложила ее в качестве возможного оружия после того, как я упомянул, что единственный способ не дать злому колдуну обрушить на окружающих дун-магию – оглушить его, а потом убить. Теперь же, сжимая в руках трубу, я боялся, что уроню ее или сделаю еще какой-то неуклюжий жест.
Сразу же после завтрака к царственным персонам присоединились несколько наиболее знатных островитян, включая жениха Ксетианы Этрада, и все вышли на балкон, откуда открывался вид на дворцовую площадь. Я вместе с другими гвардейцами последовал за ними. Секурия Шавель вопросительно посмотрел на меня, но я покачал головой. В Мортреде не чувствовалось ни малейшего беспокойства. Насколько я мог судить, от дун-мага исходил только сильный запах самодовольства и триумфа. После многих лет, когда, искалеченный и бессильный, он жил в нищете и безвестности, Мортред теперь наслаждался всем, что давало ему положение знатного красавца, – любезностью Ксетианы, игривыми взглядами придворных дам, почтением и тонкой лестью. Мне с трудом удалось сдержать желание убить его на месте.
Первые участницы состязания – женщины – толпились на площади под балконом. Экс-силвы выделялись красными поясами, остальные были одеты просто и удобно: в штаны до колен и облегающие блузы с длинным рукавом. Я ощутил сексуальное возбуждение Мортреда, которого, впрочем, больше никто не испытывал: жители Ксолкаса привыкли видеть, как плавают женщины, и такой наряд ни для кого не был нов.
Чтобы оказать ему честь, Ксетиана предложила Гетелреду дать старт состязанию – ударить в огромный медный гонг, висящий на деревянной подставке. Толпа внизу замерла, когда Гетелред подошел к нему, держа в руке колотушку. С третьим ударом раздались приветственные крики, и женщины-участницы устремились по улице к спуску к морю.
Ксетиана с улыбкой повернулась к Гетелреду.
– Благородный господин, – сказала она, – по традиции мы теперь переходим на крышу, откуда виден спуск к морю. – Она протянула ему руку. – Не будешь ли ты так любезен, чтобы помочь мне туда подняться? – Она склонила голову к плечу и бросила из-под ресниц игривый взгляд.
«Небеса, – подумал я, следуя за ними в двух шагах позади, – ну и мужеством обладает владычица!»
Потребовалось примерно двадцать минут, чтобы добраться до места, откуда открывался вид на бухту и утесы на ее противоположном берегу. Здесь, на крыше дворца, была устроена ложа с мягкими креслами для самых почетных гостей, обнесенная перилами, чтобы никто не мог свалиться вниз. Участницы состязания уже спускались по скалам к воде; среди них было легко различить – благодаря красным поясам – трех приспешниц Мортреда.
– Ах,– с удовлетворением сказала Ксетиана, – твои силвы тоже выбрали этот путь. Я думала, что они могут предпочесть спуск по тропе.
– Их обучали для службы Совету хранителей, – любезно ответил Гетелред. – Все они хорошо знакомы со скалолазанием.
Я не был так уж в этом уверен. Три бывшие хранительницы двигались медленнее остальных, и их явно смущало агрессивное поведение морских птиц. Местные жительницы ловко спускались, пользуясь, когда нужно, веревками или умело находя опору для рук и ног в трещинах камня. Сердитые крики пикирующих на них птиц, которые защищали свои гнезда, их не смущали. Я подумал, что на месте этих женщин чувствовал бы себя неуютно: некоторые птицы были огромными, с размахом крыльев не меньше роста взрослого человека. Первыми преодолевшие большую часть спуска участницы состязания стали спрыгивать с утесов или нырять с высоты в воду. Толпа, наблюдавшая за состязанием с крыш, начала аплодировать самым рискованным прыжкам, хотя островитяне видели такое не раз, да и сами часто проделывали подобное. Женщины-хранительницы предусмотрительно воздержались от прыжков и спустились к самой воде, держась за веревки.
Они оказались не последними: три другие участницы нырнули в воду следом за ними. Так и было запланировано: я знал, что все они – из охраны Ксетианы.
Владычица снова с улыбкой повернулась к Гетелреду.
– Твои женщины здорово справляются, благородный господин. Теперь пришло время нам вернуться. Я должна дать знак к началу состязания мужчин. – Говоря это, Ксетиана поверх плеча Гетелреда взглянула на меня и слегка подняла бровь. В ответ на ее вопросительный взгляд я снова покачал головой. Я все еще не ощущал ничего, что говорило бы о подозрениях со стороны дун-мага.
Он стоял ко мне спиной и ничего не заметил. Однако Флейм пристально посмотрела на меня, и я почувствовал ее растерянность. Я замер на месте, уверенный, что она сейчас разоблачит меня, но она, к моему удивлению, отвернулась; запах ее говорил о полном равнодушии. Выглядело это так, словно Флейм просто отказалась думать о чем-либо, что могло бы вызвать какие-то эмоции. Я так и не понял, узнала она меня или нет.
«Дерьмо, – подумал я, – неужели этот подонок уже разрушил ее рассудок?»
Я уловил запах собственной ярости.

ГЛАВА 31

РАССКАЗЧИЦА – БЛЕЙЗ

Многое из того, что случилось в тот день, я смогла восстановить по кусочкам только позже. Что-то рассказали мне Ксетиана и наместница Асорча, что-то, конечно, – Гилфитер, Дек и Тор. Некоторые белые пятна заполнила Чания, охранница Ксетианы. Наконец, существовали дастелцы, которые были нашими глазами и ушами. Весь день они летали туда и сюда, сообщая нам, что происходит у других, описывая, как идет состязание. Если бы не они, у нас ничего не получилось бы.
Мы с Тором уже были на острове под названием Коготь, когда одна из птиц принесла нам первые новости о соревновании женщин. Среди участниц были три островитянки, превосходные пловчихи, которых не смущали океанские волны. Их выбрала сама Ксетиана; их предводительницу Чанию я хорошо знала. Когда-то она участвовала в том же состязании, что и я. Все эти женщины были умелыми воительницами, но, к сожалению, ни одна из них не понимала истинной природы дун-магии. Они держались позади всех при спуске из Верхнего Города и намеренно пропустили вперед экс-силвов. Островитянки попытались утопить отставшую от остальных хранительницу, не догадываясь, что, как только они попробуют утащить ее под воду, она нанесет им удар.
От дун-магии вода вскипела, образовался водоворот. Первая из нападающих, попавшая прямо под удар, мгновенно погибла с разорванным животом. Вторую засосало вглубь с такой силой, что ее легкие не выдержали. Их тела подобрали спасательные шлюпки до того, как в состязание вступили мужчины. Чании повезло больше. Ее выбросило из воды; она упала обратно перепуганная, но невредимая. Только теперь она поняла, какую ошибку они совершили, и подумала, что ее тоже ждет смерть. Однако оказалось, что хранительница, не очень хорошая пловчиха, сама не может справиться с водоворотом, который создал удар дун-магии, и тонет. Чания, с ужасом осознав, что двух ее подруг нигде не видно, достала нож. Одним быстрым движением она ухватила бывшую хранительницу за волосы и перерезала ей горло. На этот раз вспышки магии не последовало. Чания передала тело гвардейцу на морском пони, который прибыл на место схватки слишком поздно для того, чтобы оказать помощь.
Охваченная яростью Чания устремилась за другой хранительницей, которая, судя по всему, не заметила, что произошло у нее за спиной. Островитянка догнала ее как раз тогда, когда та добралась до скал у подножия Клюва. Она схватила ее сзади и резким рывком сломала ей шею, а потом вылезла из воды и начала долгий подъем, стремясь догнать последнюю из экс-силвов.
Ей, впрочем, не удалось ее убить. Приспешница Мортреда намного опередила ее и продолжала быстро карабкаться наверх. Вершины Чания достигла в тот момент, когда хранительница выпрямилась во весь рост; в тот же миг ей в глаз вонзилась стрела. Мгновение женщина балансировала на краю скалы, потом, не издав ни звука, рухнула вниз.
Когда Чания подтянулась и выбралась на покрывающую стров траву, стороживший подъем крестьянин опустил лук.
– Это была последняя? – спросил он, подошел к обрыву и глянул вниз. Вокруг скал кружились и кричали птицы, а гвардейцы на морских пони вылавливали из воды тело хранительницы. – А где твои подруги?
– Они не появятся, – прошептала Чания. – Да будут ветры вечно петь им колыбельную. – Она устало выпрямилась, чувствуя скорее отчаяние, чем триумф. – Думаю, фермер, что мы очень недооценивали трудности. – Дастелец, который все видел и слышал, полетел в столицу, чтобы сообщить новости.
На Когте, который соединялся с главным островом висячим мостом, мы с Тором расположились у входа в храм ветра. Храм находился на вершине холма и был самой высокой точкой на всем архипелаге. Пол в здании был выложен мрамором, крыша сделана из огромных, каменных плит, но, если не считать единственного скрытого под землей святилища, весь храм был отдан ветрам. В колоннах, поддерживавших крышу, имелись странной формы отверстия, и мы скоро обнаружили, для чего они предназначались. Ветер пел в них, оглашая весь остров неземной музыкой. Островитяне верили, что это голос бога ветра, и в обязанности жрецов входило интерпретировать его слова… за плату, конечно.
Сначала вокруг храма собралось много народа, поскольку отсюда удобно было наблюдать за состязанием, но гвардейцы Ксетианы отправили зрителей по домам, строго приказав оттуда не выходить до окончания соревнования. Раздались жалобы, но люди послушались: к тому времени по всему архипелагу поползли тревожные слухи, и многие, должно быть, поняли, что происходят странные и опасные события.
Как раз у подножия храма находилось место, которого участники состязания не могли миновать, и там их вместе с нами ждали распорядители. Все они были местными жителями и состояли в ополчении Ксетианы, в молодости служили в ее гвардии и управлялись с оружием с умением опытных воинов. Разговаривали они не о предстоящей схватке и ее опасности, а о видах на урожай сорго (плохих) и настриг овечьей шерсти (прекрасных). Когда показался первый из участников состязания, они спрятали оружие и с легкостью вернулись к своим обязанностям распорядителей.
Через несколько минут прилетел Комарт, пожилой дастелец, и принес новости о том, как дела у участвующих в соревновании мужчин. Когда двое гвардейцев Ксетианы под видом пловцов приблизились к дун-магу, тот вспорол одному артерию, так что воин истек кровью, и утопил другого так быстро, что ничего нельзя было сделать.
– Дун-маг продолжает плыть, – сообщил Комарт; его грудка раздувалась от возмущения. – Как будто ничего не случилось! Несомненно, он рассчитывает, что гибель пловцов сочтут несчастным случаем. Но я видел! – Дастелец еле сдерживался. – Это… это чудовище, этот негодяй… И знаешь, что хуже всего, сир-Блейз? Насилие было вызвано чистой злобой, желанием причинить страдания: он не мог знать, что сам находится в опасности, потому что воины еще не успели на него напасть!
– Дун-маг все еще жив? – спросила я, после того как перевела донесение Тору.
– Насколько мне известно, да, – ответил дастелец и принялся излагать дальнейшие события. На Клюве погибли двое из экс-силвов; один – случайно, сорвавшись с обрыва, другой – от стрелы, когда оказался рядом с крестьянским домом. Его тело быстро спрятали, прежде чем появился следующий участник состязания, однако возможности напасть на кого-либо еще из приспешников Мортреда у воинов, прятавшихся в доме, не оказалось.
С моста, ведущего на Зуб, сорвался третий бывший хранитель – его столкнул соперник по состязанию, один из гвардейцев Ксетианы. Поверхность Зуба была неровной, поля усеивали выветренные скалы, представлявшие собой прекрасное укрытие для лучников; там погибли двое экс-силвов, хотя один из них, только раненный первой стрелой, успел нанести удар магией, стоивший жизни шестерым воинам.
– Всего убито восемь дун-магов, включая женщин, – закончил Комарт. – Осталось девять.
– Не считая тех двоих, что в состязании не участвуют, – пробормотал Тор, когда дастелец улетел и я пересказала то, что от него узнала. – И Мортреда. И Флейм.
Я искоса взглянула на Тора.
– На этот раз мы победим.
– Слишком многое может пойти не так, как мы рассчитываем. Весь наш план чересчур сложен.
– Так ведь и ситуация сложная, поэтому и приходится искать такое решение.
– Несомненно, – буркнул Тор.
Я вздохнула. С тех пор как мы исцелили его с помощью дун-магии, отношения между нами стали напряженными. Большую часть времени Тор просто поворачивался ко мне спиной или выходил из комнаты, как только я появлялась. Что угодно, лишь бы оказаться от меня подальше…
– Тор, – сказала я, – сколько времени будет это продолжаться? И не притворяйся, что не понимаешь, о чем я говорю.
Тут он посмотрел мне в глаза.
– Я чувствую, что не могу тебя простить, Блейз. Я понимаю, почему ты так поступила, но простить не могу. Тебе следовало лучше меня знать. Мне известно, что я как менодианин должен прощать, и меня мучает невозможность этого. Ирония ситуации еще и вот в чем: прощать мне мешает поселившаяся во мне дун-магия, и это делает мои страдания еще более горькими.
– Ты меня ненавидишь.
– Нет. Ничто не может превратить мое чувство к тебе в ненависть. Моя любовь была глубока, и это делает твое предательство по отношению ко всему, что для меня свято, особенно мучительным. Неужели ты так плохо меня знала?
– Я любила тебя слишком сильно, чтобы позволить умереть.
– Разве могла любовь обречь меня на существование, полное вины? Заставить меня мириться со злом, которое поселилось во мне против моей воли?
– Неужели… неужели это так страшно? – прошептала я.
Тор долго молчал, потом ответил, и в голосе его звучала глубокая печаль:
– Я не тот человек, которым был. Я думал, что смогу побороть в себе зло и стать прежним, но теперь я знаю, что этого никогда не случится. Того Тора Райдера, с которым ты сейчас разговариваешь, ты совсем не знаешь.
Мы стояли, глядя друг на друга, и ветер пел свою призрачную песню, и я чувствовала, как умирает нечто, бывшее таким прекрасным…
Через некоторое время прилетел еще один дастелец и принес новые сведения. На Клыке крестьяне указали экс-силвам неверный путь. Двое из них пошли по узкой тропе между скал и оба погибли, провалившись в трещину, замаскированную дерном. Третий был убит меткой стрелой на Клешне. Четвертый не рассчитал прыжка, перебираясь с одной Перчинки на другую, и разбился о камни. На пятого, отставшего от остальных участников состязания, напали трое гвардейцев и столкнули с утеса, но в последний момент он успел ударить по ним дун-магией и убить всех нападавших. Наконец, при попытке переплыть с Клешни на Коготь одного обессилевшего экс-силва волны ударили о скалу, и он, не справившись с прибоем, утонул.
Потом очередной посланец Руарта принес нам плохие новости. Они касались двоих дун-магов. Старший из них, житель Разбросанных островов, заметно уступал в подготовке бывшим силвам, поэтому он приказал младшему своему собрату, калментцу по имени Джейз, держаться с ним рядом. Зная, что как колдун тот превосходит его, Джейз подчинился. Оставаясь рядом друг с другом, они невольно обезопасили себя от нападения и теперь оба поднимались на Коготь. За ними следил Руарт, он и послал одну из птиц предупредить нас. Джейз оглянулся во время подъема и увидел, как на экс-силва напали при спуске с Клешни; он предупредил своего спутника, и теперь оба они были настороже. Им явно не хватало магической силы, чтобы на таком расстоянии оказать помощь, но они видели, что нападающие были в форме гвардейцев Ксетианы.
– Ад и его дьяволы, что происходит? – закричал Джейз.
– Это заговор! – воскликнул второй колдун. – Сука владычица, должно быть, поняла, что мы не так беспомощны, как кажемся. Проклятие, Джейз, те двое, что плыли за мной, должно быть, собирались меня прикончить. – Он зло рассмеялся. – Я-то думал, что просто разделался с ними ради удовольствия, а выходит, что подлая владычица собралась таким образом выиграть пари.
– Что же нам теперь делать?
– Во-первых, сними свой красный пояс. Это отличительный знак… Будь они навечно прокляты! Ты в последнее время видел хоть кого-нибудь из наших?
Джейз с отвращением сорвал с себя красный пояс.
– Один из силвов ненамного нас опережает… а больше никого.
– Они истребляют нас по одному, как попавшихся на крючок тунцов! Мы должны как можно скорее вернуться к нашему господину. Давай двигаться – и быстро!
Джейз кивнул, и оба они возобновили подъем. На этот раз они внимательно смотрели вокруг, но все же не заметили маленькой темной птички, быстро взмывшей вверх благодаря потоку воздуха, – ее крылья были бы слишком слабы для такого полета. Оказавшись на вершине, Руарт отправил одного из дастелцев к нам с Тором, а сам полетел в столицу, чтобы предупредить Гилфитера.
С Когтя вело три пути – висячие мосты соединяли его с Барбиканом и с Зубом, а на Крюк можно было переправиться через узкий пролив по канатной дороге. Мосты намеренно не были отмечены на картах, которые раздали приспешникам Мортреда, а тропа, пересекавшая остров и отмеченная флажками, проходила далеко от мостов.
– Теперь это уже не имеет значения, – сказала я, когда дастелец нам все рассказал. – Эти дун-маги не уйдут с Когтя, если мы сможем этому помешать, даже если доберутся до мостов. – Я взглянула на Тора. – Лучше перехватить их прежде, чем они окажутся поблизости от храма.
Он кивнул, и мы побежали по тропе в сторону обрыва.
– Это мне кое-что напоминает, – сказала я. – Калмент… Только сейчас мы на одной стороне.
Тор поморщился.
– Зубы дьявола, Блейз, я теперь слишком стар для таких развлечений. Да и практики мне не хватает.
– Ты все еще неплохо стреляешь из лука и, если мне не изменяет память, совсем недавно рубил головы и руки мечом.
– Может быть. Только посмотри, как отделали меня! – Тор пытался шутить, но я слышала боль в его словах.
Мы недалеко удалились от храма, когда увидели идущего навстречу человека – последнего из экс-силвов.
– Бежим, – коротко и без эмоций распорядился Тор. – Ты слева, я справа. Бей в голову, а я подсеку ноги.
– Выглядит даже слишком легким.
Мы кинулись навстречу бывшему хранителю, выхватив мечи в последний момент. Тот слишком поздно понял наши намерения, но все же нанес удар магией. Мы, не обращая на это внимания, взмахнули мечами.
– Как я и говорила – слишком легко, – сказала я, вытирая клинок о мокрую рубашку убитого.
Тор посмотрел на тело.
– Ненавижу убивать оскверненных силвов. Слишком похоже на убийство невинного.
Что-то в его словах показалось мне неискренним, и я пристально посмотрела на Тора. И правда, в его глазах я прочла то, чего никогда раньше не замечала: хищную радость убийцы.
Только в этот момент я наконец поняла, что же мы с Гилфитером сделали с Тором Райдером. Только тогда я испугалась – и не без оснований – за его будущее. Мгновение мы стояли, глядя друг на друга, бессильные перед обрушившейся на нас трагедией.
– Ты позаботишься о теле, не так ли? – бросил Тор и, не дожидаясь ответа, двинулся по тропе – туда, где по скалам поднимались двое дун-магов.

ГЛАВА 32

РАССКАЗЧИК – КЕЛВИН

– Благородный Гетелред, – сказала Ксетиана, вытирая губы салфеткой после обеда, – мне следует выйти и узнать, как проходит состязание. Первые участники уже должны достичь четвертого или пятого острова, которые хорошо видны с западных окраин столицы. Расстояния там невелики, и уже можно будет различить, кто возглавляет гонку.
Злой колдун поднялся из-за стола и подал Ксетиане руку.
– Тогда пойдем, госпожа. – Он оглянулся на жениха владычицы. – Ты не будешь возражать, если я провожу твою прелестную невесту, сир-Этрад? В конце концов, ты будешь с ней рядом всю оставшуюся жизнь. Мне, увы, такое счастье выпало всего на день или на два.
– Конечно, – ответил Этрад. – Я буду только счастлив сопровождать госпожу Лиссал.
Спокойствие, с которым Этрад ответил Мортреду, сказало мне, что он и не подозревает, что разговаривает с дун-магом. Его равнодушие к красноречивым взглядам, которые Мортред кидал на владычицу, явно показывало, что он вовсе не влюблен в свою будущую супругу. По исходящему от Ксетианы запаху я давно догадался, что и она не слишком увлечена женихом и не так уж беспокоится о его безопасности. Она не смотрела на свой брак как на союз равных; она собиралась оставаться самодержавной владычицей, и ее нисколько не смущало то, что она скрыла от своего будущего мужа важные сведения. Если бы с Этрадом сегодня что-то случилось, она пожалела бы об этом, но только по политическим причинам, а вовсе не сердечным.
Чем больше я узнавал о владычице, тем меньше она мне нравилась. Я подозревал, что она намеренно бывает то очаровательно простой и доступной, то величественно властной, чтобы держать своих придворных в постоянной растерянности. Этрад с его ленивым равнодушием был, возможно, единственным мужчиной, готовым мириться с неопределенностью и подчиненным положением ради явных преимуществ роли консорта правительницы и отца будущего наследника.
Ксетиана и ее спутники в сопровождении свиты, куда входил и я, снова поднялись по лестнице на крышу дворца, а потом по плоским крышам домов, соединенным между собой мостиками, перешли в ту часть города, откуда открывался вид на западные утесы. Сильный ветер нес с собой запахи соленых брызг и кружащихся в небе морских птиц. Дамы взвизгивали и хихикали, когда порывы ветра трепали их юбки и срывали чепчики. Я был признателен ветру за то, что он унес большую часть смрада дун-магии; однако мне приходилось все время нахлобучивать поглубже свою форменную шляпу. Хотя путь по крышам был явно удобнее улиц, народ толпился внизу; лишь немногие следили за состязанием сверху. Когда я спросил одного из гвардейцев, почему это так, он объяснил мне, что на крыши допускались лишь горожане высокого ранга. Ремесленники, торговцы, крестьяне никогда не поднимались на крыши, а высокопоставленные персоны никогда не ходили по улицам. Такие правила показались мне довольно глупыми, но в тот момент они меня порадовали. Чем меньше народа было вокруг, тем в меньшем количестве запахов мне приходилось разбираться, и я мог сосредоточиться на самых важных.
Вид, открывавшийся с платформы, устроенной над самым обрывом, был поразительным. Мы видели перед собой узкий пролив, именовавшийся Тощей Шеей; по воде сновало множество лодочек. Богатые островитяне, запасшись едой и питьем, вышли в море, чтобы наблюдать состязание оттуда. Для нас, смотревших на них с высоты, лодки выглядели как водомерки, беспорядочно скользящие по воде. На другой стороне пролива пять островов, побывать на которых должны были участники соревнования, выстроились гигантской лестницей – начиная с самого высокого, Когтя, на севере до Сухаря на юге. Коготь был слишком далеко, чтобы зрители, собравшиеся на платформе, могли различить что-нибудь, кроме высоких колонн храма ветра. Люди казались всего лишь разноцветными точками…
К этому времени я знал, что с Когтя до следующей части маршрута, Крюка, можно было добраться, скользя вдоль натянутой веревки. Для перемещения с высокого острова к более низкому достаточно было прицепиться к ней и пролететь все расстояние; путь в обратном направлении был более трудным, но все-таки возможным; приходилось, правда, пользоваться блоками и противовесами. Местные жители, по-видимому, сочли, что висячий мост делать там не стоит, хотя я и не мог понять, чем существующая конструкция лучше. Как ни напрягал я зрение, разглядеть веревку я не мог: она сливалась со скалами и морем.
Маршрут гонки проходил по восточному краю Крюка, и участники соревнования стали бы лучше видны наблюдателям с главного острова. Следующий остров, Корка, был совсем близко от Крюка и ниже его; затем шел Плавник, почти соприкасавшийся с Коркой, и наконец самый низкий из всех, Сухарь, необитаемая скала, которую неумолимо грызло море. Эти четыре острова обычно соединялись деревянными мостиками, больше похожими на сходни, но ради состязания их убрали. Участники должны были перепрыгивать через узкие расселины. Для тех, кому это не удавалось, падение бывало смертельным. Расстояния между островами не превышали роста взрослого человека, и такой прыжок не представлял трудности для хорошо подготовленного атлета… если, конечно, он не боялся высоты. У меня, например, от одного взгляда на узкие проливы между островами во рту становилось сухо.
Когда владычица и ее гости прибыли на смотровую платформу, первые из участников состязания уже бежали через Коготь в сторону канатной дороги. Важно было добраться туда первым, потому что переправляться разрешалось только одному человеку зараз, и ожидание означало потерю драгоценных секунд. Волнение зрителей накатывало на меня пахучими волнами. У некоторых вельмож были подзорные трубы, и с их помощью можно было разглядеть бегущих впереди; вокруг стали заключаться новые пари. Ксетиана, конечно, не стала пользоваться своей подзорной трубой. Она с успехом притворялась беззаботной и как школьница радовалась, когда узнала, что на третьем месте находится женщина. Меня, конечно, это не обмануло: на самом деле Ксетиана была сосредоточена и напряжена, как струна.
Я оглянулся, пытаясь разглядеть, где прячутся лучники. Я обнаружил нескольких, находившихся поблизости, но остальных не смог найти даже после того, как командир гвардейцев сказал мне, куда смотреть. Платформа для знати и окружающие крыши были разукрашены флагами, так что ловкому человеку было где укрыться. Другое дело, что взять злого колдуна на прицел лучникам было нелегко: вокруг сновало слишком много народа. Придворные дамы явно больше интересовались возможностью похвастаться нарядами, чем состязанием, а многие мужчины предпочитали стоять у ограждения, а не сидеть на своих местах.
Возбуждение среди зрителей возросло, когда первый из участников переправился по канатной дороге с Когтя на Крюк и помчался по пастбищу, распугивая овец; скоро его не стало видно.
– Мы снова увидим его через несколько минут, – сказала Ксетиана, – когда он обогнет бухту.
К тому времени, когда бегун действительно появился, с ним поравнялись еще несколько человек. Ни на одном из них не было видно красного пояса, и, к огорчению Ксетианы, оказалось, что женщина отстала. Первый из достигших края Крюка участников не колебался ни секунды: он перемахнул через пропасть, отделявшую Крюк от Корки, взмахнул руками, восстанавливая равновесие, и помчался дальше. Порыв ветра донес до меня запах его усталости.
Второй бегун задержался на мгновение, чтобы отдышаться, но тоже совершил прыжок. Третий, тот, кто первым воспользовался канатной дорогой, совсем запыхался, но прыгнул с разбегу… и поскользнулся на самом краю обрыва. Зрители ахнули, и исходящая от них смесь запахов страха и острого интереса заставила меня поморщиться.
Бедняга начал скользить вниз, безуспешно хватаясь за камни. Усталый и растерянный, он, казалось, был не в силах остановить неизбежное падение в пропасть. Однако в последний момент несколько смотрителей, дежуривших у самого узкого места, сумели схватить его и вытащить на ровное место. По рядам зрителей пронесся вздох разочарования, смешанного с облегчением.
– Неудачник, – равнодушно сказала Ксетиана. – Ему теперь придется всю жизнь носить клеймо – его спасли смотрители. Он никогда от него не избавится, разве что победит в каком-нибудь новом состязании.
Через несколько минут мы увидели, как двое возглавляющих состязания бегунов перепрыгнули на Плавник – маленький остров, где обитало единственное крестьянское семейство, а потом – на Сухарь. В этот момент Ксетиана поднялась и обратилась к Гетелреду:
– Сир-силв, я с моими дамами возвращаюсь во дворец – нам следует переодеться перед окончанием соревнования и последующими торжествами. Думаю, что вы с Этрадом предпочтете остаться: тебя наверняка интересует, как закончат гонку твои люди.
Гетелред встал и поклонился. Его улыбка стала несколько натянутой. Я почуял его разгорающийся гнев и сделал шаг к нему. Злой колдун не был глуп: он понял, что Ксетиана втайне смеется над неспособностью его приспешников победить в состязании. Впрочем, он подавил раздражение.
– Конечно.
Я поежился, уловив, какая злоба скрывается за любезной улыбкой.
Ксетиана повернулась к Флейм.
– Госпожа Лиссал, не желаешь ли присоединиться ко мне? Этрад приведет благородного Гетелреда во дворец к началу празднества. Не так ли, любимый?
Этрад поклонился в свою очередь, не показывая никаких чувств. Ксетиана и ее дамы вместе с Флейм в сопровождении гвардейцев под командой секурии удалились. Флейм казалась почти бесплотной: отстраненная, погруженная в себя…
Проходя мимо, Ксетиана многозначительно посмотрела на меня. Я знал, что означает этот взгляд: еще утром она дала мне совершенно определенные распоряжения. Гетелред не должен был уйти с платформы живым.
Существовала договоренность, что Тор своевременно явится сюда по мосту, соединявшему Коготь со столичным островом, и займется злым колдуном. Для этого был выбран именно Тор, а не Блейз, потому что мы рассчитывали, что Мортред его не сразу узнает. К тому же предполагалось, что Тор наденет мантию жреца из храма ветра, и широкое одеяние скроет и его фигуру, и меч. Если бы этот план провалился, в дело должна была вступить Блейз. Если же их обоих что-то задержало бы, я должен был в подходящий момент дать сигнал лучникам. Честно говоря, увидев, что собой представляет погода, я не особенно рассчитывал на успех стрельбы. Ветер все усиливался, и флаги громко хлопали от каждого порыва. Даже могучие крылья морских птиц не всегда позволяли им садиться на гнезда, и чайки и бакланы с недовольными криками были вынуждены повторять попытки. Стрела скорее была бы унесена в сторону, чем поразила цель.
Я нервно вертел в руках подзорную трубу, молясь в душе, чтобы мне не пришлось использовать ее как оружие. Такой шанс был, конечно, невелик: даже если бы ничего не вышло ни у Тора, ни у Блейз, ни у лучников, оставался секурия. Шавель отправился сопровождать Ксетиану до дворца, но намеревался немедленно вернуться, как только владычица благополучно достигнет своих апартаментов. Еще утром, оглядев меня с ног до головы, он презрительно заявил, что справится лучше меня и одним ударом прикончит любого недоноска-колдуна прежде, чем тот успеет пустить в ход свою силу. Я от всей души надеялся, что он прав. Как ни желал я Мортреду смерти, я совершенно не был уверен, что мне хватит духа разделаться с ним самому.
Я понюхал воздух. Теперь уже несколько участников состязания преодолевали вершины Крюка и Корки. Мортред все еще гневался: судя по всему, из-за того, что его приспешники не показали такого искусства, как он рассчитывал, – но подозрений у него еще не возникло. Впрочем, рано или поздно он начнет гадать, почему никто из участников с красными поясами так и не появился…
«Тор, – думал я, – ну поторопись же! Я сомневаюсь, что убийство окажется мне по силам».
Я беспокойно огляделся и уловил запах Руарта. Дастелец, которого ветер кидал куда хотел, с трудом сел на край платформы рядом с моей ногой. Притворяясь, что завязываю шнурок, я опустился на колено и стал наблюдать за сообщившей мне последние новости птичкой.
– Где Флейм? – спросил Руарт, закончив свой рассказ.
– Дамы удалились во дворец, чтобы переодеться, – шепотом ответил я.
– Я проверю, все ли с ней в порядке. – Руарт поколебался, взглянув на Мортреда. – Кел, поскольку двое дун-магов держатся вместе, Тору и Блейз придется сражаться с ними вдвоем…
Я в ужасе покачал головой: Руарт сомневался, что Тор или Блейз вовремя доберутся до столицы.
– Ты должен выполнить свой долг, Келвин. Если бы я мог, я бы сам… Помни об этом, что бы ни случилось. И никогда не оглядывайся назад. – С этими загадочными словами Руарт взлетел и исчез из глаз. Только много, много позже я понял, что он имел в виду. Он намеренно оставил мне этот совет, пытаясь залечить рану, которая еще не была мне нанесена.

Предыдущая страница 12 Следующая страница


13 Гленда Ларк

ГЛАВА 33

РАССКАЗЧИЦА – БЛЕЙЗ

Мы с Тором опоздали перехватить дун-магов, когда они еще только поднялись по обрыву. Когда мы их увидели, двое мужчин уже пересекали пастбище; судя по тому, как играли на них всполохи дун-магии, они были вполне готовы к использованию своей силы. Мы машинально нырнули в густую траву, прежде чем они нас заметили, и я подумала о том, как здорово работать в паре с человеком, которому не приходится указывать на то, что нужно сделать.
– К овцам, – бросил Тор, кивнув на стадо, которое паслось между нами и дун-магами. Мы подползли к животным и, когда оказались рядом с первыми из них, обнаружили, что овцы, почуяв опасность, сбились в кучу; это дало нам дополнительное укрытие, особенно ценное потому, что дальше трава, выщипанная овцами, нас уже не спрятала бы. Тор задержался на мгновение, чтобы достать из мешка арбалет и приготовить болт. Я выглянула из-за спин животных, чтобы оценить расстояние до приближающихся дун-магов.
– Еще рано, – прошептала я. Мой голос почти заглушали потусторонние звуки, долетавшие из храма ветра. – Ветер слишком сильный. Тебе придется дождаться, пока они окажутся рядом.
Тор спокойно кивнул и закрепил второй болт на раме арбалета. Вряд ли можно было рассчитывать на то, что он успеет выстрелить более чем дважды: на то, чтобы еще раз взвести пружину, требовалось слишком много времени. Или оба выстрела окажутся смертельными, или нам придется взяться за мечи.
– Давай! – прошипела я.
Тор поднялся и выстрелил. Порыв ветра отклонил болт в сторону, и он только задел старшего из колдунов, попав ему в плечо, но не причинив особого ущерба. Более молодой из магов, Джейз, успел отразить второй выстрел Тора: вспышка дун-магии уничтожила болт в воздухе. К этому времени я уже бежала, расталкивая перепуганных овец. Тор кинулся следом за мной.
Мы оба предполагали, что дун-маги окажут сопротивление, что они слишком поздно поймут, что имеют дело с обладающими Взглядом, которые к тому же хорошо владеют оружием. Вместо этого старший из них – житель Разбросанных островов – отдал короткий приказ, и Джейз бросился бежать. Я замешкалась, не зная, на кого напасть.
– Догоняй того, – бросил Тор. – Здесь я справлюсь.
– Кел ждет…
– Я и этим займусь. Беги!
Дольше ждать я не стала. Сунув меч в ножны, я устремилась в погоню за младшим из колдунов. Перепрыгивая через камни и кочки, мы оба мчались к канатной дороге.
Джейз происходил с Калмента и был привычен к горным тропам и крутым спускам. Местность на Когте не представляла для него трудности, и я вскоре обнаружила, что едва за ним успеваю. Не улучшало ситуации и то, что за плечом у меня были ножны с мечом: он был достаточно велик и тяжел, чтобы служить обузой.
Когда один из местных жителей, в чью обязанность входило показывать участникам состязания дорогу, попытался направить дун-мага в нужную сторону, он получил заряд дун-магии и умер на месте. Джейз, решила я, должно быть, изучил карты островов: он знал кратчайшую дорогу мимо храма к канатной дороге и именно туда и бежал. Я знала, что в скалах прячутся несколько воинов, но мне также было известно, что им приказано убивать только тех, кто носит красный пояс. Калментец свой пояс снял, так что рассчитывать на помощь мне не приходилось.
Хуже того: когда Джейз добрался до канатной дороги, смотрители сочли его обычным участником состязания и не поостереглись; он перебил их всех, прежде чем они поняли, с кем имеют дело. К тому времени, когда я добралась до канатной дороги, дун-маг уже почти переправился на другую сторону. Я схватилась было за меч, чтобы перерубить канат, но поняла, что Джейз слишком близко к Крюку, чтобы падение наверняка было смертельным. Если же я перерублю канат, я сама не смогу попасть на Крюк… К канату уже была прикреплена петля, поэтому я решила не обращать внимание на правило, требовавшее, чтобы переправлялся только один человек зараз; перешагнув через тело смотрителя, я ухватилась за петлю и оттолкнулась от скалы.
К петле крепился простой механизм: если нужно было притормозить, достаточно было нажать на металлическую защелку на канате; если вы этого не делали, под действием инерции вы перелетали на другую сторону на полной скорости. Мне нужно было перебраться как можно скорее, так что я, вцепившись в петлю, вытянулась почти параллельно канату; такой способ был опасным, я могла не удержаться за петлю… Однако я знала: если я заметно отстану от дун-мага, он успеет уничтожить канат – и меня вместе с ним.
Уже приближаясь к противоположному берегу, Джейз ударом магии убил двоих смотрителей, потом поспешно освободился от петли и оглянулся. Увидев, что я ногами вперед с невероятной скоростью лечу прямо на него, он растерялся. Он ударил по мне магической силой и растерялся еще больше, когда это на меня действия не произвело. Моя туника немного обгорела, только и всего. Похоже, что обладание Взглядом, к счастью, имело ауру, предохранявшую одежду от серьезной порчи.
К тому времени, когда до Джейза дошло, что я, должно быть, неуязвима для него, было слишком поздно предпринимать что-то еще. Джейз без особой надежды на успех попытался сжечь канат, но промахнулся. Я летела прямо на него, и ему пришлось откатиться в сторону. Я врезалась в копну соломы, предназначенную для экстренной остановки, но когда освободилась от петли, дун-маг уже снова отбежал довольно далеко.
Я кинулась следом, проклиная тот факт, что из всех дун-магов на свете мне попался тот, который бежал быстрее песчаного краба, норовящего спрятаться в своей норке.
На Когте у Тора тоже не все пошло гладко. Думаю, Тор не остался равнодушен к иронии судьбы: человек, которого он должен был убить, оказался его соплеменником. Это делало неприятное дело еще более неприятным. Убийство под нежные звуки пения ветра в колоннах храма должно было к тому же казаться ему святотатством. Тор никогда не рассказывал о том, что тогда чувствовал; он просто излагал сухие факты.
Когда я кинулась в погоню за Джейзом, Тор отбросил арбалет и вытащил меч. Своего противника он узнал: тот был среди тех, кто стерег его на Криде. Мы с Тором оба очень хорошо помнили Крид – изможденных рабов, камеру пыток, жестокость приспешников Мортреда.
Физически Тору должно было быть легко разделаться с дун-магом: у него был калментский меч, в то время как у его противника – только нож, который висел на поясе. Однако Тор недооценил изобретательности колдуна, понявшего, что ему придется иметь дело с обладающим Взглядом. Когда Тор пытался приблизиться, дун-маг направлял силу своих ударов в землю под ногами Тора, и не обращать внимания на град камней и земли, на ямы под ногами Тор не мог. Он маневрировал, держа меч поднятым над головой. Ветер кинул пыль ему в лицо, и дун-маг воспользовался этим, чтобы попытаться нанести удар ножом сверху вниз. Такая попытка говорила о неопытности противника, и Тор с легкостью уклонился, потом перекатился вбок и оказался позади дун-мага; такой маневр заставил того развернуться, и теперь ветер стал союзником Тора: от нового взрыва земля полетела в лицо дун-мага.
Тор воспользовался представившейся возможностью. Он направил свой клинок так, что он вошел под ребрами и пронзил легкое колдуна. Когда тот упал, Тор повернул меч, чтобы удостовериться: он поразил и сердце.
– Вот так, – сказал Тор тихо, – и наносят смертельный удар.
Дун-магия окутала умирающего переливами красного цвета. Последним отчаянным усилием колдун выбил камни из-под ног Тора. Не удержавшись на ногах, Тор упал навзничь и ударился головой о скалу.
Когда он остался неподвижным, несколько птиц-дастелцев, следивших за схваткой, подлетели поближе. Одна из птичек опустилась на плечо Тора и чирикнула ему в ухо,
Тор не пошевелился.

ГЛАВА 34

РАССКАЗЧИК – КЕЛВИН

Я все еще беспомощно вертел в руках подзорную трубу. До подаренного мне отцом дирка, спрятанного в сапоге, казалось, было невозможно дотянуться… Где, дьявол его побери, Шавель? Ему уже следовало бы возвратиться. Ведь не так уж много времени нужно, чтобы дойти до дворца и вернуться, даже если секурия счел своим долгом проводить Ксетиану до самых дверей ее покоев. Так почему же его все нет? Мне ужасно хотелось дать сигнал лучникам, чтобы покончить наконец с Мортредом, но ветер с каждой минутой усиливался. Ни один болт из арбалета не мог бы попасть в цель – по крайней мере я так считал. А если стрелки промахнутся, расхлебывать последствия придется мне. Ни Тор, ни Блейз не появлялись. Что могло с ними случиться? Руарт тоже не вернулся, а ведь он обещал…
Мои мысли вращались вокруг все того же сомнения, что мучило меня целый день: хватит ли мне мужества, хватит ли жестокости убить снова? Я взглянул на Мортреда. Может быть, мне следует убить его немедленно, пока в нем не проснулись подозрения? Мортред болтал с Этрадом – непринужденно, как двое соседей по тарну, обменивающиеся любезностями. Они смеялись, глядя на участников соревнования, бежавших по плоской вершине острова напротив.
– Я уверен, что среди них есть и твои люди, – говорил Этрад. – Должно быть, они просто сняли красные пояса, чтобы не мешали, поэтому мы и не можем их отличить.
А если я потерплю неудачу, кто придет мне на смену? Командир гвардейцев и его воины не смогут противостоять дун-магу.
Так где же, где же Шавель?
«Ах, – думал я, – пусть Тор и Блейз явятся вовремя!»

ГЛАВА 35

РАССКАЗЧИЦА – БЛЕЙЗ

Вершина Крюка имела в середине выемку. Скатываясь по ее склону вниз, я видела дун-мага, с трудом поднимающегося к краю, выходящему к Корке. Я стиснула зубы и ускорила бег, хотя воздуха мне не хватало. Я – как и Джейз – обогнала нескольких участников состязания… что ж, он по крайней мере их не убил.
Должно быть, бережет силы, подумала я. Истребление смотрителей у канатной дороги, наверное, теперь не давало ему бежать быстро – как калментский меч за спиной мешал бежать мне.
Впрочем, ко мне пришло второе дыхание, и я стала нагонять Джейза. К тому времени, когда он добрался до узкого пролива между Крюком и Коркой, я отставала всего шагов на двадцать. Колдун помедлил на краю, через плечо оглянулся на меня, немного отступил от обрыва, разбежался и прыгнул.
Когда я оказалась на краю, Джейз уже восстановил равновесие и бежал дальше. Кинув мимолетный взгляд на белые гребешки волн далеко внизу, я прыгнула. Утес на Корке был ниже скал Крюка, и на мгновение меня охватил страх – мне показалось, что я лечу вниз бесконечно долго. Впрочем, почва на Корке оказалась мягкой, а приземлилась я далеко от обрыва. Перекувыркнувшись через голову, я вскочила и продолжала бег. Джейз промчался мимо смотрителей на этом берегу, я тоже. Дежурившие здесь все были гвардейцами, и они заколебались; однако ни колдун, ни я не носили красного пояса, и воины так ничего и не предприняли.
Я смутно помню, что видела людей на крышах домов отделенного от Корки лишь Тощей Шеей главного острова; должно быть, они махали руками и кричали. Я их не слышала – все заглушал свист ветра и крики птиц. Один раз я все же взглянула на противоположный берег, но не смогла разглядеть лиц в толпе; к тому же я не знала, где именно находится платформа, с которой за состязанием следили знатные зрители. Я сказала себе, что на таком расстоянии Мортред не узнает меня: в конце концов, он не мог ожидать, что я здесь окажусь. Он ведь должен был думать, что мое мертвое тело лежит в амбаре на острове посередине Плавучей Заросли.
Я продолжала бежать.
Корка – небольшой остров, а расположенный с ним рядом Плавник – еще меньше. Джейз легко перепрыгнул с одного на другой, я тоже – всего на несколько секунд позже. Плавник довольно круто понижался в сторону следующего острова, Сухаря, и временами мне казалось, что я не смогу вовремя затормозить. Однако поравняться с Джейзом мне удалось только на самом краю обрыва; он уже взвился в воздух, перепрыгивая на Сухарь, когда я протянула руку и попыталась схватить его. Мои пальцы только скользнули по его рукаву. Не глядя, удалось ли мне помешать прыжку колдуна, я прыгнула сама. Мы приземлились рядом. Джейз споткнулся, повернулся ко мне и в отчаянной попытке задержать меня и спастись нанес удар дун-магией.
Не успев еще коснуться земли, я потянулась за мечом. Джейз тяжело упал навзничь и попытался отползти в сторону, не сводя с меня глаз. В слепом ужасе он все еще старался затуманить мой взгляд дун-магией, но, конечно, безуспешно. Я сильно ударила его в подбородок носком сапога, и он потерял сознание. Убила я его со всем доступным мне искусством, вонзив меч в сердце и повернув его в ране.
Я поспешно обернулась в сторону другого берега Тощей Шеи. Поняли ли зрители, что я сделала? Если в этот момент кто-то смотрел в подзорную трубу…
«Проклятие! – устало подумала я. – Надеюсь, кто-нибудь уже прикончил Мортреда…»
Я устало оперлась на меч и огляделась. Мне теперь придется спускаться по обрыву к морю и плыть через пролив в столицу. Я глубоко вздохнула, успокаиваясь.
Момент покоя оказался коротким. Только я позволила напряжению и страху исчезнуть, как снова замерла в ужасе. Я увидела, как стена дун-магии двинулась в сторону Сухаря…
«Ох, дерьмо! – подумала я. – Будь проклят этот идиот -миротворец, любитель селверов, – я же погибну!»
То же самое, поняла я со слепящей ясностью, должны были испытывать обладающие Взглядом жители Дастел в последний момент существования своих островов. Гора клубящегося алого тумана катилась над морем, и вокруг распространялось жуткое зловоние…
Я знала, что уклониться от этого удара не смогу. Может быть, причинить мне вред непосредственно он и не мог, но его было бы достаточно, чтобы уничтожить остров, на котором я стояла, – превратить его в пыль или погрузить в воды моря. Как это случилось с Дастелами…
«Гилфитер… – думала я. – Ох, Кел, лучше бы ты был не таким хорошим человеком…»
Я нисколько не сомневалась: вот-вот я сделаю свой последний вдох.

ГЛАВА 36

РАССКАЗЧИК – КЕЛВИН

Шавель так и не вернулся, но зато прилетел дастелец. Сначала я подумал, что это может быть Руарт, но как только птичка начала говорить, я понял, что ошибаюсь; мне показалось, что это женщина, хотя я не мог бы сказать почему. Она сообщила мне, что Шавель не придет, потому что исчезла Флейм, и он опасается, что владычице может грозить опасность. Шавель собирался оставаться рядом с Ксетианой и лично распоряжаться поисками исчезнувшей колдуньи. Я испытал шок, когда услышал, как Флейм называют колдуньей, и еще больший – когда узнал, что в ней видят угрозу для Ксетианы.
– Как это – исчезла? – прошептал я, едва не впадая в панику.
– Она вернулась во дворец вместе с остальными, – сообщила птичка, – но служанка, которой владычица велела следить за Флейм, не смогла ее найти. Сейчас идут поиски во дворце и по всему Верхнему Городу.
– А Руарт?
– Он тоже не может ее найти. Он ищет ее повсюду. «Иллюзии, – подумал я. – Флейм пользуется иллюзиями. Придворные Ксетианы могут считать ее злой колдуньей, но она сохраняет свою силу силва… Но куда могла она направиться и зачем?»
– Руарт ведь обладает Взглядом, – пробормотал я. – Может быть, ему удастся ее найти. – Он по крайней мере не обманулся бы иллюзией. – А как насчет остальных – Тора и Блейз? Где они?
Однако птичка не знала ничего о том, что происходит в других местах.
Я снова посмотрел на Мортреда, раздираясь на части нерешительностью. Птичка улетела.
– Кто это? – спрашивал Мортред Этрада, указывая на пролив между Плавником и Сухарем.
– Не знаю, – рассеянно ответил Этрад, не особенно приглядываясь. – Кого ты имеешь в виду?
– Женщину, которая преследует мужчину.
Этрад прищурился, разглядывая противоположный берег.
– Не пойму… Может быть, это одна из твоих?
– Не дашь ли ты мне свою подзорную трубу?
– Конечно. – Этрад протянул Мортреду медный инструмент. – Удобнее опереть ее на что-нибудь. Я обычно пользуюсь перилами.
Стоя позади вельмож, я попытался разглядеть, о ком они говорят, и замер в ужасе. Это была Блейз. Мне не требовалась подзорная труба, чтобы ее узнать. Она гналась за мужчиной, который собирался перепрыгнуть на Сухарь. Я резко втянул воздух, пытаясь по запаху определить чувства Мортреда. Я ощутил подозрение, подавленную ненависть, гнев, холодный, как полуночный ливень.
Не обращая внимания на совет Этрада опереть трубу на перила, Мортред поднес ее к глазам.
– Сука! – прошипел он с яростью. – Как ей удалось снова выжить?
Этрад изумленно вытаращил на него глаза.
Порыв ветра сорвал мою шляпу и унес в море. В эту долю секунды я понял, что бесполезно приказывать лучникам стрелять… Я развернул подзорную трубу владычицы, ухватил ее за узкий конец и изо всех сил обрушил ее на затылок злого колдуна. В тот же момент все вокруг накрыл взрыв дун-магии, свирепый, как девятый вал в шторм. Видеть его я не мог, но зловоние ощутил. Мой удар опоздал: Мортред успел воспользоваться своей силой.
Дун-маг рухнул на перила. Я думал, что ударил его достаточно сильно, чтобы убить, но смерти его я не учуял. Весь мир вокруг словно сошел сума. Люди метались, пытаясь увернуться от все сметающего на своем пути потока дун-магии, тяжелые скамьи взлетали в воздух, словно бумажные. Перила сломались, декоративные флаги разлетелись по сторонам; их охватило непонятно откуда взявшееся пламя. Командир гвардейцев распластался по платформе, придавленный невидимой силой, потом все быстрее покатился к краю и исчез, рухнув в волны Тощей Шеи. Я больше его не видел, но его вопль звучал в моих ушах еще долго.
Этрад, увидев, что я ударил Мортреда, вскочил на ноги с ужасом на лице. По капризу случая дун-магия его не задела, и он видел только меня, а не кошмар, сотворенный злой силой. Я думал лишь о том, чтобы спасти Блейз, и собрался нанести еще один удар, но Этрад схватил меня за руку и вырвал трубу.
– Что ты делаешь? – изумленно воскликнул он.
Я оттолкнул его и потянулся за дирком. Вокруг раздавались стоны, люди пытались найти укрытие: ведь они не видели и не обоняли той непредсказуемой силы, которая на них обрушилась… Этрад, разинув рот, таращился на меня.
– Проклятие, что это? Стража! – Он трубой, как дубинкой, ударил меня по руке и выбил дирк.
Никто не откликнулся на его крик. Удар дун-магии расшвырял гвардейцев во все стороны. Я видел, как некоторых унесло за перила, других просто сбросило с крыши вниз на улицу. Люди катились, как подхваченное ветром перекати-поле. Потом неуправляемая магия задела и самого Этрада, швырнув через всю платформу, словно он ничего не весил. Одного взгляда мне хватило, чтобы понять: на ногах не устоял никто.
«Сотворение, – в ужасе подумал я, – этот негодяй перебил всех!»
Я повернулся, пытаясь найти свой дирк, и бросил взгляд на Блейз. Она стояла на краю обрыва, ее волосы развевал ветер. Колдун, которого она преследовала, лежал у ее ног и она опиралась на опущенный меч. Сильный ветер не должен бы был позволить мне ощутить ее запах, но все же я каким-то образом ощутил, как усталость сменяется в ней ужасом. В тот же миг Плавник, соседний остров, содрогнулся, словно на него обрушилась огромная волна. Скалы в его основании, там, где остров ближе всего подходил к Сухарю, словно расплавились, лишив опоры утесы наверху. Несколько участников состязания, бежавшие по плоской вершине, попадали, как будто земля ушла у них из-под ног.
Блейз повернула голову в сторону Плавника и увидела, как остров начал крениться. Медленно и неуклонно Плавник падал на Сухарь. Блейз выронила меч и сорвала с себя ножны, потом кинулась бежать к обрыву, делая огромные прыжки с камня на камень. Она не обращала внимания на то, как рискованно это было, и буквально летела по воздуху… С замиранием сердца я следил за ней, ожидая, что в любой момент она может упасть, сломать ногу, провалиться в расселину, упасть в воду…
Ужас лишил меня всякой способности разумно мыслить. Я мог только смотреть на то, как целый остров Плавник накренился и боком упал на Сухарь, как старое дерево в лесу, лишившееся корней. Воздух заполнился тучами птиц, кружившихся черно-белым вихрем и отчаянно вопивших от страха; потоки воздуха бросали их из стороны в сторону. В какой-то безумный момент находившийся на Плавнике крестьянский дом вместе с сараями и огородом, казалось, повис в воздухе, напоминая чудовищное облако пыли. Овцы посыпались с пастбища, как камешки с наклонной доски, и упали в пустоту. Их падение в море выглядело медленным и бесконечным. Я видел и людей, цеплявшихся за траву в безнадежной попытке удержаться на земле, которая перестала быть надежной опорой. Верхушка Плавника ударила по Сухарю, и вниз ринулась лавина обломков, безжалостно и неотвратимо догоняя Блейз. Люди, находившиеся на Плавнике, исчезли в сплошной туче камней и пыли; то, что еще оставалось от Плавника, погрузилось в океан. Глыбы камня падали в воду, образуя крутящиеся воронки и вздымая фонтаны брызг. Поверхность океана всколыхнулась, от места катастрофы пошли огромные волны, раскидывая или отправляя на дно лодки зрителей.
У моих ног Мортред застонал и приподнялся, источая скверну дун-магии беспорядочными потоками. Смрад был такой, что мне стало трудно дышать. Я перевернул его на спину и наконец нашел свой дирк. Когда я наклонился, занеся нож для смертельного удара, глаза его открылись и уставились на меня. Я замер, не в силах убить человека, который смотрел мне в лицо.
– Кто ты? – спросил Мортред. Он никогда меня не видел, возможно, вообще никогда не видел горца с Небесной равнины, и был искренне изумлен.
Поток дун-магии, на этот раз вполне целенаправленный, ударил мне в лицо. Я ощутил его и поблагодарил мысленно ветер за то, что он немного развеял зловоние. Мортред злобно прищурился, поняв, что колдовство на меня не действует, потом рванулся и кинулся на меня, проявив удивительную силу.
Я попытался вырваться и при этом выронил свой дирк. Руки Мортреда сомкнулись вокруг моего горла.
– Ах ты грязный обладатель Взгляда! Я убью тебя! – прошипел Мортред, встряхивая меня. Он был силен, сильнее, чем я ожидал, а мне не приходилось бороться с тех пор, как мы с Джейми мальчишками сражались на холмах Небесной равнины. Полагаясь на воспоминания тех времен, я зацепил ногой колено Мортреда и дернул. Мы оба упали, но я оказался сверху. Рана на голове Мортреда кровоточила и должна была сильно болеть, но это на него, похоже, не оказывало действия.
«Сам себя исцеляет, – подумал я. – Проклятие!»
Каким-то образом ему удалось не разжать руки, и он продолжал меня душить. Я ухватил его за нос и резко повернул, потом ткнул пальцем в глаз. Мортред взвизгнул и отпустил меня. Рядом с нами загорелось то, что раньше было деревянным креслом, и Мортред попытался толкнуть меня в огонь. Чтобы не дать ему это сделать, потребовалась вся моя сила. Тогда он вцепился мне в волосы и ударил меня головой о пол. Я ударил его кулаком в нос и сломал его. Мортред вскочил на ноги, изрытая проклятия. Из ноздрей у него падали капли крови, он задыхался. Однако кровотечение быстро прекратилось – слишком быстро для того, чтобы это был естественный процесс. Сделав глубокий вдох, Мортред схватил сломанный шест, на котором крепилась гирлянда флажков. Обрывки ткани на нем начали тлеть. Мортред ткнул в меня шестом, как копьем. Я споткнулся и на какой-то ужасный момент оказался окутан языками пламени и дымом. Я поспешно, обжигая руки, отбросил комок тлеющей ткани и отскочил в сторону.
Когда я снова смог видеть ясно, Мортред исчез.
Я в панике начал озираться, но его нигде не было видно. Люди, которых я считал мертвыми, начинали шевелиться и стонать. Многих рвало. По крышам на помощь спешил новый отряд гвардейцев.
Я повернулся к морю, пытаясь высмотреть Блейз. Моя схватка с Мортредом казалась мне ужасно долгой, так что я был потрясен, обнаружив, что Блейз все еще бежит в отчаянной попытке обогнать настигающую ее лавину. Стоило мне в ужасе решить, что все кончено, как Блейз снова мелькала в облаках пыли, все еще перепрыгивая через расселины, все еще совершая невозможное. Один из прыжков привел ее на узкую каменную колонну – всего шагов пяти в ширину – на краю обрыва высоко над водой. Только тогда она оглянулась.
Камнепад обрушивался в море с обеих сторон от колонны, на которой она стояла. Блейз упала на колени: утес под ней сотрясался от ударов камней. Постепенно грохот стихал; слышны были только крики морских птиц. Каким-то чудом колонна, на которой находилась Блейз, все еще стояла. Блейз подползла к краю и огляделась. Огромные волны катились по Тощей Шее и били в подножие ее убежища. Колонна качалась…
Я видел, что долго она не выстоит. По-видимому, поняла это и Блейз, потому что поднялась на ноги, разбежалась и прыгнула в океан – крошечная фигурка на фоне огромной волны, захлестнувшей утес, на котором она только что стояла. Когда волна отхлынула, от каменной колонны не осталось и следа.
Только тогда я заметил, что рядом со мной стоят Тор и Дек, с тем же напряженным вниманием, что и я, вглядываясь в волны. У Райдера была ранена голова: на волосах виднелась засохшая кровь. Когда он повернулся ко мне, я понял, что на моем лице написан такой же шок, какой я видел на его лице… и по той же причине.
– Будь ты проклят, Гилфитер, если ты убил ее, – тихо сказал Райдер.
Я молчал, не в силах ответить. Не в силах даже думать.
Райдер поборол злое влияние дун-магии в себе и добавил, пытаясь утешить меня:
– У нее больше жизней, чем щупальцев у осьминога, да и плавает она хорошо.
Я первым отвел глаза и стал озираться.
Этрад яростно спорил с Шавелем, показывая на меня и требуя, чтобы меня арестовали за нападение на Гетелреда. Вокруг стояли другие придворные, постепенно приходившие в себя, хотя многие еще несвязно обсуждали случившееся или боролись с тошнотой.
– Где Мортред? – требовательно спросил Райдер.
– Не знаю, – ответил я. – Он… он исчез.
Он вытаращил на меня глаза, не веря собственным ушам.
– Ты позволил ему улизнуть?!
Я поморщился, со стыдом опустив глаза.
– Он исчез. Мы боролись, и он кинул в меня горящим флагом, а когда я высвободился, его уже не было рядом. Сюда бежали люди, и он, должно быть, понял, что его спектакль окончен, так что обратился в бегство.
– В каком направлении?
Я заставил себя думать и рассуждать. Дек и Райдер шли по крышам от центра города, и никакие иллюзии не скрыли бы от них злого колдуна. Мимо меня он тоже не пробегал – в этом я был уверен. Я показал на узкую полоску земли, тянувшуюся вдоль стен ближайших к обрыву домов.
– Должно быть, он скрылся там. Полотнища флагов на домах не дали бы мне его заметить.
Райдер не стал дожидаться, пока я договорю. Он окликнул Шавеля, и тут же он сам, Дек, секурия и гвардейцы спрыгнули с платформы и побежали по каменистой тропе, извивающейся между домами и грозящим смертью обрывом.
Мне следовало отправиться с ними. Я лучше чуял дун-магию, чем Райдер или Дек; я должен был принести хоть какую-то пользу. Но они отмахнулись от меня, и я был совсем без сил – скорее эмоционально, чем физически. Даже теперь, когда моя роль была закончена, меня терзало беспокойство: что случилось с Блейз? Привело ли мое опоздание к ее смерти, как привело к гибели людей на Плавнике? Они погибли из-за моей нерешительности… руки у меня начали трястись.
Этрад, на требования которого Шавель не обратил внимания, кинул на меня гневный взгляд и вместе с другими придворными двинулся по крышам в сторону дворца. Тем временем горожане принялись сооружать носилки из обломков кресел и перил, чтобы унести раненых. Я устало прислонился к уцелевшему столбу и стал смотреть туда, где еще недавно высился Плавник. Часть его еще выступала над водой: белые обломки скал напоминали выщербленные зубы. Над ними носились птицы, не понимавшие, куда делись их гнездовья. В проливе уцелевшие лодки кружили, как обезглавленные водомерки, подбирая выживших. Может быть, одна из лодок спасет Блейз…
Я наклонился над обрывом так далеко, как только посмел, высматривая, нет ли лодок поблизости от того места, где исчезла Блейз, и с облегчением обнаружил, что узкий пролив бороздит множество лодок и морских пони.
И тут я увидел его – Мортреда… прямо подо мной. Он не воспользовался тропой вдоль острова, он спускался, цепляясь за камни, прямо к воде. Наверняка он намеревался использовать иллюзию и свою силу принуждения для того, чтобы заставить какую-нибудь лодку подобрать его; однако для этого нужно было добраться до края берега, а пока это ему не удалось – продвинулся он ненамного. Спуск по веревкам, натянутым сборщиками гуано, был трудным, движения Мортреда – осторожными. Он напомнил мне паука, подкрадывающегося к добыче по невесомым паутинкам. До меня долетел смрад дун-магии и острый запах страха.
Я не сразу понял, что это значит.
Мортред был испуган. Нет, более того – он испытывал смертельный ужас. Чтобы это заметить, мне не требовался чуткий нос. То, как медленно он спускался, как осторожно ощупывал веревки, как вздрагивал от птичьих криков, долгие паузы между движениями, скованность и явное нежелание взглянуть вниз, даже чтобы нащупать опору для ноги, – все это говорило об одном… Мортред, который на пути к власти безжалостно мучил и убивал людей, который по доброй воле стал чудовищем, боялся высоты. Удивительное дело: я почти восхищался упорством, с которым он продолжал спускаться, – от человека, страдающего головокружением, подобный спуск требовал изрядного мужества.
Я поднял свой дирк, потом скользнул вниз по камням обрыва. Я боялся многого, в том числе силы Мортреда, но высота в этот список не входила. Тем не менее охватившее меня спокойствие казалось мне самому неестественным. Я твердо решил, что или выиграю эту схватку, или погибну, и всякий страх перед злым колдуном покинул меня. Я быстро спускался, цепляясь за веревки и выбоины в скале, с ловкостью, не свойственной такому неуклюжему человеку, как я. На птиц я не обращал внимания, хотя в обычных условиях существо с размахом крыльев в мой рост, проносящееся у самой моей головы, меня испугало бы.
Я быстро добрался до Мортреда.
Он поднял глаза и заметил меня. Вся его надменность, весь лоск покинули его; остались только страх и дикая злоба – не столько в мой адрес, сколько из-за его собственного резко изменившегося положения. Должно быть, он прочел в моих глазах решимость, но, похоже, не воспринял меня как серьезную угрозу – по предыдущей схватке он знал, что истинным убийцей по натуре я не был.
Я почувствовал вонь дун-магии, но понял, куда направлен поток силы, только когда увидел горящие веревки у себя над головой; вся сплетенная сборщиками гуано сеть начала распадаться. Я уцепился за неровности скалы и перепрыгнул на узкий карниз – как раз на уровне головы Мортреда. Рядом находились птичьи гнезда, и птенцы в праведном гневе шипели и плевались скверно пахнущей полупереваренной пищей.
Я скорчился на карнизе, вцепившись в неровности. Мортред нанес удар по утесу над моей головой, и я прижался к поверхности скалы, чтобы уберечься от летящих осколков. Большая часть каменного дождя обрушилась на самого Мортреда.
– Жителю соломенной хижины не следует зажигать огонь, – сказал я ему. Веревки, за которые он цеплялся, стали менее надежными: из-за того, что верхняя часть сети сгорела, они провисли, и теперь Мортред при каждом движении раскачивался над пропастью. Меня теперь занимала одна мысль: скоро ли он решит, что все равно погибнет, и пожелает прихватить меня с собой.
Мортред выплюнул забившую ему рот каменную пыль.
– Кто ты такой? – прошипел он. Слова словно вспыхнули у меня в мозгу.
«Это принуждение», – подумал я, но вместо того чтобы ответить, только усмехнулся: меня позабавила идея о том, что ему так важно узнать, кто такой его преследователь. Еще меня удивило то, что он попробовал прибегнуть к принуждению, хотя и знал, что я невосприимчив к его магии.
Я вытащил дирк.
– Никто. Просто человек вроде тех сотен обычных людей, которых ты мучил и убивал на протяжении всей своей несчастной жизни, Мортред. Меня отличает только одно: я тот, кто тебя убьет. – Я не слушал собственных слов; мой разум искал способ напасть на него, чтобы положить конец его злодеяниям.
– Я могу предложить тебе все, что только ты захочешь, – богатство, которого ты и вообразить не можешь…
– У тебя нет ничего такого, чего я хотел бы.
Должно быть, Мортред услышал в моем голосе искренность, потому что в его глазах промелькнуло странное выражение: неуверенность.
– Власть, – сказал он. – Ты и я – мы многого могли бы достичь. Ты обладаешь Взглядом, а я – маг. – Одной рукой он держался за веревку, другой цеплялся на выступ скалы как раз под тем выступом, на котором находился я. Я встал и резким движением ударил каблуком его по пальцам; мне доставило удовольствие услышать, как сломались кости.
– Это тебе за Лиссал! – бросил я.
Это была неправда: я просто должен был оправдать свою жестокость в собственных глазах.
Мортред вскрикнул, и мой сапог начал тлеть, однако почему-то магия не оказала своего обычного действия. Я снова поднял ногу, и Мортред отшатнулся и отдернул руку. Мне удалось причинить ему серьезное увечье. На другой руке Мортреда, той, которой он держался за веревку, несколько пальцев отсутствовали. Я вспомнил, что их отсекла на косе Гортан Блейз.
Мортред осмелился посмотреть вниз. С такой высоты гребни волн казались всего лишь белыми черточками. Никто не мог бы остаться в живых, упади он с обрыва. Я подумал о том, осталось ли у Мортреда достаточно сил, чтобы разрушить весь главный остров…
– Ну так достань меня, ты, веснушчатый помидор! – заорал Мортред, но ярость не могла скрыть его страха.
Я не был настолько глуп. «Загнанный в угол травяной лев кусается сильнее всего», как говорят у нас на Небесной равнине. Я огляделся. Камень, который скинула сверху магия злого колдуна, лежал на карнизе рядом со мной. Я поднял его обеими руками. Он был размером с тыкву, но много, много тяжелее. Я держал его точно над головой Мортреда. Он поднял глаза.
– Что угодно, – сказал он, и голос его не выдал того страха, запах которого доносил до меня ветер, – я дам тебе что угодно. Сам назови, чего хочешь. Богатство? Власть? Любые женщины по мановению руки…
Я ощутил радость. В этот момент Мортред стал ничем – он больше не был могучим колдуном, погрузившим в морскую пучину Дастелы, не был опасным магом, превращавшим силвов Совета хранителей в себе подобных, не был насильником, державшим в страхе все Райские острова. Он мог использовать остатки своей силы, чтобы обрушить утес и погрести нас обоих под обломками, но страх смерти сделал его недееспособным. Обычный трус, ничем не отличающийся от самого жалкого человечка, вымаливающий снисхождение в последние моменты жизни… В эту секунду я почти испытывал сочувствие… но только почти.
Я бросил камень.
И все же даже тогда не все было просто. Мортред ударил по камню магической силой, и он разлетелся на тысячу кусков. Осколки поранили мне лицо и руки, но большая их часть посыпалась на Мортреда, который поднял свою изувеченную руку, прикрывая лицо. Тут я и увидел свой шанс. Распластавшись на карнизе, я вцепился Мортреду в волосы и одним движением перерезал ему дирком горло. В последней попытке остановить меня он отпустил веревку и здоровой рукой схватил меня за запястье… и начал падать, увлекая меня за собой.
В тот момент, когда он стащил меня с карниза, я выпустил дирк и ухватился за веревку. В ужасе я понял, что только хватка одной рукой отделяет нас обоих от падения в море, и с необыкновенной ясностью осознал, что все зависит от того, кто первый разожмет пальцы… или долго ли выдержит веревка – ведь значительная часть сети над нами была сожжена.
Из раны на шее Мортреда текла кровь. Я в отчаянии осознал, что не перерезал сонную артерию, и Мортред не истечет кровью – по крайней мере достаточно быстро. Он с обжигающей ненавистью посмотрел на меня и снова спросил – хотя теперь его слова были беззвучны:
– Кто ты? – Он с силой, несмотря на отсутствие нескольких пальцев, стискивал мою руку. – Кто?..
Я разрывался на части. Мортред свободной рукой пытался зацепиться за веревку, и я знал, что должен ему помешать. Я не мог позволить себе промедления: он найдет способ убить меня или мы погибнем оба. И я ударил его сапогом в горло, целясь в зияющую рану с кровожадной яростью, которая еще недавно вызвала бы у меня жгучий стыд. Мортред ударился головой о скалу, рана на горле увеличилась, и кровь ударила фонтаном. Рука его соскользнула с моего запястья. Мортред рухнул в море, а я повис, цепляясь за веревку и ловя ртом воздух.
Я следил взглядом за бесшумно вращающимся в воздухе телом. Казалось, оно летело бесконечно долго. Я определил момент падения с такой же точностью, как если бы слушал удары сердца Мортреда: я хорошо знал запах смерти. Всплеск воды был тихим и незначительным – едва ли такого конца следовало ожидать для человека, уничтожившего целую нацию.
Я подумал, что ужасов, да и вообще всего, с меня на сегодня хватит. Однако когда я посмотрел вверх, собравшись начать подъем, мимо меня с воплем пролетел голый человек, ударился о выступ, на котором я стоял, и уже молча, не подавая никаких признаков жизни, рухнул в море.
Я ничего не понял, это казалось бессмыслицей. Я не мог найти никакого объяснения отсутствию одежды. Я в растерянности начал карабкаться наверх, стараясь сосредоточиться только на том, чтобы поскорее попасть в город. Когда я добрался до верха обрыва, там оказались Райдер и Дек; они и помогли мне выбраться на платформу.
– Мы издали увидели твою схватку с Мортредом, – тихо сказал Райдер, – так что мы вернулись. Это в самом деле был Мортред? Он мертв? – Райдер казался странно притихшим. Запах его говорил о том, что он изо всех сил борется с шоком.
Я кивнул.
– Ты уверен?
– Я почуял его смерть.
В дальней части платформы я увидел на камнях еще одно нагое тело; лицо умершего было разбито, руки и ноги вывернуты под странным углом.
– Кто… кто это? – спросил я растерянно.
И кем был человек, пролетевший мимо меня и упавший в море?
Отовсюду вокруг доносились нечеловеческие крики, полные муки, как будто за время моего недолгого отсутствия разразилась катастрофа, уничтожившая часть жителей города. Меня начало трясти.
– Не знаю, – ответил Райдер.
Запах патриарха сказал мне, что ему не хочется делиться со мной своими мыслями. Я чувствовал его горе, ярость, но больше всего – шок; эту смесь чувств было видно по его лицу, даже не требовалось принюхиваться… Я повторил вопрос, хоть уже и понял, что не хочу знать ответ.
– Я думаю… что это, возможно, Руарт, – сказал Райдер. Я попытался понять, что остается несказанным.
– Человек упал с неба, когда мы возвращались, – объяснил Райдер. – Словно ниоткуда…
– Там, подальше, лежат еще несколько, – дрожащим голосом добавил Дек. – Без одежды, мужчина и женщина… и паренек примерно моего возраста. Все вроде как разбившиеся при падении. – Глаза Дека были широко раскрыты. Он рвался в бой; теперь, когда он вблизи увидел его последствия, он не знал, как ему это вынести.
Какое-то мгновение я тоже не понимал. Я оглянулся на то, что осталось от Плавника и Сухаря, потом посмотрел на море, где плавала Блейз, живая или мертвая, потом на обнаженное тело на платформе. И тут в ослепительный момент понимания мой мир навсегда изменился.
Я упал на колени.
Как же я был слеп… Уверенный в том, что магии на самом деле не существует, уверенный в собственной правоте, уверенный в том, что жители Дастел вовсе не были заколдованы Мортредом Безумным – Гетелредом Скодартским…
– О небеса, – прошептал я, – что я наделал!

ГЛАВА 37

РАССКАЗЧИК – КЕЛВИН

Я запомнил только одно от своего возвращения в центр Верхнего Города. На одной из крыш собралась толпа; все смотрели вниз, где на узком наличнике окна сидела голенькая девочка. Ей было года три, мне кажется, и она плакала от страха. Гвардеец попытался дотянуться до нее и вытащить в безопасное место, но малышка так его испугалась, что сделала единственное, что умела: взмахнула руками и кинулась в воздух…
Я прошел прямо в свою комнату во дворце, взял свою сумку с медикаментами и попросил проводить меня к ближайшей больнице.
Я мало что помню о том дне и о последовавшей за ним ночи. Передо мной чередой проходили люди, по большей части с переломами костей и внутренними повреждениями, а врачей было слишком мало… целителей-силвов не было вовсе. Многие жертвы были так молоды… Через некоторое время они слились для меня воедино. Еще одно изломанное тело… или, может быть, это была одна и та же жертва – снова и снова? Я больше не мог их различить.
Когда к концу следующего дня новые пациенты перестали появляться, я вернулся во дворец владычицы. Выходя из больницы, я заглянул в помещение, куда складывали мертвые тела для опознания. Большинство не имело одежды…
Следующее, что я помню, – это что я долго просидел в своей комнате в темноте. Я ни о чем конкретно не думал… правда была слишком велика и слишком ужасна, слишком многое мне нужно было принять и обдумать в деталях… так что я просто сидел.
Я смутно помню, что приходил Дек и жаловался на несправедливость: накануне все сражались, а ему пришлось просто стоять у моста, пока не прибежал Тор и не забрал его с собой. И даже когда они добрались до платформы, им уже нечего оказалось делать.
Поняв, что ответа от меня он не дождется, Дек ушел.
Через несколько минут в открытую дверь забежал Следопыт. Положив голову мне на колени, он начал скулить. Он тоже накануне не участвовал в событиях: ему дун-магия могла причинить вред, поэтому Блейз заперла его в своей комнате. Когда и на него я не обратил внимания, Следопыт тоже ушел.
Меня охватила ужасная сонливость: мне было слишком трудно разговаривать, трудно даже потрепать по голове собаку…
Следующая явилась Блейз. Я не удивился ее появлению: кто-то, не помню кто, уже сообщил мне, что она выжила. Одна из лодок подобрала ее в океане, покрытую синяками, измученную, но невредимую. Блейз закрыла за собой дверь, но говорить мне ничего не стала. Она прошла в ванную, открыла краны и наполнила ванну горячей водой. Потом, подойдя ко мне, она опустилась на колени и расшнуровала мои сапоги. Все это время она не произносила ни слова. Я осознавал ее присутствие, но туманно, как если бы я издалека наблюдал за происходящим с кем-то другим.
Блейз расстегнула мою покрытую пятнами крови рубашку, и я покорно позволил ей ее с меня снять. Какая-то часть меня осознавала всю эту кровь, ее отвратительный запах, но двигаться по собственной воле я, кажется, был не способен. Блейз потянула меня за руку, и я, все так же вяло, встал. Блейз спустила с меня штаны и отвела в ванную. Я был настолько одурманен, что это меня не смутило. Я вообще был никаким.
Думаю, что Блейз меня вымыла, но воспоминаний об этом у меня не сохранилось. Должно быть, она помогла мне и одеться, потому что следующее, что я помню, – это что я, полностью одетый в чистую одежду, сижу на своей постели, а Блейз сидит передо мной в кресле, и ее колени касаются моих. Она обхватила руками мое лицо, так что мне приходилось на нее смотреть… смотреть ей в глаза.
– Мне жаль, что я так раздраженно с тобой разговаривал, – сказал я, имея в виду наш последний разговор наедине. – Насчет Флейм… – Мне почему-то казалось, что это очень важно. Я тогда ужасно разозлился и накричал на нее, а потом, когда я думал, что она погибнет, мне стало стыдно.
– Я знаю, – сказала Блейз. – Мне тоже жаль, что я тебе такого наговорила и в таком тоне. – Она нежно коснулась моей щеки, словно утешая ребенка. – Кел, мы не знаем наверняка, был ли то Руарт. Это мог оказаться любой из дастелцев. – Блейз повторила свои слова дважды, чтобы убедиться: я действительно их услышал и понял.
– Я знаю, что то был не Руарт, – сказал я, наконец заставив себя думать о чем-то таком ужасном, что даже представить это мне казалось совершенно невозможным. – Пах он иначе. Только какое это имеет значение? Если Руарт не объявился, значит, он мертв, и мы оба это знаем.
Блейз крепко стиснула мои руки.
– Кел…
– Любой дастелец, – перебил я ее, – который был в воздухе, по всем островам… Только подумай! Мать, несущая корм своим птенцам. Подросток, совершающий свой первый полет. Или целая стая, вылетевшая в поисках пищи. Сколько было таких случаев? Сколько тысяч? Десять? Пятьдесят? Пятьсот тысяч? Разве мы когда-нибудь узнаем?
– Нет, – тихо ответила Блейз. – Нет, никогда не узнаем.
Я бросил на нее растерянный взгляд. Я хотел, чтобы она меня опровергла, сказала, что все не так страшно, что я ошибаюсь. Вместо этого Блейз сказала:
– Нам всем придется научиться жить с этой ношей, Кел, как все мы привыкаем жить с мыслью, что когда-нибудь мы сами умрем. Их убил не ты, их убил Мортред. Убийца – Мортред-Гетелред, повелитель Скодарта. Он убил дастелцев в тот момент, когда превратил в птиц их дедов и прадедов, больше девяноста лет назад.
Я с трудом находил слова и в конце концов смог только прошептать:
– Я ведь не верил, знаешь ли… На самом деле я не верил тому, что ты рассказывала мне про дун-магию. Я думал, что знаю больше. Существует наука, и она дает ответы на все вопросы. Дун-магия – всего лишь болезнь… дастелцы никогда не были людьми, это всего лишь миф. Значит, убийство злого колдуна ничего не изменит. Я так был уверен… – Я помолчал. – Я был высокомерен в своей уверенности… – Я сморгнул слезы. – Но они-то знали правду, Блейз. Руарт, дастелцы Ксолкаса, Комарт… Так почему они продолжали летать? Они же все знали, что Мортред должен был вчера умереть.
– Они были птицами, Кел. Может быть, они не могли себе представить, что не смогут летать.
– Дело, должно быть, не только в этом.
– Я пыталась поговорить с теми, кто выжил. Я хотела найти Руарта. Только с ними трудно объясниться. Они еще не научились говорить, все время пытаются чирикать и хлопать крыльями. – Блейз сглотнула. – Это ужасно, Кел. Они даже не узнают друг друга, не представляют себе, как выглядят члены их семей, не могут найти своих любимых. Они не могут выговорить своих имен, не знают, каковы их собственные лица. – Блейз сделала глубокий вдох. – Ксетиана послала гвардейцев на помощь детям, оказавшимся на крышах домов и наличниках окон… и взрослым тоже. Не все ведь погибли, знаешь ли.
Меня передернуло, когда я попытался представить себе все, что должно было происходить в тот день по всем островам.
– Сотворение, Блейз, – прошептал я, – тело, падающее с неба, может причинить много вреда. Не только дастелцы умирали вчера. – Я беспомощно развел руками. – В больнице были и другие жертвы…
Блейз опустила глаза на наши сплетенные руки.
– Я знаю.
– И Плавник… Я убил Мортреда недостаточно быстро, чтобы люди на Плавнике остались в живых. Как… как смогу я жить дальше? Как смогу я жить с этой виной?
Блейз долго молчала, прежде чем ответить, потом сказала:
– Ты сделал все, что мог. Как может кто-либо совершить больше?
Наши глаза встретились, и я тихо спросил:
– Блейз, ты знала, что должно произойти?
Она грустно покачала головой.
– Я задавала этот вопрос Руарту. Конечно, я знала. И Флейм знала тоже. Неужели ты думаешь, что мы все давным-давно не представили себе возможных последствий? Руарт сказал, чтобы мы не беспокоились. Он убеждал Флейм, что все будет происходить достаточно постепенно, чтобы любой дастелец успел опуститься на землю. – Блейз печально потупилась. – Она ему поверила, я сомневалась. Дастелцы превратились в птиц мгновенно; как можно было рассчитывать, что обратное изменение не произойдет так же? Потом Руарт отозвал меня в сторонку и сказал, что многие дастелцы не верят, будто когда-нибудь перестанут быть птицами. Ведь не они сами подверглись действию дун-магии, а их деды и прадеды, и старшее поколение уже вымерло. Так что многие дастелцы считали, что смерть Мортреда вернет на поверхность острова, но сами они останутся птицами, потому что такими родились.
– И они ошиблись.
– Да, они ошиблись. – Блейз отвела глаза. – Руарт как-то сказал, что все птицы-дастелцы готовы умереть ради того, чтобы дастелцы-люди могли вернуться домой. В то время я не обратила на его слова внимания, но теперь… теперь я думаю, что он говорил всерьез. Те, кто погиб в момент смерти Мортреда, были к этому готовы, но не летать они не могли. Они ведь были птицами. Это все равно как если бы мы попытались запретить людям ходить, чтобы не подвергаться опасности.
– Он сказал мне, что хотел бы сам убить злого колдуна, если бы мог… и что я не должен оглядываться назад. Я не понял, что он имел в виду. Однако он уже тогда знал, что я могу оказаться тем, кому придется убить Мортреда.
– Мудрые слова. – Блейз снова посмотрела мне в глаза. – Кел, раз дастелцы могли примириться со своей судьбой, так же следует поступить и нам.
Думаю, что больше всего мне в Блейз всегда нравилось как раз это: ее безжалостная честность. Она никогда не укутывала факты в покрывало красивых слов и лицемерия. Так я и запомнил ее слова: «Они умерли, Кел. Учись жить с этой ношей». Вот я и пытаюсь, вот уже пятьдесят лет пытаюсь…
– Как ты думаешь, что с ним случилось? – спросил я.
– С Руартом? Мы с Тором и Деком искали всюду. Если мы могли и не узнать его, то уж Следопыт узнал бы.
– И что?
– Один из дастелцев упал с утеса рядом с портом, когда умер Мортред. Люди видели, как он упал на камни, а потом его смыло волной. Тело его найти не удалось, но сомнений в том, что он погиб, нет. Мы… мы думаем, что это, возможно, и был Руарт.
– Почему? Что заставляет вас так думать?
– Потому что он последовал бы за Флейм.
И тут я вспомнил, что было главной причиной нашего прибытия на Ксолкас.
– Флейм… – прошептал я, потрясенный тем, что на время смог полностью о ней забыть. – Но где Флейм? И что с ней?
Блейз помедлила, и я ощутил ее беспокойство и горе.
Меня окатила новая волна ужаса. Мне снова захотелось ничего не знать, не оказаться перед необходимостью принять неприемлемое.
– Ох, дерьмо, – пробормотал я, чувствуя тошноту. – Она мертва?
– Нет, нет, – поспешно успокоила меня Блейз. – Нет. Мы думаем, что она уплыла на «Любезном».
Я вытаращил на нее глаза, пораженный услышанным.
– Ты ведь знаешь: она исчезла после возвращения во дворец. Она сделала это намеренно, должно быть, воспользовавшись иллюзией. «Любезный» вышел в море вскоре после этого. На борту оставались две женщины, бывшие силвы – ну, помнишь, те, которые не умели плавать, – и порабощенная команда. Мы думаем, что Флейм тоже была на корабле.
– Неужели чиновники порта не попытались их остановить? Как я понимаю, туда был послан отряд лучников с приказанием…
– Они не видели, как «Любезный» отчалил.
– Опять иллюзия?
Блейз кивнула.
– Думаю, это была работа Флейм, а не тех двоих.
– Но почему? Почему она решила бежать?
Блейз пожала плечами.
– Может быть, она узнала тебя и поняла, что мы скоро ее освободим. Та ее часть, что уже была порабощена дун-магией, не хотела снова сдаваться силв-магии. Вот она и убежала. А возможно, она и не подозревала, что помощь близко, и просто хотела улизнуть от Мортреда. Мне кажется, сохранявшаяся в ней сущность силва заставляла ее понять, что рано или поздно она предаст Руарта. Убежав от Мортреда, она могла спасти Руарта – так по крайней мере она, наверное, надеялась. – Блейз хмыкнула, невольно восхищаясь Флейм. – У нее всегда хватало мужества. Флейм – одна из самых смелых женщин, каких я только встречала. Может быть, она скрылась, не зная, что Мортред должен умереть, спокойно украла у него из-под носа его корабль и уплыла. – Блейз пожала плечами.
– И ты думаешь, – сказал я.твердо, – что Руарт последовал за ней, и в этот-то момент я убил Мортреда.
Блейз кивнула.
– Не думаю, что Флейм позволила бы Руарту уплыть с ней вместе на «Любезном». Она хотела сбежать от него, как и от Мортреда. – Голос Блейз стал хриплым.
Я опустил голову.
– Тогда она для нас потеряна, Блейз. – Я вспомнил, что Флейм была ее ближайшей подругой, единственной, какая у нее только была. Я ощущал ее горе, смешивающееся каким-то образом с моим собственным, и запах ее страдания разрывал мне сердце. На мгновение я почувствовал, что не могу отделить свои чувства от ее. Блейз продолжала держать меня за руки и, не сдерживаясь, делилась со мной своими горестями – таков был ее способ показать, что она понимает мои переживания.
– Даже если бы нам удалось найти ее снова, – сказал я, – было бы, наверное, слишком поздно.
Блейз встревоженно покачала головой.
– И все-таки мы что-то упускаем. Я в этом уверена.
– Да, – согласился я, – думаю, ты права. – Я пытался понять, что же именно меня тревожит. – Все бывшие силвы – и те, что были на острове на Плавучей Заросли, и те, что здесь, – пахли дун-магией Мортреда. С Флейм было иначе. Она пахла скорее как Джинна.
– Джинна?
– Та девочка-силв, о которой я тебе рассказывал, изнасилованная одним из приспешников Мортреда.
– Что ты хочешь этим сказать?
– Сам не знаю… Я вот думал, может быть, дело в том, что всех остальных заразил Мортред, но Флейм пострадала от кого-то другого. Да и Джинна… с ней тоже так было.
Блейз непонимающе смотрела на меня.
– Ты имеешь в виду, что с Флейм это случилось уже после того, как мы покинули косу Гортан? Но кто… Как могла Флейм встретить злого колдуна, а я об этом ничего не знала бы?
– Может быть, пока тебя держали в тюрьме?
Блейз обдумала такую возможность.
– Едва ли такое могло случиться. – Блейз, хмурясь, пристально смотрела на меня. – Кел, расскажи мне все, что ты вычитал насчет дун-магии. Все, что только сможешь вспомнить. Ты говорил раньше, что тебя что-то озадачивало…
Я достал свои выписки, сделанные из книг Гэрровина, и начал все подробно пересказывать Блейз. Вдруг на середине фразы она перебила меня:
– Погоди! Что ты только что сказал?
– Что женщины-силвы рожают детей, зараженных дун-магией, если вступают в связь со злым колдуном.
– Да, когда-то и Датрик говорил мне то же самое. Я тогда особенно не задумалась, а вот теперь… Кел, разве ты не помнишь? Флейм рассказывала нам, что силвы способны воспротивиться зачатию. Да ведь она прямо сказала нам, что именно так и поступила, когда была изнасилована Мортредом!
– Да, я помню, – кивнул я.
– Так как же получается, что силвы рожают дун-магов? Ни одна женщина, обладающая даром силва, добровольно не разделит ложе с дун-магом, можешь мне поверить. Значит, он должен был бы ее изнасиловать, а жертва должна была бы воспрепятствовать зачатию.
– Конечно, если бы ей это удалось, – согласился я и почувствовал, что сердце у меня колотится так, что становится трудно дышать. – Джинна была беременна, а ведь она была силвом… Значит, она определенно ничего не смогла сделать.
Последовало короткое молчание. Потом Блейз прошептала:
– Этого ты мне раньше не говорил.
– Я не думал, что это так важно…
– Ох, дерьмо! – простонала Блейз. – Дерьмо! Флейм носит под сердцем ребенка Мортреда! Так вот что он имел в виду! Его наследие… Его наследие распространится по всему архипелагу! Его ребенок станет наследником престола и на Цирказе, и на Брете. Флейм не требуется забеременеть от властителя Брета – она уже беременна. Мортред собирался обмануть властителя и выдать своего ублюдка за его собственного ребенка. – Блейз с ужасом смотрела на меня, голос ее дрожал. – Этот ребенок и есть тот дун-маг, который превращает Флейм в свое подобие, Кел. Ее собственное дитя! Поэтому-то она и пахла не так, как раньше. Она предала нас, потому что ее изнутри развращал ребенок – ребенок, а не Мортред.
Я был поражен так, что не сразу смог заговорить.
Блейз вскочила и начала ходить из угла в угол.
– Да пропади пропадом твои глаза, Гилфитер! Что же ты за врач! Предполагается, будто любой лекарь заметит, что женщина беременна!
Было бесполезно объяснять Блейз, что такими вещами в нашей семье занимались женщины. Я продолжал молчать. Блейз быстро произвела подсчет.
– Прошло четыре месяца с тех пор, как ее изнасиловали. Она должна была знать… Она давно должна была знать! Ох, морской дьявол, скажи она хоть что-нибудь, ты мог бы принять меры!
– Может быть, и смог бы. Только, Блейз, уж очень доверчив должен был бы оказаться властитель Брета, чтобы счесть собственным ребенком отпрыска, родившегося всего через пять месяцев после свадьбы.
– Как только Флейм стала бы женой властителя, она сумела бы принудить весь тамошний проклятый двор признать ребенка наследником престола… на это Мортред и рассчитывал, не сомневаюсь. – Блейз неожиданно уселась и закрыла лицо руками. – Как такое могло случиться?
– Очень просто, – ответил я, горько сокрушаясь по поводу собственной тупости. – Ни одна женщина-силв не окажется изнасилована дун-магом, если только его сила не больше, чем у нее. А раз он сильнее, значит, его магия превратит в ничто ее попытки воспрепятствовать зачатию.
– И она даже ничего не осознает…
– Похоже на то.
– Да провалится этот подонок в Великую Бездну! Ах, что за гад! Даже мертвый, он сможет отравить нам жизнь!
– Блейз, мы же не знаем, что чувствует Флейм. Ребенок-то – Мортреда, который ее изнасиловал. Потом он использовал принуждение, чтобы заставить Флейм делать то, чего он хочет. Теперь Мортред мертв, и Флейм освободилась… Мы не знаем, какое действие оказала на нее смерть Мортреда. Может быть, теперь нам будет легче… легче сделать ее прежней. Может быть, она даже на Брет не отправится.
– Она освободилась от Мортреда, это верно. Но не от его ребенка! Она не освободилась от осквернения. Виновник жив и находится в ее теле! Проклятие, Кел, ребенок, должно быть, каким-то образом защищает себя. Он ведь не позволил ей рассказать нам…
– Едва ли он к этому моменту уже стал разумным существом. Это же только зародыш!
– Я во что угодно готова поверить, раз это выродок Мортреда!
Мы смотрели друг на друга, раздавленные тем, что нам открылось. Глаза Блейз были полны слез. Она сердито смахнула их рукой.
– Нам нужно придумать план… Тор, кстати, хочет все с тобой обсудить.
– Райдер? О чем ему со мной говорить?
– Он собирается следующим пакетботом вернуться на Тенкор и хочет, чтобы ты отправился с ним вместе.
Я попытался найти в этом смысл.
– Почему на Тенкор? И почему я? Ведь ему следовало бы заняться поисками Флейм.
– Он думает, что существует лучший путь. Он мечтает найти лекарство от дун-магии и полагает, что вам с ним такое удастся. Он считает, что такое лекарство – единственное, что может спасти Флейм. И то обстоятельство, что Мортред мертв, еще не означает, что силвам не грозит осквернение. Многие приспешники Мортреда могут знать, как это сделать. Никогда не удастся положить конец скверне, Кел, пока не будет положен конец магии.
Я невесело рассмеялся.
– Ну разве не смешно, девонька: не успел я поверить в магию, как Райдер решает, что это – болезнь и может быть излечена. – Я мог только покачать головой, удивляясь человеческому безумию.
– Ну, понимаешь, Тор не считает, будто магии не существует, но он пришел к выводу, что она передается как болезнь, а значит, и может быть излечена как болезнь. Он хочет поработать над решением этой проблемы на Тенкоре.
– А ты? Хранители объявили награду за твою поимку. На Тенкоре ты была бы в безопасности.
Блейз фыркнула.
– Можешь ты представить меня в окружении всех этих патриархов? Да я за неделю сойду с ума от скуки. Нет, мы с Деком постараемся найти Флейм. Не знаю, что мы обнаружим, я не уверена даже, куда она отправилась, но я ее найду. А тогда… тогда посмотрим. Ксетиана согласилась дать мне денег. Ее ужасно тревожит возможность брака злой колдуньи с властителем Брета, так что она готова заплатить мне, чтобы я вмешалась.
Я вытаращил на Блейз глаза.
– Вот уж не думаю, что Флейм отправится на Брет, чтобы выйти замуж за властителя по собственной воле.
– Она стала злой колдуньей… или почти стала. Чего больше всего на свете хотят дун-маги? Власти, Кел. Власти, которая позволяла бы мучить, уродовать, убивать. Да, я думаю, что она отправилась на Брет. Я думаю, что она выйдет замуж за властителя, а потом через некоторое время убьет его. Ее ребенок взойдет на престол, а она станет регентшей. Когда умрет ее отец, она предъявит свои права на трон Цирказе. И получит в свое распоряжение черный порошок для пушек.
Мне трудно было поверить, что говорит она о Флейм. Глядя на Блейз, я ощутил дурноту.
– Ты собираешься ее убить.
– Если не будет другого выхода… Я это ей обещала.
– А если мы с Тором найдем лекарство от магии?
– Для Флейм может оказаться слишком поздно… Скажи мне, Кел, сколько времени понадобится, чтобы найти лекарство, если оно вообще существует? Год? Два? Шесть?
– Всегда можно прибегнуть к помощи хранителей и исцелению силв-магией…
– В качестве последней меры такое возможно. Только я предпочла бы, чтобы хранители пока ничего не знали. Они скорее убьют Флейм, чем станут рисковать приходом к власти злой колдуньи. Что ж, может быть, и я так поступила бы, но по крайней мере я сначала испробую все возможности спасти Флейм. Хранители могут оказаться не столь… добросовестны.
– Значит, они тоже станут охотиться на Флейм, если узнают, что случилось?
– Непременно. И за мной Датрик тоже устроит охоту, как только узнает о событиях на Ксолкасе. Хранители, будь они прокляты, повсюду имеют шпионов. – Блейз грустно улыбнулась. – Не тревожься, Кел. Я не знала бы, что с собой делать, если бы жизнь вдруг оказалась легкой.
Я чуть не задохнулся от горечи, услышав такое, и отвернулся, чтобы Блейз не видела моего лица.
– Похоже, вы все уже решили.
– Никто не принуждает тебя, Кел. Ты можешь отправляться куда пожелаешь, делать что хочешь. Только все-таки поговори с Тором. Я знаю, ты его не любишь, но он хороший человек.
Мне хотелось воскликнуть: «О небеса, да перестань же! Мы с тобой вдвоем позаботились о том, чтобы он перестал быть добрым. Теперь он полон ярости из-за того, что мы с ним сделали. Он жесткий и стал еще более жестким из-за той скверны, которой мы его наградили».
Как говорил мне старый гхемф? «Мы сегодня совершили большее зло, чем думали…»
Но я ничего этого не сказал. Я не мог взваливать на Блейз еще более тяжелую ношу, чем та, которую она уже несла. Я вздохнул. Ничего из того, что нам предстояло сделать, не было легким… не было даже безопасным.
Я подумал о Джастрии и Небесной равнине, подумал о своем изгнании и своей семье, подумал о дастелцах и о тех людях с Плавника, которые погибли из-за меня, и понял, что всю свою жизнь буду пытаться загладить вину и все равно плохо спать по ночам. Я думал о Руарте, который любил Флейм так долго, так преданно и так трагически. Я думал о Флейм, оскверняемой ее собственным злосчастным ребенком, которую ждало будущее столь ужасное, что это было невозможно даже вообразить. Я думал о Блейз, поклявшейся убить свою любимую подругу, о Блейз, на которую охотились те самые люди, которым она когда-то служила. Я чувствовал, что отчаяние раздирает меня на части.
– Сколько сейчас времени? – спросил я.
– Поздний вечер. Давай поужинаем и отправимся спать. Ты совсем измучен. – Блейз встала и протянула мне руку. – Вставай, Гилфитер. Нам нужно обсудить наши планы. Нас ждут дальние дороги и трудные дела.
Я не ответил на ее пожатие. Вместо этого я с любопытством спросил:
– Скажи мне, Полукровка, неужели ты никогда не сдаешься?
Блейз склонила голову к плечу и задумалась.
– Первые тридцать лет жизни я прожила, не имея друзей, а потом встретила Флейм. И Тора. И тебя. И Дека. За каких-то несколько недель… нет, с того самого дня, как я встретила Флейм, моя жизнь изменилась. – Блейз криво улыбнулась и пожала плечами. – Я все это говорю вот к чему: я бы пересекала Райские острова из конца в конец дважды в год, если бы так можно было помочь Флейм. Нет, я не собираюсь сдаваться. И если когда-нибудь мне и придется сдаться, то только чтобы убить ее, чтобы избавить ее от страданий. Я дала такое обещание, и я его сдержу. – Мгновение Блейз молчала, потом спросила: – Тебя это шокирует?
Я покачал головой.
– Не забудь: именно по такой же причине я убил Джастрию.
– Ты сумел примириться со смертью Джастрии, мне кажется.
– Да, пожалуй. Я по-прежнему не думаю, что ее желание причинить мне боль было мною заслужено, но винить ее я не могу. Ее следует жалеть, а не упрекать. Люди – существа более сложные, чем я когда-то думал. Я многому научился за последние недели.
– Я тоже. И не все мои открытия были приятными. Я… я потеряла друга, потому что хотела спасти ему жизнь. Сейчас я собираюсь лишиться лучшей подруги, убив ее… Можно подумать – хоть это и неправда, – что я очень расточительна, когда дело касается друзей. – В словах Блейз звучал скорее суховатый юмор, чем горечь, но все равно они заставили меня попытаться ее утешить.
– У тебя остаюсь я.
– Ох, так ли? Судя по моим замашкам, я того и гляди и в отношении тебя совершу что-нибудь ужасное.
– Девонька моя, ты это уже совершила – разве ты забыла? Еще в самом начале нашего знакомства… Ты украла моего селвера и разрушила мою жизнь. – Я улыбнулся ей. – И все равно я тут как тут, и мне почему-то кажется, что ничего худшего сделать мне ты уже не сумеешь, так что от данного друга тебе в жизни не удастся избавиться.
Блейз не ответила на мою улыбку – она закусила губу и отвела глаза.
– Это… это много для меня значит. Спасибо.
– Ты что-то говорила насчет ужина, – напомнил я, желая сменить тему разговора.
Блейз снова протянула мне руку, и я неуклюже поднялся на ноги. Устал я безумно.
– Кел, с тобой все будет в порядке? – спросила Блейз.
Я знал, что она говорит не о моей усталости, и честно ответил:
– Не знаю. Может быть, понемногу… В том, что случилось с дастелцами, я был инструментом, хоть и не причиной. Моей вины в их гибели нет, это все равно когда-нибудь случилось бы. Мортред не мог жить вечно. И все равно я жалею, что не разделался с ним быстрее. Тогда люди на Плавнике остались бы в живых. – Мои слова ничего, конечно, не меняли – факт оставался фактом: мои действия повлекли смерть тысяч людей на всех Райских островах, и мне предстояло всю жизнь терзаться своей виной. Блейз это знала, как знал и я. – Блейз…
– Да?
– Мне ужасно жаль, что я подверг тебя такому риску – там, на Сухаре – только потому, что мне не хватило духу убить Мортреда быстрее. Я ведь все ждал, что явится кто-то из вас и возьмет грязную работу на себя.
Лицо Блейз расплылось в улыбке.
– Э, Гилфитер, разве это была бы жизнь – без капельки волнений? У тебя в запасе было две секунды – куча времени.
Я не понял, о чем она говорит.
– Две секунды?
– Когда Мортред ударил дун-магией – он метил в Сухарь, где я находилась, а не в Плавник. Только все получилось не так: из-за того, что ты его ударил, Мортред потерял контроль над своей силой, и она рассеялась во всех направлениях и особого вреда не причинила. Тем, кто был на Плавнике, не повезло: Плавник оказался ближе, так что удар обрушился сначала на него. Вот в этом и было все дело, Кел. Ударь ты Мортреда на две секунды позднее, все случилось бы иначе: Сухарь превратился бы в пыль… и падать мне пришлось бы с большой высоты. Тогда бы я тут не стояла.
Я был поражен.
– Две секунды…
Блейз кивнула.
– Я чуть тебя не убил… – Сердце у меня замерло – как в тот момент, когда Плавник обрушился и я думал, что Блейз окажется под завалом. В тот момент мне так хотелось сказать ей правду, так хотелось, чтобы она знала: мне нравилась совсем не Флейм, а она, Блейз. С той самой ночи на Небесной равнине, когда она говорила со мной о Джастрии и о своем друге, которого ей пришлось убить, и мы вместе любовались лунными цветами, я думал только о ней. В конце концов, когда мы добрались до Ксолкаса, я любил ее не меньше, чем раньше любил Джастрию… нет, гораздо больше.
Да, мне хотелось сказать ей об этом, как много раз хотелось раньше, только какой в этом был смысл? Сначала я неверно понял их отношения с Флейм, а потом на сцене появился Райдер; я видел, с каким выражением Блейз смотрит на него, будь он проклят. Он обладал всем, чего я был лишен, – мужественной красотой, уверенностью в себе, опытом многих странствий, положением в обществе. Он был тем, кто не раз спасал Блейз жизнь, был человеком, равным ей во всем. Разве мог с ним соперничать рыжий лекарь, спотыкающийся на ровном месте?
Я ревновал к Райдеру, конечно. И я спас его ради Блейз – а вовсе не потому, что так уж заботился об этом менодианском патриархе. Его жизнь я купил ценой свободы двенадцати злых колдунов – только потому, что она его любила. Я так и не смог с тех пор понять, делает это мой поступок более или менее достойным…
Я улыбнулся.
– Как хорошо, что ты умеешь так быстро бегать, правда?
– Правда, друг мой пастух, – ласково сказала Блейз. – Пошли ужинать. Баранина, которую готовят на Ксолкасе, очень хороша.
За постоянным подначиванием скрывалась теплая дружеская привязанность, и этим мне приходилось довольствоваться.

От агента по особым поручениям
Ш. айсо Фаболда,
Департамент разведки,
Федеральное министерство торговли, Келлс, Достопочтенному М. айсо Кипсуону,
Президенту национального общества научных, антропологических и этнографических исследований не-келлских народов

15/1 МЕСЯЦА ОДНОЙ ЛУНЫ, 1794

Дорогой дядюшка!
Мне очень жаль, но новой порции перевода для Вас у меня еще нет. Натану пришлось много времени потратить на работу с другими документами, которые в срочном порядке затребовало министерство.
Дядюшка, мне очень нужен Ваш совет: дело касается Аниары. Как Вам известно, между нами возникла глубокая симпатия, и я даже «поставил вопрос ребром», как говорит теперешняя невоспитанная молодежь. Однако, к несчастью, в настоящий момент наши отношения не вполне безоблачны. Аниара требует, чтобы я взял ее с собой в путешествие к Райским островам. Стань она моей женой, было бы вполне возможно включить ее в состав экспедиции: иметь при себе супругу – одна из привилегий руководителя. Однако мне представляется, что благовоспитанной даме не место на корабле. Когда я сказал об этом Аниаре и попросил ее проявить терпение, она была очень недовольна. Наша помолвка оказалась разорвана. Насколько мне известно, Аниара обратилась к министру торговли. Мне она об этом, конечно, не говорила, но из других источников я узнал, что она пытается добиться, чтобы ее включили в экспедицию в качестве сотрудницы.
Не сообщите ли Вы мне, не приходили ли соответствующие запросы в наше общество? Не интересовалось ли министерство Вашим мнением? Я глубоко встревожен, потому что могу оказаться в дурацком положении, если Аниара добьется своего, прибегнув к покровительству супруги Протектора. Поэтому-то я так нуждаюсь в Вашем совете. Нет ли способа сделать так, чтобы общество рекомендовало отклонить просьбу Аниары об участии в экспедиции?
По правде сказать, дядюшка, я начинаю думать, что вовремя избег опасности. Госпожа Аниара айси Терон, несомненно, представляет собой худшую разновидность синего чулка и совершенно неуправляема. Никогда в жизни я так не обманывался. Как выяснилось, она даже проникла в библиотеку общества и стала читать воспоминания Блейз Полукровки в их неадаптированном виде! Не сомневаюсь, что Вам этот факт не был известен. О чем только думал библиотекарь, позволив ей такое! Ведь на полках хранятся отчеты об антропологических исследованиях, совершенно не подходящие для глаз благовоспитанных представительниц слабого пола. Более того: теперь Аниара буквально одержима мыслью о встрече с Блейз Полукровкой! Можете Вы себе такое представить? Дядюшка, я горячо надеюсь на Вашу поддержку и на то, что Вы наведете порядок в делах общества.
Что касается следующей порции перевода, я постараюсь доставить ее Вам как можно быстрее. Эта часть содержит, конечно, сведения о дальнейшей судьбе Блейз и Гилфитера, но также и о некоторых других людях, с которыми мне удалось побеседовать. Особенно интересно интервью с одним из тенкорских ныряльщиков. Поразительная личность! Как говорится, служил и нашим, и вашим. Кроме того, я многое узнал, получив доступ к архивам Патриархии и к протоколам Совета хранителей. Все это чрезвычайно интересно и проливает новый свет на мифы, поверья и историю Райских островов.
Проблемы с недостатком информации у меня никогда не было; трудность скорее состоит в том, чтобы отделить зерна от плевел.
Остаюсь Ваш преданный племянник
Шор айсо Фаболд.

Предыдущая страница 13 Следующая страница


Запах зла 14

СЛОВАРЬ

В настоящем словаре приводятся сведения о принятых на Райских островах понятиях и действующих лицах их истории, извлеченные из сочинения Аниары айси Терон, опубликованного в 1794-1795 годах и относящегося к событиям 1742 года. Оригинал рукописи хранится в национальном обществе научных, антропологических и этнографических исследований не-келлских народов.
«Гордость хранителей» – название корабля советника Датрика.
Алайн Джентил – менодианский патриарх с архипелага Спаттс, убитый при пушечном обстреле Крида; друг Тора Райдера.
Анисти Битлин – приятельница Гэрровина Гилфитера, жительница острова Порф, входящего в архипелаг Мекате.
Арнадо, сир-силв, – богатый хранитель, воин, находящийся на службе Совета хранителей, в подчинении советника Датрика; наставник Блейз Полукровки в воинских искусствах.
Асорча – наместница владычицы архипелага Ксолкас.
Блейз Полукровка – не имеющая гражданства уроженка Ступицы, столицы островов Хранителей, родители которой происходили один с острова Фен, другой – с Южных островов. Была брошена родителями. Работала на Совет хранителей под началом сир-силва Датрика; благодаря своему Взгляду привлекалась к уничтожению дун-магов.
Великая Бездна – по поверьям, самая глубокая часть океана, место обитания душ умерших, темная и холодная; иногда считается последним пристанищем душ погибших в море моряков. Отождествляется с адом и жилищем морского дьявола.
Владетель – титул правителя островов Бетани. В 1742 году наследником престола (после смерти старшего брата Тагруса) стал Рэнсом.
Владыка Фелли – бог, которому поклоняются феллиане (не путать с богом менодиан, которого феллиане считают ложным божеством).
Владычица – титул правительницы островов Ксолкас (см. Ксетиана).
Властитель – титул правителя архипелага Брет; властитель, находившийся на престоле в 1742 году, был известен своей педофилией.
Гетелред, сир-силв, – член царствующей фамилии Дастел до погружения островов в океан, силв, один из сыновей-близнецов наследника престола Вилрина. Избежал убийства своим дядей Винсеном. Считался погибшим во время гражданской войны или при затоплении Дастел.
Гхемфы – негуманоидная раса. Занимались нанесением татуировки, свидетельствующей о гражданстве, на мочки ушей островитян. Отличались безволосой серой кожей, перепонками между пальцами ног, острыми когтями и отсутствием видимых различий между полами.
Гэрровин Гилфитер – врач из тарна Вин на Небесной равнине Мекате.
Дастелы – исчезнувшие острова южной группы; считаются погрузившимися в океан в 1652 году; впоследствии были известны как Глубоководные Рифы.
Датрик Ансор (имя употребляется редко), советник-исполнитель, сир-силв, – один из правителей островов Хранителей, могущественный силв; инициатор многих тайных операций хранителей за пределами собственного государства, направленных на распространение власти хранителей.
Дева Замка – титул наследницы престола островов Цирказе.
Дек (Декан Гринпиндилли) – незаконнорожденный сын Инии Гринпиндилли из Мекатехевена и Болчара, рыбака из бухты Китаму.
Джастриякин Лонгпит – жена Келвина Гилфитера.
Ди Пеллидри, Образец веры, – верховный феллианский жрец на Мекате.
Домино (Доминик Скавил) – низкорослый приспешник Мортреда, уроженец острова Фен.
Дун-магия – испускающая алое (красно-коричневое) свечение магия; использующий ее человек (дун-маг) способен убивать, разрушать предметы и насылать мучительные болезни, приводящие к смерти. Способность к дун-магии различна у разных людей. Дун-маги могут исцелять себя, создавать иллюзии и воздвигать магическую защиту. Дун-магами рождаются, а не становятся; для использования дун-магии обучение не требуется. Дун-магия бывает видима только для обладающего Взглядом или самого мага в момент ее использования.
Келвин Гилфитер – врач из тарна Вин на Небесной равнине Мекате.
Копье Калмента – повстанец, возглавивший восстание безземельных бедняков на Малом Калменте в 1730-х годах. Властями Калмента объявлена премия за его поимку. Настоящее имя неизвестно (см. Тор Райдер).
Коса Гортан – единственный остров, не входивший ни в одно официально существующее островное государство; не имел собственных властей. Столица – Гортанская Пристань. Единственный остров, где лица, не имеющие гражданства, не подвергались преследованиям.
Крид – небольшое поселение ловцов устриц на косе Гортан, захваченное дун-магами и подвергшееся пушечному обстрелу кораблей хранителей.
Крыша Мекате – другое название Небесной равнины.
Ксетиана, владичица, – правительница архипелага Ксолкас.
Лиссал, Дева Замка, сир-силв (см. также Флейм Виндрайдер), – единственная дочь и наследница суверена Цирказе. Бежала в 1742 году на косу Гортан. Подверглась ампутации руки, чтобы избежать осквернения дун-магией Мортредом Безумным.
Лорд-Хранитель – выборный глава Совета хранителей; в 1742 году им был Эммерлинд Бартбарик.
Менодиане – последователи менодианства, веры в единого бога. Религия возникла на островах Хранителей, но широко распространилась по всем островам; большинство царствующих семей приняли менодианство.
Монарх – титул правителя Дастел до погружения островов в океан. Пост не был восстановлен выжившими островитянами и их потомками.
Морской дракон – крупное морское животное, возможно, мифическое. Считается топящим корабли и пожирающим моряков.
Морской пони – крупное земноводное морское животное, используемое для перевозки людей и грузов, слепое или почти слепое. Оставляет на земле полосу слизи. Нуждается в погружении в морскую воду каждые несколько часов, иначе гибнет.
Мортред – дун-маг, считающийся виновным в затоплении Дастел и превращении островитян в птиц.
Небесная равнина – плато на Мекате, отделенное от побережья скалистыми обрывами.
Ниамор – делец и посредник с косы Гортан, уроженец островов Квиллер, друг Блейз, погибший из-за оказанной ей помощи.
Обладание Взглядом – способность видеть и обонять магию. Лица, обладающие Взглядом, сами не обладают магической силой, но не подвергаются ее воздействию.
Островное государство – остров или группа островов, образующее независимую административную единицу.
Повелитель – титул правителя Мекате.
Руарт Виндрайдер, обладающий Взглядом, – наследник престола Дастел по женской линии, птица. Родился и вырос на крыше замка Цирказе; в 1742 году покинул Цирказе вместе с Лиссал.
Рэнсом Холсвуд – наследник престола Бетани после смерти старшего брата, менодианин. Став наследником, лишился возможности сделаться патриархом.
Секурия – наименование должности начальника службы безопасности на многих островах.
Селвер – одомашненное животное, обитающее только на Небесной равнине. Используется для езды верхом. Тонкая шерсть молодых животных, именуемая шерстяным шелком, очень высоко ценится.
Силв-магия – испускающая голубое (серебристое) свечение магия. Силв-маги способны исцелять, создавать иллюзии, устанавливать магическую защиту. Силв-магия не может использоваться для убийства или разрушения. Способность к силв-магии является врожденной, но не проявляется без обучения. Силв-магия видима только для обладающих Взглядом или самим магом в момент ее использования, хотя ее действие очевидно для всех.
Сир – вежливое обращение к лицу, обладающему определенным статусом, обычно сопровождается указанием на статус, например, сир-силв, сир-патриарх и т.д.
Совет Патриархии – орган, избираемый на ежегодном синоде менодиан; состоит из партиархов и матриархов. Имеет административный центр на острове Тенкор.
Совет хранителей – выборный орган власти на островах Хранителей; возглавляется Лордом-Хранителем.
Суверен – титул правителя островов Цирказе.
Танн – мальчик-слуга в гостинице «Приют пьянчуги» в Гортанской Пристани. Убит магией Мортреда за помощь Блейз.
Тор Райдер, патриарх, обладающий Взглядом, – уроженец Разбросанных островов, менодианский патриарх. В прошлом – писец, воин, учитель. Был активным участником восстания на Малом Калменте (см. Копье Калмента).
Феллиане – почитатели Владыки Фелли или их дети. Центром феллианства являлся Мекате, хотя эта религия широко распространилась и по другим островам, в особенности южным.
Флейм Виндрайдер, сир-силв, – имя, принятое Лиссал (см. Дева Замка) после ее бегства с Цирказе.
Фотерли Бартбарик, советник, сир-силв, – сын Лорда-Хранителя Эммерлинда Бартбарика, известный также как Фот Фат или Барт Варвар.
Шавель – секурия на Ксолкасе, несущий ответственность за безопасность владычицы.
Эйлса – гхемф, принадлежала к выводку, имевшему отличительный бугет. Погибла, помогая Блейз, в окрестностях Крида в 1942 году. Духовное имя – Майен.
Эммерлинд Бартбарик – Лорд-Хранитель, глава Совета хранителей в 1742 году.
Янко – слуга в гостинице «Приют пьянчуги» в Гортанской Пристани (см. Мортред).

Предыдущая страница 14


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Гленда Ларк - Биография

Гленда Ларк

На основную страницу

Биография

Гленда Ларк (Glenda Larke) родилась в Западной Австралии, в семье фермера. Училась в государственных школах, закончила Университет Западной Австралии, где изучала историю и получила диплом преподавателя. Вышла замуж за ученого из Малайзии и переселилась на его родину. Как это заведено у писателей, успела попробовать себя на множестве работ. В разные периоды своей жизни была горничной, помощником библиотекаря, школьной учительницей, университетским преподавателем, редактором на медицинских заочных курсах, полевым орнитологом и ландшафтным дизайнером. В настоящее время живет в Малайзии. У нее взрослые дети. Активная участница движения за сохранение тропических лесов. Как рассказывает сама писательница, когда она была ребенком, ее семья жила на маленькой ферме у подножия Darling Ranges. Гленда росла в окружении огромных пустынных пространств и дикой природы. С раннего детства она полюбила чтение, а потом совершенно естественно стала пробовать сочинять. Малышка всем говорила, что собирается стать писательницей, а в десятилетнем возрасте попробовала написать свой первый роман. Потом как-то получилось, что это желание притихло и не выдавало себя в течении тридцати лет, а Гленда стала школьной учительницей. В двадцать четыре года она вместе со мужем-малайцем отправилась жить в Юго-восточную Азию. У них не было денег, зато энтузиазма было в избытке. “Я училась завязывать саронг, готовить еду с чилли, говорить на незнакомом языке, чистить кальмаров, делать карри, вежливо есть, используя пальцы одной руки, избавляться от кобр в доме и исследовала тропический лес...” — вспоминает Ларк о том времени. Вскоре у нее было уже несколько детей, она работала сразу на нескольких работах, а сочинение книг казалось давно забытой мечтой. Но постепенно она заинтересовалась сохранением лесов и наблюдением за птицами. Она стала писать статьи природоохранных журналов, так что в конечном счете все-таки могла считаться в некотором роде настоящей писательницей. Ларк все еще активно сотрудничает с прессой, является автором множества статей на тему природы, особенно касающихся сохранение птиц. Большинство из них были опубликованы в малайзийских журналах о природе. Некоторые из этих статей ранее можно было прочитать на ее сайте. Также Ларк преподавала английский язык — студентам малайского университета, японцам-эмигрантам, детям из корейского детского сада, а потом, когда ее муж стал по делам ООН работать за границей, даже австрийцам в Вене и тунисцам в Северной Африке. Когда они жили в Вене, Гленда решила, что должна, наконец, всерьез заняться литературой. Первые попытки были неудачными, но потом ее старания принесли неплохой результат. Она отослала свой фэнтезийный роман английскому литагенту, та прочитала рукопись, ей понравилось, и она согласилась представлять интересы Гленды. Именно эта книга стала первой в трилогии «Острова славы». Тем временем, они перебрались в Тунис, где, сидя за столом, она могла любоваться руинами Карфагена. Гленда освежала свой школьный французский, преподавала английский язык тунисским студентам, изучавшим инженерное дело и воображавшим Австралию землей обетованной. А еще сочиняла новый роман, пока еще неизданный, действие которого происходит в стране, описанной в иудейско-римском стиле. Затем они возвратились в Малайзию. Гленда с головой ушла в природоохранную работу, она специализируется на птичьей фауне и много путешествует по стране. “Я пробиралась по манговым болотам, меня преследовал тигр и атаковала королевская кобра, меня заставало врасплох внезапное наводнение и кусало множество сердитых ос. Я пережила тропический шторм, находясь в открытой лодке, меня заживо жрали пиявки, москиты, клещи, песчанные блохи и прочие создания, у которых даже нет названий. И я прошла бы через все это снова? Разумеется! На самом деле, я все еще этим занимаюсь. Моя любовь к тропическому лесу безгранична, и я чувствую себя обязанной сделать все, чтобы спасти его.” Первая книга писательницы, «Звезда надежды» (1998), была издана под фамилией, полученной в замужестве — Норамли. Действие этого оригинального фэнтезийного романа происходит в непостоянном, все время изменяющемся мире. Книга была хорошо встречена читателями, получила хорошие отзывы и даже попала в список бестселлеров британского отделения книжного онлайнового магазина Amazon. Роман был переведен на русский и немецкий языки. В настоящее время у Гленды Ларк опубликовано уже 2 фэнтезийных трилогии — «Острова славы», и только что завершенный цикл «The Mirage Makers». Если выпадает свободное время, что случается не так уж часто, Гленда обязательно отправляется наблюдать за птицами, а если скапливается достаточно денег (не так часто, как хотелось бы) — едет навещать своих дочерей, живущих в Шотландии и Вирджинии, а также родителей, все еще живущих в Западной Австралии.


Оглавление

  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 1)
  • ГЛАВА 3 (Страница 2)
  • ГЛАВА 4 (Страница 2)
  • ГЛАВА 5 (Страница 3)
  • ГЛАВА 6 (Страница 3)
  • ГЛАВА 7 (Страница 4)
  • ГЛАВА 8 (Страница 4)
  • ГЛАВА 9 (Страница 5)
  • ГЛАВА 10 (Страница 5)
  • ГЛАВА 11 (Страница 6)
  • ГЛАВА 12 (Страница 6)
  • ГЛАВА 13 (Страница 7)
  • ГЛАВА 14 (Страница 7)
  • ГЛАВА 15 (Страница 7)
  • ГЛАВА 16 (Страница 7)
  • ГЛАВА 17 (Страница 8)
  • ГЛАВА 18 (Страница 8)
  • ГЛАВА 19 (Страница 8)
  • ГЛАВА 20 (Страница 8)
  • ГЛАВА 21 (Страница 9)
  • ГЛАВА 22 (Страница 9)
  • ГЛАВА 23 (Страница 10)
  • ГЛАВА 24 (Страница 10)
  • ГЛАВА 25 (Страница 10)
  • ГЛАВА 26 (Страница 11)
  • ГЛАВА 27 (Страница 11)
  • ГЛАВА 28 (Страница 11)
  • ГЛАВА 29 (Страница 12)
  • ГЛАВА 30 (Страница 12)
  • ГЛАВА 31 (Страница 12)
  • ГЛАВА 32 (Страница 12)
  • ГЛАВА 33 (Страница 13)
  • ГЛАВА 34 (Страница 13)
  • ГЛАВА 35 (Страница 13)
  • ГЛАВА 36 (Страница 13)
  • ГЛАВА 37 (Страница 13)
  • СЛОВАРЬ (Страница 14)


Гленда Ларк

Запах зла

Цикл: "Острова славы" - 2

 Читать книгу

Аннотация

Мир Островов, чьи народы НИКОГДА не смешиваются между собой… Мир крошечных королевств, бесконечно заключающих союзы и ведущих войны… Мир, в котором испокон веку существуют ДВЕ магические школы – Силв, верящие, что колдовство имеет право быть ТОЛЬКО светлым, и Дун, исповедующие темную сторону магии. До недавних дней их адепты полагали, что худой мир лучше доброй ссоры… Но теперь на далеком острове Гортан воцарился Великий Мастер Дун-магии Мортред, мечтающий подчинить своей власти ВСЕ ОСТРОВА, – а на Срединном архипелаге набирают силу силв-маги, зовущие себя Хранителями – и тоже мечтающие о ВЫСШЕЙ ВЛАСТИ. Покуда жив Мортред, покуда могущественны Хранители – на Островах не будет покоя. Но в силах ли наемница Блейз, обладающая даром противостояния магии, и ее спутники – принцесса-колдунья и проклятый изгнанник-убийца – сразиться разом и с силой Света, и с силой Тьмы?

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel