Гленда Ларк - Та, которая видит

1 Гленда Ларк

От агента по особым поручениям
Ш. айсо Фаболда,
Департамент разведки,
Федеральное министерство торговли, Келлс,
Достопочтенному
М. айсо Кипсуону,
Президенту Национального общества научных, антропологических и этнографических исследований не-келлских народов
7/2 месяца Темных Лун, 1793
Дорогой дядюшка!
Посылаю первую часть рукописи, которую я Вам обещал: результат моих предварительных переговоров с женщиной по имени Блейз Полукровка. Манускрипт представляет собой запись (в переводе, конечно) интервью, которые я проводил в присутствии писца — Натана айсо Вадима. Может быть, Вы его помните: я представил Вам его на причале, когда наш «Морской ветерок» отправлялся к Райским островам. Впрочем, с тех пор прошло три года, и Вы, возможно, его забыли. Мы с Натаном подружились за время скучного морского путешествия; к тому же благодаря своим лингвистическим познаниям он оказался бесценным для нашей экспедиции. Мне также охотно помогал Трекан айсо Котар, помощник экспедиционного ботаника, обнаруживший талант рисовальщика. Все рисунки, прилагаемые к рукописи, сделаны им.
Записи частично отредактированы: я убрал все свои вопросы, чтобы сделать рассказ более связным, постаравшись при этом не исказить содержание и сохранить стиль рассказчицы.
Материал, представленный здесь, я намереваюсь использовать как основу для первой из двух статей, которые Вы мне заказали от имени Общества. Называться она будет «Социальные условия на Райских островах до Перемены». Вторую статью я собираюсь назвать «Сила веры: магия на Райских островах»; эту статью я еще не начал писать.
Я все еще прикован к постели из-за лихорадки, хотя с каждым днем чувствую себя лучше. Пожалуйста, передайте мою благодарность тетушке Росрис за все присланное: микстуру я пью, а книги читаю.
Остаюсь Ваш покорный племянник Шор айсо Фаболд

Глава 1

Так ты хочешь знать, на что раньше походили Райские острова, а? В те дни, еще до Перемены и до того, как вы нас нашли, — когда мы думали, что наши острова — единственные в океане? Ну и поразились мы, скажу я тебе! Ну да тебе это известно.
Ты хочешь послушать о другом. Тебя интересует, как мы жили. Не уверена, что я подходящий для подобного дела человек: мне всегда приходилось больше думать и действовать, чем говорить. С другой стороны, немного найдется такого, чего бы я не знала об островах, да и помню я тогдашнюю жизнь лучше, чем то, что случилось вчера. Мне еще и двадцати пяти не сравнялось, а я уже побывала во всех островных государствах за исключением Дастел... да Дастел тогда еще и не существовало.
Только вот никак не решу, откуда начать. Понимаешь, островные государства тогда различались сильнее, чем теперь: в каждом были свои обычаи, в каждом смотрели на жизнь по-своему. Жители любого из архипелагов не походили на соседей. После Перемены сходства стало больше, а уж когда появились вы, то различия и вовсе стерлись.
Может быть, стоит начать с островов Хранителей, потому что они всегда оказывались в центре событий... Только нет: думается мне, лучше начать с места, которое и государством-то настоящим никогда не было, — я говорю о косе Гортан. Если уж на то пошло, ее даже островом трудно назвать: хоть в длину она и протянулась на несколько дней плавания при хорошем ветре, в ширину ее можно пересечь меньше чем за день. Единственная возвышенность — на северном берегу, да и там утесы не выше мачты твоего корабля. Все остальное — просто белый песок. Представь себе серебристого угря, длинного и тонкого, с коростой на середине спины, — вот тебе и коса Гортан. И не подумаешь, что в таком месте может случиться что-то важное... а все же если я расскажу тебе, что там происходило, это покажет тебе не только, какими были Райские острова до Перемены, но и поможет понять, почему перемена случилась: ее семена были посеяны на косе Гортан, хотя никто из нас — сеятелей — тогда этого не понимал.
Не знаю, сумею ли я рассказать тебе о всяких важных делах, но одно обещаю: ты увидишь, каково в те дни было быть женщиной, да еще и полукровкой. Ты ведь именно такими подробностями интересуешься, верно? И нечего тебе изумляться! Может, я и не ученая, как ты, но я прожила достаточно долго, чтобы слышать то, что не говорится вслух. Я знаю, что тебе нужно. Можешь называть это мудреными научными словами — что с того? Этнография! Если докопаться до сути — вот и окажется, что интересуют тебя люди и всякие места — люди вроде меня, а места вроде косы Гортан.
Коса Гортан — один из Южных островов — была свалкой, куда отправляли никому не нужный человеческий хлам, отбросы человечества; она была выгребной ямой, куда Райские острова сваливали свои живые отходы: увечных, преступников, безумцев, полукровок, лишенных подданства. Без этого населения коса Гортан была бы просто негостеприимной кучей песка под жгучим южным солнцем; благодаря же жителям она превратилась в вонючий островной ад.
В первый раз, когда я там оказалась, я поклялась, что никогда больше туда не попаду. Во времена, о которых я собираюсь тебе рассказать, я отправилась туда в третий раз, продолжая клясться в том же самом и проклиная зловредность судьбы, сделавшей это путешествие необходимым.
Чтобы отправиться на косу Гортан добровольно, нужно было быть безумцем, дрянью или просто жадиной. В те дни многие называли меня первым, некоторые клялись — и не без оснований, — что я — второе, но я готова признать только третье. Видишь ли, у меня были основания для алчности. По крайней мере, я видела такие основания — мой кошелек вечно был легким, словно наполненным рыбьей чешуей. Я просто не уживалась с деньгами... нет, неверно: заработать их мне удавалось, а вот удержать — никак. До того путешествия на косу Гортан я дважды хорошо заработала и оба раза потеряла денежки. Первое мое богатство пошло ко дну, когда корабль, на котором я плыла, потопил смерч... я и сама только чудом избежала гибели. Во второй раз изрядную сумму — около двух тысяч сету — у меня украли, когда я металась в бреду, подцепив шестидневную лихорадку. Тогда я тоже чуть не отдала концы.
Как бы то ни было, стремление подзаработать погнало меня на косу Гортан, хоть я совсем не была уверена, что это мудрое решение. Пока что третья возможность разбогатеть казалась совсем призрачной...
Я сняла комнату в лучшей гостинице Гортанской Пристани, главного порта острова — «Приюте пьянчуги», — отдельную комнату, с окном и даже кроватью вместо подстилки. Я сомневалась, большая ли разница в количестве насекомых между лучшей гостиницей и худшей, ну да надеяться всегда хочется... Мне даже удалось раздобыть у судомойки горячей воды для мытья. Раковина тридакны, служившая тазом, была не слишком велика и довольно грязна, вода — наполовину соленой, но жаловаться не приходилось. Я помылась и отправилась вниз — пообедать в общем зале.
Место я выбрала себе в углу, откуда было видно все помещение: в такой дыре, как Гортанская Пристань, подобная предосторожность не казалась лишней. Сняв портупею и положив меч на колени, я окинула зал взглядом. За прошедшие годы тут мало что изменилось: еще немного грязи въелось в доски пола, на столах появилось больше царапин, но в остальном все было так, как я помнила, — ничего, кроме абсолютно необходимого. На первый взгляд постояльцы тоже выглядели как прежде — несколько работорговцев, моряки с купеческих кораблей, не брезгующие при случае пиратством, кучка мерзких типов, общим у которых было только одно: все они выглядели столь же хищными, как голодные акулы. Население косы Гортан менялось, как воды прилива, с моего прошлого визита сюда прошло пять лет, но все же одно-два знакомых лица я заметила.
Сама я тоже привлекла к себе внимание. Любая женщина, явившаяся в подобное место в одиночку, вызвала бы любопытные взгляды, а уж на меня с моим ростом таращились все. Я ловила смешки и бородатые шутки, которые слышала уже сотню раз; обычно я оказывала на людей именно такое действие. По справедливости, говоря, пересуды обо мне начались бы и независимо от моего роста: за плечом я носила меч с островов Калмент, что было редкостью для любой женщины, а для женщины с моей внешностью, особенно: с первого взгляда было ясно, что я не уроженка Калмента. Тамошние жители все как один светловолосые, с глазами цвета меда, а мои волосы тогда были еще темными, такими же темными, как кожа; глаза у меня зеленые, какой иногда бывает прозрачная вода у берегов острова Брет. Такое сочетание делало очевидным, что я — полукровка: в те дни все знали, что зеленые глаза — исключительная особенность жителей островов Фен, которые вовсе не были смуглыми южанами...
Ясное дело, полукровок в таком месте, как коса Гортан, всегда бывало тринадцать на дюжину, но я достаточно сильно отличалась от других, чтобы на меня обращали внимание.
Дожидаясь, пока мне подадут еду, я снова, уже более внимательно, оглядела зал и обнаружила, что там имеется целых трое высоких мужчин. Замечать высоких мужчин стало моей второй натурой: хоть я и ничего не имела против коротышек, я уже давно обнаружила, понимаешь ли, что мужчина среднего роста, который охотно согрел бы постель женщины на голову себя выше, — большая редкость. Беда была в том, что мужчины одного роста со мной встречались нечасто, так что увидеть сразу троих в одном помещении было неожиданностью — и неожиданностью довольно многообещающей.
Мне следовало бы знать, что такое зрелище предвещает неприятности. За подобное везение всегда приходится платить, особенно когда все трое хороши собой.
Первый из них, самый высокий, сидел за одним столом с работорговцами. Его лицо показалось мне смутно знакомым, хотя я и не могла вспомнить, где видела его раньше. Он был достаточно близко от меня, чтобы я могла разглядеть татуировку на мочке его уха: букву Q, выложенную золотом. Отсюда следовало, что он — северянин, уроженец островов Квиллер. Одет он был нарядно, слишком нарядно для работорговца, как мне показалось, и отличался скорее изяществом и гибкостью, чем силой. Светлокожий и темноглазый, со своей милой улыбкой, он был, пожалуй, самым красивым мужчиной, какого я только видела. Более того, он явно меня заметил — и то, что он увидел, ему понравилось. Улыбка его сделалась просто очаровательной.
Второй мужчина, хоть и не такой высокий, был гораздо массивнее. Широкие плечи, широкая грудь, мощные руки — и ни капли жира. Он сидел за столом один, в противоположном от меня углу. Красивый мужчина с сумрачным лицом, смуглой кожей и острым взглядом синих глаз, никакой вычурности в одежде (сплошь черной): человек, который воспринимает жизнь всерьез, — и при этом не носит меча... удивительное обстоятельство. Должно быть, он полагал, что рост и сила служат ему достаточной защитой. Он посмотрел на меня с полным равнодушием, и я ощутила досаду: при взгляде на меня мужчины обычно равнодушными не оставались.
Третий был самым молодым — слишком молодым для меня. Ему с виду было лет двадцать, может быть, чуть больше. На лице светлокожего и светловолосого юноши читалось такое простодушие, что невольно хотелось спросить: что он делает на косе Гортан, этой навозной куче. Боги одарили его ямочками на щеках и ресницами, которые походили на пену, венчающую волну прибоя. Когда он меня увидел, в глазах его отразилось отвращение. Мальчик явно не любил низкорожденных полукровок.
В моей груди зашевелился гнев. Никто не должен был бы иметь права смотреть на меня с таким презрением, особенно подобный молокосос. Вот в такие моменты я была готова на что угодно — ну, почти на что угодно, — чтобы заполучить говорящую о гражданстве татуировку на мочке уха.
Впрочем, каковы бы ни были мои чувства, на взгляд юноши я ответила спокойным взглядом — опыта в том, чтобы не замечать презрения, мне было не занимать.
Я уже собралась снова переключить внимание на двух других мужчин, когда к моему столу приковылял слуга и спросил, чего я желаю. Ответ у меня был готов: я желала жареной рыбы. В этой гостинице никогда ничего другого не готовили, и я сомневалась, чтобы у меня имелся выбор, — разве что с тех пор, как я в последний раз обедала в «Приюте пьянчуги», кулинарные стандарты здесь претерпели чудесное изменение.
— Жареную рыбу, — сказала я, — и кружку пойла. — В этот момент я ощутила зловоние дун-магии, которое заставило меня насторожиться и хорошенько приглядеться к слуге.
Он представлял собой непривлекательное зрелище. Можно было только догадываться о его возрасте, потому что лишь половина его — правая половина — выглядела нормальной. Левая представляла собой пародию на человеческое существо, и не требовалось зловония дун-магии, чтобы стало ясно, от чего он пострадал. Слуга выглядел так, словно великан ухватил двумя пальцами его и сжал, превратив половину лица в гротескную маску, а торс — в горбатый обрубок. Левый глаз сполз вниз, уголок рта вздернулся вверх; щека, покрытая шрамами, походила на шершавый коралл, а подбородок исчезал, незаметно переходя в шею. Левая нога была кривой, левая рука — скрюченной птичьей лапой. Мочка левого уха отсутствовала, явно намеренно отсеченная, чтобы скрыть его гражданство — или отсутствие такового. Самое ужасное было в том, что от правой половины человека сохранилось достаточно, чтобы можно было понять: когда-то он был не менее красив, чем сидевший с работорговцами щеголь. Я прочла в глубине глаз слуги что-то, что меня встревожило: отражение трагедии, трагедии такого потрясающего масштаба, что немногие могли бы это оценить.
Во мне шевельнулось сострадание, чего со мной обычно не случалось.
— Как тебя зовут? — спросила я, протягивая монету в знак того, что не имею в виду ничего дурного. На косе Гортан следовало быть чертовски осторожным, интересуясь личностью собеседника.
Слуга искоса взглянул на меня, и струйка слюны побежала из его перекошенных губ на подбородок.
— Можешь называть меня Янко. В любой момент к твоим услугам, зеленоглазка. — Он умудрился превратить последнюю фразу в непристойное предложение, схватил монету, тоненько захихикал, что странно противоречило его внешности, и заковылял прочь.
Я вздохнула. Так мне и надо за проявление сочувствия в таком притоне, как «Приют пьянчуги». Я подумала, не становлюсь ли мягкотелой: в былые времена я и минутной жалости к подобному типу не ощутила бы. Может быть, я с возрастом размягчаюсь, как случается с жемчугом. Такая мысль меня не порадовала. Для отверженной вроде меня злость, вызванная презрением белокурого мальчишки, гораздо полезнее благородного сострадания. Лучше мне быть такой же жесткой и шершавой, как раковина жемчужницы, чем гладкой и приятной на ощупь, как сама жемчужина. Стать мягкой означало подвергнуть опасности свою мечту, заработать достаточно денег, чтобы купить себе комфорт и безопасность. Кровоточащие сердца редко сочетаются с богатством; хуже того — в моей профессии они чаще всего накликают смерть.
Пойло мне принесли быстро; судя по синякам, покрывавшим его лицо, мальчишка, разносивший кружки, пожалуй, нуждался в моей жалости больше, чем Янко. Я улыбнулась ему, но служка потупился и торопливо засеменил прочь. Обычно я не пугаю людей настолько сильно... Я откинулась на спинку стула и стала прихлебывать местное пиво, следя за тем, что происходит в зале.
Тут обнаружилось, что сюрпризы, ожидавшие меня в «Приюте пьянчуги», не кончились: по лестнице спустилась женщина, красивее которой я в жизни не видела. Она была голубоглазой, белокурой мечтой с золотистой кожей — цирказеанкой, конечно: только на Цирказе рождаются люди с подобной внешностью. С виду ей было не больше двадцати. Длинные стройные ножки красотки заставили всех мужчин в зале пускать слюнки, а ее округлости, не будучи вызывающими, намекали на отменные сексуальные радости. Как и я, девушка была одета в обычную дорожную одежду — штаны и подпоясанную тунику. Впрочем, как бы она ни оделась, значения это не имело бы: все равно все взгляды устремились к ней, да так и не смогли оторваться.
Включая мой собственный взгляд. У меня никогда не возникало желания затащить в постель другую женщину, да и теперь не возникает, если уж на то пошло. Меня заинтересовала не сексуальная привлекательность незнакомки. Все же я подвинула ногой свободный стул у моего стола так, чтобы на него было удобно сесть, почему-то надеясь, что она выберет именно его. Вместо этого на спинку вдруг опустилась птица — неприметное сероватое существо. Явно не испытывая страха, птица повертела головой, высматривая крошки на полу. Я попыталась ее прогнать, но птица не обратила на меня никакого внимания.
Девушка помедлила на последней ступеньке лестницы и оглядела зал. Выбора у нее особого не было: кроме стула у моего стола, незанятыми были только места рядом с высоким суровым мужчиной в углу и с юношей — обладателем длинных ресниц. Птица возбужденно запрыгала по спинке стула и захлопала крыльями. Теперь на нее падал луч солнца, и я разглядела, что спинка у птицы синяя, а по грудке тянется пурпурная полоса, блестящая на свету, как переливчатый шелк.
В этот момент на меня обрушилось зловоние дун-магии, такое удушающее, что я чуть не поперхнулась. Запашок, который я раньше почувствовала, когда ко мне подошел Янко, не шел с этим ни в какое сравнение: то был след давнего заклинания, теперь же чары были наложены только что. Кто-то прибег к дун-магии здесь и сейчас, и этот кто-то должен был быть мастером своего дела — не новичком, не посредственностью. Я никогда еще не сталкивалась с подобной силой, и никогда еще я так ясно не ощущала всю мерзостность дун-магии. Зал сразу же просто провонял злом. Я поспешно поставила кружку на стол, чуть не расплескав содержимое, и проверила, легко ли вынимается меч из ножен.
По полу разлилось багровое сияние, неощутимое и гнусное, оскверняя на своем пути всех нас и оставляя за собой ржавые следы, похожие на сгустки засохшей крови. Я только с усилием удержалась от того, чтобы не отдернуть ногу, когда багровая струйка затекла под стол и коснулась моего сапога. Мне хотелось стряхнуть эту гадость — как будто возможно избавиться от следов дун-магии, — но я преодолела искушение. Ради собственной безопасности не следовало позволять магу — кем бы он или она ни был — догадаться о том, что я могу все видеть. Немного погодя я все же рискнула посмотреть вниз; багровый след на моем сапоге быстро таял, но я скрыла свое облегчение, как раньше скрыла отвращение. Я почти жалела о том, что обладаю Взглядом: без него я ничего не заметила бы и так же не подозревала об опасности, как и все остальные.
Я сделала глубокий вдох и попыталась проследить поток силы, чтобы определить, кто ее использовал, а также — это, возможно, было даже более важно, — кто намеченная жертва. И впервые в жизни я потерпела полную неудачу. Сила магии оказалась слишком велика. Скверна заполняла все помещение, и я не смогла определить ее источник. Я никогда еще не видела, чтобы багровое сияние дун-магии распространялось так широко и дышало таким злом. Единственное, в чем я могла быть более или менее уверена, — это что направлено заклинание не на меня. И все равно во рту у меня стало сухо, а ладони вспотели. Я не привыкла к тому, чтобы Взгляд подводил меня, и мне стало страшно.
О боги, на что только я пошла ради денег! Мне не следовало возвращаться на косу Гортан: слишком много зла могло здесь случиться, особенно если учесть, что кто-то прибег к магии. На мгновение я почувствовала сомнение в том, стоит ли овчинка выделки; неприятное чувство окатило меня, как неожиданный холодный ливень, но я поспешила прогнать его.
Янко, хромая, пересек зал и подал мне заказанную рыбу; птица, сидевшая на спинке стула, улетела, а белокурая девушка выбрала, наконец, за какой стол сесть. Не обращая внимания на корабельщика, который столкнул пьяного соседа со стула и делал приглашающие жесты, она прошла к столу юноши с ресницами. Могу поклясться: он покраснел, когда понял, куда она направляется. Он вскочил, едва не опрокинув стул, потом снова сел с видом человека, которого только что огрели по голове дубинкой. Девушка улыбнулась ему — такая улыбка могла бы развеселить даже Янко — и села за стол.
Я принялась за свою рыбу. Мне хотелось побыстрее убраться из зала: если уж что было мне ни к чему, так это оказаться замешанной в дела, связанные с дун-магией.
Я уже обсосала почти все косточки, когда свободный стул у моего стола скрипнул, и, подняв глаза, я обнаружила, что на него усаживается гибкий красавчик из компании работорговцев. Очаровательная улыбка, на которую я раньше обратила внимание, теперь цвела не только на его губах, но и провела тонкие морщинки в углах глаз.
— Ниамор, — представился красавчик, — также известный как Посредник. — Имя показалось мне столь же смутно знакомым, как и лицо.
Я улыбнулась в ответ и назвала единственное имя, которое считала своим, хотя иногда использовала и некоторые другие:
— Блейз Полукровка.
На лице моего нового знакомца отразилось изумление. Вторая часть моего имени явно была прозвищем, и его, должно быть, озадачило, что я подобным образом пожелала подчеркнуть свой статус. Откуда ему было знать, что извращенность всегда была моим слабым местом... Впрочем, он не выразил своего удивления вслух и только сказал:
— Я где-то видел тебя раньше.
— Возможно. Я уже бывала здесь. Он щелкнул пальцами:
— Вспомнил! Лет пять или около того ты искала работу и, в конце концов, нанялась на корабль работорговца. — Ниамор усмехнулся. — По правде сказать, не думал, что увижу тебя живой. Уж такая была у того корабля репутация... Поговаривали, что капитан балуется дун-магией.
Воспоминание заставило меня поморщиться.
— И правильно поговаривали, — То путешествие было адски тяжелым, и я едва не досталась на обед морскому дракону, но за то, чтобы я проникла на тот корабль под видом члена команды, мне посулили кучу денег, а в те дни не было такого дела, за которое я не взялась бы ради заработка. Теперь я, пожалуй, на такое бы не решилась, — я стала несколько более осмотрительной, а может быть, чуть менее алчной.
— Ты прибыла только сегодня утром, — продолжал Ниамор. Я кивнула. Похоже, Ниамор готов был заговорить о делах. — Насколько мне известно, ты интересуешься рабами, выставленными на продажу. Как я слышал, ты расспрашивала об одной рабыне еще до того, как сняла комнату в гостинице.
Я поковыряла рыбью голову, извлекая последний кусочек сочного мяса.
— Верно. Типичная для Гортанской Пристани ситуация: сплетни распространялись здесь со скоростью запаха тухлых креветок, и все старались влезть в чужие дела, если только могли сделать это без ущерба для себя.
— И тебе нужен совершенно особенный товар, — настойчиво продолжал Ниамор.
Восхитительный кусочек рыбы растаял у меня во рту. Даже в «Приюте пьянчуги» не могли испортить свежую зубатку. Я небрежно ответила:
— Мой заказчик имеет очень изысканный вкус.
— «Нужна молодая цирказеанка», — процитировал Ниамор. — Они дешевыми не бывают, знаешь ли. — Его взгляд скользнул в сторону красотки за соседним столом; Ниамор оценивал ее в качестве рабыни с полной бесчувственностью.
Я отодвинула тарелку в сторону.
— Угу. Только о той и не думай, Ниамор. Обращаю твое внимание, на случай, если ты еще не заметил: это классная штучка. Неприятности мне ни к чему. Я покупаю девушку, которая уже является рабыней, а не благородную госпожу, несомненно, находящуюся под чьей-нибудь защитой.
Ниамор с сожалением пожал плечами:
— Твой заказ может оказаться труднее выполнить.
— Насколько мне известно, только вчера прибыл корабль с товаром с Цирказе.
— Верно. Только товар поступил прямиком из тамошних тюрем — по милости самого суверена. Он весьма косо смотрит на продажу в рабство цирказеанских красавиц, хоть и не брезгует возможностью подсунуть ничего не подозревающим покупателям своих преступников-мужчин.
Я фыркнула. Из того, что я о нем слышала, было ясно: суверен Цирказе не отказался бы продать в рабство собственную мать, если бы сделка принесла ему достаточно прибыли и не вызвала неприятностей. Как и властитель Брета, еще одного из Средних островов, это был тиран из тиранов, и мир стал бы более приятным местом без любого из них... однако свое мнение я оставила при себе. Я уже давно обнаружила, что свои политические взгляды лучше не высказывать: их неизменно припоминали тебе как раз в тот момент, когда важно было сохранять нейтралитет.
— Поищи для меня товар, хорошо? — сказала я Ниамору. — У меня такое чувство, что ты сможешь устроить мне подходящую сделку, если постараешься. Сколько ты берешь?
— Пять процентов. Плюс расходы. Я кивнула:
— Только не вздумай раздувать расходы. — На самом деле я не собиралась ему платить, как не собиралась платить и за рабыню, если мне удастся ее найти.
Покончив с делами, Ниамор переключился на личные темы (недаром его прозвали Посредник: он точно знал, что начинать нужно с самого важного, а к удовольствиям переходить потом). Он кивнул в сторону моего меча:
— Твой наниматель с Калмента?
— Может быть. Какое это имеет значение?
— Да никакого. Я просто полюбопытствовал. Я слышал, что калментцы не делают мечей для любого желающего — уж очень они гордятся своим искусством. Говорят, они куют мечи для чужеземцев только в уплату кровного долга.
— Может, ты и прав, — безразлично ответила я. Конечно, он был совершенно прав: мой меч был именно такой платой — однажды я спасла жизнь сыну владетеля Малого Калмента. Я, наверное, даже рассказала бы эту историю Ниамору, если бы в воздухе все еще не висел запах дун-магии. Откуда мне было знать, не Ниамор ли прибег к ней? Ни его удивительно приятная внешность, ни обаяние не моги заставить меня вступить с ним в какие-либо отношения, кроме чисто деловых, пока я не буду уверена, что он чист. Жаль, конечно: от одного взгляда на него я чувствовала желание — ведь мужчины в моей постели не бывало уже давно.
Я допила, пойло и поднялась:
— Найдешь меня в моей комнате, если захочешь предложить сделку. — Я вежливо кивнула Ниамору и двинулась к лестнице. По пути я кинула взгляд на цирказеанку, думая о том, что такой красавице здесь не место, как и молокососу, с которым она сидела. Она не останется в безопасности и суток, если только не найдет себе покровителя. При условии, конечно, что не она была источником дун-магии... Ну а если все же нет, то стол она выбрала неудачно. Ей повезло бы больше, сядь она рядом со мной. Мне, естественно, не было дела до ее безопасности, но я предложила бы ей защиту в обмен на информацию, — от смазливого же мальчишки ей будет столько же прока, как от мачты без парусов — основа превосходная, но без снаряжения какая от нее польза?
Я мысленно пожала плечами и стала подниматься по лестнице.
Дойдя до первой площадки, я оглянулась и встретилась глазами с высоким суровым южанином, одетым в черное. Выражение его лица не переменилось, но что-то заставило меня помедлить. Неожиданно острое чувство узнавания... С его или с моей стороны? Как ни странно, я не могла этого определить. Я не могла вспомнить, видела ли его раньше, а его лицо по-прежнему оставалось бесстрастным — и, тем не менее, в воздухе между нами повисло это странное чувство.
Я почувствовала себя крабом, которого вот-вот кинут в кипяток. Интуитивные ощущения всегда предвещают неприятности.
Испытывая страх перед чем-то, понять чего я не могла, я повернулась и стала подниматься дальше.
Войдя в свою комнату, я заперла дверь на засов и распахнула ставни, чтобы проветрить помещение. Было облегчением избавиться от зловония дун-магии, хотя взамен ветерок принес сильный запах рыбы. Мое окно выходило на рыбачий причал с рядами кольев, между которыми на веревках вялился недавний улов. Впрочем, будь моя комната на другой стороне здания, ничего не изменилось бы: свежая рыба, соленая рыба, сушеная рыба, копченая рыба, тухлая рыба — где бы вы ни оказались на косе Гортан, рыба была всюду. Рыба трепыхалась на дне лодок, рыба жарилась в тавернах, рыба вялилась на решетках, рыба солилась в бочках, рыба коптилась в коптильнях, рыба чистилась, разделывалась, продавалась, съедалась. По какой бы улице Гортанской Пристани вы ни шли, под ногами хрустел слой рыбьей чешуи толщиной в ладонь. Думаешь, я преувеличиваю? Вот отправляйся на косу Гортан — сам увидишь.
За кольями семь или восемь рыбаков сидели вокруг корзин с уловом зубатки; некоторые рыбины в доказательство своей свежести еще били хвостами по неструганым доскам причала. Мужчины и женщины ловко потрошили рыбу, потроха и чешуя разлетались по сторонам под смех и грубые шутки. Я подивилась их веселью: даже в гостинице было невыносимо жарко, а уж на солнцепеке... Не хотела бы я оказаться на их месте.
Я посмотрела налево. С другой стороны причала тянулся ряд развалюх. Обычным способом строительства на косе Гортан был такой: вы сколачивали вместе те доски, которые вам удавалось раздобыть, и прекращали работу, когда они кончались. Деревья на острове не росли, и строительный материал добывался — так или иначе — из моря; впрочем, в свое первое посещение косы Гортан я видела таверну, целиком построенную из пивных бочек, а передняя стена какой-то лавки была сделана из пустых бутылок. Те строения, на которые я смотрела, были явно сооружены из плавника: стволов деревьев, корабельных балок, досок обшивки. Стены ближайшей ко мне лачуги подпирали ребра кита, другая была крыта кожей акулы, третья оказалась выстроена из изъеденного морской уточкой дерева потерпевшего крушение корабля. Все вместе казалось причудливым и странным, но не лишенным своеобразного очарования. (Должно быть, я тогда лишилась рассудка. Неужели я и в самом деле могла так думать? Гортанская Пристань? Не лишенная очарования?)
Из своего окна портовые строения я разглядеть не могла, но дальше берег изгибался, и за окраинами города вдалеке я видела пустынный пляж и круто обрывающиеся к морю дюны. Горячий воздух струился над белым песком, превращая контуры дюн в тающий мираж.
Я закрыла ставни, немного избавившись, вместе с солнечным светом, от жары. Сбросив сапоги и отстегнув меч, я растянулась на постели. Мне предстояло быть на ногах большую часть ночи, и следовало попытаться поспать.

Глава 2

Примерно через час меня разбудили чьи-то стоны. Шум раздавался так близко, что я подумала, будто жертва находится в моей комнате; на самом деле этого, конечно, не было — просто стены в «Приюте пьянчуги» были сделаны из таких источенных морскими уточками и плохо подогнанных досок, что все происходящее в соседней комнате было отчетливо слышно. Сначала я попыталась не обращать внимания на звуки, но убедилась, что снова уснуть, пока кто-то убедительно изображает смертные муки, мне не удастся. Вздохнув, я нацепила портупею с мечом и босиком пошлепала к соседу.
По дневному времени я не зажгла свечу, и зря: в узком коридоре было совершенно темно. Ни воздух, ни запахи снаружи сюда не проникали, так что я снова ощутила вонь дун-магии, и мое тело напряглось. Сосредоточившись на зловонии, я сглупила: сделала шаг в темноту и оказалась как раз на дороге кого-то, кто в этот момент проходил мимо моей двери. У меня сложилось впечатление, что этот кто-то тоже шел в комнату моего соседа.
Несколько долгих мгновений мы оба стояли неподвижно, так близко друг от друга, что наши тела соприкасались. Я ничего не могла разглядеть, но точно знала, с кем столкнулась: это был высокий южанин в черной одежде. Чего я не могла понять, так это того действия, которое он на меня оказал. В обычных обстоятельствах я сделала бы шаг назад и извинилась — на всякий случай, не снимая руки с рукояти меча, — но сейчас мы продолжали стоять вплотную друг к другу, и на мои тело и разум обрушился целый водопад эмоций. Беда была в том, что я никак не могла разобраться в собственных чувствах. Преобладало испытанное мной раньше ощущение узнавания — то ли его, то ли мое. Может быть, мой Взгляд заметил дун-мага, силва или собрата — обладателя Взгляда? Или память шептала мне, что я должна узнать этого человека? А может быть, физическая потребность откликнулась на близость мужчины, который мог ее удовлетворить...
Когда я все же сделала шаг назад, мне было трудно дышать. От страха, несомненно, но также от странного напряжения. Какая-то часть меня хотела обратиться в бегство.
Прежде чем кто-либо из нас заговорил, стоны из-за двери зазвучали с новой силой.
— Тебе незачем беспокоиться, — любезно сказал мужчина. Последовал еще один момент напряженного молчания, когда ни один из нас не двигался.
«Ах ты, высокомерный ублюдок», — вяло подумала я. Его внешность сказала мне, что он — южанин, а выговор, мягкий и тягучий, указывал на его родные острова — Разбросанные. Я взглянула на мочку его левого уха, и теперь, когда мои глаза привыкли к слабому освещению, различила татуировку: морскую змею, украшенную кусочками бирюзы, — подтверждение того, что он гражданин именно этих островов.
— Кому-то там стало плохо. Я займусь этим, — продолжал южанин с твердостью, говорившей о привычке к тому, чтобы ему повиновались.
К несчастью, его властность как раз и подхлестнула мое проклятое стремление всегда противоречить. За мгновение до этого я неохотно шла узнавать, что приключилось у соседа, придумывая предлог уклониться от всякого участия в событиях. Теперь, когда мне предложили шанс с чистой совестью вернуться к себе, я решительно отказалась. Как я говорила раньше, извращенность всегда была моим недостатком.
— Может быть, моя помощь пригодится, — вежливо ответила я. — В моей сумке есть кое-какие снадобья. — Прежде чем южанин смог возразить, я открыла дверь комнаты соседа.
Человек на постели оказался юным молокососом с длинными ресницами, и был он не один. Рядом с ним сидела цирказеанка. Мужчина, заглянувший через мое плечо, этого явно не ожидал: я ощутила его удивление. Я и сама была удивлена, но мое внимание сразу привлек разлитый в комнате запах: благоухание силв-магии, чистое и свежее, как аромат весенних цветов, заглушающее тошнотворную вонь разложения.
Цирказеанка сидела на кровати, положив себе на колени ногу юноши. Она высоко завернула штанину, так что даже оттуда, где мы стояли, была видна причина страданий жертвы: позеленевшая зловонная язва на колене. Мой Взгляд говорил о том, что края язвы окрашены зловещей краснотой дун-магии. Теперь мне стало ясно, кого должно было погубить заклинание злого мага.
Без немедленно оказанной помощи язва росла бы, запуская щупальца гниения в плоть юноши, как гангрена, и через неделю жертва была бы мертва: здоровое тело превратилось бы в одну огромную гноящуюся рану... Отвратительный путь на тот свет. Я однажды видела такое и не хотела бы увидеть еще раз.
Стоявший рядом со мной мужчина стиснул мою руку, и глаза его сузились.
— Думаю, что никто из нас здесь не требуется, — промурлыкал он мне в ухо и кивнул сидящей женщине: — Прости, что побеспокоили.
Южанин потянул меня прочь и закрыл дверь. Потом, не сказав ни единого слова и даже не взглянув на меня, он двинулся по коридору туда, откуда пришел.
В одном он был прав: наша помощь не требовалась. А я насчет цирказеанки ошибалась — покровитель ей нужен не был. Она располагала достаточной защитой: силв-магией. Неудивительно, что она при всей своей соблазнительности могла с таким спокойствием войти в зал «Приюта пьянчуги», не побеспокоившись даже о том, чтобы иметь при себе меч.
Я ощутила укол ревности — темного, злого чувства, которого я всегда стыдилась, но никогда не могла полностью преодолеть. Силв-магия... Проклятие! Будь проклята эта девчонка!
Вернувшись в свою комнату и снова распахнув ставни, я приказала себе перестать чувствовать и начать думать. Во-первых, я могла бы поклясться, что, входя в зал, цирказеанка не была знакома с юношей. Во-вторых, будучи силвом, она должна была сразу же понять, что именно он — несчастная цель заклинания дун-мага, — понять еще до того, как это стало ясно самому юноше. Силвы были лишены Взгляда и не могли видеть дун-магии, как могла я, но они обладали способностью сразу распознавать причиненный ею ущерб.
Поэтому следующая моя мысль была такая: если сесть за стол юноши цирказеанку заставило не предыдущее знакомство с ним и не случайное совпадение, то, значит, она видела необходимость исцелить его своей магией, защитить его. Я решила, что цирказеанка столь же глупа, сколь красива. Дун-маг не мог издали почувствовать противодействие одному из своих заклинаний, но если он увидит свою жертву живой и здоровой, едва ли он не поймет, что случилось. А злой колдун, которому помешали, постарается отомстить.
Ну а насчет южанина... Его мгновенная реакция на то, что он увидел в комнате юноши, похоже, указывала на то, что он, как и я, обладает Взглядом.
Я постояла у окна, глядя на опустевший теперь причал и суетящихся над рыбьими потрохами чаек. Их обычно опрятные перья были измазаны в крови и слизи; птицы сварливо кричали и щелкали друг на друга клювами. Я размышляла о том, что мне совсем ни к чему влипнуть в разборки магов между собой: обладание Взглядом давало мне защиту от магии как таковой, но дун-маги ненавидели таких, как я, не меньше, чем силвов. Благоразумный обладатель Взгляда, как и благоразумный силв, постарался бы скрыть свои способности от дун-мага — в конце концов, существовало множество и немагических способов прикончить человека.
Меня даже затошнило от страха. Тревожное предчувствие говорило мне, что магия в лице цирказеанки уже вмешалась в мои дела. Было ли совпадением появление этой женщины как раз в тот момент, когда я разыскивала цирказеанку-рабыню? Женщины с Цирказе вообще редко появлялись где-либо, кроме своих островов, а уж прибытие на косу Гортан двух одновременно совпадением быть никак не могло. Я охотилась за совершенно определенной девушкой; я была уверена, что она сейчас находится на косе Гортан; не сомневалась я и в том, что цирказеанка-силв — не та, кого я разыскиваю; и все же меня преследовало чувство, что какая-то связь между ними есть. Только какая? Я была озадачена... и встревожена.
Мои мысли плавали по замкнутому кругу, как рыбки в аквариуме, когда мое внимание привлекло какое-то движение внизу. Мальчик-служка выскользнул из задней двери гостиницы и крался между связками вяленой рыбы. Когда мимо проходили рыбаки с корзиной омаров, мальчишка спрятался от них под валяющимися на причале сетями. Я с интересом наблюдала за ним. Это было похоже на театральное представление в Ступице, столице островов Хранителей: я оказалась зрительницей, с балкона следящей за развитием сюжета мелодрамы. В театре я всегда начинала смеяться в самый неподходящий момент... Только этот спектакль происходил в реальной жизни и был особенно интригующим потому, что в зале гостиницы служка вел себя как дурачок, а теперь проявлял явную сообразительность. Он нырнул за кучу корзин, видевших лучшие дни, и тут же появился снова, прижимая что-то к себе. Когда он уселся на доски причала — так, чтобы корзины скрывали его, — я поняла, что единственное место, откуда его видно, — это мое окно.
Прижимал он к себе собаку — облезлое животное с огромным хвостом и чересчур большими лапами. Мальчик покормил ее и немного поиграл с ней, потом снова спрятал между корзинами. Еще несколько минут — и мальчишка снова вернулся на кухню гостиницы.
Похоже, было, что даже дурачки служки на косе Гортан имели свои секреты.
Когда я проснулась во второй раз, жара спала: морской ветерок начал хлопать ставнями.
В соседней комнате теперь царила полная тишина.
Я нашла судомойку, за мелкую монету раздобыла у нее какую-то мазь от кожных болезней, добавила туда сушеных трав, потом за другую монету у кухарки купила хлеба из водорослей и рыбного паштета и отправилась на рыбацкий причал. Там все еще не было ни души, хотя по-прежнему воняло тухлой рыбой, а на лодках рыбаки готовили сети для следующего лова. Один из парней глянул на меня, ухмыльнулся и собрался что-то сказать, но тут заметил рукоять меча, торчащую из-за моего плеча, и передумал.
Найти собаку оказалось нетрудно; гораздо труднее было убедить ее, что мне можно доверять. На косе Гортан даже щенята быстро узнают, что доверчивость не способствует выживанию. Однако через некоторое время песик все-таки решил, что человек, угощающий его хлебом с паштетом, не может быть таким уж плохим, и позволил мне смазать его болячки мазью. Сначала он рычал на меня, но скоро начал довольно повизгивать и полез лизаться.
Я не рассчитывала, что мне повезет и парнишка из гостиницы застанет меня за моим занятием, но случилось именно так.
Сначала он стоял, разинув рот и не веря собственным глазам. Я решила, что ему лет двенадцать. От природы, судя по веснушкам, мальчишка был светловолосым, но из-за грязи, покрывавшей его с ног до головы, сказать наверняка было невозможно. Насколько я смогла разглядеть, татуировка на мочке уха у него отсутствовала. В зале гостиницы он смотрел на меня тусклым бессмысленным взглядом; теперь же глаза его были настороженными и сообразительными.
— Не бойся, — сказала я, когда парнишка повернулся, чтобы убежать. — Я не сделаю ничего плохого ни тебе, ни твоей собаке. — Я показала ему баночку с мазью. — Вот, возьми. Мажь его болячки каждый день, и они скоро заживут. Ты и не узнаешь своего пса, когда он выздоровеет.
Мальчик осторожно подошел и взял баночку, а песик, когда тот оказался рядом, радостно заколотил хвостом.
— Как ты его назвал? — спросила я.
Мне пришлось несколько раз переспросить, пока из невнятного бормотания я, наконец, поняла, что песика зовут Следопыт. Интересный выбор имени... Может быть, в этом малыше скрыто больше, чем можно было надеяться. Я порылась в кошельке и вытащила несколько медяков.
— Видишь денежку? Ты ее получишь, если ответишь мне на несколько вопросов. Не важно, если не все ответы окажутся тебе известны ты мне так и скажешь. Понятно? — Малец попятился. До него уже дошло, что моя забота о его питомце вызвана не просто сердечной добротой. — Как тебя зовут? — продолжала я.
— Танн, — сказал он и неуверенно добавил: — Вроде. — Я не поняла толком, имеет ли он в виду, что его зовут Танн. Вроде или что вроде его зовут Танн. Впрочем, уточнять я не стала. Вместо этого я поинтересовалась, знает ли он человека по имени Ниамор Посредник.
Мальчишка кивнул. — Расскажи мне о нем.
Вот тут-то и обнаружилось, что перед нами стоит проблема. Очевидно, Танну так редко приходилось разговаривать, что он практически разучился говорить — если когда-нибудь умел. Он все прекрасно понимал, но речь его была столь же внятной, как бормотание отставшего в развитии попугая. Мальчик очень хотел услужить, однако звуки, которые он издавал, едва ли могли сойти за слова. Первая его фраза прозвучала примерно так: «Нмор много грит. Чиго скзал — всигда правд. Верить мжно». Я перевела это так: «Ниамор разговорчив, но говорит всегда правду. Ты можешь ему верить».
Мальчик не был глуп — он знал гораздо больше того, что мог выразить словами. Во мне на мгновение проснулся гнев: что это за мир, в котором никто не позаботился научить ребенка говорить... но тратить время на бесполезные эмоции я не стала. С помощью многочисленных старательно сформулированных вопросов я сумела выяснить, что Ниамор живет на косе Гортан, сколько Танн себя помнит. По слухам — что-то подобное я, кажется, слышала в свой прошлый визит в Гортанскую Пристань, — он участвовал в дерзком, но совершенно неудачном мошенничестве у себя на родине, и разоблачение заставило его отправиться в изгнание. По словам Танна, неудавшееся мошенничество отучило Ниамора заниматься подобными делами; не стал он и работорговцем, предпочитая посредничество. Словом, сделался антрепренером, хоть Танн такого слова и не знал. Поскольку Ниамор заслужил репутацию честного дельца, ему доверяли. Это, конечно, не делало его совершенно надежным. Ниамор был способен на сомнительную сделку, на торговлю краденым, как и любой житель косы Гортан, но если что-то говорил, этому можно было верить. А в темном мире работорговцев, воров и пиратов посредник, добросовестно передающий сообщения и не нарушающий своих обещаний, пользовался большим спросом. Ниамор никогда не оказывался двойным агентом, хотя игра, которую он вел, и оставалась опасной.
Похоже, познакомиться с таким человеком было полезно. Ниамор явно отточил свои умения с тех пор, как я в последний раз была на косе Гортан: я не помнила, чтобы тогда он был такой заметной фигурой в скользком деловом мире здешних мест.
Выяснив о Ниаморе все, что мне было нужно, я переключилась на других обитателей «Приюта пьянчуги».
— Ты знаешь, как зовут высокого южанина в черной одежде? — спросила я Танна. — Того, что сидел один за столом в углу? — И который, если только я совсем не разучилась что-то понимать, был одним из обладающих Взглядом. Танн кивнул:
— Тор Райдер.
Имя ничего мне не говорило. Дальнейшие расспросы позволили мне выяснить, что Танн ничего больше о южанине не знает, кроме одного: прибыл тот неделю назад на двухмачтовом торговом корабле с одного из Средних островов.
Юноша, тот, на кого напал дун-маг, добрался до Гортанской Пристани двумя днями раньше южанина на рыбацкой лодке, хотя рыбаком не являлся. Танн ничего о нем не выведал. Юноша назвался Новиссом, но служка был уверен, что это не настоящее его имя. Новисс ничего не делал, только сидел в гостинице, настороженный, как морская черепаха, собравшаяся отложить яйца на открытом месте.
— А что насчет цирказеанки?
Парнишка выразительно закатил глаза:
— Явилсь вчеря.
— Она приехала вчера? Вчера ведь прибыл всего один корабль — доставивший рабов с Цирказе. — В этом я уже удостоверилась.
Танн пожал плечами.
В остальном от него мне оказалось мало прока. Он ничего не знал о рабыне-цирказеанке, как не знал, почему и команда корабля, и его капитан — алчная компания морских крыс — уверяли меня, что никогда не видели никакой цирказеанки, никогда не возили ее на своем корабле и вообще ничего не знают о рабыне с Цирказе, хоть я и посулила вознаграждение за информацию. Они твердили, что доставленный ими живой товар — сплошь мужчины, а пассажиров в этом рейсе у них не было. Впрочем, они ведь отрицали и то, что являются работорговцами: по их словам, они везли нанятых южанами работников.
Когда я уверилась, что получила от Танна всю возможную информацию, я заплатила ему несколько медяков и отправила обратно в гостиницу.
Прежде чем вернуть песика на его место под корзинами, я еще раз его оглядела. Закругленные уши казались слишком маленькими, а ноздри — слишком узкими. Рыжая шерсть — там, где она сохранилась, — выглядела короткой и густой. Глаза не соответствовали внешности дворняжки, выросшей в трущобах, — в них светился расчетливый ум. Подобный взгляд я замечала у ныряльщиков — охотничьих водяных псов с острова Фен, хотя те никогда не бывали рыжими и лапы у них были короче, чем у Следопыта. Чтобы подтвердить свою догадку, я подняла казавшуюся слишком большой лапу песика. Между пальцами виднелись перепонки. Я едва не рассмеялась — передо мной был наполовину ныряльщик, наполовину собака, — такая же полукровка, как и я сама.
Радуясь моему вниманию, Следопыт замахал своим тяжелым хвостом — что было не слишком разумно. Хвост, как дубинка, врезался в корзину. Песик заскулил, припал к земле, и тут его вырвало. К счастью, мне удалось увернуться. Я велела Следопыту залезть под корзины, и он сразу послушался — в конце концов, он был еще совсем щенок.
Без особого желания я двинулась в сторону центра Гортанской Пристани. Чем больше я узнавала, тем сильнее крепло во мне убеждение: я коснулась чего-то, справиться, с чем мне не по силам. Каждая интрига здесь осложнялась бесчисленными противоречивыми интересами, каждая волна была полна множеством разнонаправленных течений, и в своих поисках рабыни-цирказеанки я плыла по опасным водам, рискуя пойти ко дну.

Начало дня на косе Гортан бывало обычно жарким и безветренным. Солнечный свет, отраженный от белого песка, невыносимо резал глаза, и даже блеск морской воды казался слишком ярким. В это время суток вонь на причалах тоже делалась особенно отвратительной, так что каждый вдох приходилось делать с усилием. Все, кто мог позволить себе находиться в помещении, прятались от жары за закрытыми ставнями и спали, как это делала и я. Даже бродячие собаки дремали, мертвыми телами растянувшись в тени.

1 Следующая страница


Та, которая видит 2

К тому времени, когда я рассталась с Танном и его любимцем, день стал клониться к вечеру, и живые существа на косе Гортан начали оживать. Именно в это время суток возникал феномен, который местные жители называли Доктором: свежий ветер с моря нес приятную влажность, развеивал миазмы и умерял жару. Рыбачьи лодки отправлялись на ночной лов, маневрируя, чтобы выйти из гавани при встречном ветре, а город стряхивал с себя сонливость. Лавочники распахивали ставни, зазывалы хватали за руки прохожих, нищие ковыляли на самые оживленные перекрестки, а собаки бегали по улицам, высматривая, не удастся ли что-нибудь стащить. Контраст с первой половиной дня был разительным, но оживление длилось недолго. Как только сгущались сумерки, атмосфера менялась: лавки закрывались, зато свои двери распахивали таверны и бордели. Законопослушная деловая жизнь сменялась тайными и зловещими ночными сделками под аккомпанемент пьяных криков и драк; проявлять любопытство не рекомендовалось: редкая ночь обходилась без убийства или двух.
Проверив, легко ли вынимается меч из ножен у меня за плечом, а другой рукой придерживая висящий на поясе кошелек (карманники Гортанской Пристани были знамениты своей ловкостью, а потерять то немногое, что я имела, никак не годилось), я отправилась на поиски знакомца, который в прошлый мой приезд сюда был мне полезен.
Найти его мне не удалось. Принадлежавшая ему лавочка больше не существовала. Несколько лет назад вся улица, на которой она располагалась, сгорела — пожары часто случались в городе, большинство зданий которого было выстроено из плавника, а крыто водорослями, жители же редко оказывались трезвыми. Никто не мог сказать мне, куда делся хозяин лавочки: в Гортанской Пристани люди приезжали и уезжали, умирали и исчезали, и никому не было до этого дела.
Я заглянула в одну из таверн — где, конечно, подавали только рыбные блюда — и заказала себе дешевую еду: мидии с водорослями. Жизнь в «Приюте пьянчуги» была экстравагантностью, и приходилось на чем-то экономить.
Я уже доедала свою порцию, когда кто-то выкрикнул мое имя. Моя рука невольно легла на рукоять меча (лежавшего теперь у меня на коленях). Крик, однако, был радостным, а не враждебным; голос принадлежал Адди Леке, женщине, которой я случайно помогла в свой самый первый приезд на косу Гортан. Мне тогда было двадцать три, и Адди столько же. Я выслеживала силва-отступника, за голову, которого была назначена награда, — сумма оказалась достаточно большой, чтобы побудить меня отправиться сюда, — а Адди была его любовницей. В те дни она отличалась красотой, но это не мешало любовнику вымещать на ней зло и унижать ее, так что Адди мечтала как-нибудь устранить причину своих горестей. Я была только рада помочь ей избавиться от мерзавца. (Эта часть дела была легкой; вот доставить подонка на острова Хранителей оказалось потруднее — он знал, что, если окажется в Ступице, распрощается с жизнью, и всячески старался туда не попасть, по возможности еще и прикончив при этом меня. В конце концов, я вручила его палачам в целости, если не считать нескольких пальцев, которых он лишился при одной из попыток к бегству, и получила свои денежки, но это, пожалуй, было, самым трудным заданием, за какие я только бралась.)
Теперь Адди была вовсе не так привлекательна. Она работала поварихой в этой таверне и ужасно растолстела. Кожа ее загрубела и приобрела красноватый оттенок. Подойдя к моему столу, она плюхнулась на стул и тут же принялась жаловаться на очередного своего сожителя: похоже, став старше, она не сделалась осмотрительнее в выборе мужчин. Я с удивлением поняла, что она намекает на желательность моей помощи в разрешении тем же способом ее теперешней проблемы. Не знаю, что в точности она от меня хотела, потому что возможности сказать об этом я ей не дала. Вместо этого я стала расспрашивать ее про Ниамора.
Она сказала примерно то же, что и Танн, добавив:
— Славный парень этот Ниамор. Всегда готов посмеяться, пошутить. Мораль, правда, как у сучки во время течки, но задевать чувства людей он не любит. Добросердечен наш Ниамор, пока это ему ничего не стоит. — Такой взгляд вполне совпал с моим впечатлением от красавчика. — Ты должна бы его помнить, — добавила Адди. — Он уже был тут, когда ты в прошлый раз появлялась на косе Гортан. Путался с той женщиной-силвом, которую выслали с островов Хранителей за какие-то дела... болтали, что она своей магией помогла разбогатеть любовнику. Как же ее звали?
— А-а... Самиат. Да, теперь вспомнила. Что с ней было потом?
— Хранители ее простили и приняли обратно, когда сочли, что свой урок она выучила.
Это походило на правду. Хранители терпеть не могли терять членов своей команды. Адди вздохнула:
— Мне казалось, что они с Ниамором — прекрасная пара: оба такие изысканные. А только как случай представился, она бросила его, не задумываясь. — Адди сентиментально вздохнула, хотя Ниамор никак не годился на роль романтического героя. Уж романтики в нем было не больше, чем в Блейз Полукровке. — Я точно знаю: сердце его было разбито. С тех пор и не смотрел ни на кого — ну, всерьез, ты понимаешь. Небось, поэтому теперь и крутит сразу с несколькими...
Я еле удержалась, чтобы не фыркнуть. Адди с заговорщицким видом наклонилась вперед, поставив локти на стол. Жир на ее руках заколыхался.
— Люди говорят, он из знатной семьи. Может, у него даже титул есть. Как ты думаешь? Мог он у себя на островах Квиллер быть аристократом? Должно быть, вышвырнули за какую-нибудь юношескую шалость. А вдруг он сын самого государя? Уж до того манеры у него распрекрасные!
Я никогда не считала, что знать обладает такими уж хорошими манерами, но только неопределенно хмыкнула:
— Все возможно.
Потом я расспросила Адди о том, где можно найти Ниамора в это время суток, и она назвала мне несколько питейных заведений, потом без особой надежды спросила:
— Ты уверена, что не сможешь помочь мне с моей проблемой?
Когда я отказалась, она надулась — это было бы привлекательно, будь она по-прежнему двадцатилетней красоткой, но вызывало только смех теперь, когда она стала толстухой за тридцать.
Я покачала головой, извинилась и ушла. Этой ночью мне предстояло еще многое сделать.

Глава 3

Я повстречалась с Ниамором даже скорее, чем рассчитывала. Он стоял, прислонившись к стене одного из облезлых домов всего в сотне шагов от той таверны, где я ужинала. Может быть, он в свою очередь высматривал меня. Нетрудно было догадаться, что этой ночью я не стану сидеть в своей комнате, ночь была как раз подходящим временем для моих дел, а в порту всегда можно найти знакомца, если знаешь, какие местечки ему по вкусу.
Когда из темноты передо мной возник Ниамор, я как раз наклонилась, чтобы мечом отскрести от подошвы какую-то налипшую грязь (женщина, выковавшая для меня клинок, была бы оскорблена подобным его употреблением). Должно быть, я вляпалась в слизь, оставленную на улице морским пони, и слизь приклеила к моему сапогу песок и рыбью чешую.
— Привет, Блейз. — Ниамор взял мою руку и поднес ее к губам жестом, который был моден в высшем свете лет пятьдесят назад. — Не время ли нам поболтать?
Я сунула меч в наплечные ножны.
— Пожалуй. — Я оглядела улицу. Меньшая из лун уже поднялась и лила мягкий свет на окрестные лачуги. Поблизости никого не было, никто не мог бы нас подслушать, поэтому я добавила: — Особенно если присутствующие не прочь обменяться информацией.
— Информация в Гортанской Пристани не бывает бесплатной. — Ниамор ухмыльнулся и мягко потянул меня в самый темный угол. Я достаточно охотно последовала за ним и не стала возражать, когда он меня обнял (куда только делось мое намерение проявлять осторожность?), но недоверчиво подняла бровь, когда Ниамор прошептал: — Ты — самое великолепное создание из всех, что появлялись на косе Гортан за последние два года.
— Придумай что-нибудь поостроумнее, Ниамор. Или ты уже забыл о цирказеанской красавице, которую мы видели днем в «Приюте пьянчуги»?
— Манная каша. Мне нравятся огненные девчонки, скажу я тебе.
— Кто играет с огнем, может обжечься.
Поцелуй был долгим и весьма удовлетворительным — насколько удовлетворительным может быть один только поцелуй.
— М-м... — протянул Ниамор, — иногда обжечь пальцы бывает даже приятно.
Я застегнула пуговицы своей туники, которые он успел расстегнуть.
— Мне не особенно хочется совать пальцы в огонь.
Он разочарованно сморщил нос, но не стал протестовать.
— Вот как? Что ж, подожду. Я определенно предвижу, что мы с тобой когда-нибудь разделим не только добытую информацию.
Ниамор собирался сказать что-то еще, но тут по улице пронесся некто в вихре синих одежд. Я только успела заметить, что на голове незнакомца весьма странная шляпа, а идет он так, словно в сапог ему попал камешек; он промчался мимо нас, явно намеренно задев мое плечо.
— Сука, — бросил он с отвращением, едва не плюясь. Я заморгала от удивления и взглянула на Ниамора:
— Кто это был?
Ниамор ухмыльнулся:
— Здесь появилась пара миссионеров с Мекате — почитателей Фелли. Это был один из них.
Это объясняло и странную шляпу, и неуклюжую походку. Феллиане носили шляпы с высокими узкими тульями и маленькими полями, которые удерживались на голове лентой, завязанной под подбородком большим черным бантом. Они считали греховным появляться на людях без этих смешных и неудобных головных уборов. Кроме того, обувь они носили на толстой подошве и высоких каблуках, что делало их довольно неуклюжими. Тебе, возможно, не приходилось о них слышать. Эта секта возникла на Мекате, объединив дремучие суеверия с менодианской верой в единого бога. Сейчас почитателей Фелли почти не осталось, они растворились среди ортодоксальных менодиан, и человечество от этого ничего не потеряло. Это были неприятные типы, хотя кое-где они и пользовались значительным влиянием.
— Ты не собираешься бежать за ним с мечом, чтобы отплатить за оскорбление?
— Брось, Ниамор. Если бы я кидалась с мечом на всех, кто меня оскорблял, никто на всех островах не сравнился бы со мной по числу убитых. Ты вот что скажи мне, Ниамор: неужели феллиане присылают сюда миссионеров?
— Угу. Пытаются обратить грешников в свою странную веру уже месяца два.
Я была поражена. Мне случалось бывать на Мекате, я слышала проповеди феллиан. Они валили в одну кучу, справедливость и наказание, секс и грех, чрево и скверну, — так что их религия в итоге оказывалась смесью невежества, фанатизма и страха смерти. От своих женщин они не требовали такого строгого соблюдения формы одежды, но правила поведения были одинаковы для обоих полов. По извращенной логике феллиан все, что было запрещено им на земле, ожидало их на небесах как награда за воздержание. Мне это казалось просто смешным, но я и вообще-то не слишком интересовалась философией религии.
Я представила себе, как феллиане пытаются проповедовать спасение и свою пуританскую мораль жителям косы Гортан, и расхохоталась. Ниамору явно не требовалось объяснять, что меня так развеселило, потому что он сказал:
— Хотелось бы мне посмотреть, как они явятся обращать шлюх с улицы Костоправа!
— А еще лучше, чтобы они предложили хозяевам портовых притонов прикрыть лавочку!
— Можешь ты себе представить, что случится, если они начнут обличать Ирму Голдвуд за то, что она красит волосы?
Мы оба начали хихикать, как пара подростков. Ирму я помнила: она однажды пыталась уговорить меня поступить в ее заведение. Это была толстая и злоязычная мадам — хозяйка самого большого борделя, столь же хищная и ненасытная, как большая белая акула.
Ниамор, улыбаясь, наклонился вперед и ласковым жестом провел пальцем по моим губам, потом, понизив голос, спросил:
— Почему тебя так интересует эта цирказеанская рабыня, Блейз?
Я сразу протрезвела.
Поосторожнее, Блейз! Ниамор не дурак, а ты можешь из-за симпатии к нему сболтнуть лишнее.
— Мне дали поручение купить ее. Все очень просто. Ну а ты мог бы рассказать мне кое-что поинтереснее: что здесь происходит, Ниамор?
— Ты только сегодня утром сошла с рыбачьего судна, верно? И ты уже знаешь, что на косе что-то происходит? Кто, черт побери, ты такая, моя красавица?
Забыв о недавнем веселье, мы обнюхивали друг друга, как пара настороженных псов. Так могло продолжаться всю ночь, и ни один из нас так и не сказал бы ничего важного. Кто-то должен был найти выход из положения. Я ухмыльнулась:
— Кто-то очень похожий на тебя, мне кажется. Я взялась за поручение ради денег, которые мне очень нужны. А больше всего я дорожу своей шкурой. Я не любительница наступать людям на ноги, Ниамор, особенно тем, кто больше и сильнее — фигурально выражаясь, — чем я сама. Поэтому я очень хотела бы знать, куда лучше не соваться.
Ниамор кивнул, принимая мое объяснение:
— Да, в таком случае у нас и, правда, много общего. Мне так и показалось, что я узнаю родственную душу. Блейз, послушай моего совета и сматывайся отсюда. Хоть ты и полукровка и, держу пари, гражданства не имеешь, — он откинул волосы с моего левого уха и коснулся лишенной татуировки мочки, — а потому нигде в других местах не пользуешься гостеприимством, лучше бы тебе поискать свою рабыню на каком-нибудь другом острове. Так будет безопаснее.
— Да брось, Ниамор, где еще я найду рабыню-цирказеанку, да к тому же молодую и смазливую? На большинстве островов рабство запрещено, за исключением торговли осужденными, ты же знаешь. Хранители другого не потерпели бы. Ты не поверишь: даже работорговцы с корабля с Цирказе называют свой товар «наемными работниками».
— Тебе следовало согласиться на мое предложение добыть для тебя ту девчонку, что живет в гостинице. Все было бы гораздо проще. Она все равно и мечтать не может о том, чтобы покинуть косу Гортан целой и невредимой. — В голосе Ниамора звучало жизнерадостное безразличие к ее судьбе.
— Кто бы ни связался с этой голубоглазой милашкой, — сказала я, — скоро обнаружит, что иметь с ней дело все равно, что носить воду решетом.
Мои слова заинтересовали Ниамора, но расспрашивать меня он не стал: должно быть, почувствовал, что больше я ничего не скажу. Вместо этого он снова вернулся к моему первому вопросу.
— Блейз, я понятия не имею, что творится тут в последнее время, а подобное признание от человека вроде меня кое-что значит. До сих пор я оставался в живых и преуспевал потому, что всегда знал, что происходит. Раньше я знал здешний народ... а теперь всерьез подумываю о том, чтобы навсегда отряхнуть рыбью чешую Гортана со своих подошв, и тебе советую то же. Половина жителей Гортанской Пристани перепугана до смерти, но держит рот на замке. Уж слишком они дрожат за свои шкуры.
Я уловила его неуверенность. Ниамор все еще был не особенно уверен, что может мне доверять, — как, впрочем, и я в его отношении. Я не думала, чтобы дун-магия была его рук делом, но подтверждения этому не имела. Сейчас от него не разило чарами. Я в душе прокляла неожиданную ограниченность своего Взгляда. Мне оставалось только доверять своим инстинктам... и я решила рискнуть.
— Дун-магия? — спросила я.
Ниамор бросил на меня острый взгляд и еще больше понизил голос:
— Не знаю. У меня нет Взгляда.
— У меня есть. — Такого признания было достаточно, чтобы, будь он дун-магом, обречь меня на смерть. — Здесь все время чувствуется зловоние дун-магии. Я почувствовала запах, как только сошла на берег.
— Дерьмо! — Ниамор посмотрел на меня с большим уважением. — Ты очень рисковала, признаваясь в этом мне. Думаю, ты, конечно, определила, что я не маг, но ведь я мог бы оказаться его подручным.
Я пожала плечами:
— Тогда мне конец. Жизнь полна опасностей. А что, если я тебе солгала?
Ниамор криво улыбнулся:
— Жизнь — дерьмо, верно? Проклятие, Блейз, нам с тобой лучше работать на пару. Мы много делишек могли бы провернуть.
— Я одиночка, Ниамор, и всегда такой была. Впрочем, если ты найдешь для меня цирказеанскую рабыню, я заплачу тебе процент, да еще и останусь твоей должницей. А пока что скажи: ты догадываешься, кто занимается дун-магией?
— Э-э... нет. До сих пор я даже не был уверен, что дело нечисто, хотя в последнее время стали случаться чертовски странные смерти, да к тому же еще и очень мучительные. Ходят слухи о людях, замученных до смерти или сгнивших живьем. А еще одна из деревень на побережье стала очень опасным местом. Похоже, что никто, отправившийся туда, обратно не возвращается. Деревушка называется Крид. Мою постель иногда согревала девчонка из Крида, и уже несколько недель она не показывается. Только вот кто стоит за всем этим, я не знаю, — помолчав, добавил Ниамор.
— Не знаешь совсем ничего?
— Ну, с определенной уверенностью я могу назвать тебе главных приспешников дун-мага, — протянул Ниамор.
— Это интересно. Продолжай.
— Их четверо — все подонки с особенно мерзкими замашками. Здоровенный рыжий уроженец островов Брет по имени Морд — профессиональный убийца. Подходящее имечко — на тамошнем воровском арго означает «смерть». Раньше был надсмотрщиком над рабами. Его братца Теффела ты узнаешь по носу: он у красавчика как большая картофелина. Этот у Морда на подхвате: силы много, мозгов нету. Третий — низкорослый жилистый полукровка по имени Сикл — был палачом, пока пытки не запретили на большинстве островов. Ну, закон не мешает ни таким, как Сикл, ни тем, кто их нанимает, — только делает их более осмотрительными. Он часто торчит в зале «Приюта пьянчуги». По слухам, ему приглянулась одна из служанок, бедняжка. Четвертый самый опасный: человечек с островов Фен, который очень переживает, что ростом не вышел. Зовут его Домино, и он-то и соображает за всю компанию.
— Но ты не думаешь, что кто-то из этих симпатяг балуется дун-магией? Сегодня за обедом в «Приюте пьянчуги» кто-нибудь из них присутствовал?
— Сикл-палач присутствовал. Но я уже не первый год знаю всю четверку, включая Сикла, и так или иначе с каждым из них вел дела. Если хоть один из них причастен к дун-магии, то, значит, я более туп, чем всегда думал. Нет, все неприятности — если они и, правда, связаны с дун-магией — начались всего месяца четыре назад.
— Тогда тебе стоило бы попытаться вспомнить, кто появился на косе Гортан четыре месяца назад. Кто-нибудь, кто водится хотя бы с одним из четверки. И кто присутствовал за обедом в «Приюте пьянчуги».
Ниамор озабоченно посмотрел на меня:
— Так сразу я никого не могу вспомнить, но обещаю тебе подумать... А почему ты все время говоришь об обеде в гостинице?
— Потому что тогда кто-то прибег к заклинанию.
— За обедом? При всех?
— Да. Оно не предназначалось ни для кого из нас, не беспокойся. Только магия была так сильна, что я не смогла обнаружить виновника.
— Значит, это настоящий мастер. Такой суп мешать опасно, Блейз.
— Если я буду знать, что варится в супе, то смогу не касаться опасных ингредиентов. Неприятности мне ни к чему. Да и тебе ведь тоже, Ниамор.
— Проблема в том, как их избежать. Слишком много всего случается. Я еще и половины тебе не рассказал. Например, я не говорил тебе обо всех тех людях, которые в последние месяцы вдруг стали проявлять интерес к косе Гортан. Сюда даже прибыл корабль хранителей — самих хранителей! Они никогда раньше не обращали внимания на здешний сброд. И еще в городе появился гхемф. С чего это сюда припожаловало существо с неуклюжими перепончатыми лапками? А патриархов менодианской церкви за последние два месяца я видел больше, чем за предыдущие тридцать лет своей небезгрешной жизни. — Ниамор растерянно покачал головой. Я догадалась, что ни с патриархами-менодианами, ни с прочими священнослужителями Ниамор предпочитал дел не иметь.
Его случайное упоминание о гхемфе очень меня заинтересовало. Я машинально потеребила мочку уха. Именно гхемфы делали свидетельствующие о гражданстве татуировки. Слова Ниамора о «неуклюжих лапках» были возмутительной несправедливостью: гхемфы были искусниками в своем деле, хоть и не принадлежали к человеческой расе.
— Гхемф? Он все еще здесь? — небрежно поинтересовалась я.
— Насколько мне известно, здесь. Но особенно не надейся, Блейз. Эти твари не нарушают закон.
Я решила сменить тему.
— А знаешь ты что-нибудь о гражданине Разбросанных островов по имени Тор Райдер? Или о смазливом юнце, который называет себя Новиссом?
Ниамор покачал головой:
— Я знаю, о ком ты говоришь, но только Богу известно, что они собой представляют. Ни один не является обычным для косы Гортан приезжим, как и цирказеанская красотка. Да и что тебе тут надо, я тоже не знаю. Не расскажешь о себе побольше?
— Я не имею отношения к тому, что тут происходит. Моя единственная цель — приобретение рабыни. — По крайней мере, я так считала, сходя на берег; теперь я не была уже уверена, что тем дело и ограничится.
Ниамор посмотрел на меня с сомнением.
— Ах... может быть, ты и права, что не особенно доверяешь мне. У меня репутация надежного человека, умеющего хранить секреты, но если мне будет угрожать дун-магия, чтобы спастись, я продам душу дьяволу, собственную матушку — в бордель, а друзей, и тебя в том числе, — в рабство. — Он пожал плечами. — Для Ниамора Ниамор всегда на первом месте. Я ему поверила.
— Мудро с твоей стороны.
— Тише: кто-то приближается. — Ниамор снова наклонился и поцеловал меня, загородив собой так, чтобы прохожий разглядеть меня не мог. Будь у меня такая возможность, я бы рассмеялась: Ниамор явно никак не хотел быть замеченным в обществе полукровки, о которой могло стать известно, что она принадлежит к обладающим Взглядом.
Мимо прошла пара пьяных матросов. Когда мы с Ниамором через некоторое время сумели отдышаться, он сказал:
— Боже мой, Блейз, тебя, пожалуй, мужчине почти достаточно для того, чтобы подумать о женитьбе.
— Почти, — сухо ответила я, и Ниамору хватило совести рассмеяться.
— Будь осторожна, головешка, — сказал он. — Мне было бы очень неприятно, если бы с тобой что-нибудь случилось. — Ниамор улыбнулся на прощание и растворился в темноте.
Остаток ночи я провела во всяких низкопробных забегаловках, где пиво еле можно было пить, компанию еле можно было вынести, а информации получить так и не удалось. Никто не мог мне сказать, где купить цирказеанскую рабыню. Даже работорговцы, обычно хватающиеся за любую возможность 'заключить сделку, просто пожимали плечами и отвечали, что такого товара у них нет. Когда мне удалось найти матросов с корабля, накануне доставившего рабов с Цирказе, я, было, понадеялась, что теперь, когда рядом нет их начальства, у них развяжутся языки, но ни один так и не признался, что видел на борту цирказеанку, живую или мертвую. Я пробовала их подкупить, я пробовала их напоить, я пробовала хитростью вытянуть из них то, в чем признаваться им не хотелось, — и все без толку. Может быть, они были слишком напуганы, чтобы заговорить. Может быть, на них дун-магом было наложено заклятие; похоже, именно так и обстояло дело, потому что от каждого несло отвратительным запахом, а раньше такого не было.
На рассвете я двинулась в сторону «Приюта пьянчуги»... и чуть не распрощалась с жизнью. Конечно, те, кто слышал все эти разговоры о том, что я желаю приобрести редкую рабыню и имею для этого достаточно денег (что было ложью), могли счесть меня жирной рыбешкой, которую не грех выпотрошить. Немногие мужчины верят в то, что женщина способна постоять за себя, и уж совсем мало таких, которые предположили бы, что жертва окажется, способна разогнать шестерых вооруженных головорезов.
Только я не просто так носила меч. Я была в хорошей форме, да и в уличных схватках имела опыт, а к тому же у меня было преимущество: калментский клинок.
Такой клинок, по крайней мере, на ладонь длиннее обычного меча, и чтобы носить его, не говоря уже о том, чтобы сражаться, нужен высокий рост. Даже такой рослой женщине, как я, приходилось носить калментский меч в заплечных ножнах. Будь он выкован из обычной стали, он был бы слишком тяжел для боя, но калментские кузнецы знали секрет сплава, клинки из которого получались такими же острыми и легкими, как обоюдоострый рог рыбы-пилы, и еще более смертоносными. Калментский меч начинал петь в моих руках, стоило мне постараться...
А уж постараться мне пришлось, когда на темной улице на меня напали шестеро душегубов.
Они выскочили из бокового переулка, обнажив мечи; только кинулись они все скопом, что было их первой ошибкой. Из того, как они неуклюже толкали друг друга, мне стало ясно, что обучены они плохо. Я сделала вид, что собираюсь бежать, и это побудило ближайшего из нападающих сделать выпад. Тут я, вместо того, чтобы обратиться в бегство, как он ожидал, отскочила в сторону, а левой рукой сильно ударила головореза в нос. Пока остальные пытались сообразить, что произошло, правой рукой я выхватила меч и, не обращая внимания на первого из нападающих, вонзила его в грудь второму. Тот умер на месте, так и не заметив смертельного клинка: его приятель загораживал меня от него. На самом деле я не рассчитывала его убить: удар я нанесла вслепую, — однако громила был, несомненно, мертв.
Я сделала шаг назад, и так же поступили мои противники. Первый из нападающих все еще закрывал лицо руками — из глаз его лились слезы, из носа — кровь. Он шатался и явно в схватке участвовать больше не мог. Остальная четверка заколебалась: осторожности я их научила. Чтобы припугнуть их еще больше, я устроила показательное выступление, перебрасывая меч из руки в руку и с кровожадной улыбкой, вертя им над головой. Все это было, конечно, фокусами, но в темноте, как я надеялась, должно было производить впечатление. Будь мой меч из обыкновенной стали, я не сумела бы поднять его одной рукой, не то что заставить танцевать в воздухе. Одновременно я пятилась к стене дома, чтобы подобраться ко мне сзади убийцы не могли.
Когда они снова атаковали, решительности у них поубавилось. Они все еще путались друг у друга под ногами, а их неумелые удары я с легкостью отражала своим более длинным мечом. Потом один из них сделал ошибку, которой я тут же воспользовалась: отбив его клинок в сторону, я резанула его по запястью. Такая рана не была тяжелой, но меч он выронил, а вид крови и вовсе положил конец схватке.
— Я пошел, — прорычал один из головорезов. — Ты не предупредил меня, что эта чертова баба умеет сражаться!
Двое других согласно замычали; трое нападающих исчезли в темноте переулка. Там же еще раньше скрылся парень, которому я расквасила нос.
Единственный оставшийся противник кинул на меня мрачный взгляд. Я сделала выпад в его направлении, и он последовал за остальными, стараясь не выказать поспешности. Когда я заглянула за угол, ни одного из головорезов уже видно не было.
Я могла бы подумать, что это была всего лишь обычная попытка ограбления, если бы не заметила носа последнего из убийц: он был большим и бугристым, как огромная картофелина. Теффел, сплошные мышцы и никаких мозгов.
В карманах убитого ничего не оказалось, и я оставила его валяться на улице, проявив обычное для Гортанской Пристани отсутствие гражданской ответственности. Редкая ночь проходила без того, чтобы город не украсился одним-двумя трупами. Существовало даже что-то вроде неписаного правила: те стервятники, что снимали с тела одежду, должны были и избавляться от него, что обычно и делали, бросив убитого в океан во время отлива. Прилив иногда выбрасывал потом на берег кости бедолаги, но в остальном концы прятались в воду... Вернувшись в свою комнату, я растянулась на постели, предвкушая возможность выспаться, но тут выяснилось, что мой юный сосед с помощью красотки-силва вполне излечился от последствий дун-магии. Судя по звукам, пациент и целительница устроили себе такую ночь любви, чтобы запомнить на всю жизнь. Выносливости им хватало, должна сказать. На рассвете, когда я, наконец, уснула, они все еще не угомонились.

Глава 4

На следующий день я отправилась на главный причал, у которого все еще стоял привезший рабов корабль с Цирказе. Я хотела выяснить, не удастся ли мне проскользнуть на борт и обыскать помещения. Не слишком блестящая мысль, но другой мой замысел был еще глупее: взломать дверь местной тюрьмы, где разместили рабов, и осмотреть товар в отсутствие смотрителя, который, возможно, не все мне показал. На мое счастье, события повернулись так, что у меня не оказалось возможности осуществить ни одну из этих глупостей.
Когда я явилась на причал, стало ясно, что что-то происходит. Гавань была полна зевак. С первого взгляда я заметила мальчишку Танна и слугу Янко из «Приюта пьянчуги», не говоря уже о цирказеанской красавице. Мгновением позже мне на глаза попались двое феллиан, о которых говорил Ниамор: из-за нелепых шляп и больших черных бантов под подбородком их было трудно не заметить. К тому же они из-за толстых подошв и каблуков возвышались над толпой. На Мекате мне говорили, что их божество, Фелли, требует от своих последователей чистоты, и те полагают, что такая обувь поднимает их над грязью мира и спасает от скверны.
Назови любую глупость религией, и чему только люди не поверят! На островах Фен я видела жителей болот, которые приносили человеческие жертвы блуждающим огонькам: дикари верили, что это души их предков и их необходимо умилостивить. Я тогда отправилась посмотреть на эти огоньки поближе, и знаешь, чем они оказались? Просто болотным газом! Если ходить по болоту, из глубины поднимается газ, который светится в темноте. И из-за этого людей убивали! Но я отвлеклась.
На причале оказались и многие из относительно почтенных жителей Гортанской Пристани, не считая обычных карманников, чокнутых и попрошаек, которые неизменно шныряли в толпе, где бы на косе Гортан она ни собралась. Я еле отделалась от дурачка, по бог весть какой причине вцепившегося в ножны моего меча и никак не желавшего их отпускать. Чуть позже я заметила Ниамора; он беседовал с человеком, которого, как мне было известно, разыскивали, по крайней мере, в четырех государствах за убийства. Я подумала: не оказывает ли Ниамор посреднические услуги и наемным убийцам? Не стала бы клясться, что такого совесть ему бы не позволила...
Причина, по которой собралась толпа, была очевидной: в гавань входил корабль. Регулярных рейсов в Гортанскую Пристань не существовало: любой разумный капитан, ведущий законную торговлю, избегал косы Гортан, как урагана; поэтому появление всякого корабля с других островов вызывало у местных жителей немалое любопытство. Впрочем, я заподозрила, что прибытие именно этого корабля привлекло гораздо большее внимание, чем обычно.
Мне не нужно было видеть ни флага, ни названия судна — «Гордость хранителей», — чтобы понять, кому оно принадлежит. Я узнала конструкцию: высокую палубу полуюта, наклонные мачты, обрезанную корму, — так строили корабли только хранители. Красный флаг с белым силуэтом нарвала и девизом хранителей — «Равенство, свобода, закон» — был лишним подтверждением этому.
— Что, во имя ядовитой медузы, этим настырным педикам опять нужно здесь так скоро? — проговорил голос мне в ухо.
Я не обернулась и не кивнула: мне было ясно, что Ниамору не понравилось бы, если бы его увидели разговаривающим со мной снова.
— Они делают свое дело, как я полагаю, — бросила я, ощетинившись, как бывало всегда, когда кто-то ругал хранителей.
— Дело? Какое дело? Почему, черт возьми, им обязательно нужно совать свой нос в чужие дела? Проклятые самозваные законодатели, притворяющиеся, что они тут ради нашего же блага! Не нужны они нам! Всех в мире от них уже тошнит! И не нужны они никому. Хранители равенства! Это они-то! Скорее защитники деспотизма! Свобода и закон? Больше похоже на бесчувственность и право сильного. Надменные бюрократы! — В голосе Ниамора звучали и горечь, и страсть. Я была так поражена, что все же повернулась и взглянула на него. Ниамор глуповато улыбнулся, смущенный тем, что проявил заинтересованность в чем-то, кроме собственного благополучия.
— Да ладно, — добавил он, смеясь, — какое это имеет значение? Пока они меня не трогают, о чем мне беспокоиться?
Я ничего не ответила, но мне было известно, что его мнение о хранителях типично для жителей многих островов. Сильных всегда ненавидят, независимо от того, сколько добра они делают другим. А хранители делали многое. Они почти искоренили пиратство и работорговлю, раньше процветавшие на всех островах. Они упорядочили товарообмен между государствами и патрулировали морские пути, чтобы помешать контрабанде. Они обеспечивали соблюдение определенных законов на всех островах — законов, касавшихся всех важных сторон жизни, от безопасности судоходства до запрета браков между подданными различных государств. Я не была согласна со всеми их установлениями, но даже самым безмозглым должно было быть ясно, что Райские острова обрели больше порядка, что жизнь стала безопаснее с тех пор, как острова Хранителей так широко распространили свое экономическое и законодательное господство.
Корабль, приближавшийся под парусами, коснулся причала так мягко, словно был маленькой лодочкой: типичный пример мореходного искусства хранителей. Немного было такого, что хранители делали бы плохо. Одного взгляда на корабль было достаточно, чтобы понять, насколько эти люди отличаются от прочих островитян: отполированные деревянные части блестели, на парусах не было заплат, все канаты лежали аккуратными бухтами, начищенная медь сияла, и даже на клюзах стояли решетки от крыс. Больший контраст с обшарпанным, вонючим невольничьим кораблем, стоящим у того же причала, трудно было себе представить.
И еще, конечно, стоило посмотреть на самих хранителей: команда состояла из примерно равного числа мужчин и женщин, высоких и горделивых; прочих смертных вроде нас они просто не замечали. Как всегда, от одного взгляда на них я ощутила сердечную боль. Эта золотистая кожа, густые каштановые волосы, синие глаза... сколько раз я мечтала выглядеть так же, быть одной из них. Носить красный плащ, который они называли шазубл, с белым контуром нарвала на плече — официальным знаком службы Совету хранителей. Владеть силв-магией, как владела половина граждан этого государства...
Проклятие на моих неизвестных родителей, бросивших своего плачущего младенца на кладбище в Ступице, столице островов Хранителей! Они произвели на свет полукровку, что преследовалось законом, и бросили ее в единственном государстве, которое не могло не вызвать в ней зависти, чтобы она выросла среди людей, стать подобной которым она не могла и надеяться.
Проклятие на вас обоих, мама и папа, кем бы вы ни были.
Женщина-хранительница бросила на пристань канат; его подхватил портовый мальчишка, кинувшийся обматывать его вокруг швартовочной тумбы. Женщина была на последних днях беременности, ее выпирающий живот туго натягивал шазубл. Я когда-то встречалась с ней и помнила, что ее брак вызвал скандал, хоть и не могла припомнить подробностей. Я все еще пыталась оживить свою память, когда мое внимание привлек пожилой мужчина, вышедший на полуют и облокотившийся на перила, чтобы проследить за швартовкой. Его каштановые волосы поседели на висках, придавая ему еще более благородный — по крайней мере, на поверхностный взгляд — вид, чем у его спутников. Изогнутые брови выдавали в нем циника, еще усиливавший окружающую его ауру властности. Его шазубл был отделан золотой тесьмой, что говорило о высоком ранге в иерархии хранителей: он был советником, членом высшего выборного органа власти. Это было самое высокое положение, которого только можно достичь на островах Хранителей, если только не претендовать на пост главы Совета. Глава Совета правил государством, но его власть не была ни абсолютной, ни наследственной, как на других островах. Глава избирался членами Совета, которые, в свою очередь, избирались гражданами. Даже и будучи избранным, он должен был отчитываться перед Советом.
Взгляд советника скользнул по толпе и остановился на мне. Выражение его лица не изменилось ни на йоту; это оказалось для меня шоком: я поняла — он знал, что я окажусь здесь. Сомневаюсь, чтобы мое собственное лицо осталось таким же безмятежным — я-то никак не ожидала увидеть советника на косе Гортан. Человек, занимающий такое положение, как сир-силв Датрик, обычно не покидает Ступицу и уж тем более острова Хранителей.
Я резко повернулась, ушла с пристани и направилась прямиком в «Приют пьянчуги». Странно: как раз когда я оказалась на площадке лестницы, я заметила цирказеанскую красавицу, входившую в свою комнату. Должно быть, она не меньше моего спешила уйти с пристани. Интересно, что заставило ее так торопиться... Она как силв и чистокровная цирказеанка могла встречаться с хранителями на равных. Не то что я — безымянная полукровка, не имеющая гражданства, лишенная дара силва... Единственным моим достоянием был Взгляд: только он обеспечивал мне сомнительную респектабельность, только благодаря ему меня не вышвырнули с островов Хранителей, как только я подросла достаточно, чтобы самой заботиться о себе.
Я улеглась на кровать и стала ждать. Я знала: они найдут меня, если я им понадоблюсь. В конце концов, в Гортанской пристани была всего одна приличная гостиница...
И пока я ждала, я думала о сир-силве Датрике.
Мы впервые повстречались, когда мне было лет восемь. Датрик тогда еще не был советником; он занимал какую-то мелкую должность на службе Совету, хоть и питал большие амбиции. Я жила вместе с группой таких же бездомных и отверженных, как я сама, детей. Приютом нам служило старое кладбище на Сумеречном холме; там когда-то богачи хоронили своих покойников в просторных склепах. Заброшенные гробницы служили хорошим убежищем вечно голодным уличным бродяжкам, ребятне без денег, без близких и, как, по крайней мере, в моем случае, без гражданства. Там же жили и двое взрослых: полусумасшедшая старуха, торговавшая старьем, и немой нищий. Мы, дети, работали на них: это был единственный способ добыть себе пропитание и выжить.
Это кладбище и было моим самым ранним воспоминанием... меня передавали от одного взрослого обитателя дна другому, били, заставляли попрошайничать. Я помню постоянное чувство голода, холода и одиночества. Я очень рано усвоила, что никто не позаботится обо мне, кроме меня самой.
В тот день, когда я повстречала Датрика, я вместе с двумя мальчишками зарабатывала медяки, отскребая оставленную морскими пони слизь с мостовой перед домом какого-то богача. Мимо, направляясь к одной из вилл, прошла группа хранителей-силвов. Я уже давно поняла, что вижу мир иначе, чем другие дети: я различала голубовато-серебристое сияние силв-магии и не обманывалась созданными силвами иллюзиями; все это я видела так же ясно, как большинство людей — радугу в небе после дождя. Я не знала, как называется такая моя способность, и даже не подозревала, что существуют и другие люди, умеющие видеть силв-магию. До того дня я не знала, что могу заметить и дун-магию, хотя слышала о багровых чарах. Как и все жители Ступицы, я выросла, испытывая страх перед дун-магами и больше всего на свете боясь встретиться с ними, хотя такого никогда и не случалось. Для нас, бродяжек, дун-маг был пугалом... очень страшным, но все же нереальным.
Так было до того дня, когда дун-маг напал на группу силвов. Он, должно быть, охотился за определенным человеком — советником, который в то время ведал городской стражей. Проходя мимо силвов, маг сотворил заклинание... а я его увидела — мерзкое зловонное багровое свечение, поползшее в сторону ничего не подозревающих людей. Хоть я никогда раньше с дун-магией не сталкивалась, я сразу поняла, чем это должно быть. Не было ничего другого, что пахло бы такой... такой скверной. Я выкрикнула предостережение — ведь никто из силвов не мог видеть дун-магии.
— Дун-магия! Дун-магия! — завопила я. Немедленно всюду вокруг вспыхнули вихри силв-магии, сияющие и прекрасные, питающие друг друга силой. Защита силвов походила на полупрозрачный покров, натянутый между голубоватыми столбами света, извивающимися, танцующими, с перебегающими по ним искрами, — так солнечный свет переливается на воде. Багровое свечение вспыхнуло ярким пламенем, соприкоснувшись с серебристо-голубой стеной, но проникнуть сквозь нее не смогло. Дун-маг в ярости обрушил заклятие на меня, но это никакого эффекта не произвело — меня только вырвало от отвращения. В тот же момент один из силвов согнулся пополам: заклинание дун-мага нашло прореху в его защите. Уж это-то все они увидели. Некоторое время царила неразбериха: силвы впали в панику, и дун-маг смог бы, возможно, скрыться, если бы не Датрик. Он один среди стражи, окружавшей советника, не растерялся: больно стиснув мне руку, он прошипел:
— Кто наложил заклинание, ты, курносая замарашка?
Я показала на виновника, и силвы все разом взялись за него. Я замерла на месте, как громом пораженная, и могла только таращиться. При помощи силв-магии никому причинить вреда нельзя, но можно запутать жертву при помощи иллюзий. А уж тогда, пока человек будет отбиваться от воображаемых чудовищ, пырнуть его ножом нетрудно. Зрелище было не слишком приятным.
Не пострадавший при нападении советник подошел, чтобы поговорить со мной и с Датриком, Сунув мне в руку монету, он поблагодарил меня и сказал Датрику:
— Вот прекрасный пример того, о чем я твержу уже многие годы: нам нужны услуги тех, кто обладает Взглядом. — Не обращая внимания на недовольную мину Датрика, он добавил: — Дитя, ты теперь будешь служить Совету. Датрик, позаботься о девочке. — Он отошел, а мы с Датриком остались, глядя друг на друга с взаимным отвращением.
В том, что случилось потом, я ничего изменить не могла.
Датрик отдавал приказания, а я повиновалась.
В конце концов, он отправил меня в школу для бедных при мужском менодианском монастыре на окраине Ступицы. Заведение ничего особенного собой не представляло. Первое, чем озаботились братья, — это вымыть меня; при этом, конечно, обнаружилось, что я девочка, — Датрик не потрудился сообщить патриархам об этом обстоятельстве. Меня быстренько спровадили в такую же школу при женском менодианском монастыре. Это заведение оказалось еще более унылым; оно находилось в темном мрачном здании, и заправляли там женщины, более интересовавшиеся аккуратностью, чем счастьем своих воспитанниц. Я сразу возненавидела школу и несколько раз убегала. Каждый раз Датрику приходилось возвращать меня обратно, и наша взаимная антипатия только росла. Сестры безуспешно пытались научить меня сидеть смирно, молчать и заниматься всякими скучными вещами вроде шитья. Наконец они — и Датрик — отступились и вернули меня в школу при мужском монастыре.
Там я более или менее была довольна жизнью. Я научилась читать и немного писать; большая часть дня там отводилась занятиям спортом. Меня научили основным приемам боя на мечах, плаванию, стрельбе из лука — всем так называемым «мужским» умениям, — а также менее интересным вещам вроде сапожного дела, колки дров и мытья котлов. Это должно было обеспечить ученикам работу и средства к существованию после окончания школы, если, конечно, они не предпочли бы вступить в монашеское братство.
Всем, что я узнала о морали, о достоинстве, о доброте, о ценности знаний, я обязана менодианам-патриархам, этим славным людям не от мира сего. Они не были особенно учеными, но детей они понимали. Более того, они хорошо знали, что такое бедность, и умели помочь страдающим нищетой духа, которая так часто идет рука об руку с пустотой в карманах. Они превратили меня из ребенка, который не верил ни во что, в человека, верящего в себя. Я буду всегда благодарна им за это, хотя, в конце концов, оказалось, что их доктрин для меня недостаточно.
Иногда Датрик приходил и забирал меня для выполнения разных заданий: определить, является новорожденный силвом или нет; свидетельствовать в суде, виновен ли человек в дун-магии.
Мне следовало бы чувствовать себя счастливой. Впервые в жизни я получала достаточно еды, у меня было одеяло, чтобы согреться холодной ночью, никто не бил меня по голове, и никто не крал у меня хлеба. Впрочем, беззаботной моя жизнь не являлась. Я была полукровкой, а это означало тяготы, о которых большинство людей даже не догадывается. Менодиане были добрыми, а вот дети — нет. И всегда надо мной висела угроза того, что, как только мне исполнится двенадцать, меня вышлют на косу Гортан, потому что татуировки на мочке уха, говорящей о гражданстве, у меня не было...
«Волосатая, волосатая, полукровка лохматая, — дразнили меня мальчишки, знавшие, как мне неприятна необходимость носить длинные волосы, — с конопушкой на носу, тебя вышлют на косу».
«Ты живешь здесь только потому, что мы тебе разрешаем, — повторял мне Датрик. — Только сделай неверный шаг, и мы вышвырнем тебя на эту песчаную плешь. Полукровкам только там и место».
Иногда я тайком отправлялась на кладбище, только теперь это было бесполезно. Та жизнь теперь ничего предложить мне не могла: даже свобода нищих была ненастоящей. Да и большинство детей, с которыми я раньше жила, умирали раньше, чем успевали стать взрослыми...
Когда я подросла, я опять попыталась вырваться из когтей хранителей. То, что тогда со мной случилось, было хуже всего, что мне пришлось вытерпеть раньше. Дело кончилось тем, что я вернулась, потому что в мире оказались люди и похуже Датрика, а беды пострашнее школьных дразнилок. Но об этом я не хочу говорить. Скажу просто, что я оставалась привязана к своей службе хранителям, потому что альтернатива этому была слишком ужасна. В конце концов, я ведь была полукровкой.
Через два часа после того, как я вернулась в «Приют пьянчуги» , в мою комнату вошел Датрик.
Мой рот пересох, как ручеек в летнюю жару: свое последнее задание именно от Датрика я и получила. Безжалостная оперативность советника и всегда-то лишала меня присутствия духа, а теперь мысль о том, что дело было настолько важным, чтобы хранители прислали ко мне такую шишку, испугала меня почти до потери пульса. Или случилось одно из тех абсурдных совпадений, о которых ходит столько слухов? Не очень-то я верила в такое.
Датрик оглядел комнату, взмахом руки воздвиг четыре сияющих столба магической защиты и соединил их ажурными переплетениями — теперь никто не смог бы нас подслушать. Только тогда снизошел он до того, чтобы приветствовать меня наклоном своей седеющей головы и холодной улыбкой. За прошедшие годы мы сумели научиться быть друг с другом вежливыми и вести себя цивилизованно. Угрозы Датрик теперь прикрывал хорошими манерами; наша взаимная неприязнь пряталась за улыбками. Вести себя иначе не было смысла. Конечно, даже когда Датрик улыбался, его глубокие синие глаза оставались ледяными. К этому я тоже привыкла.
— Блейз, Пунт сообщил, что ты, скорее всего, окажешься в Гортанской Пристани. — Пунт был тем парнем, которого он послал со мной вместе на Цирказе; проку от него было столько же, сколько от дырки в рыбачьей сети, и я избавилась от него, как только смогла. — Где Дева Замка?
Я ощутила тошноту: шанс получить обещанную награду испарялся быстрее капли воды на горячем камне, а вместе с ним и надежда заработать гражданство после двадцати лет службы хранителям. Датрику и его соотечественникам я служила большую часть своей жизни, но считать годы они начали только тогда, когда я, наконец, поняла, как они меня используют. Мне тогда было около пятнадцати лет, и я, наконец, набралась смелости потребовать вознаграждения: денег и перспективы получения гражданства.
Датрик дал мне такое обещание, я даже получила подтверждение его в письменном виде. Однако я прекрасно знала: стоит мне провалить дело, и Датрик перестанет считать меня полезной, а неудача послужит предлогом отказать мне в прошении о гражданстве.

Предыдущая страница 2 Следующая страница


3 Гленда Ларк

— Где Дева Замка? — повторил Датрик. Я сглотнула и ответила ровным голосом:
— Не знаю. Пока.
Датрик поднял бровь еще выше обычного. Меня, тридцатилетнюю, он все еще мог заставить чувствовать себя девчонкой.
— Дело стало срочным.
— Почему? Или властителю Брета сделалось невтерпеж получить свою новобрачную?
Моя осведомленность явно удивила Датрика. Более того — Великая Бездна! — она его смутила. Датрик смутился от того, что мне оказалось известно: правящие семьи Цирказе и Брета собрались нарушить закон, запрещающий браки между жителями разных островов. Вот уж не думала, что он способен проявить подобную чувствительность! Впрочем, возможно, дело было вовсе не в чувствительности, а в неудовольствии: я ведь узнала, что хранители потворствуют тому, чему им полагалось препятствовать. По правде сказать, я не могла не почувствовать горечи: власть имущим позволялось выбирать себе в супруги чужаков, и уж их-то дети не лишались гражданства, не вышвыривались на улицу как полукровки...
Да только ничего нового в этом не было. Всегда существовал один закон для обладающих властью и другой для нас, простых смертных. Неожиданностью для меня явилось только участие в этом деле хранителей. На островах Хранителей не существовало монархии, и Совет всегда выставлял себя защитником равенства. Из всех Райских островов только хранители выбирали своих правителей и гордились этим обстоятельством больше, чем всеми прочими своими достижениями. Я показала Датрику, что мне известно: он и ему подобные придерживаются двойных стандартов, а Датрик был гордым человеком... Неудивительно, что он смутился.
— Откуда ты знаешь, что властитель Брета интересуется Девой Замка? — резко спросил Датрик.
Я пожала плечами:
— Я держу ушки на макушке и не отличаюсь тупостью, сир-силв. — То же самое можно было сказать и о сообразительных подонках в трущобах столицы Цирказе: от них-то я и узнала эту новость.
Датрик вернул себе равновесие.
— Иногда возникает политическая необходимость, с которой приходится мириться, нравится она нам или нет, Блейз. Это как раз такой случай. Властитель Брета желает видеть свою невесту. Ты ее, как я понимаю, не нашла. Объясни почему.
— Я проследила путь беглянки до цирказеанского порта Лем, — сказала я, понимая, что об этом ему должен был доложить Пунт и вопрос задан Датриком исключительно ради того, чтобы уязвить меня. Советник терпеть не мог неудачников, а то, что я до сих пор не выяснила место пребывания Девы Замка, было, несомненно, неудачей. — Ее отвели на гортанский невольничий корабль всего за час или два до того, как я добралась до Лема. Четверо незнакомых друг с другом свидетелей сообщили мне, что видели, как на борт поднялась цирказеанка в ошейнике рабыни. Двое из них даже разглядели татуировку совершеннолетия у нее на запястьях. Они решили, что это, должно быть, кто-то из членов царствующего дома, не угодивших суверену и за это проданных в рабство. В прошлом суверен Цирказе не брезговал подобными мерами, по крайней мере, в отношении своих родичей-мужчин.
— И эти люди не узнали свою собственную Деву Замка, наследницу престола?
Я с трудом сдержала улыбку превосходства. Нечасто случалось, чтобы мне было известно что-то, неизвестное Датрику.
— Женщины из царствующей на Цирказе семьи с пятилетнего возраста никогда не появляются на публике с открытым лицом. Они и вообще редко появляются на публике. Лиссал, Деве Замка, разрешалось покидать дворец один раз в году — под покрывалом, конечно, — чтобы присутствовать на морском празднестве. Нет ни единого жителя Цирказе, кроме дворцовых прислужниц и членов царствующей семьи, который знал бы ее в лицо. — Я едко усмехнулась. — Откуда тебе, например, известно, что властитель Брета не сохнет по невесте, похожей на каракатицу, собравшуюся метать икру? (На самом деле дворцовые прислужницы говорили о Лиссал, что «она хороша как картинка», хотя одна придворная дама явно из ревности назвала ее бесцветной и тощей, как рыба-сарган. Собственный батюшка Девы Замка злобно бросил мне: «Она достаточно хороша для самого дорогого борделя, и туда-то я испытываю искушение отправить непослушную дрянь, когда ты ее найдешь!» После чего мне стало очень любопытно повстречаться с девицей.)
Датрик отмахнулся от моего замечания насчет каракатицы.
— Ты уверена, что именно ее видели на борту невольничьего корабля?
Я снова пожала плечами.
— Настолько уверена, насколько в сложившихся обстоятельствах это возможно. Я проследила весь ее путь из дворца. Она сбежала по собственной воле, кстати. Только ведь она — невинный младенец, да иначе и быть не могло при том воспитании, которое она получила. Она угодила в руки местных торговцев живым товаром, еще не добравшись до окраины столицы. Думаю, они не знали, кого заполучили; может быть, Лиссал и назвалась, да кто же поверил бы, что она и есть Дева Замка? Власти ведь не объявили об исчезновении наследницы престола. Ее отвезли в Лем и несколько недель держали там, в ожидании невольничьего корабля. Как я уже говорила, я опоздала всего на несколько часов. Мне удалось найти рыбачье судно с косы Гортан, которое возвращалось домой, так что я отправилась следом за Девой Замка. Я сочла, что искать ее на косе логично, поскольку это единственное место, где открыто происходит торговля рабами, хоть их и называют наемными работниками или каким-то иным сладеньким словом. Я велела Пунту вернуться в Ступицу и сообщить тебе обо всем, но, как я понимаю, чтобы оказаться здесь так быстро, ты должен был увидеться с ним в Леме еще до его отъезда. Датрик кивнул:
— У меня были там дела. Сильно ли ты отстала от невольничьего корабля?
— Я сошла на берег на следующий день после его прибытия.
— Так где же Дева Замка?
— И капитан, и команда невольничьего корабля клянутся, что в глаза ее не видели. И никаких следов обнаружить мне не удалось. В гостинице остановилась цирказеанка примерно того же возраста, которая, как говорят, прибыла на том самом корабле, — что матросы, впрочем, тоже отрицают, — но она никак не может оказаться Девой Замка.
— Почему?
— У нее на запястьях нет татуировки, которую при достижении совершеннолетия делают всем членам царствующей семьи. Она не рабыня, да и не могла ею стать: она владеет силв-магией.
Датрик недоверчиво нахмурился:
— Такое маловероятно. Кто когда-нибудь слышал о силв-магах с Цирказе?
— Почему бы и нет? Отклонения иногда случаются в любом семействе. И мы оба знаем, что некоторые цирказеане заключают браки с чужестранцами, не так ли? — добавила я с ядовитой любезностью. Мне хотелось посмотреть, как он будет выкручиваться.
Датрик едва не заскрипел зубами.
— Именно подобные случайности законы о браке и должны предотвратить. Бесконтрольное распространение силв-магии так же опасно, как появление дун-магии.
— Жаль, что люди не всегда соблюдают законы о браке, как им полагалось бы, верно? — сладким голосом ответила я. — А она не новичок, эта девушка. Кто-то научил ее пользоваться врожденным талантом.
— Только не хранитель, — с отвращением бросил Датрик, проявляя обычное неодобрение тому, что кто-то кроме хранителей обладает даром силв-магии. Сделать тут они, конечно, ничего не могли, но подобные случаи очень им не нравились и, по мнению некоторых членов Совета вроде Датрика, происходили слишком часто.
Все еще кисло Датрик протянул:
— Если она на самом деле Дева Замка и владеет силв-магией, она может скрывать свою татуировку с помощью иллюзии.
Я начинала терять терпение, но проглотила оскорбление. Хранители терпеть не могли признаваться в том, что обладающие Взглядом способны на то, чего не дано силв-магам.
— От меня она ее спрятать не могла бы, — сказала я миролюбиво. — Татуировки у нее нет и никогда не было. Я совершенно ясно видела ее запястья. А то, что Дева Замка Лиссал такую татуировку на обеих руках, в соответствии с традицией цирказеанского правящего дома, имела, не подлежит сомнению. Я проверила. Кроме того, если бы Дева Замка и в самом деле обладала даром силв-магии, у нее не было никакой возможности стать адептом в ее использовании. Никому на Цирказе и в голову не пришло бы учить ее такому. А та девушка, что живет в «Приюте пьянчуги», сумела исцелить язву, созданную заклинанием дун-мага.
— Тогда что же случилось с Девой Замка?
— Не имею ни малейшего представления — пока. Возможно, что по каким-то причинам она так и не попала на косу Гортан. Высадить ее где-то корабельщики не могли, на это просто не было времени, так что, может быть, ее убили или она умерла во время плавания и была просто выброшена за борт. Есть и такая возможность: ее могли пересадить на встречный корабль.
Датрик теперь выглядел еще более раздраженным.
— Ее нужно найти. И быстро. Я ожидаю от тебя результатов.
— Может быть, мне было бы легче справиться с делом, если бы ты рассказал мне, что происходит на косе Гортан. Правда, не обладая Взглядом, ты мог и не заметить, что тут все провоняло дун-магией; только я сомневаюсь, чтобы тебе совсем ничего не было известно о возникших здесь проблемах.
— Тебе незачем беспокоиться, — высокомерно ответил Датрик. — Мы следим за событиями. Ради этого мы сюда и прибыли.
Конечно... Мои неудачные поиски Девы Замка едва ли могли заставить советника проделать такой далекий путь. Когда Датрик поручал мне что-нибудь, он ожидал, что я справлюсь без его помощи. Я удивилась тому, что он вообще отправился в Лем, но не стала об этом особенно задумываться; может быть, он по той или иной причине счел необходимым успокоить суверена Цирказе... меня это не касалось. Глаза Датрика требовательно блеснули.
— Почему ты не расспросила цирказеанку?
— Потому что не была уверена, что она не замешана в каком-то цирказеанском заговоре с целью устранить Деву Замка.
— Цирказеанской заговор? Какой там заговор! — фыркнул Датрик.
— Ты невнимательно слушал меня, сир-силв. Не успела Дева Замка покинуть дворец, как ее схватили и продали в рабство. В государстве, где рабство — прошу прощения, вербовка наемных работников — теоретически вне закона, она сразу же попала на корабль работорговцев, которым товар поставляют агенты самого правителя. Все это странно пахнет. Мое предположение такое: Деву Замка в ее стремлении бежать кто-то поощрял, а потом предал. Хотелось бы мне знать почему.
Датрик сразу же понял, на что я намекаю.
— Можешь мне поверить: суверен Цирказе не замешан в исчезновении собственной дочери.
— Может быть, и нет, — признала я, — но у кого-то во дворце рыльце в пушку. Ты многого мне не говоришь.
— Мне не положено обсуждать политические проблемы ни с кем, кроме хранителей. Ты получила всю необходимую информацию. Ты повела дело плохо. Я доложу об этом Совету, если ты быстро не найдешь Деву Замка. — Датрик отрывисто кивнул мне, снял магическую защиту и вышел из комнаты. Думаю, что он воспользовался иллюзией, чтобы скрыть свой уход, так же, как скрыл от посторонних глаз и свое появление.
Я осталась со своим гневом, со своей тревогой. Еще пять лет службы, и тогда, если моя просьба о гражданстве будет удовлетворена, я смогла бы смотреть в глаза Датрику как равному. Тогда он и прочие хранители должны были бы обращаться ко мне как к сир-Блейз, обладающей Взглядом, а я получила бы право владеть собственностью на островах Хранителей; тогда у меня была бы родина. Еще пять лет и я могла бы удостоиться драгоценной татуировки на мочке уха, силуэта нарвала с крошечным бриллиантом на месте рога, татуировки, удостоверяющей, что я тоже имею то, что другие люди получают при рождении: гражданство и собственную страну. До тех же пор я оставалась полукровкой, которой нигде, кроме навозной кучи вроде косы Гортан, не были рады, которая нигде, кроме все той же косы Гортан, не могла владеть собственностью или работать, не нарушая закона. Еще пять лет... но только если Совет хранителей останется мною доволен. Если же меня постигнет неудача, то мой шанс получить согласие Совета будет таким же, как шанс для дерева вырасти на песчаных дюнах косы Гортан.

Глава 5

Конечно, я отправилась поговорить с цирказеанкой. Сир-силв Датрик был совершенно прав, когда поинтересовался, почему я этого до сих пор не сделала. Девушка могла вывести меня на след, да и любой, кто занимается силв-магией, всегда сохраняет в душе что-то хорошее.
Цирказеанки в ее комнате не оказалось, поэтому я постучалась в дверь Новисса; там я ее, ясное дело, и нашла. Девушка стояла у окна и кормила птичек, сидевших на подоконнике. Новисс растянулся на постели, и от взгляда, который он на меня бросил, могло бы свернуться молоко у самки кита.
— Прошу прощения за вторжение, — сказала я ему и повернулась к цирказеанке. — Я хотела бы поговорить с тобой наедине, если можно.
— Она не разговаривает с работорговцами, — чопорно сказал Новисс. Он не добавил «с полукровками», но слово это повисло в воздухе.
Я с трудом удержала вздох. Мальчишка мог выглядеть олицетворением невинности, но его самодовольство жалило не менее больно, чем морская оса.
— Она также может ответить сама, — спокойно возразила ему цирказеанка, отошла от окна и двинулась мне навстречу. — Где, в моей комнате?
Я кивнула, и она вышла в коридор, даже не взглянув на Новисса. Красотка могла быть совсем юной, но она уже знала, как поставить мужчину, проявляющего собственнические поползновения, на место.
Сидеть в ее комнате, кроме как на постели, было не на чем, но бренди, который она мне налила, был вполне приличным, и у нее нашлись две кружки из моржового клыка. Я порадовалась, что девушка предложила поговорить в ее комнате, а не в моей. Ее гостеприимство меня удивило. Сплетни на косе Гортан распространялись со скоростью цунами, так что цирказеанка уже наверняка знала, зачем я явилась в Гортанскую Пристань, и я думала, что она окажется такой же недотрогой, как ее надутый дружок, однако, протягивая мне кружку, она улыбалась. (Я сразу же насторожилась: не отравлен ли бренди, и поменяла местами кружки, когда девушка на мгновение отвернулась. Я никогда не забывала проявить подозрительность; благодаря этому-то я и оставалась в живых.)
— Ну, так что? — спросила цирказеанка, усаживаясь напротив меня и протягивая руку за кружкой. — Чего ты хочешь?
— Я хочу знать, что случилось с рабыней-цирказеанкой, которую везли из Лема на том же корабле, на котором прибыла сюда ты. — Мне показалось, что с этой штучкой лучше говорить прямо.
— Можешь ли ты назвать мне хоть одну причину, почему я должна тебе это сообщить?
— Так ты знаешь?
— Может быть.
— Я хочу выкупить эту рабыню.
— Мы слышали, что ты сводница и хочешь купить ее для борделя.
— Я и в самом деле кое-кому так говорила. Нужно же было придумать правдоподобную историю.
— А какова настоящая причина?
— Ее отец пообещал мне две тысячи сету за то, чтобы я вернула ее домой. — Если заменить слова «ее отец» на «хранители», то сказанное мной было бы правдой.
— Ах... Значит, тебе известно, кто она такая. — Цирказеанка отхлебнула из своей кружки.
— Конечно.
— Девушка, о которой ты говоришь, не хочет возвращаться домой. Она на свободе и в безопасности и собирается сохранить и то, и другое, так что можешь распрощаться со своими двумя тысячами сету.
— Она совершенно неопытна. Долго ли ей удастся оставаться на свободе без защиты?
— Защиту она имеет. И то, что ждет ее, если она вернется, гораздо хуже ее теперешней жизни. — Цирказеанка снова отпила бренди — без какого-либо вреда для себя, конечно, — отравительницей она вовсе не была. — Деву Замка хотят выдать замуж за властителя Брета, — продолжала она, — толстого любителя мальчиков, который вдвое ее старше.
— Ну и что? — равнодушно протянула я. — Мне говорили, что подобные союзы иногда бывают необходимы. Брак между царствующими династиями разных островов приносит определенные выгоды: политический союз, сулящие доход торговые договоры. Если наследница престола выбирает себе супруга из жителей собственного острова, это часто ведет к распрям между знатными семьями. Так что Деве Замка следует выйти за властителя Брета. Таково наказание, связанное с ее происхождением; но и компенсацию она получит достаточную. На лице цирказеанки не дрогнул ни один мускул, но выражение ее глаз изменилось. Радужки превратились в диски из стали. Уже не в первый раз мне пришлось пересмотреть свое мнение о ней: ее внешняя мягкость скрывала твердую волю, о чем я раньше не догадывалась. Цирказеанка резко сказала:
— Разве двойной стандарт не смущает тебя? Именно тебя? Почему правителям островов позволено ставить себя выше законов о браке?
Я пожала плечами:
— Так было всегда. — И все-таки я не могла не подумать о своей матери: страсть, насилие или просто невежество заставили ее родить полукровку, а потом бросить свое дитя, чтобы избежать наказания, которое ожидало ее, если бы кто-нибудь узнал о ее преступлении. Я с горечью коснулась мочки уха, лишенной татуировки. Никто не лишил бы гражданства ребенка правителя из-за того, что он оказался полукровкой. Никто не гнал бы его с острова на остров...
Я подумала о сир-силве Датрике. Он и другие хранители помогали власть имущим нарушать законы о браке, одновременно преследуя за то же самое простых людей вроде моих родителей. Вроде меня. На мгновение я снова стала тринадцатилетней девчонкой, распростертой на столе в Хирургическом зале в Ступице... знающей, что со мной собираются сделать... знающей, но по-настоящему ничего еще не понявшей... Только потом... Выродки, ах, что за выродки!
Но думать об этом я не хотела. Мое будущее зависело от благоволения хранителей.
— Разве не хранителей следует винить в этом предполагаемом браке? — неожиданно сказала цирказеанка, словно подслушав мои мысли.
Я притворилась, будто ни о чем не догадываюсь.
— Какое отношение имеют к этому хранители?
— Есть ли на Средних островах хоть что-нибудь, во что хранители не вмешивались бы? Царствующие семьи Цирказе и Брета правят только потому, что их поддерживают хранители. Хранителям нравятся диктаторы: ими легко манипулировать, и они держат в узде простой народ. Хранители нацелились на объединение Средних островов под своим влиянием, и все должны склониться перед ними, потому что в их руках сила — силв-магия. Они твердят нам, что без их защиты мы все станем жертвами злых колдунов. И марионетки вроде суверена Цирказе и властителя Брета пляшут под их дудку, отчасти потому, что верят в опасность, но главным образом потому, что очень хорошо знают, чьим соусом сдабривается их рыба. Хранители купили их с потрохами, как купили и всех на Средних островах. Мы стали так зависимы от них, что уже не способны держаться на ногах самостоятельно... А тем временем невинные жертвы вроде Лиссал — Девы Замка — попадают в эти жернова. Никому нет до них дела, и меньше всего таким, как ты. — Цирказеанка с горечью посмотрела на меня. — Тебя интересуют только твои две тысячи сету.
Ее тирада оказалась для меня полной неожиданностью. В определенном смысле все ею сказанное было правдой, и она не могла найти лучшего способа заставить меня почувствовать себя рыбой-прилипалой. Только две тысячи сету были мне очень нужны. Деньги были единственным, что позволяло мне избегнуть участи изможденной шлюхи где-нибудь на задворках. Две тысячи сету были большой суммой. Без них у меня оставалась лишь смутная надежда получить гражданство островов Хранителей за двадцать лет службы. Тому, у кого на мочке нет татуировки, заработать на жизнь нелегко. Не нарушая закона, я не могла нигде, кроме косы Гортан, оставаться больше чем на три дня; меня, как преступницу, могли выслать с любого из Райских островов — что часто и случалось. Даже моя служба хранителям была неофициальной, и я не могла прибегать к их помощи. Имея деньги, я сумела бы купить себе покой. Заплатив хозяину дома, я могла рассчитывать, что он не обратит внимания на отсутствие у меня гражданства. Я могла бы жить припеваючи.
Было время, когда я думала, что за деньги я сумею купить услуги подпольного татуировщика, мужчины или женщины, кто взялся бы изобразить символ острова и вставить в мочку драгоценный камешек. Поскольку такое действие являлось незаконным, я готова была заплатить высокую цену. Однако мне пришлось убедиться в своей ошибке. Единственными искусниками, знавшими секрет вживления камня так, чтобы он не выпал и не зарос кожей, чтобы никто не мог усомниться в подлинности знака гражданства, были гхемфы — а гхемфы оставались неподкупны. Такими они уродились и меняться не собирались, будь они прокляты. Невозможно подкупить существо, которое не желает ничего сверх того, что уже имеет.
Цирказеанка поставила кружку и протянула руку, чтобы коснуться моих волос. Я отшатнулась, но она, как, оказалось, хотела только отвести пряди, чтобы взглянуть на татуировку. Не обнаружив знака гражданства, девушка опустила руку и посмотрела на меня с жалостью.
— Ах ты, несчастное перекати-поле... Вот дерьмо! У тебя, черт возьми, ведь нет выбора, верно?
Я отвела глаза:
— Э-э... нет, пожалуй. — Цирказеанка снова удивила меня, неожиданно выругавшись, — подобная вульгарность была совсем не похожа на ее обычное поведение, на ее стиль высокородной аристократки.
Она подлила бренди в мою кружку и снова как ни в чем не бывало, вернулась к прежней манере речи.
— Примирись с тем, что в этот раз заработать тебе не удастся. Ты никогда не найдешь Деву Замка Лиссал.
— Проклятие, кто ты такая? Подруга Девы Замка?
Девушка пожала плечами:
— Какое это имеет значение? У меня, конечно, есть цирказеанское гражданство, но в остальном я такая же беглянка, как и ты. Кстати, меня зовут Флейм.
Я приветственно подняла свою кружку и начала хихикать.
— Что в этом смешного? Мое настоящее имя, конечно, иное. Просто у меня волосы такого цвета...
— У тебя очень красивые волосы, — сказала я дипломатично. Они были золотистыми, а не рыжеватыми, так что я заключила, что тот, кто так назвал девушку, думал скорее о свече, а не о пламени в кухонной печи. — Имя очень тебе подходит.
— Да? Так почему же ты смеялась?
— Меня зовут Блейз. Я была очень вспыльчива в детстве, вот мне и дали прозвище Вспышка — «Блейз» на воровском арго. А «Флейм» значит «Пламя». Мы с тобой вместе, — усмехнулась я, — могли бы устроить изрядный пожар.
Мы посмотрели друг на друга и одновременно расхохотались.
Мне совсем не хотелось ей симпатизировать. Она имела все, чего я была лишена: изящество, красоту, законное происхождение. И еще она владела силв-магией — это обеспечило бы ей гражданство на островах Хранителей, даже если бы она оказалась полукровкой. У нее было все, о чем я могла только мечтать... И все-таки она мне нравилась. Мне нравилась ее манера прямо высказывать свои мысли; пусть то, что она говорила, и казалось опасно наивным, но после изворотливости хранителей и прочих, с кем мне приходилось иметь дело, прямота цирказеанки воспринималась как глоток чистой воды. Я сказала:
— Тебе нужно быть поосторожнее, Флейм. Знаешь ты, например, что ни единая душа с того невольничьего корабля с Цирказе не желает признаваться, что ты была на борту?
Она пожала плечами:
— Им было хорошо заплачено за молчание. Неужели она и в самом деле думала, что деньги способны купить молчание подобного отребья? Странная смесь наивности и проницательности, которую я заметила в девушке, озадачивала меня.
— Я предложила заплатить им больше, — возразила я. — В обычных обстоятельствах этого было бы достаточно, чтобы заинтересовать таких подонков, но, похоже, что они перепуганы до смерти. Или на них наложил заклятие дун-маг. Ты ведь не грозила им своими чарами, верно?
Она приняла как должное то, что мне известно о ее даре, но нахмурилась.
— Угрожать силв-магией нельзя. — В этом она была права. С помощью силв-магии с людьми, не обладающими Взглядом, можно было сделать многое: обмануть чувства, скрыть правду, создать иллюзию, помочь исцелению, — но причинить вред, по крайней мере, физический, невозможно. В этом-то и было ее отличие от дун-магии. — На что ты намекаешь?
— На то, что кто-то не желает, чтобы я — или еще кто-нибудь — узнал о том, что ты или Дева Замка Лиссал прибыла на том корабле. И этот кто-то или прибег к очень впечатляющим угрозам, или наложил магическую печать, чтобы никто не проболтался. Я бы на твоем месте побереглась, Флейм. Такие люди имеют обычно весьма неприятные замашки. Может быть, они решили, что смогут получить выкуп, если вернут суверену Цирказе его дочь. Может быть, они рассчитывают узнать у тебя, где она находится. Будь осторожна, Флейм.
— Я владею силв-магией. — Сказала она это уверенно, но в глазах ее промелькнуло сомнение и страх.
— Твой дар может тебе не помочь, если ты столкнешься с мастером дун-магии. — Это тоже было правдой: в борьбе силв и дун-магии все зависело от того, кто из магов более искусен, а судя по зловонию, которое я ощущала в Гортанской Пристани, злой колдун отличался изрядным могуществом. В этом отношении я имела преимущество над Флейм: ни силв, ни дун-магия не действовала на тех, кто обладал Взглядом. Поэтому меня пугали не багровые чары как таковые; боялась я другого: поскольку мы, обладающие Взглядом, могли обнаружить дун-мага, как акулу в стае мальков, а его заклинания на нас не действовали, злые колдуны люто нас ненавидели и находили жестокие не-магические способы нас уничтожить.
Флейм побледнела.
— Ты обладаешь Взглядом, верно? И ты, и этот Тор Райдер тоже. Я видела ваши лица, когда вы заглянули в комнату, пока я лечила Новисса. Тогда ты и узнала, что я владею силв-магией. Ты ее учуяла. Ни один из вас не смог скрыть удивления, увидев цирказеанку-силва.
— Они и правда встречаются редко, — кивнула я. — Только для косы Гортан ты недостаточно сообразительна. Тебе ведь не пришло в голову, что мы могли оказаться дун-магами? А тот колдун, который наложил заклятие, увидел бы произведенное тобой исцеление так же ясно, как ты обнаружила вред, причиненный его заклинанием Новиссу. Ты никому не должна доверять, Флейм. Ни мне, ни Райдеру, ни даже этому твоему смазливому приятелю. — У меня возникла еще одна мысль. — Флейм, ты ведь не знаешь, кто этот дун-маг?
Она покачала головой.
— Или почему жертвой оказался Новисс?
Она снова покачала головой:
— Даже сам Новисс этого не знает. Я вздохнула:
— Чтобы вызвать раздражение дун-мага, немного нужно. Может быть, Новисс был с ним груб, не зная, кто он такой... этого хватило бы. Если он увидит, что Новисс жив и здоров, и поймет, что вылечила его ты, тебе не миновать беды. На твоем месте я как можно скорее уехала бы с косы Гортан.
— Я и хочу, только не могу: я никак не рассчитывала на то, что в это время года приливы, вызванные обеими лунами, усиливают некоторые течения, и корабли с севера могут прибывать, рыбачьи лодки могут вести лов вблизи берега, но ни одно судно не сможет выйти в открытое море еще, по крайней мере, неделю. Если бы какой-то капитан и рискнул, корабль несло бы на юг многие дни. — Флейм криво улыбнулась. — За совет все равно спасибо.
Я допила бренди и двинулась к двери. Когда я была уже на пороге, Флейм сказала:
— Ты все еще собираешься искать Деву Замка, верно? Мои слова не заставили тебя переменить решение.
Я оглянулась и улыбнулась ей:
— Ты учишься наблюдательности, Флейм, определенно учишься.
В этот день я ужинала в гостинице.
Янко, увидев меня, осклабился и нарочно задел рукой мою грудь, подавая тарелку с рыбой. Служка Танн улыбнулся мне, когда счел, что никто этого не заметит. Тор Райдер, приезжий с Разбросанных островов, все так же одетый в черное, сохранял невозмутимый вид, а Новисс, когда не глядел в глаза Флейм, бросал на меня испепеляющие взгляды. Мне трудно было поверить в то, что этому идиоту с островов Бетани хватило глупости явиться в зал и тем самым показать дун-магу, что тот потерпел неудачу. Откуда такая уверенность, что колдун не попробует разделаться с ним снова? Или он рассчитывает, что Флейм опять его спасет?
Пока я гадала, что могло сделать мальчишку таким высокомерным и самоуверенным, в зал ввалился Ниамор Посредник с друзьями, подмигнул мне, осушил кружку пива и отправился дальше. Обычная компания работорговцев и разыскиваемых по всем островам преступников на этот раз отсутствовала, и причина этого была очевидна: гостиницу своим присутствием почтили десяток или около того силвов — хранителей с корабля. Все они как один прибегли к иллюзиям, чтобы улучшить свою внешность, — обычной легкомысленной уловке, которая неизменно меня раздражала. Отделка их шазублов сказала мне, что все они не только служат Совету, но и являются выпускниками элитарной Академии в Ступице; это означало, что на корабле с Датриком прибыли лучшие из лучших.
Они не обращали на меня никакого внимания, конечно, хотя я была уверена, что среди них нет ни одного, кто не знал бы, кто я такая и что здесь делаю. А вот мне не было известно, почему все они оказались на косе Гортан. Неужели присутствия здесь дун-мага достаточно, чтобы заставить советника такого ранга, как Датрик, отправиться в путешествие через океан? Чтобы заставить выпускников Академии ужинать в такой дыре, как «Приют пьянчуги»? Конечно, хранители ненавидели все, что угрожало их могуществу, и потому стремились стереть дун-магию с лица земли (только, должна тебе сказать, им до этого было еще далеко). Однако не посылали же они обычно советника и целый корабль лучших силвов ради одного дун-мага... Обычно они поручали это кому-нибудь вроде меня вместе с несколькими молодыми хранителями, рвавшимися показать, на что они способны. Я лениво размышляла о том, как эта компания рассчитывает найти дун-мага без помощи человека, обладающего Взглядом. Я глазела на них, раздраженная их высокомерием и самоуверенностью, и завидовала их дружескому веселью; впрочем, их отваге и готовности пустить в дело магическую силу я отдавала должное.
Так или иначе, присутствие хранителей явно мешало веселью — даже Янко ходил по залу на цыпочках. Новисс бросал в их сторону такие же сердитые взгляды, как и на меня: мальчишка был прозрачен, как медуза. Я гадала, чем хранители так ему досадили; еще я задавалась вопросом, долго ли Флейм будет терпеть его выходки. У нее было в десять раз больше здравого смысла, чем у ее возлюбленного.
Впрочем, этим вечером больше всего меня озадачил Тор Райдер. Выражение его лица не изменилось (а менялось ли оно вообще когда-нибудь?), но он явно был напряжен, как морской пони, которому слишком долго пришлось обходиться без воды. Я пришла к заключению, что хранителей он почему-то очень не любит. Интересно...
Я быстро доела свою рыбу и снова поднялась наверх. Как я и ожидала, Флейм прибегла к силв-магии, чтобы запереть и свою комнату, и комнату Новисса, только для меня это значения не имело. Я просто открыла дверь и прошла сквозь заклятие, как будто его и не было. Сначала я обыскала комнату Флейм, но ничего интересного не обнаружила. Одежда, кусок душистого мыла, щетки для волос — все хорошего качества, говорившего о том, что в деньгах Флейм не стеснена, но ничего, что раскрыло бы мне ее настоящее имя или местопребывание Девы Замка.
Еще не закончив обыска, я испытала странное чувство, которое возникает иногда, когда за тобой наблюдают, и мое сердце запрыгало, как лодочка на волнах в шторм. Подняв глаза, я обнаружила на подоконнике сидящих в ряд птичек — внутри комнаты, при закрытых ставнях. Птички не спали и смотрели на меня блестящими любопытными глазками. Я решила, что хорошего взломщика из меня не получится: я так нервничала, что даже птичьи взгляды показались мне зловещими.
Я перешла в комнату Новисса, и там мне повезло больше.
Среди вещей юноши я нашла молитвенник.
Это могло значить только одно. Новисс был менодианином. У меня отвисла челюсть — этот наивный, незрелый мальчишка оказался мирянином-верующим? Он совсем не соответствовал моему представлению о последователях этой религии. В конце концов, меня обучали патриархи. В детстве я восставала против их дисциплины, их правил, их постоянных попыток превратить меня в кого-то больше соответствующего их представлениям, — я не была мягкотелым крабом-отшельником, готовым приспособиться к чужой раковине. Однако их добродетель я уважала. Позднее, став взрослой, я познакомилась и с другими менодианами, мирянами — мужчинами и женщинами, и я не могла не испытывать восхищение их искренней преданностью Богу — Богу с большой буквы. Я научилась уважать их и за их деловитость: они многое делали, а не рассуждали о том, что следовало бы сделать. В отличие от последователей Фелли, менодиане не увлекались публичными молитвами или миссионерством. Они определенно не испытывали ненависти к удовольствиям и веселью. Может быть, на добрые дела их и подвигала вера в воздаяние на небесах, но я всегда видела в их благотворительности искреннюю доброту и желание помочь.
Отношения между менодианами и хранителями часто бывали довольно натянутыми; может быть, это и объясняло мрачные взгляды, которые Новисс кидал на компанию в зале гостиницы. Большинство населения островов Хранителей — те, кто не был силвами — разделяло веру менодиан в единое всемогущее и всеблагое божество. В Ступице было больше патриархов и молельных домов, чем где-нибудь еще на всех Райских островах. Даже менодианская патриархия находилась на Тенкоре, одном из островов Хранителей. Несмотря на все это — а может быть, как раз по этой причине, — Совет в Ступице и патриархия часто препирались, иногда довольно ядовито. Совету не нравилось растущее влияние менодиан и уж тем более указания, которые патриархи давали своим прихожанам на случай, если те займут какую-то важную административную должность. Менодиане критиковали мораль силвов и проповедовали отказ от силв-магии, называя ее соблазном Великой Бездны. Еще хуже, с точки зрения хранителей, было то, что число менодиан росло во всех островных государствах, а мелкие секты под впечатлением их милосердия и учености тоже обращались в менодианскую веру. А чем больше сторонников этой религии, тем большей властью обладает патриархия...
На островах Хранителей все чаще возникали абсурдные ситуации: например, многие советники — силвы и атеисты — посылали своих детей в менодианские школы ради хорошего образования, которое там можно было получить. Некоторые члены Совета даже посещали службы, взыскуя спасения столь же ревностно, как сами патриархи. Многие силвы ухитрялись совмещать свою веру с занятиями магией; такие называли себя «этичными силвами». Их девизом было «Ответственность силва и менодианская мораль», и в результате патриархия часто закрывала глаза на то, чем занимались ее прихожане-силвы в свободное время. Я могла бы назвать патриархов лицемерами, если бы не их решительное неприятие несправедливости, такой, например, как что творилась в отношении полукровок. И еще одна странность: многие менодиане, особенно патриархи, обладали Взглядом, что еще больше меня к ним привлекало.
Ну а Новисс Взглядом не обладал, уж это точно, — как не обладал и сочувствием к полукровкам. Если он и в самом деле был менодианином, то довольно посредственным.
Я пролистала молитвенник и нашла на первой странице имя владельца: Рэнсом Холсвуд. Это было имя жителя островов Бетани, и у Новисса на мочке уха татуировка изображала краба — символ гражданства этих островов. Любопытно: я когда-то раньше слышала имя Рэнсома Холсвуда. Нужно будет об этом подумать...
Больше ничего интересного я не обнаружила и выскользнула из комнаты так же незаметно, как и вошла; наложенные на двери силв-заклинания остались нетронутыми.
С наступлением ночи я снова отправилась в город.
Как обычно, дневная жара спала с появлением Доктора, но потом ветер стих, и вечер оказался неприятно душным. Обрывок разговора горожан, который я услышала, проходя мимо группы на перекрестке, сказал мне, что не я одна это почувствовала.
— Дьявольская погода, — проворчал пожилой толстяк и начал яростно чесаться. Я заметила, что все его тело покрыто шелушащейся сыпью. Не знаю, что это была за болезнь, но, похоже, как раз из-за нее беднягу и выслали с родного острова. — Я чувствую себя как омар в кипятке. Дождя ведь не было уже месяца три.
— Ага, — согласился его собеседник. — Скоро опять придется покупать воду у тех живодеров, у кого колодцы глубокие.
Последнее, что до меня донеслось, были причитания о грабительских ценах на воду в засуху. Слава богам, об этом мне не придется тревожиться, подумала я: если повезет, я смоюсь с этого проклятого острова до того, как колодцы начнут пересыхать...
Не успела я отойти от перекрестка, как на глаза мне снова попались двое феллиан. Ничего удивительного в этом, конечно, не было: Гортанская Пристань — городок небольшой. Они соорудили помост, повесили рядом фонари и с этого кособокого амвона обращались к прохожим, призывая их отказаться от греховной жизни, чтобы не заслужить вечного проклятия. Если они рассчитывали подобным образом обратить кого-то в свою веру на косе Гортан, то они были не умнее креветок, пытающихся выскочить на свободу из кастрюли. Трудно напугать людей адом, если те там и так живут, и соблазнить райским блаженством, если ради него нужно пожертвовать теми немногими удовольствиями, которые им бывают доступны. Обитатели косы Гортан, конечно, за словом в карман не лезли и безжалостно высмеивали проповедников. Я остановилась послушать.
— Вечная жизнь ждет вас, — с искренней страстью выкрикивал один из проповедников, грозя пальцем пьянице, еле держащемуся на ногах, — если вы исправитесь! Выпивка — приманка дьявола, который хочет увлечь вас в Великую Бездну, где вечно будете вы тонуть, задыхаясь и хватая ртом воздух, а демоны глубин станут терзать вас...
— Это ничего, — перебил его кто-то из толпы, — старый Айк вон уже который год тонет в пойле, а ему все мало.
— Неприятные типы эти феллиане, — громко добавил еще кто-то. — Им только и нужно, чтобы кого-нибудь утопить.
Проповедник не снизошел до ответа и вместо этого принялся грозить пальцем мне:
— Да вот ты, язычница, как смеешь ты выставлять себя напоказ в мужской одежде! Как смеешь ты хвалиться перед всем миром своими грехами, одеваясь столь непотребно? Или у тебя нет стыда? Ты соблазняешь мужчин, а грех вожделения не позволит им войти в рай! Из-за тебя мерзейшая похоть мешает им думать о Фелли! Покайся! Прикрой свое тело юбками и ходи потупив глаза, как положено скромнице, ублажай лишь мужа, иначе ждет тебя адская пучина...
— Знаешь, Блейз, мне кажется, он в тебя влюбился, — пробормотал мне в ухо чей-то голос.
Надо же, кто оказался рядом со мной, — Тор Райдер собственной персоной! Вот уж не думала, что у него есть чувство юмора... Не найдясь что ему ответить, я грубо бросила:
— Ах, заткнись!
— Прости, — мягко ответил он. — До чего же эти феллиане тошнотворны со своей абсолютной уверенностью в том, что именно им известна воля высших сил.
— Не говоря уже об их убеждении, что любое удовольствие греховно, — с улыбкой подхватила я, стараясь загладить свою ничем не оправданную резкость. Проповедник как раз принялся обличать пение и танцы как ловушку дьявола. — Думаю, я пойду еще немножко погрешу. Выпить кружечку приятнее, чем слушать это. — Я говорила достаточно громко, так что мои слова вызвали в толпе смех. Я кивнула Тору и пошла дальше.
Заглянув в пару таверн и выпив пару кружек разбавленного пива, я получила достаточно указаний, где искать гхемфа, о котором упомянул Ниамор: в доме по другую сторону причалов в подвале находилось заведение, известное качеством, как своего пива, так и своих шлюх. На этот раз я занималась собственными делами, отложив на время заботы о поручении хранителей.
Для Гортанской Пристани местечко было вполне приличным: там было тихо и чисто. Женщина, сидевшая за кассой, огромная, как детеныш кита, с нарушителями спокойствия разделывалась так же свирепо, как кит-самец с соперниками. Я ей кивнула, и судя по тому, как она прищурилась, память у нее оказалась отменная: она меня узнала, хотя я заходила сюда пять лет назад. Спускаясь по ступеням, я быстро окинула взглядом помещение. Особых перемен я не заметила, как и явной — опасности: ни вооруженных буянов, ни пьяных матросов, рвущихся в драку. Стойкой бара служил все тот же кусок коралла, мебель, как и всюду, была сколочена из плавника; однако заведение могло позволить себе свечи из лучшего спермацета.
Шлюхи тут, может, и сменились, но, как и их предшественницы, выглядели скучающими, а их клиенты — вполне безвредными. В таверну забрели несколько человек с корабля Датрика, а Тор Райдер, похоже, устал от проповедей феллиан: он сидел за столом с человеком в тунике ремесленника, какие носят на островах Хранителей; одежда была бедной и видела лучшие времена, так что ее владелец явно никакого отношения к «Гордости Хранителей» не имел. Никаких следов силв-магии в нем я не заметила, так что он, вероятно, этим даром не обладал; да и держался он без самоуверенности, всегда присущей хранителям-силвам.
Я почему-то ощутила раздражение из-за того, что Тор оказался здесь раньше меня; слегка кивнув ему, я направилась к столу посетителя, ради которого и пришла сюда: это был гхемф. Он сидел в одиночестве над нетронутой кружкой пива. Все столы вокруг пустовали: люди предпочитали не приближаться к гхемфам, хотя я и не могла бы сказать почему. Я ни разу не слышала, чтобы гхемф причинил человеку вред, да и пахли они не так уж скверно. На самом деле издали они даже походили на неуклюжих людей — высоких и сутулых, но все-таки людей. Только подойдя поближе, можно было увидеть различия. Во-первых, у гхемфов отсутствовали волосы. Во-вторых, кожа, о крайней мере на лице, имела серый цвет, становясь, чем ниже, тем темнее, так что ноги выглядели черными как уголь. Лица гхемфов красотой не блистали: носы и уши у них были приплюснутыми, а глаза лишены бровей и ресниц. Определить, к какому полу принадлежит данная особь, никогда не удавалось: они не различались ни сложением, ни голосом, да и одевались одинаково.
От человека гхемфы отличались и другими особенностями. У них на каждой руке было по два больших пальца — по одному с каждой стороны ладони. Пальцы левой руки были короткими и такими сильными, что легко раздавливали раковину мидии; на правой же руке пальцы были тонкими и длинными, приспособленными к искусной работе. Гхемфы никогда не носили обуви, и их ступни напоминали перепончатые лапы с острыми втягивающимися когтями. Я всегда думала, что благодаря перепонкам они, должно быть, прекрасные пловцы, хотя ни разу ни одного из них в воде я не видела.
Мои знания о гхемфах были, конечно, весьма поверхностными; люди вообще мало имели с ними дела. В те времена в каждом городе обычно жила всего одна семья этих существ, хотя в столицах они иногда образовывали небольшие общины. До начала Перемены на всех Райских островах не могло жить больше двадцати — тридцати тысяч взрослых гхемфов. Они были долгожителями и размножались с трудом; каждая семья имела всего одного-двух детенышей.
Гхемфы держались по большей части особняком; люди обычно не обращали на них внимания, кроме тех случаев, когда новорожденному требовалось сделать татуировку — символ гражданства. Родители, получив необходимые бумаги у властей, относили их и ребенка к ближайшему гхемфу. За определенную плату гхемф делал татуировку и вставлял драгоценный камешек в соответствии с традицией данного острова, — но только после того, как тщательно проверял, не поддельные ли бумаги. Гхемфы фактически лишали чиновников возможности брать взятки за предоставление гражданства. Они были так дотошны, что ребенку, которому татуировка не полагалась, получить ее было совершенно невозможно. И самих их никогда, никогда не удавалось подкупить, хотя ни один гхемф не был богат. Насколько мне известно, единственный доход, который они получали, была плата за их услуги татуировщиков. Забавно: сами гхемфы не имели знаков гражданства, и никто, даже хранители, не подвергали сомнению их право отправляться куда угодно и жить как им вздумается.
Никто не знал, когда и при каких обстоятельствах гхемфы сделались татуировщиками: просто так, казалось, было всегда. Из-за того, что только они умели делать татуировку столь безупречно, из-за своей неподкупности гхемфы стали незаменимы. За это их терпели, даже уважали, но не любили и не понимали.
Как и другие люди, я находила гхемфов уродливыми; однако, в отличие от большинства, я ненавидела их за несгибаемость в том, что касалось законов о гражданстве. Будь гхемфы более покладистыми или более корыстолюбивыми, вся система стала бы терпимой или, еще лучше, перестала бы работать, и полукровки вроде меня не считались бы отверженными, недочеловеками.
Было очень странно увидеть одно из этих существ в Гортанской Пристани. Такой вещи, как гражданство, здесь просто не существовало, а значит, не было и работы для татуировщика, хотя, думаю, иногда какой-нибудь пьяный матрос и мог бы пожелать, чтобы на руке у него появилось изображение голой красотки.
Как я уже говорила, коса Гортан была местом, куда человек отправлялся, если больше податься ему было некуда. Жители ее не считались даже нацией. Тут не было ни правительства, ни закона, кроме закона силы. Так зачем же приезжать сюда гхемфу? Единственной причиной, которая приходила мне в голову, была та, что и он тоже отверженный, отступник. А отступника можно подкупить...
Я подошла к столу гхемфа и встала перед ним.
— Можно мне посидеть с тобой? — спросила я, постаравшись скрыть свою неприязнь к этой породе.
Существо бесстрастно взглянуло на меня. Насколько мне было известно, гхемфы никогда не проявляли никаких чувств — по крайней мере, заметных для человека. Гхемф наклонил голову, и я сочла это знаком согласия. Усевшись за стол, я знаком подозвала слугу; тот неохотно принес мне кружку пива.
Я, конечно, не могла говорить на языке гхемфов: никто не мог, кроме них самих. Впрочем, значения это не имело — все гхемфы понимали язык Райских островов и могли при необходимости объясниться на нем. Только обычно они молчали — таков был их обычай.
— Меня зовут Блейз Полукровка, — тихо сказала я. Гхемф в ответ снова наклонил голову, но своего имени не назвал. По-моему, у них вообще не было имен.
Зная нелюбовь гхемфов к разговорам, я сразу перешла к делу. Откинув волосы с уха, я сказала:
— Как видишь, я не имею гражданства.
Существо сразу же поняло, что мне нужно, и не стало дожидаться, пока я выскажу свою просьбу.
— Нет. — Это единственное слово прозвучало жестко и бескомпромиссно.
Я облизнула сухие губы.
— Ни за какую цену?
Гхемф покачал головой.
— Ах... — Я развела руками, признавая свое поражение, и грустно улыбнулась. — Ну, попробовать-то стоило... — Я приветственно подняла кружку, и гхемф ответил мне тем же, хоть и не улыбнулся. Да и вообще бог весть, умели ли гхемфы улыбаться...
Не знаю, почему я тут же не встала и не ушла. Оставаться смысла не было. Думаю, дело оказалось в том, что на плоском сером лице я прочла что-то, что задело во мне какую-то струнку. Могу поклясться: существо страдало от одиночества.
— Не очень-то привлекательное местечко коса Гортан, верно? — сказала я.
Гхемф взглянул на меня серыми глазами, потом обвел взглядом помещение, словно удостоверяясь в справедливости моих слов, и согласно кивнул.

Предыдущая страница 3 Следующая страница


Та, которая видит 4

— Ты тут давно? — Я не особенно ожидала услышать ответ; я его и не услышала. Гхемф осушил свою кружку, поднялся и низко поклонился — они часто вели себя в отношении людей так почтительно. Потом гхемф сказал:
— Татуировка на мочке уха — символ. Некоторым людям символ не требуется.
Мои брови от изумления поднялись так высоко, что, должно быть, исчезли со лба. Это, несомненно, было самое длинное и самое отчетливо произнесенное высказывание, какое я только слышала от гхемфа. Смысл его, правда, был довольно туманен, но попросить разъяснений я не успела. Гхемф своей неуклюжей раскачивающейся походкой уже направлялся к двери.
Я все еще озадаченно смотрела ему вслед, когда Тор Райдер — его компаньон, очевидно, уже ушел — подошел ко мне и вежливо поинтересовался:
— Могу я составить тебе компанию?
— Буду рада. — Я встряхнула головой и села прямо. Тор Райдер при всей своей серьезности все-таки был очень привлекательным мужчиной, и мое тело не замедлило откликнуться на его присутствие. — Нам, похоже, суждено сегодня все время натыкаться друг на друга.
— Я уж решил, что ты выслеживаешь меня.
Я заморгала, гадая, шутка это или проявление паранойи. Нечасто случалось, чтобы кому-то удавалось так меня смутить. Наконец я выдавила из себя невыразительную улыбку, которая могла означать что угодно.
— Тор Райдер, — представился он, садясь за стол, — с Разбросанных островов.
— Блейз Полукровка, без постоянного места жительства.
— Так это и останется, как мне кажется. Я мог бы сразу сказать тебе, что от гхемфа ты ничего не добьешься. — Значит, он догадался, зачем мне понадобилось это существо... Что ж, моя цель была очевидной.
— Откуда ты знаешь, что я ничего не добилась? — довольно воинственно осведомилась я.
— Я следил за выражением твоего лица.
— Ну, попробовать-то стоило, — снова сказала я, пожав плечами. — Только, похоже, этот гхемф все-таки не отступник. Ты не знаешь, почему он здесь оказался?
— Понятия не имею, Блейз. Ты видела человека, с которым я разговаривал, когда ты пришла?
— Ну да, с ремесленником-хранителем, — кивнула я.
— Я хотел бы, чтобы ты с ним повидалась. Он живет в этом доме, и сейчас он у себя. Не прошла бы ты к нему со мной вместе?
У меня сразу возникло множество вопросов, не последним из которых был такой: уж не ловушка ли это? Я никак не могла решить, что думать насчет Тора Райдера. Единственным основанием хоть сколько-то ему доверять было то обстоятельство, что он обладал Взглядом, а такие люди обычно бывали несколько более порядочными, особенно в отношении подобных себе.
В конце концов, я пожала плечами и ответила: — Почему бы и нет? — Однако, поднявшись, чтобы последовать за Райдером, я ощутила тревогу: у меня возникло предчувствие, что я пожалею о своем согласии. Откуда взялось такое предчувствие, я так и не смогла понять.
От агента по особым поручениям
Ш. айсо Фаболда,
Департамент разведки,
Федеральное министерство торговли, Келлс,
Достопочтенному
М. айсо Кипсуону,
Президенту Национального общества научных, антропологических и этнографических исследований не-келлских народов
6/1 месяца Первой Луны, 1793
Дорогой дядюшка!
Спасибо за Ваш интерес к моему здоровью. С радостью сообщаю Вам, что лихорадка, которую я подцепил на Райских островах, прошла и теперь я совершенно здоров. Надеюсь, Вы сообщите об этом тетушке Росрис и передадите ей мою просьбу перестать тревожиться. Несомненно, она удостоверится в благотворном действии тех снадобий, которые так регулярно присылала мне, когда я вскоре Вас навещу.
Кто такая Аниара айси Терон, с которой тетушка так настойчиво желает меня познакомить? В ее последнем письме только о ней речь и шла. Подозреваю, тетушка снова пытается меня женить. Я пытался убедить ее, что ни одна юная дама в здравом рассудке не захочет и взглянуть на человека, который на целые годы исчезаете дальних странах, но, как я понимаю, надежда тетушки на счастье ее единственного племянника не хочет умирать, даже когда дело касается такого неисправимого холостяка, как я.
Перехожу к менее личной теме. Я не предвижу никаких проблем с моим докладом на следующем собрании Общества и предвкушаю возможность ознакомить ученых коллег с результатами моих исследований. Конечно, я немного волнуюсь, поскольку моя методика может быть сочтена неортодоксальной: она основывается на интервью, а не на наблюдениях за поведением аборигенов и изучении артефактов, что являлось излюбленным методом моих предшественников.
В ответ на Ваш вопрос относительно гхемфов сообщаю, что никто из нас не видел ни их, ни кого-либо на них похожего. Тем не менее, мифы, в которых фигурируют гхемфы, существуют на всех островах и обладают удивительным сходством. Все, кого мы расспрашивали, утверждали, что такая чуждая людям раса повсеместно обитала на Райских островах и что именно гхемфы занимались созданием подтверждающих гражданство татуировок, пока, уже на памяти ныне живущего поколения, таинственным образом не исчезли. Насколько нам удалось узнать, этот предполагаемый «исход гхемфов» произошел на разных островах в разное время за период, известный как Перемена. Перемена началась где-то около 1742 года (именно к этому времени относятся события, описываемые Блейз) и продолжалась несколько лет. К тому моменту, когда в 1780 году первые келлские исследователи и купцы достигли Райских островов, Перемена закончилась и все гхемфы исчезли.
Большинство островитян старше десяти — двенадцати лет действительно имеют явно выполненную вскоре после рождения татуировку на мочке уха, подтверждающую гражданство, и все они полагают, что татуировка была выполнена гхемфами. Ни один ребенок младше этого возраста подобной татуировки не имеет.
Нам, впрочем, не удалось обнаружить изображений гхемфов ни среди произведений искусства, ни среди иллюстраций к текстам. Нашему изучению письменных источников препятствовало незнание нами (за исключением Натана) языка Райских островов, но мы привлекли себе в помощь некоторых келлских купцов и с их помощью выяснили, что упоминаний о гхемфах нет в архивах — ни в налоговой документации, ни в свидетельствах о праве собственности, ни в официально регистрируемых договорах, ни в приговорах судов. Короче говоря, если гхемфы когда-либо и существовали, с них никогда не взимали налогов, они никогда не владели собственностью, никогда не бывали должниками, никогда не совершали преступлений, никогда не подписывали никаких документов, их рождения и смерти никогда не регистрировались, и, что еще более удивительно, они никогда не упоминались в бумагах других жителей островов. Если это были существа из плоти и крови, они должны были быть почти невидимками!
Островитяне во всех государствах вели и ведут подробные записи обо всех совершаемых сделках, в особенности тех, для которых важно гражданство, так что мы пришли к заключению, что гхемфы — существа скорее мифические, чем реальные. Более того, когда мы предприняли попытку обнаружить скелеты или иные останки гхемфов, нам сообщили, что они отдавали своих мертвых морю. Обследовав места, в которых, как считается, жили гхемфы, никаких артефактов мы не обнаружили.
Это противоречие между передаваемой изустно историей и материальными свидетельствами является самой интригующей тайной Райских островов и, несомненно, заслуживает дальнейшего изучения. Такая задача будет нелегкой, поскольку многие островитяне обнаруживают явное нежелание даже упоминать о гхемфах. Нам неизвестно, почему вообще возникла потребность в создании этих мифических образов. Я подозреваю, что в основе данного явления лежит стыд, который вызывали в людях старые драконовские законы о гражданстве. Возможно, гхемфы были социально приемлемым прикрытием, позволявшим чиновникам хранителей проводить эти законы в жизнь, возлагая вину за них на чужую расу. Могу добавить, что когда нам удавалось найти людей, готовых рассказывать о ситуации до Перемены — вроде пожилой островитянки Блейз Полукровки, — их вера в гхемфов была настолько глубокой, что поколебать ее не удавалось. Возможно, в воспоминаниях подобных индивидов время стерло различия между мифом и реальностью.
Современные обитатели Райских островов, конечно, полны суеверий и легковерны, что подтверждается их убеждением в существовании магии. Не следует обманываться уровнем их развития в материальном отношении. Они могут существенно превосходить других аборигенов, которых келлские исследователи встречали во время своих путешествий за последнее столетие, но ни в коей мере не являются ровней нам в философской изощренности. Я сначала, видя их корабли и оружие, тоже заблуждался на этот счет, но потом понял, что все-таки островитяне остаются варварами и придерживаются варварских верований. Их религия, хоть и является монотеистической, не идет ни в какое сравнение с истинной верой Келлса. Островитяне не признают, например, что Бог до сих пор являет себя благочестивым верующим; не верят они и в то, что Он во всем своем величии снисходил к людям, чтобы научить их богобоязненности. Я начал испытывать к своим собеседникам-островитянам такую симпатию, что мне приходилось постоянно напоминать себе о столь основополагающем пороке их культурного развития.
Однако я отвлекся. Вероятно, я должен упомянуть о том, что в нашем департаменте имеет хождение и другая теория, согласно которой гхемфы действительно существовали и просто вымерли, как это часто случается с примитивными народами после контакта с более развитой цивилизацией, — в данном случае в роли опередившего других в развитии народа выступили жители Райских островов, а не наши соотечественники. Согласно этой теории, гхемфы были людьми, конечно, но отличались расовыми особенностями, которые и породили множество мифов относительно их физиологии. Всех несоответствий эта гипотеза не объясняет, но, тем не менее, выглядит привлекательной и, несомненно, более убедительной, чем предположение о том, что гхемфы — порождение воображения островитян. Я все еще обдумываю проблему.
Судя по Вашему письму, дядюшка, Вас очень заинтересовала Блейз. Она и в самом деле поразительная женщина, и я очень сожалею, что мне не удалось уговорить ее поехать со мной в Келлс. Из нее получился бы великолепный экспонат на представлении Обществу моих научных открытий. Я закончил редактирование новой порции записей рассказов этой воинственной дамы и посылаю Вам результат. Переводчиком, кстати, по-прежнему является писец Натан. Не могу выразить, сколь многим я ему обязан. Хотя мое знание языка Райских островов благодаря текстам, которые привезли их первые исследователи, и является довольно приличным, без Натана нам не удалось бы собрать так много материалов. Он — сын легендарного купца Вадима айсо Пеллиса и еще мальчиком оказался на борту первого келлского корабля, приставшего к Райским островам. После этого он пять лет прожил в Ступице, и я почитаю редким везением его согласие сопровождать нашу экспедицию на «Морском ветерке». С тех пор как мы вернулись, Натан занят переводом рассказов Блейз на келлский язык. Я намерен захватить его с собой на собрание Общества.
Остаюсь Ваш послушный племянник Шор айсо Фаболд

Глава 6

Тор и я расплатились за пиво и двинулись вверх по лестнице.
Хранителя-ремесленника звали Вантедж, и Тор явно предупредил его о моем приходе. Когда, знакомясь, он пожал мне руку, я ощутила мозоли, а оглядев комнату, поняла, чем занимается хозяин: он был сапожником. На стенах оказались развешаны инструменты, а на лавке виднелось несколько пар незаконченных башмаков.
— Вантедж раньше жил в Маргреге, — сказал Райдер. Маргрег, как мне было известно, находился в северной части главного из островов Хранителей. — Я хотел бы, чтобы он рассказал тебе свою историю.
Вантедж предложил нам теплое и жидкое пиво, и мы расселись вокруг стола.
— Не знаю, зачем это Тору, — сказал Вантедж. — Ничего такого уж особенного со мной не случалось. Да и не сказать, чтобы мое житье-бытье было полно приключений, особливо по сравнению с его делишками. Я ж просто сапожник. И папаша мой был сапожник, а мамаша помогала ему. Хорошая была житуха, — тихо добавил Вантедж и потер шею, словно не зная, что еще сказать.
— Вантедж один из нас, обладающих Взглядом, — пояснил мне Тор.
Сапожник кивнул:
— Тор увез меня с островов Хранителей. Вот так мы года два назад и свели знакомство. Он благополучно доставил меня на косу Гортан после суда.
— После суда? — переспросила я, когда он снова замолк. Вантедж откинул волосы и показал мне свое левое ухо.
Мочка оказалась отсечена.
— Лишили меня гражданства. Меня признали виновным в измене. — Тут я почувствовала, что Вантедж начинает меня интересовать. Человека могли выслать с родного острова за многое, но предательство было единственным преступлением, которое наказывалось лишением гражданства навечно, и такие случаи были большой редкостью.
— Я всегда почитал силв-магов, — продолжал Вантедж. — Всегда думал, что они нас защищают от багровых чар, наводят в мире порядок для нашего же блага и все такое прочее. Никогда я не завидовал их богатству, считал справедливым, чтобы они имели денег больше, чем такие, как я. Заметь, мы, простые люди, не так-то часто их и видели. Я по большей части шил сапоги для работяг, а не всякие туфельки из мягкой кожи, какие носят силвы.
Я был еще совсем мальцом, когда мимо отцовской лавки однажды прошли силвы, и тут я заметил, что они светятся серебристо-голубым. Я прямо обмер от такой красоты. Потом я узнал, что другие не видят того же, что и я, — в наших краях не было обладающих Взглядом. Ты, верно, знаешь, как редко такие рождаются среди хранителей. Так что о том, что увидел, я помалкивал. Никогда не хвалился Взглядом, так что только моя семья да ближайшие друзья знали, что я не такой, как все.
Ну а потом папаша помер, и я стал вместо него хозяйство. У одного моего дружка была поблизости мастерская. Он, понимаешь, портняжничал, а уж человек был, скажу тебе, расчудесный. Только не умел он держать язык за зубами и вечно жаловался на налоги. Нам ведь постоянно приходилось за что-нибудь платить: налог на кожу, налог на дратву, налог на каждую сапожную колодку в моей лавке, налог на еду, которую мы покупали, школьный налог — младшего братишку я отправил учиться грамоте, — за каждую проклятую мелочь с нас драли три шкуры. Ну, я-то терпел — в конце концов, нужно ведь прокладывать дороги, строить верфи, изничтожать пиратов и много чего еще делать; вот о том и заботились чиновники из Ступицы. Как за все это платить, если не брать налоги, верно?
Ну а Глок — портной, о котором я говорил, — тот смотрел на вещи иначе. Не нравилось ему, что мы все платим налоги, а силвы все богатеют и богатеют. Так что когда пришло время выбирать городского голову, он решил выставить себя. Дело было неслыханное: головой всегда бывал силв, знаешь ли. Да другие и не совались... Только Глока это не остановило. Друзей у него хватало, да и многие бедняки думали так же, как он. Вот и стало, похоже, что выборы он выиграет... уж как тут начал беситься Фроктор, силв, который тоже выставил свою кандидатуру.
Ты, может, и не знаешь об этом, только по обычаю кандидаты всегда следят за тем, как подсчитываются голоса, — чтобы не было жульничества, понимаешь ли. В счетчики обычно берут известных всему городу людей — почтенных, имеющих собственное дело. Вот Глок и позвал меня смотреть за тем, как идет подсчет. Ты знаешь, как голосуют на островах Хранителей. У каждого кандидата свой цвет, и избирателям дают разноцветные раковины. Ты опускаешь ту, что по цвету соответствует приглянувшемуся тебе кандидату, в корзину для голосования, а остальные кидаешь в кучу отвергнутых.
Ну, так вот, когда я стал следить за подсчетом, тут-то все и пошло наперекосяк. Я-то видел, что творится: силвы своими заклинаниями меняли цвет раковин. Кандидатов было всего двое: Глок с пурпурными раковинами береговичка и Фроктор с розовыми стромбусами. Счетчики опрокидывали корзину на стол и видели перед собой в основном розовых стромбусов — раковины Фроктора. Только я один знал, что большая часть раковин — пурпурные береговички, которые бросили избиратели, поддерживающие Глока. Все они имели серебристый отлив — след силв-магии, которая заставляла их казаться счетчикам стромбусами. Даже мне раковины казались розоватыми, хоть я и мог ясно видеть, что это береговички. Силвы стояли вокруг и ухмылялись, глядя на обманутых их чарами счетчиков. Им и в голову не приходило, что в Маргреге найдется человек, обладающий Взглядом и способный вывести их на чистую воду.
Даже тогда я еще считал, что в жульничестве виноваты только Фроктор и его дружки. Я думал, что остальные силвы не знают об обмане — ведь им результат чьих-то чар казался бы реальностью, верно? Я хочу сказать, что им береговички Глока и, правда, могли представляться стромбусами. Ну, короче говоря, я поднял шум. Я пожаловался действующему городскому голове, но тот обозвал меня лгуном. Только вот что-то в его манере сказало мне, что он с самого начала обо всем знал... Простой народ поверил мне, начались волнения, только ничего у нас не вышло. Власти даже расследование проводить не стали. Я по глупости отправился искать правду в Ступицу. Да, я был глуп, но уж очень мне было обидно. Это же были силвы! Они должны были быть лучше нас! Они были героями, перед которыми нам полагалось преклоняться! Не должны они были так поступать...
Мне было стыдно за них... Можешь ты такое понять? Я думал, мой долг гражданина отправиться в Ступицу и сообщил. Совету, что за люди хозяйничают в Маргреге...
Ступице меня назвали лжецом и подстрекателем. Мне велели отправляться домой и помалкивать. Только я не пожелал этого делать. Меня пытались подкупить, а я бросил деньги в лицо чиновнику. Я был в ужасе. Все, во что я верил, оказалось ложью.
Вантедж печально покачал головой; голос его прервался, и продолжать он не мог. Закончил за него Тор:
— В конце концов, единственным способом заткнуть Вантеджу рот оказалось судить его как предателя, объявить его лжецом и возмутителем спокойствия. Против него выставили лжесвидетелей — сплошь силвов. Гражданства его лишили, лавку конфисковали. Вантедж был навсегда изгнан за то, что сказал правду.
Тор Райдер, говоря все это, пристально на меня смотрел, словно хотел понять, какое впечатление на меня произвела история Вантеджа. Я все еще не могла понять, зачем ему было нужно, чтобы я все это выслушала.
— В некоторых государствах его казнили бы и за меньшее, — сказала я Райдеру.
— Да, — печально согласился Вантедж. — Но ведь считается, что мы, хранители, лучше остальных. — Он сгорбился над своей кружкой и больше не поднимал глаз.
Мы с Тором Райдером вместе вышли от Вантеджа и направились к «Приюту пьянчуги». Моя рука все время лежала на рукояти меча. Райдер, этот безмозглый идиот, все еще разгуливал безоружным; впрочем, вдвоем мы были грозной силой, слишком грозной для местных бандитов. Единственным, кто осмелился к нам приблизиться, оказался нищий, который, судя по вони, не мылся и не менял одежды несколько лет. Он пускал слюни и мычал, так что я решила, что это еще одна жертва политики большинства островных государств — выбрасывать своих безумцев и неизлечимо больных на косу Гор-тан. Райдер кинул монетку в протянутую руку нищего, и тот, хихикая, заковылял прочь.
По дороге я спросила Райдера, зачем он хотел, чтобы я встретилась с Вантеджем.
— Я предположил, что это может заставить тебя задуматься, — туманно ответил он.
Я удивилась еще больше:
— С какой стати такая история заставит меня задуматься? Вантедж не сообщил ничего, о чем бы я не знала раньше, по крайней мере, в общих чертах.
Я искоса взглянула на Райдера и заметила печаль на его лице.
— Неужели подобное двоедушие тебя не смущает? — спросил он.
— С чего бы это? Меня ведь силвы обмануть не могут! Кроме того, в любом случае из силва получился бы лучший правитель, чем из Глока-портного. Дун-магам никогда не удавалось захватить власть на островах Хранителей, как это время от времени случается в других местах, — только потому, что правят там силвы. Что из того, что методы силвов бесчестны, — находясь у власти, они используют свои силы во благо. Существуют правила, ограничивающие использование силв-магии, и обычно они соблюдаются. Если бы Фроктор действовал в одиночку, его бы разоблачили и сурово наказали. Должно быть, он жульничал с ведома Совета.
Райдер посмотрел на меня странным взглядом. Я скорее интуитивно почувствовала, чем прочла на его лице разочарование. Мне это было все равно: я не просила его об одобрении.
Тор Райдер переменил тему и начал говорить о своих родных Разбросанных островах. Как оказалось, я однажды проезжала через маленький городок, где он родился, и мы поболтали о том, каких вкусных жареных осьминогов там продают, и о трудностях судоходства в тех краях.
Распрощались мы в темном коридоре рядом с моей комнатой. Видеть Тора я не могла, но очень остро чувствовала его близость, его мужественность. Я почти ожидала, что он обнимет меня, как-то покажет, что был бы не прочь оказаться в моей постели, но ничего не произошло. Я сама не знала, разочарована я или просто страдаю от ущемленного самолюбия. Какая-то часть меня побаивалась Тора, его странного чувства юмора, сумрачной озабоченности, которую я читала в его синих глазах.
Он был загадкой, а загадки таят в себе опасность.
Всего через полчаса после того как я заснула, меня разбудил громкий стук в дверь.
Я вытащила из ножен меч, после чего отперла дверь — и увидела человека, которого совсем не ожидала увидеть, — Новисса. Может быть, правильнее было бы назвать его Рэнсомом Холсвудом. Он ввалился в мою комнату, трепыхаясь, как выброшенная на берег рыба.
— Пожалуйста, сделай что-нибудь! — запричитал он. — Флейм — она исчезла! Должно быть, с ней случилось что-то ужасное!
Я сунула меч в ножны: невозможно было вообразить, чтобы этот перепуганный мальчишка мог представлять для меня опасность.
— Не начать ли тебе сначала? — предложила я и закрыла за ним дверь.
— Она пошла в... — начал он, покраснел и, наконец, пробормотал что-то, чего я не расслышала.
— Что она сделала? — переспросила я, даже не пытаясь скрыть раздражение. В этом Новиссе-Рэнсоме было что-то, что действовало на меня, как красное на быка.
— Она... э-э... вышла. Пошла в... э-э... уборную. И не вернулась. Я... э-э... ее ждал. Мы были в моей комнате. Мы... э-э... разговаривали, знаешь ли.
— Ну да, я знаю. — Моего сухого тона он просто не заметил.
— Я пошел вниз, чтобы поискать ее, но ее нигде нет. Нигде! Ты должна что-нибудь сделать!
— О Великая Бездна, да ничего я не должна! Я же ей не нянька. Может, ей просто захотелось прогуляться. К утру вернется.
— Но она же сказала, что сразу вернется. — Новисс вцепился мне в руку. — Пожалуйста! Я не знаю, что делать.
Я вздохнула и решила не спрашивать, почему бы ему не поискать Флейм самому. Ответ был очевиден: он дрожал как лист перед возможностью снова стать мишенью дун-мага. Столь же ясен был и тот факт, что спать Новисс мне не даст, пока я не попытаюсь найти его сбежавшую возлюбленную; поэтому я сказала:
— Хорошо, хорошо. Я схожу вниз и посмотрю. Побудь здесь, пока я не вернусь. — Я нацепила меч, сунула ноги в сапоги и оставила мальчишку одного. Он все еще трепыхался от волнения.
Как только я вышла из задней двери гостиницы, на меня обрушилось зловоние дун-магии. Я предпочла бы наткнуться на ведро тухлой рыбы, чем вдыхать эту вонь. Однако осмотреть все было нужно. По утоптанной земле двора во все стороны тянулись мерзкие языки багрового свечения. Я уже решила было, что не сумею найти никаких указаний на то, что тут случилось, когда услышала какой-то шорох из сарая, где хранилось топливо — сушеные водоросли. Я вошла туда, держа в руке обнаженный клинок.
Танн и его облезлый любимчик свернулись на куче водорослей под одеялом, в котором было больше дыр, чем шерсти. Мальчишка зажимал рукой пасть пса, но при виде меня тот отчаянно завилял хвостом.
— Это я, Блейз, — сказала я Танну. — Я ищу цирказеанку. Ты ее не видел?
Глаза мальчишки были широко раскрыты от страха. Он кивнул и забормотал что-то, что почти невозможно было разобрать. Когда мне удалось его немного успокоить, речь его сделалась более разборчивой, но история, которую я услышала, приятнее от этого не стала.
Помесь собаки с ныряльщиком услышала шаги Флейм и разбудила Танна. Сарай, похоже, всегда служил местом его ночлега. Мальчишка посмотрел в щелку и увидел, как Флейм согнулась пополам, словно от ужасной боли («быдто в ейный жвот ткнули горячий вертл», как выразился Танн). Потом она стала кататься по земле, прижав руки к животу. Танн уже собрался выйти, чтобы посмотреть, что с ней приключилось, когда заметил еще кого-то, кто прятался в темноте у стены. Было слишком темно, чтобы разглядеть человека как следует, но у Танна сложилось впечатление, что это был мужчина. Так или иначе, он не делал ничего — только смотрел, как Флейм корчится от боли. Наконец девушка перестала шевелиться, и тогда человек уволок ее в темноту. Оба они какое-то время пробыли там, но что человек делал с Флейм, Танн не видел (я подумала, что это, возможно, и к лучшему). Через несколько минут человек вышел со двора на улицу.
Танн подождал, пытаясь сообразить, что делать, но как раз когда он набрался храбрости подойти к Флейм, во двор вошли несколько человек, подняли ее и унесли. Через минуту или две Рэнсом («Новисс — тутошний крсавчик со щетками вкруг глаз») вышел во двор, держа в руке свечу. Он побывал в уборной, потом ушел обратно в дом, не заглянув в сарай.
Я не особенно радовалась, возвращаясь к Рэнсому.
Как только я открыла дверь, он вскочил с моей кровати.
— Ты ее нашла? — Он был ужасно обеспокоен, и надо признать, имел для того все основания. Он был беззащитен перед новым нападением дун-мага — теперь рядом не было никого, кто его исцелил бы. Впрочем, может быть, я думала о нем слишком плохо. Он казался искренне встревоженным судьбой Флейм. — С ней что-то случилось, да? — простонал он, снова хватая меня за руку. — Ты должна что-нибудь сделать!
— Можешь распрощаться с Флейм, — прямо сказала я ему. — Забудь о ней и как можно скорее отсюда уезжай.
— Я и хотел бы, но ни один корабль сейчас не выходит в море. Мы оба собирались... Пожалуйста, найди ее! У тебя есть меч, ты наемница. Тебе ничего не нужно бояться. Помоги ей!
— Почему, во имя всех рыб в море, я должна ей помогать? Я еле знакома с этой девицей! — Да и она не так уж торопилась мне помочь...
— Ты же тоже женщина. Разве ты не хочешь ей помочь? Она такая добрая, такая красивая... ничего не должно с ней случиться — она ведь спасла мне жизнь.
Я только заморгала, пораженная его своеобразной логикой.
— Ну и что? Может, тебе стоит помолиться.
— Как ты можешь быть такой бессердечной? Она говорила: все, что тебя интересует, — это деньги, и была совершенно права! Да ты к тому же, наверное, и воровка — она говорила, ты обыскала наши комнаты. — Откуда, черт побери, она узнала? Я могла бы поклясться, что не оставила следов — Как можешь ты стоять здесь и позволить похитить ее или еще что-нибудь с ней совершить? Ее захватил этот негодяй дун-маг, да? — Новисс сглотнул и слезливо закончил: — Почему бы тебе ей не помочь? Она стоит шестерых таких, как ты — Да уж, этот молодчик знал, как подольститься к девушке!
Я попыталась вырвать руку из его хватки.
— Что ж, ладно! — воскликнул он, выпустил мою руку и принялся рыться в кошельке на поясе. — Если тебя интересуют только деньги, ты их получишь! Найди ее и верни мне целой и невредимой, и я заплачу тебе.
Ну, это уже было интересно...
— Сколько?
Он перестал рыться в кошельке.
— Сто сету.
— Этого недостаточно, раз тут замешан дун-маг. Новисс с несчастным видом сглотнул и снова заглянул в кошелек, пересчитывая содержимое. Может быть, он и был влюблен в Флейм, но разориться ради нее он не собирался.
— Э-э... двести. Это все, что у меня есть. Нетрудно было догадаться, что он лжет, но я согласилась на его условия. Я решила, что сделать Флейм своей должницей может оказаться выгодно: в конце концов, она была единственной ниточкой, которая вела к Деве Замка.
— Хорошо. Пусть будет двести. — Я извлекла из его кошелька монету в пятьдесят сету. — Пятьдесят вперед — и без возврата в случае неудачи. А теперь возвращайся в свою комнату, — посоветовала я, — и почитай свой молитвенник. А я сделаю все, что смогу, но молитва — единственное, что может спасти твою подружку.
Да помогут мне небеса, если он не покраснел! Тут я вспомнила, что менодиане — и братья, и сестры — должны были хранить чистоту и удовлетворять плотские желания только в браке. На мой взгляд, глупейшее правило...
Ну а Рэнсом Холсвуд определенно оказался не из числа праведников.

Глава 7

Я дала Танну монетку, чтобы он показал мне, где живут четверо подручных дун-мага. К счастью, мальчик слышал о Морде и остальных и знал, где их логово. Он отвел меня к облезлому строению на набережной рядом с главной пристанью.
В этот час на улицах было не слишком много народа, хотя из-за дверей таверн, игорных притонов и борделей доносился шум, свидетельствующий о том, что Гортанская Пристань и не думает затихать на ночь. Один раз нам пришлось прижаться к стене, чтобы не быть раздавленными морскими пони, на которых ехали двое вусмерть напившихся матросов. Огромные животные двигались на полной скорости, от усилия их сегменты щелкали, а дыхала свистели. Внезапно возникшие из тьмы, почти неуправляемые, они были не менее пугающими, чем морские драконы.
Как только Танн показал мне дом, я отправила его обратно в «Приют пьянчуги», и он не заставил меня повторять распоряжение дважды. Репутация Морда-убийцы была хорошо известна.
Строение было типичным для Гортанской Пристани — скоплением разномастных пристроек, похожим на построенный ребенком карточный домик. С одной стороны дом пьяно опирался на своего соседа, с другой нависал над водой, и его подпирали сваи. Здешние постройки не возникали по единому плану и сразу: они просто росли по мере того, как владельцам удавалось добыть строительный материал. Как ты, вероятно, помнишь, деревья на косе Гортан не росли. Впрочем, остров находился на пути Великого Летнего течения, омывающего Северные и Средние острова пять месяцев в году, и оно приносило плавник из этих более благодатных мест. Каждый кусок дерева, прибитый волнами к берегам косы Гортан, тут же кем-нибудь подбирался и использовался. Доски обшивки разбившегося корабля, часть причала с Калмента, дерево, смытое в половодье рекой на Цирказе, сломанный руль гондолы с островов Фен — кому какая разница... Все это было деревом — драгоценностью для жителей косы Гортан.
Жилище Морда от прочих строений этого квартала отличало одно: зловоние дун-магии окутывало его, как миазмы от полуразложившейся туши кита.
Я напрягла Взгляд, высматривая самые недавние следы дун-магии; вокруг одного из окон верхнего этажа тусклое багровое свечение оказалось наиболее ярким. Я не знала, конечно, там ли Флейм, но и где еще искать ее, не имела представления.
Рядом с домом никого видно не было, но иногда из ближайшей таверны вываливался кто-нибудь и начинал блевать или с пьяным смехом отправлялся искать новых развлечений. Я дождалась момента, когда все затихло, и вскарабкалась на крышу веранды, тянувшейся вдоль первого этажа. Неровно прибитые доски давали хорошую опору для ног, тем более что ловкости мне было не занимать.
В качестве черепицы крыша оказалась крыта плоскими раковинами, которые, конечно, не могли выдержать веса человеческого тела; они трескались и крошились под моими ногами, но балки все-таки, слава богам, не проломились. Я спугнула стайку птичек, устроившихся на ночь на карнизе, и они возбужденно зачирикали, подняв еще больший шум, чем треск раковин под моими ногами. Меня охватил страх. Я с яростью прошипела:
— Заткнитесь! Вы что, хотите, чтобы головорезы услышали?
Глупость, конечно, поскольку мой голос только увеличивал шум, но, как ни странно, он подействовал. Птички чудесным образом успокоились. Они по-прежнему жались друг к другу, и их глаза поблескивали в свете лун. По спине у меня побежали мурашки. Их молчание в ответ на мою мольбу казалось чем-то сверхъестественным.
Не менее странным было и то, что одна из птичек взлетела как раз к тому окну, которое было моей целью, и скрылась внутри.
Я забеспокоилась. Птичка? Уж не пользуются ли дун-маги помощью птиц? Мысль казалась смешной. Страх заставлял меня воображать всякую чепуху...
Я продолжала карабкаться.
Окно, когда я добралась до него, оказалось скрыто яростно сияющей завесой дун-магии. Смотреть и касаться ее мне было отвратительно, хоть я и знала, что вреда она причинить мне не может. Птичка — та же самая? — сидела на подоконнике; перышки ее были темными, а размером она едва ли превосходила уличного воробья. В лунном свете невозможно было разглядеть никаких деталей — всего лишь комок перьев.
Я подтянулась, перекинула тело через подоконник и обнажила меч. Птичка даже не пошевелилась, когда я лезла мимо нее.
Флейм действительно оказалась там. Она стояла в темноте посередине комнаты. У меня за спиной чирикнула птичка.
— Блейз? — прошептала Флейм, словно не веря тому, что это и в самом деле я. Винить ее в том, что она изумилась, я не могла; что удивило меня саму, так это как она смогла меня узнать: в комнате было темно. — Что, ради всех богов, ты тут делаешь?
— Ах, я просто проходила мимо и решила заглянуть. Посмотреть, все ли у тебя в порядке, знаешь ли. Не могла бы ты с помощью силв-магии зажечь свет? Я ничего не вижу.
Флейм выполнила мою просьбу, и посередине помещения повис круглый серебристый огонек. Одно из самых полезных применений силв-магии, как я всегда считала. Я огляделась. Комната была грязна, как хлев. Мебель отсутствовала, а чтобы добраться сквозь слой мусора до досок пола, потребовался бы плуг. Свет вспугнул бесчисленных насекомых.
Потом я посмотрела на Флейм. Как я и ожидала, подонки ее изнасиловали: все признаки были налицо. Цирказеанка стояла неподвижно, лицо ее было покрыто синяками, руки бессильно повисли. На рваной одежде виднелись пятна крови. Физические повреждения она, должно быть, уже устранила с помощью своей магии, но есть вещи, от которых не так легко избавиться...
— Ох, дерьмо... — тихо сказала я. Флейм опустила глаза: — Да.
Неожиданно я остро почувствовала, что я тоже женщина. Мне хотелось прижать Флейм к себе и утешить, но я понимала, что момент для этого неподходящий. Мне было нужно, чтобы Флейм проявила силу, а не дала волю эмоциям.
— Что случилось? — спросила я.
— Кто-то неожиданно обрушил на меня дун-заклинание, когда я пошла в уборную. Не знаю, кто это был. До сих пор не знаю. Он скрывал свое лицо, даже когда... — Флейм сглотнула. — Он велел своим головорезам притащить меня сюда. Я была полностью под действием дун-магии и ничего не могла... Он так дьявольски силен, Блейз!
— М-м... Да, я знаю. Чего он от тебя хотел? — За исключением очевидного...
Флейм показала мне свою левую руку. На коже между запястьем и локтем с внутренней стороны виднелась отметина. Я присмотрелась и нахмурилась. Запах был ужасным: не просто запах разложения, а миазмы самого зла. Только на обычную язву, порожденную дун-магией, эта ранка не походила. Она была красной, а не гноящейся, и хотя мой Взгляд показывал мне скорее следы заклинания, чем физическую реальность, рука Флейм казалась распухшей и воспаленной. Один взгляд на ранку наполнил меня невыразимым отвращением.
— Что это? — прошептала я, боясь услышать ответ.
— Зараза. След заклятия превращения.
Я непонимающе смотрела на Флейм, пытаясь вспомнить, почему это выражение кажется таким знакомым.
— Заклинание должно превратить мою силу силва в дун-магию. Оно должно сделать меня добровольной помощницей этого гада, пешкой в его руках. Однако часть меня, глубоко внутри, всегда будет помнить, чем я была, хоть я и стану его дьявольской приспешницей. Ты понимаешь, Блейз? — Цирказеанка подняла глаза, и я прочла в них отчаяние. — Постепенно яд распространится по всему моему телу, и я стану такой же, как он. И сделать я ничего не могу. Он собирается заставить меня совершать невообразимые вещи для него, с ним вместе...
Меня затошнило, как будто вывернув наизнанку желудок, я смогла бы избавиться от того ужаса, который родили во мне слова Флейм. Нельзя, чтобы с ней такое случилось! Она этого не заслужила! Я вспомнила другое время, другое место... были похищены дети-силвы. Ходили слухи, что им тоже уготована такая судьба, — но тогда я успела вовремя. Я услышала собственный голос:
— Сопротивляйся.
— Неужели ты думаешь, что я не стараюсь? Но у меня ничего не выходит. Моя силв-магия бессильна против такой мощи. Через несколько дней ты не узнаешь меня, Блейз. О, выглядеть я буду по-прежнему, но буду способна убить тебя — медленно и мучительно — и еще смеяться при этом. А в глубине души я буду понимать, что делаю, но не смогу себя остановить...
— Я как-нибудь вытащу тебя отсюда.
— Как? Я не могу преодолеть магической преграды. Поверь, я пыталась. Да и какая разница? То, что происходит во мне, все равно произойдет, останусь ли я пленницей или выйду отсюда на свободу. — Флейм вцепилась мне в рукав. — Блейз, ты должна меня убить! Немедленно.

— Я...
— Ты должна! Разве ты не видишь? Ты должна. Прошу тебя! Прежде чем это завладеет мной...
Я сглотнула, снова чувствуя тошноту.
— Если ты не можешь, дай мне свой меч. Я сама...
Я вытаращила на Флейм глаза. Она была так прекрасна, так молода. По сравнению с ней я чувствовала себя столетней старухой. Я никогда еще никем не восхищалась так, как восхищалась Флейм в это мгновение, и никогда так не ненавидела дун-магию.
Наконец голос вернулся ко мне:
Нет. Будь оно все проклято, нет! На этот раз они не выиграют. Послушай, Флейм, в порту стоит корабль с целой толпой хранителей на борту. Силв-магии там хватит, чтобы заполнить саму Великую Бездну. Все вместе они могут исцелить это... — Я показала на руку Флейм.
— Только станут ли? — В голосе девушки звучала горечь. — Они не слишком-то любят силвов, которые не являются хранителями.
— Дун-магов они ненавидят сильнее. Конечно, они захотят помешать тебе стать их врагом. Кроме того, для тебя есть еще один путь на свободу. Когда дун-маг умирает, вместе с ним умирают его заклинания.
— И кто же это ради меня, его убьет? — просто спросила Флейм.
Я не спешила давать необдуманных обещаний: не так я была глупа.
— Хранители ведь охотятся за ним, — сказала я. — Приободрись, Флейм, надежда еще есть. Но первым делом нужно вызволить тебя отсюда. — Я огляделась, высматривая магические запоры, которые удерживали Флейм в незапертой комнате.
— Как тебе удалось меня найти? — с любопытством спросила цирказеанка, пока я изучала стены. Я почти физически ощущала усилия, которые требовались ей, чтобы говорить нормально.
— Твой дружок сообщил мне, что ты попала в беду.
— Мой дружок? Ах, Новисс! И ты просто отправилась ко мне на выручку? — В голосе Флейм прозвучало вежливое недоверие.
— Ну, не совсем... Он предложил мне плату. Она склонила голову к плечу:
— Сколько ты с него взяла?
— Двести сету. Ты считаешь, что я продешевила? Флейм задумалась:
— Двести сету — большая сумма. Впрочем, денег у него много.
— Что, ради всех богов, ты в нем нашла?
Она многозначительно улыбнулась — безусловный успех, если учесть, что она только что угодила в ад и еще не нашла дороги на свободу.
Я вытаращила глаза:
— В самом деле? Не слишком ли он юн, чтобы иметь... э-э... достаточный опыт?
Флейм небрежно взмахнула рукой:
— О, среди знати на островах Бетани существует любопытный обычай. Когда юноше или девушке исполняется шестнадцать лет, их отдают в обучение профессионалке или профессионалу. В течение двух месяцев их учат тому, как доставлять удовольствие партнеру.
Я заинтересовалась:
— Правда? Как-нибудь нужно будет попробовать в постели бетанского аристократа.
Флейм грустно улыбнулась.
— Новисс был моим первым возлюбленным, знаешь ли. Похоже, что он окажется и последним. — По крайней мере, она не вспомнила о мерзавце — или мерзавцах, — изнасиловавших ее. Она была сделана из очень крепкого материала, эта цирказеанка. И она была загадкой. Как удалось красотке, столь соблазнительной и желанной, так долго сохранять девственность? Может быть, она — одна из скрытых покрывалами, тщательно охраняемых знатных цирказеанских дам? И почему, разговаривая с ней, я испытывала такие странно противоречивые чувства? Иногда Флейм казалась умудренной жизнью, а иногда — наивной, как дитя.
Как раз когда я закончила осмотр комнаты, птичка вспорхнула с подоконника и опустилась на плечо Флейм. В свете огонька, созданного силв-магией, ее перышки стали радужно переливаться, и я поняла, что она того же вида — а может быть, и та же самая птичка? — что села на спинку стула в зале «Приюта пьянчуги». Флейм рассеянно погладила ее пальцем по головке, но поразило меня другое — поведение птички. Кончиком крылышка она погладила Флейм по щеке.
Это был такой человеческий жест — проявление любви, желания утешить... Должно быть, я разинула рот, потому что выражение лица Флейм изменилось: она смотрела на меня с вызовом, словно гадала, хватит ли у меня смелости заговорить об увиденном. Вот этого-то я сделать и не могла — не могла испытать на прочность ее самообладание, когда только сверхчеловеческое усилие помогало ей сохранять рассудок. Я спокойно сказала:
— Наш приятель-маг забыл наложить чары на потолок. Флейм заставила себя проявить интерес:
— Правда? Но я все равно не дотянусь — слишком высоко.
— Да. Я проломлю потолок снаружи и вытащу тебя. Это самый легкий способ, мне кажется. Согласна?
Флейм кивнула.
Я встала на подоконник и вылезла на крышу второго этажа. Все те же хрупкие раковины... Проделать дыру оказалось легко. Я пробралась на чердак; балки угрожающе прогнулись под моим весом. Я проломила тонкие доски потолка в углу комнаты и взглянула в запрокинутое лицо Флейм... но тут балка не выдержала, и я свалилась вниз вместе с половиной потолка.
— Крыша и не выдержала бы веса нас обеих, — сообщила я Флейм довольно очевидный вывод. — Лучше всего тебе вылезти наружу, встав мне на плечи, а я потом снова воспользуюсь окном.
Она кивнула. В этот момент мы услышали шаги: кто-то поднимался по лестнице. Может быть, я и в самом деле немного слишком шумно обрушила потолок... Я схватила Флейм за ворот туники и резко притянула к себе:
— Теперь слушай меня, Флейм, и слушай внимательно. Если мне снова придется беспокоиться о том, что ты попадешь в руки дун-мага, мы с тобой обе покойницы. Ты должна отсюда смыться. Не обрекай меня на смерть своим благородством. Поверь, я могу о себе позаботиться. Поняла?
Она заколебалась всего на долю секунды, потом кивнула.
— Возвращайся в «Приют пьянчуги». Надеюсь, там они тебя искать не станут — ведь самое темное место под светильником. Жди меня там. Скажи Новиссу, чтобы он продолжал надоедать всем вопросами о том, что с тобой случилось, как будто ты так и не появлялась. — Прежде чем я успела договорить, Флейм с ловкостью акробатки вскарабкалась мне на плечи, ухватилась за балку, подтянулась и исчезла в дыре — за секунду до того, как дверь распахнулась.
По описанию Ниамора я узнала Морда: рыжеволосый убийца собственной персоной... Его брата Теффела с носом картошкой я встречала раньше. Оба — головорезы с сердцами акул. Их как будто не очень смутило исчезновение Флейм: должно быть, они полагали, что наложенное на нее заклятие все равно сделает ее покорной рабыней их господина. Их гораздо больше заинтересовало то обстоятельство, что им в руки попалась я; они, несомненно, решили, что в комнату я проникла через дыру в потолке, помогла Флейм сбежать, но сама оказалась в западне. Судя по ухмылке Теффела, он успел забыть, как ловко я управляюсь с мечом... а может быть, просто чувствовал себя увереннее в компании братца.
У них обоих были и мечи, и ножи. Теффел тут же воспользовался своим ножом и метнул его в меня. Обращаться с ножом он умел; только благодаря его глупости — он хотел обезоружить меня, а не убить — я сумела увернуться, хотя по Руке мне он все же попал. Рана была легкой, но управляться с мечом мне стало труднее. У меня не оказалось времени на то, чтобы обдумать свою стратегию: Морд тоже кинул нож. Еще одна рана. Нож попал мне в бок, но нанес больше ущерба одежде, чем телу. Впрочем, кровь брызнула струей, и рана, должно быть, показалась Морду более тяжелой, чем была на самом деле. Я вытащила из раны нож и выкинула его в окно — действие, которое должно было смутить моих противников: ножи на косе Гортан были большой ценностью, и их обычно не выбрасывали, особенно посреди схватки. Потом я прибегла к лицедейству в лучших традициях театра в Ступице: я притворилась, что нахожусь на пороге смерти. Меч в моей руке бессильно опустился...
Дурак Теффел купился на это. Хоть его брат и выкрикнул предостережение, он ринулся вперед, как разъяренный бык, и я прирезала его, как быка на бойне. Он умер с очень удивленным лицом, а потроха его вывалились на пол. Это сослужило мне плохую службу: я, как идиотка, вляпалась в них ногой, поскользнулась и свалилась чуть не под ноги Морду. Тот в ярости забыл, что имеет дело с женщиной, и ударил меня ногой в пах, полагая, что боль сделает меня беспомощной. Больно действительно было, но не настолько, чтобы помешать мне ухватить его за ногу и повалить в мешанину крови и дерьма. Я сразу же откатилась в сторону: никак не годилось вступать в рукопашную схватку с таким громилой. Я считала себя достаточно сильной, но никогда не забывала, что большинство мужчин грубой силой превосходит женщин.
Поднимаясь на ноги, я сумела нанести удар мечом ему в бедро, но раны он, похоже, даже не заметил: чем сильнее он ярился, тем меньше чувствовал. Он вскочил, размахивая мечом, и кинулся на меня. Я отбила его клинок, от удара металла о металл посыпались искры. Особым искусством Морд не отличался, но силы ему было не занимать. И ловок он был тоже... Я знала, что рано или поздно выиграю схватку, но сомневалась — располагаю ли временем. Шум мы подняли, как пара дерущихся морских львов, а падение Морда, должно быть, сотрясло весь дом.
Морд лягнул меня, целясь в лодыжку. Я воспользовалась тем, что это на мгновение отвлекло его, и концом клинка рассекла его руку чуть выше запястья; впрочем, меч он из-за этого не выронил. Морд кружил по комнате, выбирая позицию для атаки, и оказался спиной к окну. Тут я вспомнила о дун-магии: она все еще горела багровым пламенем вокруг окна. Я кинулась вперед, обрушив на Морда град ударов; ни один из них не был особенно опасным для него — моей целью было заставить его попятиться. Морд задел стену — и сразу ощутил действие заклинания. Сила магии швырнула его вперед, на мой клинок. Что-то в выражении лица Морда изменилось: он догадался о западне.

Предыдущая страница 4 Следующая страница


5 Гленда Ларк

Кончик моего меча танцевал в воздухе перед самым его носом, и он отбивался с отчаянием, которое вовсе не прибавляло ему искусства. И все же Морд, в отличие от своего дурака брата, не терял головы.
И тут случилось неожиданное. В окне позади Морда возникла темная тень, чья-то рука обвила шею Морда и резко рванула назад — прямо в середину магического узора. Морд выронил меч и завопил, но напавший на него стиснул ему горло, и он захлебнулся криком. Багровое сияние заструилось по коже Морда — зрелище можно было назвать даже красивым. Моих ноздрей коснулся запах горящей плоти.
— Мне кажется, ты его поджарил, — спокойно сказала я. Я не могла разглядеть человека в окне, но в том и не было необходимости. Я знала, кто это. И знала, что дун-магия так же не вредит ему, как и мне.
— Пожалуй, — ответил человек, и я действительно узнала глубокий голос. — Мне показалось, что ты уж очень долго с ним возишься, и я решил вмешаться.
Боги, а ведь у него и в самом деле есть чувство юмора...
— Ты не возражаешь, если я избавлю его от страданий?
— Пожалуйста, пожалуйста, — любезно ответил Тор Райдер.
Я убила Морда, и его тело соскользнуло на пол. Райдер, который довольно неустойчиво висел на окне, перекинул ногу через подоконник и уселся на нем.
— Ты выглядишь довольно окровавленной, — сказал он светским тоном. — Ты пострадала?
— Не особенно. — Я не была расположена к болтовне. — Сюда идут не слишком приятные типы. — Было слышно, как кто-то поднимается по лестнице, и зловоние дун-магии внезапно усилилось вдвое. Да, приближавшаяся личность определенно была неприятной, и к тому же, судя по шуму, ее сопровождало еще несколько человек. Какая-то часть меня хотела остаться, чтобы увидеть, кто же это сейчас ворвется в комнату; я испытывала искушение раз и навсегда разрешить проблему Флейм. Однако более разумная часть возобладала. Она всегда имела решающий голос. Я устала, раны мои болели, а Райдер — проклятие на его голову — был безоружен. Я сунула меч в ножны, перевалилась через подоконник, повисла на руках и спрыгнула на крышу веранды. Еще несколько раковин треснуло. После того как я, наконец, отсюда смоюсь, хозяину дома придется изрядно потрудиться, чтобы крыша не текла.
Райдер спрыгнул следом за мной, и прежде чем я успела сделать еще шаг, ухватил меня за руку и потянул за угол.
— Сюда, — сказал он. — Лучше уходить по воде. — Времени на возражения он мне не дал, и через секунду мы уже барахтались в море.
Когда я, отплевываясь, вынырнула, мои мысли были заняты одним: водятся ли в окрестностях косы Гортан хищные рыбы, сразу приплывающие на кровь... Соленая вода жгла мои раны.
— Ты умеешь плавать, надеюсь? — спросил, поддерживая меня под локоть, Райдер.
— Ты выбрал очень удачный момент спросить об этом, Тор Райдер, — с сарказмом ответила я.
В лунном свете я разглядела его ухмылку и подумала, что впервые вижу, как он улыбается. Райдер наклонился ко мне и поцеловал в губы. Мокрый и соленый поцелуй оказался таким же дразнящим, как и неожиданным. Мне оставалось только молча поднять брови. Почему-то я не считала Райдера человеком, склонным к флирту в серьезные моменты, а через несколько секунд обнаружилось, что момент был-таки серьезным.
Удар дун-магии, свирепый и пылающий багровым пламенем, вспенил воду рядом с нами.
Впрочем, Райдера это обстоятельство, казалось, не особенно встревожило. Он спокойно спросил:
— Видишь ту лодку? Ту, что ближе всего к берегу? Сможешь ты доплыть до нее под водой?
Я присмотрелась. Вдоль берега покачивались на якорях несколько суденышек. Дальше в бухте виднелся ряд фонарей вышедших на ночной лов рыбаков, похожий на жемчужное ожерелье на черном бархате воды.
— Конечно.
— Как только он ударит еще раз, притворимся, что мы погибли. Ныряй и плыви к тому борту, что не виден с берега.
Я думала о том же. Дун-маг не видел, как мы выскочили в окно. Он мог подумать, что мы и проникли в дом, и смылись через дыру в потолке, где не было магической преграды; значит, у него не было причины считать нас неуязвимыми для его заклинаний. Если хоть немного повезет, он даже может решить, что одна из нас — Флейм. В темноте было бы невозможно определить, что один из беглецов — мужчина.
Я кивнула Райдеру, и тут же на нас обрушился новый яростный удар магии. На этот раз маг не промахнулся, и я ушла под воду, притворяясь утонувшей — начала я плыть, только оказавшись на глубине.
Как ни странно, именно во время этого долгого и утомительного заплыва я вспомнила, где раньше слышала имя Рэнсома Холсвуда. Должно быть, помогло замечание Флейм об обычаях знати с островов Бетани. Холсвуды были правящей династией этих островов.
Я стала вспоминать, что сравнительно недавно слышала об этом семействе. Правитель имел двоих сыновей — Тагруса и Рэнсома. Наследником трона был Тагрус, а младший сын, Рэнсом, став менодианином, мечтал о сане патриарха. Когда же с Тагрусом случилось несчастье и он погиб, правитель велел Рэнсому выбросить из головы дурь и вести себя, как подобает наследному принцу, но тот отказался.
Похоже, мальчишка так и не выполнил требование отца и сбежал. Теперь он скрывается на косе Гортан под именем Новисса. Я подумала о том, что сказали бы на этот счет хранители...

Глава 8

Так где я остановилась?.. Ах да, я рассказывала тебе о нашем бегстве из дома дун-мага. Мы прыгнули в воду. Когда я вынырнула у борта рыбачьей лодки, Райдер был уже там. Суденышко оказалось маленьким, с каютой на носу, единственной мачтой и румпелем на корме.
— Ну, наконец! Я уж думал, что ты утонула, — а ты, оказывается, умеешь задерживать дыхание, как тюлень.
— А что теперь? — спросила я. Удирать по воде была его идея. Вот пусть и думает, как нам выпутаться.
Райдер жестом попросил меня помолчать, и мы стали прислушиваться, нет ли за нами погони. В неподвижном воздухе звуки над водой разносились далеко: откуда-то с берега слышались звуки флейты и топот, и крики пьяных танцоров. Я почти ожидала, что последуют новые магические удары, но ничего не произошло.
— Все равно нам лучше еще какое-то время оставаться в воде, — прошептал Райдер. — К счастью, акулы у здешних берегов не водятся. А потом мы влезем в лодку. Ты как себя чувствуешь?
Я отбросила с лица мокрые волосы и ухватилась за веревку, которая свисала с планшира.
— Прекрасно, как это ни странно. Ты искал меня? Или Флейм? И если ее, то почему? Как ты узнал, где нас найти? И вообще, черт возьми, кто ты такой?
— Мое имя ты уже знаешь и знаешь, что я с Разбросанных островов. Что еще я могу о себе сообщить? Что же касается сегодняшней ночи, меня разбудил шум, который поднял этот молодой дурак Новисс, когда ломился в твою дверь. Я подслушал ваш разговор, а потом последовал за тобой.
— Но почему? И почему ты вмешался в мою потасовку с Мордом?
— Почему бы и нет?
— Я не переводя дыхания могу назвать тебе два десятка причин, почему нет. И все они, будь я на твоем месте, показались бы мне вескими.
Тор сменил руку, которой держался за борт, и коснулся моей мокрой щеки.
— Можешь назвать это вожделением. По чисто корыстным причинам мне хотелось, чтобы этой ночью ты осталась в живых.
— Ты, должно быть, шутишь. Он покачал головой:
— Нет. Занятие с тобой любовью — не такая вещь, которой я когда-нибудь стал бы шутить... Знаешь, твоя рана снова стала кровоточить. Давай я ее перевяжу. — Действуя одной рукой, Райдер снял с шеи черный платок и ловко и осторожно наложил повязку мне на предплечье. Я все еще пыталась разгадать загадку этого человека и ни к чему не могла прийти. Уж очень о многом он умалчивал.
— Ты выглядишь ужасно встревоженной, Блейз. Напрасно. Просто поверь в то, что у меня имеется личный интерес к тому, чтобы ты оставалась жива и здорова.
— Я хорошо справлялась и без твоей помощи, — сказала я, подумав про себя, что жизнь на косе Гортан сделалась однообразной: ни один из встреченных мной здесь людей не был тем, кем считался. У каждого оказывались секреты...
— Как твои успехи в поисках рабыни-цирказеанки? — переменил тему Райдер. Было слишком темно, чтобы по выражению его лица судить, как он воспринял мой отпор, но голос его звучал безмятежно.
— Пока неважно.
— Ты ведь ищешь вполне определенную девушку, верно? Дочь суверена Цирказе? Я слышал, что она исчезла. И ты решила, что Флейм — это, возможно, она и есть... или она что-то знает о Деве Замка.
— Откуда, черт побери, ты все это знаешь? Исчезновение Девы Замка Лиссал хранится в строгом секрете. И исчезла она всего два месяца назад. Меньше чем...
— О, я много чего слышу, — неопределенно ответил он. — Прежде чем приехать сюда, я был на островах Хранителей, а там я кое-кого знаю. Блейз, знаешь, девушка, скорее всего, сбежала. У нее для этого была причина. Безбожные лицемеры-хранители собирались продать ее этой мерзкой куче жира, властителю Брета. Он жесток и бесчестен, к тому же извращенец: заманивает в свои сети мальчиков, слишком юных для того, чтобы даже понять, что их ожидает... не говоря уже о том, что ему за пятьдесят.
К этому моменту от изумления челюсть у меня отвисла, как у идиотки. Как случилось, что все вдруг оказались так хорошо осведомлены в политике островных государств? Одно дело — услышать шепотки в трущобах столицы Цирказе, совсем другое — когда дворцовые тайны во всеуслышание обсуждаются на других островах.
— Предполагается, что все это никому не известно, — сказала я.
— Так все-таки кто ты такой.
— Да ничего особенного я собой не представляю. Я просто держу уши открытыми, а затеи хранителей меня интересуют. Именно они вынудили правителя Цирказе согласиться на этот брак. Как бы мне хотелось знать почему... Ты, случайно, не...
— Нет, не знаю. Хранители не посвящают меня в свои секреты. — Да и то, что мне говорила Флейм, в полной мере не объясняло такого их интереса к брачному союзу между династиями разных островов.
Райдер печально покачал головой:
— Бедная девушка... разве удивительно, что она предпочла сбежать? Удивительно другое: что у нее хватило на это духу.
Кто-то с любопытством начал покусывать мои пальцы. Я раздраженно отдернула ногу, надеясь, что это всего лишь мальки.
— Она была глупа, — сказала я, — и попала в руки работорговцев почти сразу же. Ее ждала бы лучшая судьба, останься она дома.
— Если ты ее найдешь, ты и в самом деле собираешься вернуть ее в руки этих подонков?
— Мне обещали за девушку две тысячи сету. Конечно, я ее верну.
— Ты все еще работаешь на хранителей, верно?
— Ну и что, если работаю? — воинственно сказала я. Я была задета, иначе не проявила бы такой горячности. Потом, поморщившись, я сообразила, что веду себя не слишком умно. — Откуда ты знаешь? И что значит «все еще»?
— Я слышал о твоих прежних делах. Десять лет назад хранители посылали тебя на Малый Калмент, когда там началось восстание. Ты была тем самым агентом Совета, которому удалось спасти жизнь сыну владетеля, когда на его отряд напали. Я слышал, владетель предлагал тебе в награду гражданство, но ты его отвергла.
Кровь бросилась мне в лицо. О том случае я предпочитала не вспоминать. Я была так близка к выполнению своей мечты о драгоценной татуировке — тут-то и обнаружилось, что цена слишком для меня высока.
— К приманке была привязана веревочка, — нехотя ответила я и поежилась. Сначала вода казалась мне достаточно теплой, но теперь я начинала чувствовать холод.
Райдер сочувственно кивнул:
— Этот владетель Килп и в самом деле был редкостным подонком. В сделке с ним ты не могла не проиграть.
— Мы тогда были знакомы?
Мой вопрос, казалось, его позабавил.
— Не совсем. Впрочем, несколько раз мы с тобой почти повстречались. Я дважды видел тебя издали. Помнишь ущелье Джилли? Там был я.
Еще бы я не помнила! Это было одной из самых больших неудач в моей карьере: мне поручили поймать агента партизан молодого человека по прозвищу Копье Калмента, который снабжал припасами и оружием восставших в городе Тан-та и передавал от них известия в горные крепости повстанцев. Я думала, что заманила своего противника в ловушку, но обнаружила, что меня перехитрили. Я с людьми, которых мне в помощь дал Датрик, устроила засаду на горном склоне, уверенная, что дичь окажется внизу, в ущелье, — и вдруг увидела силуэт Копья Калмента на противоположном склоне, вне досягаемости стрел. Он насмешливо помахал нам и скрылся в лабиринте скал.
— Великая Бездна! Так это был ты? И ты мне в этом признаешься? Разве ты не знаешь, что тебя все еще могут повесить за участие в восстании?
— Только на островах Калмент. Думаю, что хранители отдали бы меня в руки палача на Малом Калменте, если бы знали, кто я такой... но они не знают и никогда не знали.
— И ты так спокойно говоришь все это мне? Я ведь могу тебя сдать! Ты что, с ума сошел? — Я уже раздумывала, объявлена ли награда за его поимку. Мне и раньше случалось зарабатывать деньги, ловя беглецов.
— Меня часто считают сумасшедшим.
Этот человек снова и снова удивлял меня. Тот серьезный, неулыбчивый незнакомец, которого я увидела в зале гостиницы, оказался гораздо более сложной личностью, чем мне сначала показалось.
— Ты не замерзла еще? — спросил он. — Не хочешь залезть в лодку?
Я могу подождать и еще немного, если ты думаешь, что так лучше.
Я вспомнила те полные опасности дни на Малом Калменте, когда моя изобретательность и мой меч противостояли отчаянию восставших крестьян, едва не победивших своих угнетателей. Мне тогда было всего двадцать, да и этот человек едва ли был старше меня больше чем на три-четыре года.
— Как тебя называли повстанцы? Не помню, чтобы я тогда слышала о Торе Райдере. И я всегда думала о человеке, который ушел от меня в ущелье Джилли, как о...
— Копье Калмента? Да, так меня и называли. — Райдер выглядел немного смущенным. — Я был тогда молод и склонен к театральности. Тор Райдер мое настоящее имя, то, которое я получил при рождении.
— Ты, в самом деле, был Копьем? — Я была поражена и не могла найти слов. Копье Калмента в тот год на Малом Калменте был для меня вызовом и постоянной головной болью. Я уж и не помню, сколько раз я думала, будто поймала его в ловушку, а ему снова и снова удавалось ускользнуть. Это стало для меня почти игрой, но только я проиграла. Я помогла подавить восстание, но Копье Калмента скрылся, и это было моей неудачей. Как ни странно, в конце концов, я порадовалась своему проигрышу: владетель и его подручные оказались редкостными мерзавцами, а я не могла не восхищаться агентом повстанцев, за которым я гонялась по всему Малому Калменту, но так и не сумела поймать... или повстречать.
Тор Райдер заметил, что я улыбаюсь воспоминаниям.
— Странно мы тогда развлекались, верно? В те дни мы были моложе.
А ведь перемены в нем произошли не только из-за возраста... Копье Калмента никогда не расставался с мечом за поясом и луком за плечом. Теперь же Тор Райдер появлялся в самых опасных притонах Гортанской Пристани без оружия.
Он проплыл вдоль борта и выглянул из-за кормы.
— Не может быть, чтобы он все еще ждал, не выплывем ли мы. — Тор, конечно, имел в виду дун-мага. — Давай заберемся в лодку, пока мы совсем не замерзли. — Он подтянулся и перелез через борт, потом помог мне перевалиться через планшир. Лодка опасно закачалась, но с берега этого, похоже, не заметили.
Суденышко оказалось вполне симпатичным. Маленькая каюта давала укрытие, да к тому же в ней обнаружилась мягкая подстилка. Тор Райдер отвязал веревку, которой лодка крепилась к бую, и поднял парус.
— Мы что, украдем лодку?
— Ну, это не такое уж большое преступление. Я подумал, что доплыть до рыбачьего причала безопаснее, чем идти по улицам. Лодку можно оставить там, а потом я заплачу смотрителю, чтобы он вернул ее законному владельцу... Если, конечно, ты хочешь вернуться в гостиницу.
Я подумала о Флейм и той мерзкой заразе, что распространялась по ее телу...
— Да, хочу.
Тор поднял глаза на парус, но тот вяло висел у нас над головами.
— Боюсь, что прямо сейчас мы никуда не поплывем. Ветра нет. — Он оглянулся на меня. Большая из лун поднялась высоко, и теперь я могла видеть Тора более отчетливо. Его синие глаза снова были серьезны, но я удивилась себе: как это раньше я не замечала веселых морщинок в уголках... Может быть, Райдер и не относился к жизни так же легко, как Ниамор, но он вовсе не был лишен чувства юмора.
— Ты лучше сняла бы мокрую одежду, — посоветовал lop. — Вон одеяло, завернись в него. Оно с виду достаточно чистое. Я кивнула, но не двинулась с места.
— Почему ты так уверен в том, что я не выдам тебя хранителям?
— После всех наших приключений? Ты, конечно, на многое пойдешь ради денег, но если только за прошедшие годы ты не переменилась очень сильно, ты не сделаешь такой мелкой гадости.
— Мелкой? Может быть, за твою голову все еще назначена награда, которую не назовешь «мелкой».
— Возможно. Я этим никогда не интересовался. Но я все-таки не думаю, что ты попытаешься эти деньги получить. Кто угодно, только не ты.
— Ты говоришь так, словно думаешь, будто хорошо меня знаешь.
— Конечно, знаю — или, по крайней мере, знал. Всегда полезно знать своего врага. Единственное, чего я не знал о тебе в те дни, — это как ты красива на близком расстоянии.
— Это Флейм красива. Я всего лишь велика.
— Ты великолепна, — просто сказал Тор. — Я люблю крупных женщин. Я и сам не маленький.
Ниамор тоже назвал меня великолепной, но мне почему-то, больше понравилось, как это сказал Тор.
— Ты глупец, Тор Райдер. Люди меняются.
Я сидела на банке посередине лодки, и с меня все еще стекали струйки воды. Заметив, что я дрожу, Тор подошел ко мне и начал расстегивать мою тунику. Я не воспротивилась. Он осторожно стащил рукав с моей раненой руки, потом с другой, и я оказалась нагой по пояс. Рана в боку больше не кровоточила. К счастью, нож не проник глубоко и причинил мне мало вреда. Тор накинул одеяло мне на плечи, потом опустился передо мной на колени.
— Да, люди меняются. Но ты изменилась не так уж сильно. Тогда, на Малом Калменте, я чувствовал странное родство с тобой, как будто мы одной породы, хоть и сражаемся на противоположных сторонах. Я почувствовал это снова, когда мы с тобой столкнулись у двери Новисса.
Он положил правую руку мне на ладонь — палец к пальцу. Двое обладающих Взглядом узнали друг друга. Одна порода... Я вспомнила свои чувства по отношению к Копью Калмента. Да, между нами существовало странное ощущение товарищества, хоть мы и делали все возможное, чтобы друг друга убить. Только это не имело никакого отношения к тому, что мы будто бы одной породы. Тор Райдер и я были тайменем и неркой: родственные виды, но плавающие в разных водах.
Тор переплел пальцы с моими.
— Имей в виду, Блейз: если мы сейчас совершим естественный шаг дальше, ты никогда не сможешь уйти не оглядываясь, как смогла бы уйти от кого-нибудь вроде Ниамора. — Великая Бездна, было ли хоть что-то, чего он не знал бы? — Полюби меня сейчас, и между нами возникнут узы, которые сохранятся навсегда.
Я знала, что он прав.
Я поежилась, испытывая и страх, и желание. Думаю, я видела перед собой горести, как видел и он.
— Это было бы безумием, — сказала я. — Да, — согласился Тор.
Лодка застыла неподвижно на гладкой поверхности моря. Фонари ведущих лов суденышек чертили золотые дорожки на воде, которая казалась такой плотной, что по ней можно было бы пройти, не замочив ног. Мне трудно было поверить, что мы и в самом деле ведем подобный разговор...
Я протянула руку и стала расстегивать его тунику. Мои глаза застилал туман — а ведь я никогда не плакала.
— Не будет наша любовь стоить той боли, которую принесет с собой, — прошептала я.
— Нет, будет, — возразил Тор. И оказался прав.
Легкий ветерок наполнил парус, и я встрепенулась в объятиях Тора. Меня обвивали сильные, нежные руки любящего мужчины. Руки Тора Райдера. Я прошептала это имя, пробуя, как оно будет звучать в моих устах, наслаждаясь богатством звуков...
— М-м?.. — Голос Тора был лаской.
— Все в порядке. Я просто хотела услышать твое имя. — За одну ночь я стала другим человеком. Не то чтобы я влюбилась — скорее я училась любить. Я, которая за свои тридцать лет никогда никого не любила...
Тор Райдер с Разбросанных островов, в прошлом повстанец и враг. Обладающий Взглядом. Возлюбленный. Человек, слишком прямой и честный для меня.
И цирказеанка Флейм, женщина-сестра. Силв. Та, кого я хотела бы назвать другом. Девушка, мужество которой вызывало во мне восхищение и заставляло стыдиться, потому что, приглядевшись к собственным поступкам, я начинала видеть то, чего не хотела замечать.
Я почувствовала, как меня окатила волна мучительной неуверенности. Что я делаю? Ни одна из этих зарождающихся привязанностей не обещала мне легкой жизни. И почему Тор? Почему не Ниамор, который наверняка мне ближе по характеру? Я подумала об этом темноглазом островитянине: озабоченный собственным благополучием, добрый и мягкий, только когда это было удобно ему самому. Человек, который скорее посмеялся бы над жизнью, чем озаботился ее улучшением ради других. Вместе с Ниамором я могла бы веселиться, искать удовольствий, на время забыть свои тревоги, как делала раньше с другими, на него похожими... так почему не Ниамор?
В глубине души я, конечно, знала ответ. Выбери я Ниамора мне всегда чего-то не хватало бы. При всем нашем сходстве я никогда не чувствовала бы себя чем-то с ним связанной, никогда не ощущала бы, что мы одной породы. В наших отношениях отсутствовала бы глубина... как это всегда случалось в прошлом со всеми остальными. А вот Тор... Тор предлагал мне нечто совершенно новое и основательное.
Но даже, несмотря на это, какая-то часть меня сопротивлялась. Любовь бросала вызов некоторым вещам, определявшим все мое существование, и я не была уверена, что готова признать это. Другими словами, все произошло слишком уж внезапно.
Я предпочла уснуть, чтобы избавиться от неприятных мыслей.
Когда я проснулась, Тора рядом не оказалось. Подняв голову, я увидела, что он неподвижно сидит на корме, устремив вдаль невидящий взгляд; все его внимание было сосредоточено на чем-то глубоко внутри, куда я последовать за ним не могла. Он ушел от меня так же далеко, как если бы покинул лодку.
Я ощутила леденящий холод.
Отвернувшись от Тора, я стала смотреть в сторону берега. Лодку вынесло в море, и мы оказались среди занятых ловом рыбаков. Теперь, когда небо посветлело, огни фонарей сделались тусклыми. Золотые дорожки на воде исчезли. Я слышала голоса и смех рыбаков, выбирающих сети. Я легла и стала смотреть на вырисовывающуюся, на фоне предрассветного неба мачту. На рее сидела птица, слишком маленькая, чтобы быть чайкой или бакланом. Я взглянула на нее с тревогой: она походила на любимицу Флейм. Интересно, давно ли она тут сидит... Птичка склонила головку набок, и я вдруг остро осознала свою наготу и поспешно натянула на себя одеяло.
— Проваливай! — бросила я. — Отправляйся и доложи ей, что со мной все в порядке.
Если бы я не была уверена в невозможности такого, я сказала бы, что она засмеялась, прежде чем улететь.
Тор очнулся от своей задумчивости, хоть лицо его все еще оставалось бесстрастной маской.
— Ты всегда разговариваешь с птицами? — спросил он, и в голосе его прозвучало любопытство и легкая насмешка.
— Нет, только иногда. И как ни странно, они, похоже, понимают... иногда. Тор!
— Да, любовь моя!
Боги, что за трепет родили во мне эти слова!
— Кто ты?
— Скиталец без собственного дома и без особого богатства. В настоящее время нанялся нянькой. — Он вернулся в каюту и обнял меня, снова сделавшись моим.
— Нянькой?
— Вроде того. Только младенец не догадывается, что я за ним присматриваю.
— Младенец — это Рэнсом Холсвуд?
— Ах, так ты знаешь его настоящее имя? Да, это он и есть, престолонаследник островов Бетани. Иногда такой безмозглый... Я до сих пор не могу понять, о чем он думал, отправляясь на косу Гортан. Наверное, он видел себя менодианским миссионером, героически несущим веру здешним безбожникам. Только после пары попыток, кончившихся весьма печально, он теперь так перепуган, что способен лишь сидеть в «Приюте пьянчуги» и жалеть себя. К тому времени, когда корабли смогут покидать Гортанскую Пристань, я, может быть, сумею убедить его, что пора вернуться домой.
— Ты выполняешь поручение правителя Бетани?
— В определенном смысле, — равнодушно ответил Тор.
Слишком равнодушно... — Отец не хочет вынуждать его верея: это только обидело бы мальчишку. С другой стороны, не желает, чтобы с сыном что-то случилось, вот и послал меня присмотреть за ним. Это было нетрудно, пока Рэнсом находился на островах Хранителей, но не так просто здесь.
Тор лгал или, по крайней мере, говорил не всю правду, это было мне ясно. Я слишком хорошо знала Тора... Мы только что повстречались, но кое-что в нем я понимала так же хорошо, как понимала себя...
Теперь, когда слова Тора освежили мою память, я вспомнила, что, по слухам, правитель Бетани шумно возмущался нежеланием сына выполнять свой монарший долг. Правитель Бетани был не более мягкосердечным отцом, чем суверен Цирказе.
Наверное, мне следовало возмутиться тем, что Тор мне лжет, но почему-то это меня не встревожило. Я, которая никогда полностью не доверяла никому, Тору поверила сразу. Его ложь, казалось, не имела значения. Было похоже на то, что любовь заменила усвоенную мной от рождения осторожность на безрассудное пренебрежение даже элементарной осмотрительностью.
Любовь всех нас лишает разума...
— Где же справедливость, Тор, — сказала я. — Ты собираешься вернуть беглого наследника престола домой, но возражаешь против того, чтобы я сделала то же самое с беглянкой — Девой Замка, которая тоже является престолонаследницей.
Тор перекатился на живот и потерся носом о мою грудь.
— Разница большая. Лиссал, вернувшись домой, станет пешкой в руках хранителей и узницей отвратительного извращенца. Рэнсом — другое дело. Он хочет стать менодианским патриархом, но всем, кроме него самого, совершенно ясно, что к подобной роли он непригоден. Я очень надеюсь, что теперь, увидев, как живут безбожники на косе Гортан, он тоже это поймет. — Тор ухмыльнулся. — Гортанская Пристань стала для Рэнсома Холсвуда ужасным шоком.
— Вот уж не думала, что тебя так заинтересует возвращение царственной заблудшей овцы в наследственный хлев. Разве целью восстания на Калменте была не замена монархии властью народа?
— Ты прекрасно знаешь, что это упрощение. Впрочем, с тех времен я стал умереннее. Я больше не считаю, что восстание может решить проблему. Перемены произойдут сами собой, если только хранители перестанут во имя свободы с помощью силв-магии поддерживать тиранов. Рэнсом — менодианин. Менодиане недолюбливают хранителей и их замашки, и когда Рэнсом станет правителем, для Бетани появится надежда, особенно если найдется учитель-патриарх, который сумеет избавить мальчишку от заскоков.
Я поежилась:
— Ты так ненавидишь хранителей.
— Я вовсе не испытываю к ним ненависти. Я просто думаю, что существует лучший способ править островами, чем та система, которую они всем навязывают. В случае Бетани правитель-менодианин окажется изменением к лучшему.
Тор говорил почти равнодушно, но что-то в его словах — или в том, о чем он умалчивал, — заставило меня похолодеть. Я поспешила сменить тему: существовали тропы, по которым лучше не ходить... Может быть, это было трусостью, но мне вовсе не хотелось начинать споры о политике, когда мы только сделали первый шаг друг к другу.
— Почему на Рэнсома напал дун-маг?
Наверняка я не знаю. Причина может быть просто в том что он — менодианин. Или в том, что Рэнсом — бестактный идиот, выпаливающий первое, что придет в голову, не думая о том, не задевает ли он чьих-то чувств. Возможно, этот дун-маг — мелочный садист. Мне кажется, он наслаждается причиняя боль. А кто больше подходит на роль жертвы, чем менодианин? Рэнсом слишком напоказ выставлял свое благочестие, по крайней мере, пока не повстречал прелестную Флейм. — Тор насмешливо улыбнулся. — С тех пор, правда, молитвы несколько потеряли свое значение. Что касается похищения Флейм, то это могло быть просто местью за исцеление Рэнсома. Дун-маги терпеть не могут, когда им противодействуют, и, мне кажется, он быстро понял, кто виноват в его неудаче.
— Ты хоть догадываешься, кто это может быть?
— Нет. Маг слишком ловок. Хранители ведь тоже его ищут, мне кажется?
— Думаю, да. Маг, обладающий такой силой, для них опасен. Только в свои планы они меня не посвящают.
Тор повернулся, подпер голову рукой и посмотрел на меня.
— Зачем ты работаешь на них, Блейз? — Меня поразило, каким серьезным стал его голос. Сейчас передо мной был тот человек, которого я увидела в зале гостиницы в день своего приезда: человек, который находит мало забавного в жизненных реалиях. — Они не стоят твоих усилий. Хранители так чертовски высокомерны! Они сами назначили себя опекунами Райских островов, но кто сказал, что нам нужны опекуны? Они полагают, что их образ жизни — лучший из возможных, и даже не догадываются о его пороках. Ты жила на островах Хранителей, ты должна знать, на что это похоже. Если ты силв и хранитель по рождению, тогда у тебя есть богатство и власть, но да поможет тебе Бог, если ты простой крестьянин и магическим даром не обладаешь. О, я знаю: они твердят, что кто угодно может править, и приводят в доказательство выборы, но ты же слышала рассказ Вантеджа. Разве ты встречала хоть одного советника, который не был бы силвом? Ты не сможешь стать даже деревенским старостой, если не владеешь силв-магией. Стоит не-силву выставить свою кандидатуру, как он неизменно проигрывает, что и случилось с другом Вантеджа. И при этом обычно так и не узнает, в чем было дело. Но мы-то с тобой знаем, правда, Блейз? Ты, я, Вантедж знаем, потому что можем видеть их заклинания. Мы можем видеть магию, которой они пользуются, чтобы обеспечить себе победу на выборах, выгодную сделку, нужное судебное решение. Силвы правят и богатеют; простой народ нищает и с каждым днем имеет все меньше власти. Такова система, которую силвы-хранители представляют остальным островам как само совершенство. Разве не кричат они о ней как об олицетворении равенства, свободы и порядка? А? — Тор едва не плюнул от отвращения.
— Это только одна сторона медали, — возразила я. — Ты не замечаешь того, чего им удалось добиться на островах Хранителей: построить прекрасные города, создать систему каботажного и речного транспорта, проложить мощеные дороги, открыть школы, типографии, больницы. Под покровительством богатых расцветает искусство — литература, драма, поэзия, живопись. Жить в таком городе, как Ступица, — чудо из чудес...
— Знала бы ты, каково живется в столице беднякам, — желчно возразил мне Тор.
— А я знаю, — ответила я не менее ядовито. — Только если у тебя есть напористость, ты можешь выкарабкаться. Удалось же это мне.
— Только потому, что ты обладаешь Взглядом. Без этого ты вполне могла бы голодать в сточной канаве, потому что хранители просто не позволили бы тебе выкарабкаться. Да и даже теперь нельзя сказать, чтобы ты вошла в элиту. Блейз, неужели ты не видишь, что они собой представляют? Неужели не видишь, как хранители пытаются нами манипулировать? Ну да не сомневаюсь: ты будешь говорить, что они много сделали для стабильности на всех Райских островах, — только какой ценой? Мы все начинаем от них зависеть. А если кто-то из нас сделает шаг в сторону, того хранители растопчут, как водоросль, выброшенную на берег.
Когда островитяне с архипелага Ксолкас посмели купить пшеницу не на островах Хранителей, а на Бетани, где она была дешевле, хранители их разорили: они целых три года скупали все гуано, добытое на архипелаге, — это основной товар, экспортируемый Ксолкасом, — а потом разом выбросили его на рынок, сбив цены так, что у производителей его никто не покупал. А потом хранители скупили всю собственность на архипелаге Ксолкас. Его жители теперь в экономическом отношении рабы Ступицы. Это только один пример того, что случается с людьми, рассердившими хранителей. Блейз, — повторил Тор, — эти люди не стоят твоей преданности.
— Тор, — спокойно ответила я, — я служу им не потому, что они достойные люди, или потому, что их цели благородны. Я служу им потому, что только так могу рассчитывать на получение гражданства. Острова Хранителей единственное место кроме косы Гортан и других подобных дыр, — где я хотя бы на полузаконных основаниях могу получить работу, ты не представляешь себе, что значит быть недочеловеком. Быть ничем просто из-за случайности рождения. Быть презираемой и гонимой, потому что ты — полукровка. Меня оскорбляли, насиловали, били и грабили только потому, что я — полукровка. Кроме хранителей единственными, кто терпел меня, были менодиане, но они учили меня, что следует страдать с покорностью, чтобы найти воздаяние в потустороннем мире. Мне этого мало.
Выход же в этом мире — вообще хоть что-то реальное — предложили мне только хранители. О, я знаю, что добросердечие тут ни при чем: они просто хотели извлечь для себя пользу из моего дара: среди самих хранителей обладающие Взглядом встречаются редко. Да и вообще им было удобно иметь агента, которого можно посылать на другие острова. Если бы я натворила глупостей, никто не мог бы упрекнуть хранителей: вся вина лежала бы на не имеющей гражданства полукровке. Я знаю, что нужна им. И знаю, что они меня используют, но за свои услуги я беру с них деньги. Может быть, участие в подавлении восстания на Малом Калменте и было ошибкой с моей стороны — хотя в те дни особо выбирать я не могла, — но в остальном моя служба хранителям шла на пользу всем. Я помогла очистить от скверны Фис на Бетани — там было логово дун-магов, как ты, может быть, помнишь. Я прикончила колдуна, который захватил власть в Порфе на Мекате. Пять лет назад я была среди тех, кто положил конец работорговле между косой Гортан и архипелагом Ксолкас. И это я обнаружила школу на Мекате, где дун-маги готовили себе пополнение. Я выследила похитителей детей-силвов и вернула малышей — дун-маги хотели превратить их в себе подобных.
Пока я работаю на Совет, я могу — пусть и неофициально — жить на островах Хранителей; имея деньги, я могу купить там себе безопасность и покой. Благодаря деньгам, своему калментскому мечу и Взгляду я, наконец, начала пользоваться уважением. Может быть, на меня и косятся, но, по крайней мере, никто больше не плюется при одном взгляде на меня. Так что не проси меня отвернуться от хранителей и стать благородной, Тор. Я не могу так поступить. Я не могу лишиться всего, что заработала тяжким трудом.
— Ты считаешь меня самодовольным дураком.
— Примерно так.
— Ну да... Прости меня. Такому, как я, легко поучать: мне все давалось легче. Мне просто противно видеть, как ты работаешь на этих силвов-хранителей. Они же акулы с холодными глазами.
— Не так уж они плохи.
— Они гораздо опаснее, чем ты думаешь. Знаешь что, Блейз... Выходи за меня замуж.
— Что?! — Я не знала, то ли смеяться, то ли изумляться.
— Выходи за меня замуж. У меня на Разбросанных островах есть влиятельные друзья. Может быть, благодаря женитьбе я смогу обеспечить тебе гражданство. Ты ведь наполовину южанка. Попытаться можно.
Мой смех грозил закончиться слезами. В этом предложении руки и сердца романтики не было, но Тор говорил всерьез, и не только потому, что хотел обеспечить мне гражданство. Я покачала головой:
— Тор Райдер, ты что, с луны свалился? Никто никогда не женится на полукровках.
— Ну, закон такого не запрещает.
— Хоть и не запрещает, все равно это большая глупость. Супруга-полукровка — тяжкий груз. И ты должен знать, что существуют... существуют и другие причины, почему из полукровки получается плохая жена... а муж-полукровка — еще хуже.
— Дерьмо. — На лице Тора была написана черная ярость. — Эти подонки сделали тебя бесплодной?
Вместо ответа я спустила одеяло с плеча и показала ему грубо выжженное у меня на лопатке клеймо — отметину, говорящую о том, что со мной сотворили. Глубокий отпечаток с годами расплылся, но символ все равно читался ясно: пустой треугольник, знак бесплодия.
— Это сделали с тобой хранители? — Голос Тора даже охрип от гнева.
Я кивнула:
— Не сделали бы они, сделал бы кто-нибудь другой. — Столько раз за все эти годы в стольких государствах заставляли меня показывать клеймо — доказательство моей ущербности, моей неспособности иметь детей... Это случалось так часто, что даже перестало задевать. Такова была просто одна из сторон жизни полукровки. Впрочем, теперь немногие решались требовать от меня подобного доказательства — калментский меч и выражение моих глаз намекали на неразумность излишнего любопытства. — Я пожала плечами и добавила: — Ни на одном из Райских островов не стали бы терпеть полукровок, способных продолжить род. За исключением рожденных в царствующих семьях, конечно.
Мне было тринадцать, когда доктора-хранители привязали меня к столу... В полубессознательном состоянии, разрываемая на части болью, я перестала быть тем, чем была от природы: грубые руки вложили в меня ядовитые листья, которые выжгли мою утробу. Многие девочки не выживали после такой операции. Может быть, мальчикам-полукровкам везло больше... хоть для них результат был еще более жестоким, они, по крайней мере, не умирали.
А потом, когда я уже думала, что вынесла все предназначенные мне мучения, те же мерзкие руки перевернули меня на живот и заклеймили раскаленным железом — я до их пор помню тусклый красный треугольник... до сих пор помню запах собственной горящей плоти. Да, я все помню.
— Менодиане уже многие годы пытаются добиться запрета подобного зверства, — сквозь зубы сказал Тор. — Я думал, больше так уже не делают.
— Официально, может быть, и не делают. Но всегда найдутся фанатики, которые не посмотрят на запрет закона — пожала я плечами. — Я, по крайней мере, выжила. И теперь могу не беспокоиться о том, что мои дети-полукровки будут страдать так же, как страдала я... Но позволить тебе жениться на мне я не могу, Тор.
— Я не потому просил тебя выйти за меня замуж, что хочу иметь от тебя детей. Я сделал это потому, что люблю тебя.
Я разинула рот. Мы с ним не говорили о любви — сама идея казалась смешной... слишком быстро все происходило. Не таким я была человеком — да и он тоже. Наконец я сказала:
— Ты знаком со мной всего один день... даже меньше. По-настоящему мы узнали друг друга всего час или два назад.
— Я знаю тебя всю жизнь. Ты — моя вторая половинка. — Тор никогда еще не был так серьезен — и я никогда не могла бы любить его сильнее, чем в эту минуту. — Подумай. Обещай, что подумаешь о моем предложении.
— Да, — прошептала я. — Да... я... подумаю... — Обещание целой жизни с ним рядом было великолепным пиршеством для меня, которая всю жизнь голодала. Невозможно... Как можно сомневаться?..
Парус захлопал: наконец поднялся ветер. Тор вылез из каюты, чтобы одеться и направить лодку к рыбачьему причалу.

Глава 9

К тому времени, когда мы добрались до «Приюта пьянчуги», было уже совсем светло. Я надеялась, что нам удалось вернуться никем не замеченными, но кто мог знать это наверняка?
Тор проскользнул в комнату Рэнсома, чтобы проверить, все ли у того в порядке. Юноша спал, сжимая в руках молитвенник. Я отправилась проведать Флейм; цирказеанка лежала на постели, глядя в потолок. Промелькнувшее на ее лице выражение облегчения было единственным указанием на то, что она беспокоилась обо мне. Я оценила ее сдержанность. Меня всегда раздражали люди, чересчур горячо выражающие свои чувства. Я знала, что Флейм обо мне тревожилась, и знала, что она мне благодарна. Говорить об этом было излишне.
Флейм не спала и, похоже, спать не собиралась. Я села рядом и взяла ее за руку:
— Как ты себя чувствуешь?
— Стараюсь не думать о том, как эти подонки осквернили мое тело. С этим я справлюсь. И физические повреждения я залечу... но не это. — Она кивнула на свою руку. — Всего несколько дней, Блейз, а потом... потом дело зайдет слишком далеко, чтобы можно было надеяться на исцеление.
— Я повидаюсь с хранителями сразу же, как только приведу себя в порядок. — По правде говоря, ночь выдалась не из легких, и мне хотелось бы поспать.
Выражение лица Флейм было грустным.
— Будь осторожна, Блейз. Этот маг злобен, ничего человеческого в нем нет. Он наслаждался болью, которую причинял мне. Ему нравится мучить. Он с наслаждением наблюдал, как остальные издевались надо мной. — На мгновение Флейм молкла; глаза ее потемнели от ужасных воспоминаний. Потом она прошептала: — Тебя ведь тоже насиловали, верно?
Я кивнула.
— Я поняла это по твоим глазам, когда ты появилась в той комнате. Ты знала. Ты читала в моей душе с пониманием и сочувствием... это мне помогло. Ты ничего не сказала, но каким-то образом дала понять, что случившееся значения не имеет.
— Действительно, не имеет — как только все позади... а ты осталась в живых. Ты не виновата — мерзость творили другие. Не знаю, поможет ли это тебе, но двое подручных мага мертвы — рыжий громила и его брат, тот, что с носом картошкой. — Менодиане сказали бы, что истинное правосудие за такие преступления — в руках Бога, а не человека и что месть вредит душе того, кто мстит. Они ошибаются. Я по собственному опыту знаю, каким катарсисом может оказаться убийство. Я лишилась последних крох невинности, когда вонзила нож в подлеца, изнасиловавшего ребенка, которым я до этого еще оставалась... но во снах он мне не являлся. Он был мертв, а я продолжала жить.
Флейм поняла, что я имела в виду, и мрачно улыбнулась:
— Я рада. Только я об этом уже знала — мне сообщил Руарт.
Я взглянула на окно. Оно было открыто — и на подоконнике сидело несколько птичек. Они чистили перышки, которые в утреннем свете радужно переливались. По лиловой грудке каждой птички тянулась красная полоса, похожая на орденские ленты, которые носят придворные на Брете или Бетани. Я с трудом преодолела недоверие.
— Э-э... которая из них он?
На этот раз улыбка Флейм была живой и искренней; она напомнила мне о девушке, которой Флейм была еще только вчера. Цирказеанка повернулась к окну:
— Тот, что слева.
— Я не могу их различить. Ты со всеми ними можешь разговаривать?
Флейм с трудом переключила внимание со своих страхов на меня.
— Да, только, конечно, с представителями данного вида, а не с птицами вообще. Эти птички понимают нас. А их язык — смесь движений, поз, песен. Его можно выучить, если хватит терпения.
Я с сомнением посмотрела на птиц:
— А они не будут против?
— Ты же мой друг, — ответила Флейм, как будто этим все объяснялось.
Она стала дышать ровнее, и мне хотелось отвлечь ее мысли от того, что с ней случилось, так что я сказала:
— Расскажи мне о них.
Флейм ответила не сразу. Она посмотрела на птиц, и хотя ничего не сказала вслух, было ясно, что она спрашивает у них разрешения рассказать мне их историю. По-видимому, разрешение она получила, потому что через минуту или две заговорила:
— Они — жители Дастел... точнее, их потомки. Ты знаешь об этих островах?
Я кивнула. К югу от Разбросанных островов из воды выступали рифы, которые теперь называли Глубоководными. Когда-то это была цепь коралловых островов, называвшихся Дастелами. Жили там типичные южане: смуглые и темноволосые, с синими глазами. Однажды там началась свара между претендентами на престол, в которую вмешался дун-маг по имени Мортред Безумный. Он попытался захватить власть и сделать жителей своими рабами, но те воспротивились. Среди них было много силвов и обладающих Взглядом, так что какое-то время им удавалось одерживать победы. Легенда гласила что в своем безумии Мортред решил им отомстить: погрузил острова в морскую пучину, так что жители утонули. Все, что осталось от Дастел, было теперь всего лишь рифами, вблизи которых хорошо ловилась рыба, но плавать было небезопасно. Сам же Мортред исчез. Ходили слухи, что он истратил слишком много сил и в результате его магические способности иссякли.
Эта история не была полностью вымышленной: среди стариков еще много оставалось таких, чьи родители хорошо знали самые южные из Райских островов. Дастелы когда-то существовали, в этом не было сомнений. На Разбросанных островах даже сохранились небольшие общины потомков тех жителей Дастел, которые в момент катастрофы находились в других местах. Никто не оспаривал тот факт, что острова ушли под воду, но причина этого — дун-магия или какой-то естественный процесс — все еще вызывала споры.
— Я думала, что единственные дастелцы — это те, кто теперь живет на Разбросанных островах, — с сомнением сказала я. — И они — люди.
— Нет, — возразила Флейм. — Погружая острова в море, Мортред превратил их жителей в птиц — этих самых птиц. Его заклятие оставляло им обычный человеческий век и человеческий разум. Он хотел, чтобы они мучились воспоминаниями о том, кем были и что потеряли. Мортред не желал, чтобы смерть слишком быстро избавляла их от страданий, — он предпочитает, чтобы его жертвы оставались в живых.
Только с островитянами он просчитался. Они сумели примириться со своей судьбой. Может быть, их потомки и мечтают о том, чтобы вернуть себе человеческий облик, но нельзя сказать, чтобы жизнь их была беспросветной. Они думают, что Мортред когда-нибудь снова появится и тогда им удастся заставить его снять заклятие. Я была изумлена.
— Снова появится? Разве не был бы он теперь довольно старым?
— Если бы он умер, разве его чары не рассеялись бы? Острова Дастел снова появились бы на поверхности, хоть и пострадавшие от морской воды, но настоящие острова, а не рифы. Птицы-дастелцы сделались бы людьми. Ничего этого до сих пор не случилось, потому что Мортред все еще жив. Недаром говорят, что дун-маги не стареют так же, как обычные люди. Птицы-дастелцы верят, что рано или поздно магическая сила вернется к Мортреду и он снова попытается захватить власть над какими-нибудь островами. Тогда-то они его и найдут. — Флейм помолчала, дав мне возможность осознать всю важность услышанного. — Мортред был очень силен, — продолжала она задумчиво. — Его заклинание против островов Дастел действует уже почти столетие. Для заклинания это очень долгий срок.

Предыдущая страница 5 Следующая страница


Та, которая видит 6

Мы посмотрели друг на друга; она могла бы и не произносить следующих слов — я и так поняла, о чем она думает:
— Дун-маг, напавший на меня, тоже очень силен.
— Великая Бездна, Флейм!.. Даже если предположить, будто это один и тот же человек, — а я в это не поверю ни на минуту, — что тут можно сделать? Что дун-магу — прости меня, Руарт, — какая-то птичья стая?
— Дастелцев гораздо больше, чем одна стая. И многие из них обладают даром силвов — или Взглядом. Разве ты не обратила внимание на то, что Руарт беспрепятственно пролетал в окно, защищенное дун-магией? — Об этом я не подумала... Вот дуреха! Я сидела на краю кровати и выглядела, должно быть, так, словно меня шлепнули мокрой рыбиной. До сих пор все-таки в душе не верила в птиц с человеческим разумом и человеческими умениями. Но спорить с очевидными доказательствами было невозможно: ни одно живое существо, не обладающее Взглядом, не смогло бы преодолеть созданное магией препятствие. Птицы и звери Взглядом не обладали — это был чисто человеческий дар.
— Нет, не может быть, — возразила я. — Подожди-ка...
Если Руарт обладает Взглядом, его нельзя было превратить в птицу: дун-магия на него не подействовала бы.
Флейм печально улыбнулась.
— Когда Мортред своим колдовством погрузил острова в море, все их жители, обладающие Взглядом, погибли. Все до одного. Они утонули, потому что не превратились в птиц и не могли улететь. Именно невосприимчивость к магии их и погубила. Обычные островитяне и силвы птицами стали. Руарт и остальные — их потомки. И его родители, и родители родителей были птицами, но прадеды были птицами, в которых превратились люди. На теперешних дастелцев, обладающих Взглядом, магия не действует так же, как на тебя, но против старого заклинания, которое существовало, когда они были еще зародышами в яйцах, задолго до того, как у них появился Взгляд, они бессильны.
— Значит, среди птиц-дастелцев все еще рождаются силвы и обладающие Взглядом?
Флейм кивнула:
— Ты же знаешь, что такое Взгляд. Он просто вдруг появляется у детей в семьях, где раньше ничего такого не было. А вот дар силва часто передается по наследству, и тот факт, что родители теперь птицы, а не люди, ничего не меняет.
Теперь я все поняла и кивнула, сдаваясь.
— Ты бы познакомила меня с ними, Флейм.
Она поманила одну из птиц, и та вспорхнула с подоконника и села Флейм на руку.
— Блейз, это сир-Руарт Виндрайдер. Руарт, это сир-Блейз. — Не имеющие гражданства не обладали правом на приставку «сир», но мне все равно было приятно, что Флейм так меня назвала. Руарт серьезно кивнул и посмотрел на меня одним темно-синим глазом. В утреннем свете перышки на его плечах отливали голубым.
— Как поживаешь? — вежливо сказала я. — Мне очень жаль, что я не понимаю твоего языка. — Я посмотрела на Флейм. — Может быть, если Руарт не возражает, ты мне о нем расскажешь?
Флейм кивнула:
— Руарту двадцать два года. Он происходит из княжеского рода и приходится праправнуком последнему правителю Дастел — человеку. Мы более или менее вместе росли. Он вывелся в гнезде, которое располагалось в нише стены у моего окна, — так я с ним и познакомилась. Его мать имеет дар силва. Она любила меня, как родную дочь. — Флейм печально опустила глаза. — Руарт очень огорчен тем, что сегодня со мной случилось. Он чувствует себя... бессильным, а такое ему очень трудно вынести.
Ее слова говорили о переживаниях слишком мучительных, чтобы о них думать. Я видела, как привязана Флейм к Руарту, но их отношения казались мне странными и заставляли меня чувствовать неловкость.
— Новисс о нем знает? — спросила я. Флейм помотала головой:
— Никто не знает, кроме тебя. Я никогда никому этой тайны не открывала. Мы притворяемся, будто Руарт — просто ручная птичка. Очень многим известно, что дастелцы превратились в птиц, но почти никто не знает, что эти птицы сохранили разум. И еще меньше тех, кому известно, что и их потомки разумны.
А я, значит, оказалась в числе этих избранных. Я склонила голову перед Руартом, благодаря за оказанную мне честь. Руарт ответил мне поклоном.
— Это ты прилетал на лодку, Руарт? — спросила я и покраснела.
Тогда я и узнала, как выглядит птица-дастелец, когда ухмыляется.
Прежде чем уйти в свою комнату, я поговорила с Тором и Рэнсомом. Я хотела сделать так, чтобы о возвращении Флейм в «Приют пьянчуги» никто не знал. Мы условились, что Рэнсом по-прежнему будет выражать беспокойство по поводу исчезновения девушки, а мы все тайком будем приносить ей еду. Рэнсом, конечно, впал в панику. Теперь, когда дун-магия грозила заразить Флейм своей скверной, было мало надежды на то, что цирказеанка поможет ему в случае нового нападения. Я не могла не восхититься искусством, с которым Тор успокоил мальчишку. Этот мой возлюбленный был втрое терпеливее меня. Он не только заставил Рэнсома успокоиться, но и напомнил ему о его религии, вовсю цитируя тексты из молитвенника, так что, в конце концов, тот слушал его, как оракула. Наследник оставался все таким же доверчивым: ему и в голову не пришло задаться вопросом, с чего бы это Тору так о нем заботиться. Я едва не пожалела мальчишку — Тор Райдер был не менее изобретателен, чем я сама.
Когда я, наконец, оказалась в своей комнате, одного взгляда в ручное зеркальце было достаточно, чтобы я решила вымыть голову, перед тем как отправиться на корабль хранителей. Датрик придавал внешности большое значение и просто не стал бы слушать меня, если бы я появилась перед ним, похожая на жертву кораблекрушения. В таз из раковины тридакны много воды налить было нельзя, а колодезная вода в кувшине была такой жесткой, что мыло в ней не мылилось. Кроме того, служанка предупредила меня, что содержимого кувшина мне должно хватить на три дня. Я махнула на это рукой и смыла соль с волос, дважды наполнив раковину тридакны до краев...
Конечно, и речи не могло идти о том, чтобы выстирать одежду. Стиркой на косе Гортан занимались только в сезон дождей, а в это время года воду приходилось экономить. Я надела чистую одежду, а прежнюю, грязную и окровавленную, повесила на окно сушиться. Остатком воды из кувшина я промыла свои раны и смазала их снадобьем, приобретенным в Ступице. Это была дорогая мазь, потому что делали ее только на Мекате: особый лишайник и пепел целебной коры добавлялись в мед, собранный пчелами с определенного растения. Мазь хорошо помогала, и я всегда возила с собой баночку с тех пор, как на собственном опыте узнала, чем может кончиться нагноение. Длинный шрам на ноге всегда напоминал мне об этом: небольшая царапина, которую я заработала, когда в шторм на корабле напоролась на рог нарвала, едва не стоила мне жизни.
Я уже надевала портупею, собираясь уходить, когда раздался стук в дверь. Я подумала, что это Тор, и пригласила его войти, но это оказалась беременная женщина с корабля хранителей.
Я порылась в памяти и вспомнила ее имя.
— Приветствую тебя, сир-Маллани. Не ожидала тебя увидеть.
Она выглядела смущенной; значит, ее ко мне прислал не Датрик...
— Блейз... Я не была уверена, что ты меня помнишь.
— Ну, как же! — На самом деле она была права: в прошлом мы нечасто имели дело друг с другом. Маллани однажды помогла мне выполнить задание Датрика, оставаясь вежливой и сдержанной, — такие качества обычно не особенно запоминаются. Может быть, ее выделяло только нежелание пользоваться магией для того, чтобы улучшить свою внешность. Не прибегла она к иллюзии и сейчас: я не видела в ней ни следа серебристого сияния. Это всегда меня интриговало: Маллани не была красива, хотя ее лицо несло отпечаток сильного характера. Ей было около тридцати, и раньше она была поджарой и гибкой; теперь же Маллани напоминала наполненный ветром парус — устремленный вперед, но еле выдерживающий давление.
Я застегнула пряжку портупеи и потянулась за поясом, на котором висел кошелек.
— Я как раз собиралась отправляться на «Гордость хранителей» , чтобы повидаться с Датриком. Чем я могу быть тебе полезна, сир-силв?
— Э-э... я не знаю, как сказать... — Я отложила пояс: стало ясно, что разговор потребует времени. — Я хочу, чтобы ты при помощи своего Взгляда определила, обладает ли мой младенец даром силва.
Я почувствовала облегчение. Дело было простым. Никаких ловушек, никакой опасности — легкий заработок.
— Пожалуйста. За плату, конечно. Пошли кого-нибудь за мной, как только твой ребенок родится. Судя по твоему виду, это может случиться в любой момент.
Я ожидала, что она поинтересуется ценой. Вместо этого Маллани сказала:
— Мы можем в любой момент сняться с якоря, да и ты, возможно, окажешься занята... Не могла бы ты определить это сейчас?
Я заколебалась, глядя на ее выпирающий живот.
— Не знаю... Даже ты сама сейчас не выглядишь силвом — ты ведь давно не прибегала к магии, верно?
— Верно. Мне говорили, что во время беременности этого лучше избегать. Магия требует много сил, а значит, вредит ребенку. — Маллани отвела глаза, едва не плача.
Я подавила вздох.
— Ты лучше расскажи мне все. Что за спешка? И что тебя тревожит? Все женщины с островов Хранителей, имеющие магический дар, всегда рождают детей-силвов. — Вспомнив о матери Руарта, я мысленно уточнила: «Или детей, обладающих Взглядом».
— Да, потому что и их мужья — силвы. Мой муж к ним не принадлежит.
Вот теперь я вспомнила о скандале, связанном с ее замужеством. Она была первой из служащих Совета, кто нарушил традицию и выбрал себе супруга не из своей среды. Закон такое не запрещал, но те силвы, кто хотел сделать карьеру, никогда себе такого не позволяли.
Маллани, запинаясь, пробормотала:
— Некоторые говорят, что мой ребенок силвом не будет. Я никогда о подобном не слышала, но все равно тревожно... И еще мне говорили, что если младенец окажется лишен магического дара, мне придется его отдать на воспитание, если я хочу оставаться на службе Совету.
— Это представляется очень жестоким.
— Так и есть, — всхлипнула Маллани, на мгновение потеряв самообладание. — Это идея советника Датрика. Он говорит, что мне придется так много ухаживать за малышом, если он окажется несилвом, что я не смогу выполнять свои обязанности.
Я фыркнула:
— Он просто мстит тебе за то, что ты пренебрегла силами и вышла за обычного человека. — Я никогда не питала иллюзий насчет мотивов, которыми руководствовался Датрик.
Маллани не посмела вслух согласиться со мной и сказала:
— Ожидание просто убивает меня... Мне очень нужно знать, и неизвестно, когда еще я встречу кого-то, обладающего Взглядом.
— Ну, таких много.
— Может быть, но как я их узнаю? Эти люди предпочитают не докладывать силвам о своих способностях. Блейз, не могла бы ты попытаться? Мне говорили, что младенцы пахнут магией...
— Это правда. Все маленькие дети-силвы так и благоухают. Но я никогда не пробовала принюхиваться к тем, кто еще в утробе матери.
— Прошу тебя!
Я пожала плечами:
— Хорошо. Только обещать тебе я ничего не могу. И еще: давай договоримся о цене. — Я показала на стену, за которой была соседняя комната. — Там находится девушка, на которую дун-маг наложил заклятие превращения. Она нуждается в помощи.
Глаза Маллани широко раскрылись.
— Ты хочешь, чтобы я ее излечила? Я... я не могу. Я не смею и приблизиться к дун-магии — ведь я же беременна. — Маллани в ужасе попятилась от стены — бесполезная предосторожность, поскольку вся моя комната была размером с корабельный карцер. — В любом случае одному силву такое не под силу. Ей нужна помощь нескольких человек.
Я вздохнула. Ничего другого я и не ожидала.
— Тогда с тебя пять сету.
Я ожидала, что она начнет торговаться — цену за такую маленькую услугу я назначила огромную, — но Маллани порылась в кошельке и положила монету рядом с тазом-раковиной.
— Как ты собираешься это сделать?
— Может быть, лучше всего тебе снять тунику и лечь. — Маллани сделала, как я сказала, и обнажила живот. Я оглядела ее. Она казалась огромной, как кит. — Когда тебе рожать?
— Скоро. Через несколько дней.
Я обошла вокруг, рассматривая Маллани со всех сторон, потом коснулась ее живота. Младенец зашевелился, и я почувствовала рукой слабый удар, словно малыш рвался на свободу из своей темницы. Меня охватила нежность, изумление перед этим чудом. Меня всегда возмущало, что мне отказано в выборе — иметь или не иметь ребенка, — но это чувство было лишь отблеском вечной ярости, ярости из-за того, что я — полукровка. Теперь же впервые в жизни я почувствовала что-то еще — боль, сожаление о несбыточном. У меня никогда не будет малыша...
Я поспешно отдернула руку, удивляясь собственной ранимости.
Маллани умоляюще посмотрела на меня; в глазах ее было отчаяние. Ей было мало просто родить ребенка — еще было нужно, чтобы он оказался силвом. Я ровным голосом сказала:
— Мне очень жаль, сир-силв. Я просто ничего не могу определить. Я не чувствую никакой силв-магии, но, возможно, дело в том, что твоя собственная плоть заслоняет малыша. Нужно дождаться, когда он родится. Дай мне знать, и я приду к тебе.
Маллани кивнула, поднялась с постели и натянула тунику, но что-то в ее глазах умерло.
— Спасибо, что попыталась.
Я чуть не промолчала, чуть не позволила моменту уйти... Это было не мое дело, но что-то заставило меня сказать:
— Случаются и худшие несчастья, чем рождение младенца — не-силва.
Маллани оглянулась на меня, и через мгновение в ее глазах отразилось понимание.
— Ты бесплодна... Они лишили тебя возможности иметь детей.
Я кивнула.
— Это... это... — Она умолкла, понимая, что сказать ей нечего. А может быть, в глубине души она считала, что полукровкам и не следует иметь детей...
— Каково это — быть силвом? — неожиданно спросила я. Мне всегда хотелось владеть силв-магией, но главным образом из-за того, что тогда я получила бы гражданство. Я никогда на самом деле не задумывалась о том, каково быть силвом. Иметь такую силу... Мечтать, конечно, было бессмысленно: ты или рождаешься силвом, или нет.
Маллани отнеслась к моему вопросу серьезно.
— Это чудесно. Я обожаю возможность исцелять. Когда я бываю в Ступице, я помогаю в больнице, в детском отделении...
— Вы заставляете людей платить за свои услуги. Она удивленно взглянула на меня:
— Никто не работает бесплатно, Блейз. Ты же тоже берешь деньги.
— Не каждому по карману заплатить за помощь силва.
— Это не нами заведено. Я делаю что могу, но ведь мне тоже нужно есть.
— А как насчет других ваших способностей? Умения создавать иллюзии, заставлять людей верить в то, чего на самом деле нет?
Теперь уже она была настороже.
— Обладать подобной силой — огромная ответственность, и только тем, кто берет ее на себя, дозволяется использовать силв-магию. Существуют законы, определяющие, что нам позволено. Очень строгие законы. И наказание за их нарушение очень суровое: виновного лишают его дара.
Я привела ей матросскую поговорку: «Капитан правит кораблем, но кто правит капитаном?» — только Маллани не поняла, что я хочу этим сказать. Ей никогда не приходило в голову, что деятельность самого Совета нуждается в проверке. Я про себя вздохнула, удивляясь сама себе. Совсем недавно я защищала хранителей перед Тором Райдером; теперь же я повторяла его доводы хранительнице.
— Ладно, забудь, — сказала я Маллани. — Все это не имеет значения.
Мы спустились вниз, обмениваясь любезностями. Маллани пообещала поговорить с Датриком насчет Флейм, если он отмахнется от моей просьбы о помощи. Я пообещала ей определить, силв ли ее ребенок, как только тот родится, не требуя новой платы. У дверей гостиницы мы расстались. Ей еще нужно было выполнить несколько поручений, прежде чем вернуться на корабль, а я хотела поговорить с Тайном. В душе я надеялась, что больше Маллани не увижу. Я была почти уверена, что, будь ее, не родившийся ребенок силвом, я уже почувствовала бы это, и мне вовсе не хотелось оказаться той, кто сообщит ей новости, которых она не хотела бы услышать.
От «Приюта пьянчуги» до порта, где у причала все еще стояла «Гордость хранителей», было совсем недалеко. Я не думала, что мне может грозить опасность: я все еще надеялась, что о моем участии в делах Рэнсома и Флейм никому неизвестно, а дун-маг не знает о том, что я обладаю Взглядом и что это я спасла Флейм.
Никакие предчувствия меня не мучили. Я чувствовала себя счастливой. Если бы не беда с Флейм, я даже была бы весела; но и тут я была уверена, что смогу привлечь на помощь хранителей и что они сумеют исцелить Флейм. На самом деле я, которая так гордилась своей хитростью и ловкостью, оказалась ужасно непредусмотрительной. Может быть, в этом была виновата усталость: той ночью я почти не спала.
Я не сразу отправилась в порт. Сначала я узнала у Танна, где живет Ниамор. К счастью, мальчишке это было известно. Для существа, которое почти никогда не разговаривало, Танн знал удивительно много. Он сообщил мне, что жилище Ниамора расположено на втором этаже дома на набережной.
Когда я вышла из гостиницы, все лавки были открыты: на косе Гортан утро было временем, когда хозяйки покупали рыбу. Прилавки были завалены свежими дарами моря: рыбачьи лодки как раз вернулись с ночного лова. Что было для меня даже еще более удачно, на улицах появились торговцы, продававшие поджаренные на кострах из водорослей кусочки тунца, нанизанные на длинные косточки ската. Я купила две порции и съела пахнущую дымом нежную мякоть по дороге к причалу; под ногами у меня скрипела вездесущая рыбья чешуя.
Благодаря указаниям Танна я легко нашла жилище Ниамора; он оказался дома. Более того, он даже еще не встал, когда я постучала в дверь: в Гортанской Пристани дельцы вроде него ложились поздно и спали долго.
Сначала Ниамор ворчал, но, увидев меня, проявил всяческое гостеприимство. Он любезно пригласил меня сесть и, пока я оглядывалась, отправился за напитками. Комнаты Ниамора были единственным удобным жилищем, которое я видела в Гортанской Пристани. Они были просторными, чистыми и хорошо обставленными. Ниамор знал, как о себе позаботиться.
— Удалось тебе найти свою рабыню? — спросил он, протягивая мне кружку из моржового клыка с каким-то горячим напитком: это оказался крепкий отвар из водорослей, который я пробовала еще в свои прежние приезды на косу Гортан. Алкоголя в нем не было, но сильный и приятный запах хорошо прочищал мозги.
Я сдержала свое нетерпение. Для разговора с Датриком в качестве рычага, приманки или взятки мне требовалась вся информация, какую только удалось бы откопать. В ответ на вопрос Ниамора я покачала головой.
— Я собиралась задать тебе тот же вопрос. Он тоже покачал головой.
— Я спрашивал всех, кого только мог, и все в один голос твердят, что на косе Гортан нет рабыни-цирказеанки. Если кто-нибудь скажет тебе другое, значит, этот человек не знает, о чем говорит.
Я вздохнула:
— Что ж поделаешь... Плохо, а? А как насчет дун-мага? Удалось тебе вычислить, кто бы это мог быть?
— Я составил список всех, кто был тогда в зале «Приюта пьянчуги», но большую часть пришлось вычеркнуть. Я все еще проверяю оставшихся — выясняю, давно ли они появились на острове. Только ты же знаешь, что собой представляет коса Гортан: люди появляются и исчезают, как молоки в воде в сезон нереста, и никто их даже не замечает. Я дам тебе знать, как только приду к какому-нибудь выводу, но это имя дорого тебе обойдется, милая моя Блейз. Впрочем, ты можешь расплатиться и не деньгами... и авансом, если пожелаешь.
Ниамор склонил голову набок и улыбнулся мне своей обаятельной улыбкой. Еще накануне я бы согласилась, но не теперь.
Мое прежнее влечение к Ниамору растаяло так же быстро, как исчезает яркая окраска морской звезды, оставленной на солнце.
Я в смущении откашлялась, хорошо понимая, что раньше мое поведение говорило о другом.
— Очень жаль... В настоящий момент мне... некогда. И вот что, Ниамор: будь очень, очень осторожен. Если до этого мерзавца дойдет малейший слух о том, что ты делаешь...
— Не беспокойся, островитянин, которого ты видишь перед собой, очень хорошо умеет заботиться о своей шкуре... Кстати, ты слышала, что случилось прошлой ночью?
— Насчет исчезновения цирказеанки? Да, слышала. — Я допила питье и встала. — Ее смазливенький дружок уже всем уши прожужжал. Смешной дурачок — разбудил меня посреди ночи, а теперь пристает ко всем, чтобы на поиски отправили целый отряд. Думает, верно, что он все еще на законопослушных Средних островах.
— Я же говорил тебе, что долго на свободе она не останется, — пожал плечами Ниамор, провожая меня до двери. — Но я имел в виду другое. Насчет цирказеанки я еще ничего не слышал. На рассвете я повстречал ужасно рассвирепевшего Домино — вроде бы кто-то прошлой ночью прикончил и Морда, и Теффела. Мечом. Домино в ярости: такие вещи он принимает очень близко к сердцу. Может быть, не только мне следует проявлять осторожность. — Ниамор склонил голову и коснулся губами моей щеки. — Береги себя, моя прекрасная головешка.
Он распахнул передо мной дверь, и я вышла.
Только до корабля хранителей я не добралась.
Они ждали меня у дома Ниамора... и на этот раз никакой возможности выхватить меч у меня не оказалось. Я только и услышала, что тихие шаги за спиной, только и увидела, что тень руки с дубинкой, поднятой над моей головой... Я попыталась обернуться... но было слишком поздно.

Глава 10

Меня привела в чувство боль.
Я была распялена, как рыба, вялящаяся на солнце: запястья и щиколотки привязаны к вбитым в песок кольям, веревка вокруг шеи, тоже привязанная к кольям, задушила бы меня при малейшей попытке поднять голову. Я находилась на залитом солнцем пляже; под собой я чувствовала утоптанный песок и высохшие водоросли. Волны прилива набегали на берег в двух шагах от моих ног. Одежды на мне не было, и голова у меня раскалывалась от боли. И можно было не сомневаться в том, что худшее еще впереди.
— Она приходит в себя.
Злобная радость, прозвучавшая в этих тихо сказанных словах, заставила меня замереть от ужаса. Голоса я не узнала. Видеть говорившего я тоже не могла: он стоял где-то выше по берегу, вне моего поля зрения. Хоть я и могла слегка поворачивать голову, веревка не давала мне оглянуться. Я знала, что это должен быть сам дун-маг: зловоние было таким сильным, что едва не заставило меня закашляться.
— Считайте, что вам повезло: я очень рассердился бы, если бы она умерла. Бить человека по голове — рискованный способ лишить его способности сопротивляться. Будьте добры запомнить это на будущее.
Двух других мужчин, тех, к кому он обращался, я могла видеть. Оба они были низкорослыми. Одного я помнила: в день моего приезда он обедал в «Приюте пьянчуги». Жилистый тип с морщинистым лицом... Сикл-палач. Полукровка, как и я, с невероятным сочетанием светлых глаз уроженца Калмента и темной кожи южанина. Никакой татуировки на мочке уха... и притом не евнух. Это означало одно из двух: то ли он был более ловок, чем большинство полукровок, то ли большую часть жизни провел на Гортан, где появление у полукровок потомства никого не волновало.
Второй был еще ниже ростом. У него была светлая кожа, зеленые глаза и темные волосы жителя островов Фен. На меня он смотрел со жгучей ненавистью. Домино, тот, у которого был пунктик насчет собственного низкого роста и который терпеть не мог высоких людей. Он смотрел на меня и улыбался.
— Господин, — почтительно спросил Сикл, — каковы будут твои распоряжения?
Зловоние всколыхнулось: его источник переместился. Магия нахлынула на меня и в ярости от того, что ничего не может со мной сделать, отступила. Я могла по запаху оценить ее силу. Растущую силу... С каждым днем дун-маг становился все могущественнее. Лучше бы хранителям разделаться с этим человеком до того, как он станет им не по зубам...
— Я хочу знать, кто помог ей освободить Деву Замка, только и всего, — промурлыкал голос. — Цирказеанка скоро вернется ко мне по доброй воле. Ее выслеживать не нужно. Но мне не нравится, что неизвестно, кто второй: обладающие Взглядом для меня опасны. Узнайте это, а потом избавьтесь от нее любым способом. Чем дольше вы с ней провозитесь, тем больше удовольствия получите, а? Неделю, месяц, год... Спешить некуда. Может быть, в конце концов, лучше всего будет приковать ее к стене в нашем борделе? Но только сначала узнайте имя второго. И позаботьтесь о том, чтобы имя она назвала правильное, понятно? Не позвольте ей вас одурачить.
Дожидаться ответа он не стал. Я слышала, как он уходит по песку, унося с собой вонь дун-магии.
Теперь я снова могла дышать и была в силах шевелить мозгами: думать о том, почему они считают, будто Флейм — Дева Замка; вспоминать всякие глупости вроде того, что мать Руарта обладает талантом силва; размышлять о том, какими дураками были мы с Тором, рассчитывая обмануть дун-мага, обладающего таким могуществом...
Я, насколько это было в моих силах, огляделась, пытаясь найти хоть какую-нибудь надежду... пусть самую маленькую.
Пляж вокруг был совершенно пустынным — ни домов, ни каких-либо строений, даже в море — ни одной лодки. Единственными живыми существами, кроме моих мучителей, были два морских пони, привязанных к шестам на мелководье. Они кувыркались в воде, спасаясь от жары, и их блестящие тела мелькали между волн, как нитки, тянущиеся за иголкой. Морской пони, шкура которого высохла, — все равно что мертвый. От них мало прока как от ездовых животных везде, кроме таких мест, как коса Гортан, где до моря можно добраться из любого места за час или два.
Морские пони дали мне первую надежду: на них можно было убраться отсюда, если бы только мне удалось освободиться от веревок.
Вторая надежда была вне досягаемости: мой меч. Он лежал на куче моей одежды, дразняще близкий.
Третьей надеждой был песок. Шесты даже в утоптанном песке можно расшатать, если есть возможность ими заняться. Только я сомневалась, чтобы Домино и Сикл оставили меня здесь без присмотра. И все же с шестами что-то получиться может: если притвориться, что я извиваюсь от боли...
Притвориться? Какое уж там притворство! Когда эти двое возьмутся за дело, боль станет неизбежной.
Я взглянула в безоблачное небо; солнце стояло почти над головой. Полдень... но какого дня? Я понятия не имела, сколько времени была без сознания. Меня мучила такая жажда, что язык и губы слиплись, словно смазанные слизью морского пони. Голова болела ужасно.
Флейм. Осколки воспоминаний кололи мой мозг. Сколько времени у нее осталось?
Домино склонился надо мной:
— Мы будем делать все очень медленно, сучка. Хочешь, я тебе кое-что пообещаю? Назови мне имя, которое он хочет знать, и я позабочусь о том, чтобы завтра к вечеру — а не когда-нибудь в будущем году — ты умерла. Выбирать тебе, моя милочка. Подумай об этом, а?
Я глухо рассмеялась:
— Завтра к вечеру? На такой жаре без воды я умру через несколько часов.
Намека Домино не понял. Он кивнул Сиклу, и палач подошел, подкидывая нож для разделки туш.
— Эта часть берега, — продолжал Домино, — известна обилием кровяных демонов.
Я промолчала. О кровяных демонах я никогда не слышала.
Домино прочел мои мысли.
— Может, ты их никогда не видела? Позволь показать тебе, что это такое. — Он прошел к кромке воды, поднял что-то с песка и вернулся. В руках он держал какого-то моллюска. Размером тот был с большой палец, сверху — лиловая твердая раковина, снизу — мягкое тело, как у моллюска-блюдечка. Домино повернул раковину так, чтобы мне была видна нижняя поверхность: она была пористой и слабо пульсировала. Ни пасти, ни клешней — ничего, что выглядело бы устрашающим или опасным.
Домино улыбнулся мне; его зеленые глаза жителя островов Фен были так похожи на мои. У тех, кто родом оттуда, глаза очень красивые, ты не замечал? Цвета чистой морской воды над прибрежным песком. Я часто гадала, унаследовала ли я глаза от матери или от отца... но я отвлеклась. Может быть, и специально — даже после стольких лет мне трудно говорить о том, что произошло дальше.
— Все еще не понимаешь? — спросил Домино. Он положил моллюска на руку, мягкой частью вниз. — Он ничего мне не сделает, если только не найдет открытую рану и не попробует крови. А вот тогда он присосется, вывернет желудок наружу и займется пищеварением. Мне говорили те, кто это испытал, что процесс бывает очень болезненным из-за ядовитого желудочного сока. Впрочем, я сужу скорее по крикам жертв — говорить никто из них уже не мог.
Домино ласково взглянул на кровяного демона.
— Они месяцами могут обходиться без пищи. Зато когда им удается найти раненую рыбу или животное, они впадают в голодное неистовство. Небольшая стайка может за неделю разделаться с китом. Да, вот еще что: раз они едят, то они и какают, конечно, а их экскременты — по большей части крепкая кислота. Считается, что это еще усиливает боль, хотя мне сомнительно, чтобы в данных обстоятельствах можно было страдать еще сильнее. Ну да ты скоро сама узнаешь, а? Может быть, ты даже расскажешь мне, — полезно будет узнать на будущее, понимаешь ли.
— Давай-ка я начну, — прорычал Сикл. — Хозяину нужно знать это проклятое имя сегодня, а не на следующей неделе. — Он наклонился и небрежно ткнул ножом меня в грудь. Рана не была ни глубокой, ни серьезной — он вовсе не хотел, чтобы я умерла от потери крови. Он хотел, чтобы рана кровоточила медленно...
Домино бросил моллюска на порез. Сначала ничего не произошло. Сикл ухмыльнулся и провел ножом мне сначала по животу, потом по бедру. Тварь у меня на груди зашевелилась, устраиваясь на ране как на своем законном месте. Сикл отошел и вернулся еще с парой кровяных демонов. Прежде чем осадить их на раны, он непристойно провел рукой по моему телу, потом ослабил веревку вокруг моей шеи.
— Нам ни к чему, чтобы ты удавилась, верно? — протянул он.
В следующее мгновение боль начала рвать меня на части. Других слов, чтобы описать это, у меня нет.
Я не собиралась стонать — не собиралась доставлять им такого удовольствия.
Я начала кричать и не могла остановиться. Собственных воплей я не слышала — боль не позволяла мне ни слышать, ни видеть, ни думать. Только чувствовать...
Если бы желания умереть было достаточно, я была бы мертва в первые же секунды.
Для тех, кого пытают, время значения не имеет. Тридцать секунд агонии кажутся длящимися всю жизнь. Если пытка не прекращается, уже не остается представления о том, что такое жизнь, — остается только страстное желание умереть. Смерть — мечта, которая отгоняет безумие; сознание того, что рано или поздно она придет, — единственное спасение от бесконечной боли. Я думала, что боль меня убьет, и радовалась этому.
Не знаю, долга ли я пролежала с кровяными демонами на моих ранах. Когда мои мучители сняли их, я поблагодарила бы их, если бы имела на то силы. На небе все еще светило солнце; стайка птичек чирикала в траве, над волнами летали чайки. Все было так, как бывает в самый обычный день...
К моим губам поднесли мокрую губку, и я жадно глотнула воды, наконец-то разлепив губы и наслаждаясь сладостью влаги, прекращением невероятных мучений. Теперь мое тело всего лишь болело. Хуже всего было сознание того, что рано или поздно я скажу своим палачам то, что они хотят знать. Шесты, к которым я была привязана, расшатались, пока я билась и извивалась, и Домино с Сиклом забили их глубже.
— Назови имя, сучка, — прошептал мне в ухо Домино. — Назови того выродка, что вместе с тобой освободил Деву Замка. Быстро, иначе мы посадим на тебя кровяных демонов на целую неделю.
Я открыла глаза и увидела перед собой бесстрастное лицо Сикла. Он менее откровенно, чем Домино, наслаждался моими страданиями. Сикл, такой же, как я, полукровка... Профессионал-палач... Я поставила на кон жизнь единственного мужчины, которого когда-нибудь любила.
— Тор Райдер. Тор Райдер из «Приюта пьянчуги». — Я запнулась, выговаривая это имя.
«Любимый, прости меня».
Молчание моих мучителей длилось слишком долго.
Наконец Домино процедил:
— Ну и что?
И Сикл покачал головой:
— Нет. Она слишком хитра. Хозяин думает, она служит хранителям, а они выбирают только лучших. И к тому же она полукровка. — Сикл цинично усмехнулся. — Тебе невдомек, Дом, что это значит, но я-то знаю. Брошенная с младенчества, голодавшая в сточной канаве. Девять из десяти полукровок не доживают до того, чтобы стать взрослыми, на всех островах, кроме этого. Только самые крутые поднимаются так высоко, как она или я. По какой-то причине она хочет, чтобы мы занялись этим Райдером, — тут или ловушка, или ложный след. Может, она решила отомстить любовнику, который ее бросил. Правильное имя после всего одного знакомства с кровяными демонами она не назовет. Кто другой проговорился бы, но только не она. — Сикл улыбнулся мне и уронил кровяных демонов на мои раны.
Я тонула в волнах боли, зовя на помощь всех, кого только знала, умоляя о прощении, взывая к Богу, в которого никогда не верила. Красный и оранжевый огонь жег мои глаза, я была расчленена, и куски вялились на солнце. Когда мне было пять, я дралась за объедки на задворках Ступицы; в шесть лет отбивалась от сексуальных притязаний старших мальчишек; в семь бредила в лихорадке в склепе кладбища; в тринадцать была навсегда изуродована хирургами-хранителями; в четырнадцать вонзила нож в изнасиловавшего меня подонка, а несколькими днями позже расплатилась своим телом с вонючим капитаном корабля, на котором добиралась до Фена; в пятнадцать продала душу хранителям ради того, чтобы оставаться в живых...
Ты был прав, Ниамор. Жизнь — дерьмо.
Флейм, милая Флейм, сможешь ли ты продержаться еще немного?
Я должна умереть...
Никто не может жить, испытывая такую боль.
Жизнь на таких условиях мне не нужна. .
Как же хороша была вода...
Назову я вам имя, только убейте меня!
— Датрик. — Боже, как же он возмутился бы, что его могут счесть обладающим Взглядом, а не силвом! — Хранитель-советник. Скажите о нем дун-магу. Мне все равно. — Он вряд ли поверит в обладающего Взглядом советника, но кто знает... — Только убейте меня.
— Нет, сучка, нет. Мы еще не кончили. «Любимый...»
Вечность мучений — долгое время. Достаточно долгое, чтобы даже палачи, наслаждающиеся зрелищем, устали.
Игра надоела им, когда я стала снова и снова терять сознание, лишая их триумфа, да еще и заставив снова и снова вколачивать колья, которые я выдергивала из песка, когда билась и металась. Мучители выбросили кровяных демонов и принялись расписывать мне другие пытки, которые меня ожидали, — издевательства такие изощренные, что я не могла вообразить, как можно их вынести. Половина удовольствия для палачей — смаковать ужас и отчаяние жертвы.
Не знаю, был ли это все тот же день, но солнце начало заходить за дюны. Морские пони выползли на берег и лежали на песке; они свились в один клубок и вылизывали друг друга, наслаждаясь вечерней прохладой. На их зеленоватых шкурах играли розовые отблески заката. Сикл окатил меня ведром морской воды, смыв кровь и песок. Соль жгла мои раны, но такая боль могла показаться удовольствием по сравнению с адской пыткой кровяными демонами, если бы я не знала, что это всего лишь прелюдия к новым мучениям.
Я дрожала от ужаса, но мне повезло: до следующего акта трагедии, задуманной палачами, дело не дошло.
Домино наклонился, чтобы проверить веревки, — и получил стрелу в ягодицу. Оперенное древко качалось из стороны в сторону, как хвост у переодетого зверем актера на ярмарочном представлении; однако стрела была самой настоящей, и Домино взвыл от боли и ярости. Сквозь туман терзающей меня боли все это казалось мне абсурдным: брыкающийся осел, криками развлекающий зрителей... Потом Сикл, все еще разинув рот, глазевший на Домино, получил стрелу в плечо, и я перестала лежать неподвижно, словно пораженная молнией, и начала дергать несколько ослабевшие путы на руках и ногах.
Еще одна стрела, на этот раз попавшая в бедро, заставила Сикла с визгом покатиться по песку. Домино удирал на четвереньках, из его задницы торчала вторая стрела — еще более карикатурное подобие хвоста. Я высвободила правую руку, хоть к ней все еще оставался привязан кол, и потянулась к мечу, лежавшему на куче одежды.
— Я здесь, любовь моя, — сказал мне в ухо чей-то голос. — Все кончилось.
Этот голос был райским блаженством.
Я закрыла глаза и перестала бороться, перестала испытывать боль, прекратила отчаянные попытки позаботиться о себе. Первый раз в жизни я вверила себя чьей-то заботе.
Он перерезал веревки и нежно приподнял меня.
— Насколько сильно ты пострадала? — спросил он, и в голосе его была та боль, которой я больше не испытывала.
— К счастью... я не обгораю на солнце. Я немного изодрана... в некоторых местах... но все не так страшно, как кажется. — Или чувствуется... Впрочем, теперь уже и не чувствуется.
— Не хочешь ли, чтобы я распял этих мерзавцев и скормил их кровяным демонам? — В тоне Райдера была констатация того факта, что он узнал знаки на моем теле, — и понял, что они означают.
Я открыла глаза и огляделась. Домино исчез, но далеко уйти он не мог. Сикл пытался доползти до морских пони, но раны его были тяжелыми, и успех ему не улыбался.
— В этом была бы... поэтическая справедливость, Тор, но... нет. Не думаю, что таков... твой стиль. Ты не должен делать этого... ради меня.
Он заколебался:
— Не мой стиль? Да, пожалуй... но соблазнительно, Блейз, очень соблазнительно. Я готов, если это тебе поможет. Ради тебя я сделаю что угодно.
— Просто убей их, Тор. Подобным существам не следует позволять существовать.
Тор ненадолго оставил меня, чтобы покончить с Сиклом: он оглушил его рукоятью моего меча, а потом перерезал горло с безжалостной эффективностью. Когда он отвернулся от тела, словно не желая признаваться себе в том, что сделал, выражение его лица пронзило меня, как острый коралл.
Я подняла руку и остановила Тора, когда он двинулся следом за Домино.
— Не надо, Тор. Оставь его.
Он не сумел скрыть облегчение, хоть и пытался. Что-то в том, что мне было известно об этом человеке, друг другу противоречило, но я была не в таком состоянии, чтобы разгадывать эту загадку.
Тор вернулся ко мне и поднес к моим губам мех с водой, потом обмыл раны и помог мне одеться, растер запястья и щиколотки, чтобы восстановить кровообращение, прикасаясь ко мне нежно и осторожно.
— Как Флейм? — спросила я, не в силах больше скрывать терзавшего меня страха.
— Она все еще держалась, когда я видел ее в последний раз — часа четыре назад. Это она сказала мне, где тебя искать. Когда утром ты не вернулась, она встревожилась и послала стаю дастелцев искать тебя по всей косе. Один из них тебя увидел и сообщил ей. Ты ведь знаешь о птицах — островитянах Дастел?
— Знаю, — ответила я и добавила заколдованных дастелцев к списку того, о чем Тор не должен был знать, но каким-то образом знал. — Приспешники дун-мага ждали меня у дома Ниамора. Им было известно, что это я освободила Флейм. Понятия не имею, как они узнали... и не могу догадаться, как они узнали, где меня искать.
— Мы нашли мальчишку-служку со следами издевательств дун-мага. Не может это иметь какого-то отношения к нападению на тебя?
— Дерьмо! О да, так все и было, конечно. Моя вина — я спрашивала его, как пройти к дому Ниамора. И мальчик знал, что Флейм вернулась: он сказал мне, что видел, как она входила в гостиницу. И еще ему было известно, что прошлой ночью я отправилась ее искать. Проклятие! Бедный малыш...
— Он все же остался в живых. Удалось тебе узнать, кто является магом?
Я покачала головой.
— Может быть, стоило задержаться в темнице Флейм и посмотреть, кто поднимется по лестнице.
— Только если бы с ним оказалось достаточно головорезов, мы, возможно, были бы уже мертвы.
— Возможно. Думаю, он все-таки видел, как мы вылезали в окно, и понял, что, как обладающие Взглядом, мы невосприимчивы к его магии. Удары, которые он нанес нам вслед, были проявлением гнева: на самом деле убить нас он не рассчитывал... Мне нужно вернуться — ради Флейм.
— Рэнсом отправился просить хранителей о помощи. Может быть, они уже что-нибудь предприняли.
Тор осторожно помог мне подняться на ноги. Я огляделась. Домино скрылся в прибрежных дюнах.
— Ты явился один?
— Да. Я нанял морского пони.
— Копье Калмента наносит новый удар... Ты посылаешь меткие стрелы, Тор. — Он все еще не носил меча, но, по крайней мере, был вооружен ножом и луком со стрелами.
Тор слегка улыбнулся:
— Совсем наоборот. Я хотел убить их, а вместо этого натыкал в них стрел, как иголок в игольницу. Практики не хватает. Я не держал в руках лука с тех пор... с тех дней на Малом Калменте. — Если подумать, очень может быть, что тогда и в меня он стрелял... Должно быть, та же мысль пришла и Тору, потому что неожиданно он сделался сдержанным и далеким.
Я вопросительно коснулась его руки:
— В чем дело, Тор?
Он обратил на меня застывший взгляд.
— Я опоздал помочь тебе. И сейчас я не знаю, как тебе помочь.
Мне было ясно, что это была только половина правды. Что-то еще его тревожило, но я не стала докапываться и вернулась к тому, что Тор упомянул.
— Ты спас мне жизнь. Избавил от пыток. Чего еще может хотеть попавшая в беду леди? Что касается настоящего момента, то ты можешь по-прежнему меня любить. Это все, что мне нужно. Я ведь крепкая, как высушенная на солнце морская звезда, Тор. Я родилась полукровкой, и мало чему можно научить меня по части выживания. Но чтобы кто-нибудь меня любил — это радость, которой раньше я не знала. — Не обращая внимания на боль, которая только усилилась, когда я встала, я сообщила ему самое главное: — То, как ты сейчас смотришь на меня, делает жизнь стоящей всего, что еще может выкинуть судьба, — даже пытки. — Я сделала глубокий вдох, чтобы привести в порядок свои путаные мысли и взбудораженные чувства, и убрала руку с руки Тора. — Только сейчас у нас нет времени для этого — я должна вернуться к Флейм.
Тор снова стал деловитым.
— Ты сможешь ехать на морском пони?
— Конечно. Далеко отсюда до Гортанской Пристани?
— Три часа езды вдоль берега. Ты уверена, что выдержишь?
Я заставила себя усмехнуться:
— Перестань изображать заботливую наседку, Тор. Я к такому не привыкла.
Он против воли улыбнулся и обхватил меня рукой.
Не знаю, почему эти животные называются морскими пони они ничуть не похожи на маленьких мохнатых лошадок, которых я видела на островах Хранителей. Морские пони лучше плавают, чем бегают, — у них есть боковые и хвостовой плавники, а ног нет. Теперь их редко встретишь где-нибудь, кроме косы Гортан. Люди стали предпочитать лошадей, которых вы привезли на острова. Вы еще не видел морского пони? Больше всего они, пожалуй, напоминают гигантских дождевых червей, хотя сходство и неполное. У червяка шеи нет, а у морского пони шея длинная — выше человеческого роста — и кончается головой, которая, впрочем, мало отличается от остальной шеи. Тело морского пони состоит из сегментов, каждый из которых покрыт жестким панцирем. Глаза на стебельках, усы и ротовое отверстие расположены спереди головы, а дыхало — сзади. Каждое животное может нести пять или шесть всадников, — побольше, чем эти ваши лошади.
Так или иначе, в тот день я порадовалась, что у нас есть морской пони, скажу я тебе. Тор посадил меня перед собой на тот же сегмент — он знал, как я слаба, и хотел, чтобы мне было на кого опереться во время поездки: морской пони движется рывками. По суше он передвигается, сгибая заднюю часть и выбрасывая вперед остальное тело, так что если не соблюдать осторожность, то можно слететь на землю и сломать шею. Ездить на морских пони нужно уметь, но мне приходилось ездить на всех животных, какие только используются для этой цели на Райских островах, и тут проблем не было. Я вдела ноги в специально вырезанные в панцире отверстия и прислонилась к сидящему позади Тору. Он натянул поводья, прикрепленные к узде, надетой на голову животного.
— Готова?
Я обернулась, чтобы сказать ему, что готова, и судорожно втянула воздух: оттуда, где мы теперь находились — на вершине дюны, — была видна деревня, о существовании которой я не подозревала, пока лежала распростертая на песке пляжа. Ее еле можно было разглядеть в сгущающихся сумерках, но охнуть меня заставило не неожиданное открытие, а зловещее багровое зарево, висевшее над домами. В моей памяти всплыли слова Ниамора: «Никто, отправившийся туда, обратно не возвращается».
— Клянусь всеми островами, — прошептала я, — что это за кошмар? — Я знала, конечно, что вижу перед собой проявление дун-магии; поразила же меня, ее сила. Ни один самый могучий дун-маг не смог бы такого создать в одиночку.
Тор заставил морского пони двинуться с места, коснувшись специальной палкой нежной кожи между сегментами.
— Нет сомнений: там несколько колдунов, — сказал он.
— Нужно сообщить хранителям!
— Думаю, они знают.
— Ты что-то от меня скрываешь. — Я не хотела этого говорить, не хотела заставлять его открыть свои секреты, но сейчас страх перевесил мое уважение к его сдержанности.
— За последний год или около того исчезли многие силвы, — неохотно ответил Тор.
Я подумала о Флейм. Девушка, владеющая силв-магией, из-за заклинания превращения должна сделаться чем-то противоположным самой себе...
Я еще раз посмотрела в сторону деревни и почувствовала тошноту. Багровое сияние было не просто скверной дун-магии; это была проказа, разъедающая здоровую прежде плоть, зло, рожденное из добра, бездна, поглощающая силы ума и тела.
— О милосердный Боже... — Слова вырвались у меня невольно, и я в ужасе повернулась к Тору. — И ты еще руга хранителей! Они — единственные, кто может положить этому конец.
Тор решительно покачал головой:

Предыдущая страница 6 Следующая страница


7 Гленда Ларк

— Нет, Блейз. Положить этому конец могут только обладающие Взглядом. Силвов можно заразить скверной, как это случилось с Флейм. — Он снова коснулся палкой кожи морского пони, и тот ускорил бег.
Я не могла сообразить, что ему возразить. Каждая мысль, приходившая мне в голову, несла только еще больший ужас.
От агента по особым поручениям
Ш. айсо Фаболда,
Департамент разведки,
Федеральное министерство торговли, Келлс,
Достопочтенному
М. айсо Кипсуону,
Президенту Национального общества научных, антропологических и этнографических исследований не-келлских народов
13/1 месяца Двух Лун, 1793
Дорогой дядюшка!
Да, я с большим удовольствием поживу у вас с тетушкой Росрис и до, и после своего выступления на собрании Общества. И я принял к сведению Ваше предостережение насчет очаровательной госпожи Аниары айси Терон и буду остерегаться действия ее улыбки. Тетушка всегда отличалась безупречным вкусом, и я не сомневаюсь, что устоять я смогу, только призвав на помощь все свои силы. Кстати, я был очень рад узнать, что тетушка удостоилась своего первого религиозного видения. Я знаю, как жарко она молилась многие годы о том, чтобы оказаться одной из удостоенных просветления на празднике святой Менары. Кузина Эджерл пишет, что лицо тетушки удивительным образом преобразилось, когда ее коснулась божественная благодать. Я не устаю надеяться, что однажды и я окажусь благословен подобным же образом и мое лицо тоже станет сиять, когда я сподоблюсь чуда — лицезрения Бога.
Что касается странностей в записях бесед, которые я посылал Вам, то Вы совершенно правы, конечно. Не только для нас, исследователей с «Морского ветерка», но и для многочисленных келлских купцов и миссионеров, имевших дело с островитянами гораздо дольше нас, эти странности служили источником постоянных недоумений. Что можно думать о людях, которые говорят о магии как о чем-то, с чем они постоянно сталкивались? Чему следует верить, если они описывают Дастелы как существовавшие, а потом исчезнувшие острова? Как понять единодушные заверения, что татуировки на мочках их ушей были сделаны представителями негуманоидной расы, которых никто из келлсцев никогда не видел? Являются ли Блейз Полукровка и ей подобные просто прирожденными лжецами, обожающими сочинять невероятные истории? А может быть, они верят в то, что говорят, какими бы неправдоподобными эти россказни нам ни казались?
Посылаю Вам новую порцию записей, содержащих описание дальнейших интриг и, как я надеюсь, дающих возможность проникнуть в суть культуры, которая — увы! — больше не существует в своей прежней форме. В этом повинны отчасти контакты с Келлсом, отчасти — тот странный эпизод в истории Райских островов, который островитяне называют Переменой.
Да, я старался сохранять непредвзятый взгляд, не позволяя собственным культурным установкам влиять на изустную историю, которую мы записывали, но видит Бог — до чего же это иногда оказывалось трудно!
Остаюсь Ваш покорный племянник Шор айсо Фаболд

Глава 11

Одного взгляда на Флейм оказалось достаточно, чтобы я забыла о собственной боли. Она боролась с тем, что происходило с ней, но битву проигрывала. Ее рука воспалилась до локтя кожа натянулась и покраснела. Однако никаких признаков разложения, которое уже началось бы, будь это вызванная заклинанием дун-мага язва, я не заметила, да и боли особой Флейм не испытывала. Ее глаза говорили о страхе, а не о страдании; страх казался таким огромным, что мне трудно было встречаться с Флейм взглядом.
Как только я вошла в комнату, Рэнсом вцепился мне в руку; бедняга все время норовил повиснуть на мне.
— Где ты была? Разве ты не знаешь, как она страдает? Почему тебя не было рядом? Хранители не желают меня слушать! Как ты могла ее оставить?
Успокаивать мальчишку принялся Тор, предоставив мне возможность заняться Флейм. Она не стала меня упрекать, но те немногие слова, которые она пробормотала, опалили меня, как огнем.
— Зло растет во мне... Я начинаю ненавидеть... Я стала обо всех думать ужасные вещи. — Она взглянула на свою руку. — Она такая потому, что я пытаюсь сопротивляться. Как только я сдамся, опухоль пропадет. Но внутри... Ох, Блейз, что у меня внутри! Блейз, не позволяй мне остаться в живых такой! Обещай! Если хранителям не удастся...
Я еле узнавала свой голос, когда давала ей обещание:
Я скорее увижу тебя мертвой, чем позволю покориться Дун-магии. Клянусь.
Только попробуй тронуть ее, и будешь иметь дело со мной! — взвился Рэнсом.
Тор ровным голосом перебил его:
— Внизу у нас морской пони. Можешь ты отнести Флейм вниз, Новисс? Мы отвезем ее на «Гордость хранителей». — Он коснулся моей руки, одобряя мою сдержанность. Слишком много всего случилось в этот день... Мне хотелось принять ванну, чтобы смыть с себя всю скверну, мне хотелось, чтобы меня обняли и приласкали... Мне хотелось почувствовать себя в безопасности.
Вместо этого мы повезли Флейм на корабль хранителей. Когда мы с Тором возвращались в «Приют пьянчуги», я настояла на том, чтобы мы заблаговременно расстались: я не хотела, чтобы его увидели со мной вместе. Теперь тоже он выскользнул из гостиницы и направился к пристани один». Других способов обеспечить его безопасность я придумать не могла, но мы оба знали, что такая предосторожность в лучшем случае дает нам лишь призрачную надежду. Я не хотела, чтобы Тор сопровождал нас на «Гордость хранителей», но он не послушался, возможно, потому, что видел, как мало у меня осталось сил, как нуждалась я в его поддержке. Мы договорились, что встретимся уже на корабле; помочь мне переправить туда Флейм должен был престолонаследник Бетани.
Вахту на «Гордости хранителей» несла женщина с крючковатым носом, сильно ее портившим. Она, конечно, прибегла к силв-магии, чтобы нос казался хорошенькой пуговкой, и встреча со мной лицом к лицу ее не порадовала. Носик-пуговка моему Взгляду представлялся всего лишь серебристой тенью и только привлекал внимание к недостаткам ее внешности. Женщина это прекрасно понимала. Она знала, кто я такая, и знала, что я вижу ее такой, какова она на самом деле, потому встретила нас враждебно и не хотела пускать на борт.
Я потребовала, чтобы о нашем приходе было доложено советнику Датрику, и, в конце концов, нам было позволено подняться по сходням. Впрочем, оказавшись на палубе, мы с Тором обменялись встревоженными взглядами: похоже, у хранительницы-вахтенной была и еще одна причина нас не пускать. Где-то в глубине корабля что-то охранялось сплошной стеной силв-магии; усилия, затраченные на это, должны были быть огромными, и я и представить себе не могла, ради какого груза могло потребоваться столько заклинаний.
Нас — Рэнсома, Флейм, Тора и меня — проводили в кают-компанию. Флейм шла сама, но ей приходилось тяжело опираться на руку Рэнсома. Пока мы ждали, они сидели рядом, и Рэнсом не сводил глаз с руки Флейм, что никак не могло придать ей бодрости. Тор стоял, глядя в иллюминатор, задумчивый и молчаливый. Я стала осматривать каюту. Стены были покрыты панелями, вдоль потолка тянулся резной карниз, а паркет пола был набран из ценных пород дерева. Помещение украшали картины, изображавшие буколические сценки из жизни хранителей: играющих детей, краснощеких молочниц рядом с аккуратными стогами сена, населенными до невозможности милыми мышками, или безупречно одетых горожан, их улыбающихся жен и толстощеких младенцев в чистеньких платьицах на мощеных улицах. Все это почему-то оставило у меня ощущение, будто я, давясь, съела в один присест целый горшок меда.
Минут через десять появился Датрик; он пришел один, и его синие глаза раздраженно сверкали. Взглянув на Тора, он тут же счел его недостойным внимания. Датрик не мог знать, что Тор обладает Взглядом, и, по-видимому, ни в одежде, ни в манерах жителя Разбросанных островов не оказалось ничего, что могло бы заинтересовать силва-советника. Он кивнул Рэнсому, проявив чуть больше вежливости — возможно, потому, что одежда юноши говорила о его принадлежности к богатым, если не знатным, островитянам.
Я начала рассказывать, что случилось с Флейм, и Датрик сверху вниз взглянул на нее, проявив полное равнодушие и к ее страху, и к ее красоте. Мои объяснения он резко оборвал:
— Я вижу, в чем дело, Блейз, я не слепой. К тому же этот молодой человек сегодня уже приходил и подробно, хоть и несколько несвязно, обо всем рассказывал. Однако, как я уже объяснил ему, исцеление потребовало бы больше сил, чем есть в распоряжении у какого-нибудь одного силва.
— В твоем распоряжении больше чем один, — бросила я. — Посоветуйся с остальными.
Датрик в обычном своем высокомерном стиле высоко поднял брови, но потом, поразмыслив, сделал, как я просила, и не возвращался почти час. Большую часть этого времени я размышляла о том, что заставляет меня делать врага из Датрика. Уж не заболела ли я морской лихорадкой? Что на меня нашло, что я стала грубить тому самому человеку, от которого так много зависит?
Когда Датрик вернулся, он был более любезен, но вернулся он все-таки один.
— Мы подробно обсудили ситуацию, — сказал он, глядя не на меня, а на Флейм. — Мы хотим, чтобы ты поняла: твое исцеление очень дорого нам обошлось бы. Все силы хранителей-силвов требуются для того, чтобы разделаться с дун-магией на острове. Вылечить тебя значило бы ослабить всех нас, по крайней мере, на время. Тем не менее, мы готовы тебе помочь. Однако тебе придется за это заплатить.
— Я заплачу, — тут же предложил Рэнсом, потом поспешно добавил: — Если сумма окажется в разумных пределах.
— Эту цену ты не сможешь заплатить, — ответил ему Датрик и снова взглянул на Флейм. — Мы желаем знать, где можно найти Деву Замка. Такова наша цена.
Я затаила дыхание. У меня не было сомнений: Флейм все расскажет Датрику и всякая надежда на то, что я смогу заработать на поимке беглянки, исчезнет.
Флейм молчала так долго, что Рэнсом не смог сдержаться:
— Если ты знаешь, Флейм, скажи ему! Он ничего плохого девушке не сделает.
Флейм, не обращая на него внимания, ответила Датрику:
— Ты хотел бы, чтобы я продала ее тебе навсегда...
— Мы хотим наследнице только добра. Она сама или ее дети в один прекрасный день смогут унаследовать и Цирказе, и Брет, — большинство людей не сочло бы это печальной судьбой.
— Вы и так уже распоряжаетесь на обоих архипелагах. Она навсегда станет вашей пешкой. — На лбу Флейм выступили капли пота. Голос ее был слабым, но полным решимости.
— Даже если Дева Замка никогда не найдется, мы все равно сохраним свое влияние на островах.
— Нет, — спокойно возразила Флейм. — Она вам нужна. Если властитель Брета не заполучит ее, он не согласится ни на кого другого, да еще и станет винить вас в неудаче. Он желает из всех женщин ее одну — с тех самых пор, как в прошлом году видел ее на Цирказе без покрывала. Она единственная, чье дитя он сможет заставить себя зачать, — обычно его интересы иные. Кроме того, если властитель не обзаведется потомством, его наследником станет его молодой кузен — а он не жалует хранителей. Без Девы Замка вы определенно рано или поздно утратите влияние на Брете. Доставив же невесту властителю, вы заслужите его благодарность и сотрудничество.
Было ли всего сказанного Флейм достаточно, чтобы объяснить интерес хранителей к Деве Замка? Мне это казалось сомнительным. Да и под небрежной любезностью Датрика скрывалось напряжение, ясно говорившее, что дело не так просто.
Датрик по-прежнему обращался только к Флейм:
— Все это едва ли имеет значение для тебя. Ты ведь силв, и ты знаешь нас — мы с тобой родственные души. Мы не используем свои таланты во зло, как делают дун-маги. Наше влияние не должно вызывать отвращения. — Датрику удалось вложить в свои слова и оскорбленную гордость, и сожаление.
Флейм осталась неколебимой.
— Для меня имеет значение судьба Девы Замка Лиссал. Она не хочет выходить замуж за властителя Брета. Она тоже видела его, понимаешь ли, и он тоже был без покрывала.
О боги, подумала я, она еще может шутить... Датрик выглядел изумленным.
— Ты скорее согласишься на осквернение дун-магией, чем сообщишь мне, где ее искать?
Флейм с бессознательным достоинством посмотрела ему в глаза.
— Нет. На такое я никогда не пойду. — Я попыталась вмешаться, не дать прозвучать словам, которые, я знала, она собиралась произнести и которые означали бы для нее приговор, но Флейм продолжала смотреть на Датрика и не заметила моего предостерегающего взгляда. — Уж лучше умереть.
Датрик выпрямился, величественный и холодный.
— Ну, так умри.
Его бесчувственность заставила меня резко втянуть воздух, хоть чего-то подобного я и ожидала. Если бы Датрик думал, что ему вскоре придется бороться с еще одним дун-магом, он мог бы и согласиться исцелить Флейм прежде, чем произойдет ее превращение, но раз она собиралась убить себя, он ничего не терял, отказав ей. Флейм не заметила ловушки; она не обладала моим опытом и не догадывалась, на какие низости способны люди.
Однако Датрик счел нужным еще раз повернуть нож в ране.
— Не думай, что смерть наложившего на тебя заклятие мага освободит тебя, разве что он умрет совсем скоро. Покорившись дун-магии, ты останешься такой навсегда. И по своей собственной воле.
Сначала я подумала, что он лжет, но потом решила, что, наверное, нет. Действительно, превращенные в дун-магов силвы не захотели бы вернуться в прежнее состояние, потому что уже сами стали дун-магами, а дун-маги силвов ненавидят. Поэтому если главный дун-маг умрет, они используют собственную силу, чтобы остаться злыми колдунами. Самовоспроизводящееся проклятие... Воистину, заклятие превращения — порождение дьявола.
Рэнсом, услышав слова Датрика, лишился дара речи, но Тор тихо сказал мне:
— Мы тут ничего не добьемся. Ни Флейм, ни советник не изменят своего решения. — Он кивнул Рэнсому: — Помоги Флейм сойти на берег.
Рэнсом молча повиновался, и Тор двинулся следом. Прежде чем выйти из кают-компании, он взглянул на меня и прошептал:
Иногда цена оказывается слишком высока. — Я не смогла понять, было ли это объяснением случившегося или предостережением на будущее.
Я не последовала за ними. Мне казалось, что все мое существо — одна сплошная рана. Сердце мое сжалось в холодный комок боли. Я знала, как спасти Флейм, но она не желала быть спасенной такой ценой. Неужели я сегодня еще недостаточно страдала? Я была сердита на себя: зачем мне нужно снова и снова причинять себе боль?
— Как ты можешь так поступать? — спросила я Датрика шепотом; на большее у меня уже не было сил. Я чувствовала, что меня предали, и вынести это оказалось почти невозможно. — Это не по-человечески. Датрик пожал плечами:
— Ты сама виновата. Тебе давно уже следовало найти Деву Замка.
— А если бы я это сделала, ты бы исцелил Флейм, не требуя платы?
Он снова пожал плечами:
— Может быть. Но я сказал правду, именно сейчас нам ни к чему ослаблять себя.
Горечь переполняла меня; я знала, что никогда уже не стану прежней, — вина будет давить на меня до самой смерти. Что ж, я приняла решение и постаралась забыть о других возможностях, чтобы продолжать жить с этой ношей. Я не сказала Датрику о том, что знала, и Флейм предстояло заплатить ужасную цену...
Я заговорила о другом:
— Ты знаешь о деревне в западной части острова, где поселились дун-маги?
— Конечно.
— Ах, вот как... Конечно. И ты можешь не говорить мне, что собираешься с ними разделаться.
— Именно.
— Там таится такая мощь, что ее хватит, чтобы превратить всех вас в таких же, как Флейм, чтобы осквернить ваши тела и души, так что вам придется или убить себя, или подчиниться.
— Мы справимся.
— Надеюсь, что ты прав, сир-силв. Очень надеюсь. Но позволь тебя предостеречь: тот дун-маг, который все это затеял, собирается разделаться с тобой в первую очередь.
Конечно, вряд ли злой колдун слишком серьезно отнесется к тому, что я под пыткой назвала Датрика, когда узнает об этом от Домино. Я назвала Датрика только потому, что не могла вспомнить ни о ком другом, так же хорошо — по крайней мере, я на это рассчитывала — защищенном от дун-магии Мортреда, если то и в самом деле был Мортред. Датрик обеспокоено взглянул на меня:
— Откуда ты знаешь? Я усмехнулась:
— Я сама ему это посоветовала. Более или менее.
Это была вполне подходящая прощальная фраза, и я повернулась к двери, но Датрик пожелал оставить последнее слово за собой.
— Блейз, — крикнул он мне вслед, — то, что скрыто у нас на корабле, охраняется не только магией.
Я остановилась и оглянулась. Датрик догадался о моем намерении с такой же легкостью, как если бы я была раскрытой книгой, и положил ему конец прежде, чем у меня возник даже смутный план.
— Будь ты проклят, Датрик, — тихо сказала я. — Провались в Великую Бездну.
Остальные ждали меня на пристани. Я взглянула на Флейм и взяла ее за руку:
У меня есть еще одна карта в рукаве. В глазах цирказеанки вспыхнул страх.
— Не вздумай охотиться на дун-мага!
— Сомневаюсь, чтобы я смогла выследить его вовремя. Я подумала кое о чем еще. Достаточно ли ты доверяешь мне, чтобы подождать еще немного?
Флейм с усилием подняла на меня глаза:
— Я тебе доверяю. — Она не поверила в надежду, которую я ей предлагала. Доверяла она мне в другом: что я убью ее, когда потребуется.
Я повернулась к Рэнсому:
— Ты должен мне сто пятьдесят сету. Мальчишка с возмущением отшатнулся от меня:
— Как ты можешь думать о деньгах в подобный момент!
— С легкостью. Расплатись со мной.
— Я обещал тебе двести сету, если ты вернешь ее живой и здоровой. Ты только посмотри на нее! Разве она здорова?
— Расплатись, Новисс, — мягко, но с угрожающими нотками в голосе посоветовал Тор.
— Но...
— Расплатись.
Рэнсом неохотно полез в кошель и вручил мне монеты.
— А теперь отвези Флейм обратно в гостиницу, — сказала ему я.
— В гостиницу? — запротестовал он. — Там небезопасно!
— Конечно, небезопасно, — кивнул Тор. — Ни для кого из нас. — Он с сочувствием посмотрел на Рэнсома. — Только, боюсь, безопасного места просто не существует. Впрочем, не думаю, чтобы дун-маг был сейчас опасен для Флейм. Он думает, что она уже в его власти и все, что требуется, — это дождаться, когда она сама придет к нему. Так что гостиница не хуже любого другого места. Давай, Новисс, помоги мне посадить Флейм на морского пони. Животное беспокоится: ему нужно вернуться в воду.
Когда Флейм и Рэнсом уехали, Тор тихо спросил меня:
— Ты думаешь о том, что хранители прячут на корабле? Собираешься узнать, что это, а потом использовать знание для того, чтобы заключить с ними сделку?
— Нет, — покачала я головой. — Датрик предвидел такую возможность. Он слишком хорошо меня знает, а потому предупредил, что охрана там не только магическая. Я еще не дошла до того, чтобы убивать силвов-хранителей ради того, чтобы узнать их секрет. Я вижу другой выход для Флейм... По крайней мере, надеюсь на это. Возвращайся в гостиницу, Тор. Со мной ничего не случится.
Тор согласился, зная, что его помощь может понадобиться Флейм и Рэнсому, хотя отведенная ему роль и не слишком ему нравилась. Подозреваю, что принять мое предложение его заставил долг перед Рэнсомом, а вовсе не желание мне угодить. Будь обстоятельства иными, он пошел бы со мной, как бы я ни возражала. Так или иначе, Тор низко надвинул шляпу и двинулся прочь от пристани.
Как только он скрылся из виду, я направилась к дому Ниамора. Мне пришлось пробираться между спящими бродягами, расположившимися перед дверью, и меня пронзило острое чувство — смесь жалости, стыда, гнева и облегчения оттого, что я — не одна из них; запах нищеты и немытых тел был мне хорошо знаком, он будил во мне воспоминания детства. Мне пришлось сделать усилие, чтобы не думать, не вспоминать...
Мне повезло: Ниамор оказался дома. В обычных обстоятельствах он пил бы где-нибудь в таверне, да только обстоятельства никак нельзя было назвать обычными.
Мое появление обрадовало Ниамора меньше, чем это было утром, однако он пригласил меня в комнату и налил мне выпить. Выпивка была мне очень нужна: в этот день я мало пила, Да и не ела ничего с тех пор, как на рассвете купила у уличного торговца жареной рыбы. Крепкий напиток заставил меня закашляться, так что Ниамор предложил мне еще и воды. Это порадовало меня не меньше, хотя на косе Гортан вода всегда бывала солоноватой и пахла рыбой.
— Что происходит? — спросил Ниамор. Он был обеспокоен, хотя и умело скрывал это. — Я еще не отыскал нужное имя. — Он показал на свой письменный стол, на котором были разбросаны листы дешевой бумаги, словно говоря: «Ты застала меня за работой».
Моя последняя надежда на то, что удастся выручить Флейм без потерь, растаяла. Я глубоко вздохнула, мечтая о том, чтобы этот день поскорее кончился.
— Я пришла, чтобы тебя предостеречь, — сказала я. — Дун-маг знает, что сегодня утром я заходила к тебе.
— Ну и что? — протянул Ниамор. — Ему ведь неизвестно, что я помогаю тебе его опознать. Поверь, Блейз, в этом деле я вел себя очень, очень осторожно.
— Даже если у него нет ни малейших подозрений, ты все равно можешь попасть в беду. Ниамор, дун-маг захватил цирказеанку, а я имела отношение к ее освобождению. Это ему известно, а он весьма мстителен, как и все дун-маги. Любой, кто имел со мной дело, может оказаться в опасности. Тебе пора скрыться. Надеюсь, это окажется ненадолго — хранители трудятся над тем, чтобы уничтожить подлеца.
— Проклятие! Что ты за дура, Блейз! Неужели ты не могла не совать нос в эти дела? — Ниамор окинул быстрым взглядом свою комнату, словно жалея о том, что с ней придется проститься. — Будь ты проклята, головешка! Мне следовало знать, что знакомство с таким великолепным существом до добра не доведет.
— Знакомство с полукровкой никогда не доводит до добра, великолепна она или нет. Запомни это на будущее.
— Угу. Моя ошибка... — Ниамор вздохнул. — Через день другой я пришлю тебе сообщение. Я близок к тому, чтобы выяснить, кто этот человек. А пока я отсюда смоюсь.
Я не сомневалась, что Ниамор давно обзавелся укромным убежищем как раз на такой случай.
— Есть еще кое-что, в чем ты мог бы мне помочь, — сказала я.
Ниамор замахал руками:
— Ну и девица! Только что разрушила мою жизнь, да еще и хочет покопаться на пепелище!
— Мне просто нужно знать, кто в Гортанской Пристани лучший врач. И где его — или ее — найти.
Ниамор рассмеялся:
— Ты ведь шутишь, верно? Единственный приличный доктор здесь — это вечерний бриз. Впрочем, могу тебе рекомендовать хорошего травника.
— Мне нужен хирург.
— Если тебе нужна операция — а должен сказать, что сейчас ты выглядишь много хуже, чем утром, — я советую тебе сесть на ближайший корабль и полечиться где-нибудь в другом месте.
— Должен же здесь быть хоть кто-то!
— Если ты ищешь смерти, то кто-нибудь найдется. Поверь, красавица моя, ты будешь гораздо здоровее без знакомства с единственным здешним доктором. Он — пьяный мясник, вот и все.
Я задумчиво посмотрела на него:
Что ж, может быть, это именно то, что нужно. Мясник. Это же только оборот речи! Я не доверил бы парню Даже нарезать жаркое на праздничном обеде. Добрый доктор — пьяница, Блейз. Руки у него трясутся, память осла бела. Принимая роды, он однажды вдруг вообразил, будто ампутирует ногу. Результат был ужасающий. Лучше о нем и не думай.
— Ладно... А как насчет настоящего мясника?
— Да что ты, милочка! Мы тут на косе Гортан едим рыбу. Не хочешь же ты сказать, будто забыла об этом. Правда, потрошителей рыбы найдется дюжина на грош.
— Но должен же найтись хоть кто-нибудь! — с отчаянием сказала я. Я и в самом деле была доведена до отчаяния.
Ниамор на минуту задумался.
— Знаешь, может, кто-то и найдется. Есть тут один тип по имени Блойд. Говорят, он был по профессии мясником, хоть теперь и промышляет торговлей рыбой. Ему пришлось бежать с Северных островов, потому что он разделал собственную жену и продал, выдав за самую лучшую свинину.
— Ты шутишь? Ниамор покачал головой.
— Так мне говорили.
— Где мне его найти?
— В этот час? Пожалуй, в той забегаловке, где собираются потрошители рыбы. Названия у нее нет, но найти легко. Там собираются местные шлюхи, и в дверях всегда торчит здоровенный вышибала. Этакий кит... — Ниамор печально вздохнул, удивляясь моей глупости. — Если ты и в самом деле собираешься прибегнуть к помощи мясника, когда тебе требуется хирург, лучше тебе позвать еще и травника. Сейчас на острове появился настоящий мастер своего дела, хочешь — верь, хочешь — нет. Его можно найти в торговом ряду, он там снимает каморку у семейства полукровок. Хозяина зовут Вук. А его имя — травника, хочу я сказать, — Гэрровин Гилфитер. Он с Мекате. Забавный тип.
Я коснулась щеки Ниамора, испытывая к нему большую благодарность, чем он догадывался. Мне начинало казаться, что дела, наконец, идут на лад.
— Спасибо, Ниамор. Будь осторожен.
Он нежно поцеловал меня.
— Надеюсь, мы прощаемся ненадолго, моя прекрасная головешка. И я все еще рассчитываю, что в один прекрасный день мы окажемся в одной постели. Будь осторожна сама, хорошо?
Я одолжила у Ниамора фонарь и отправилась на поиски травника.
Найти его оказалось легко. Торговец, продававший свечной жир из бочки, указал мне дом, принадлежащий Вуку.
— Вон тот, у которого толпится народ, — показал он сальным пальцем на окруженную людьми лачугу.
— А что там за толпа? — спросила я. Рядом с домом выстроилась очередь человек в тридцать. Дом Вука представлял собой узкое двухэтажное строение, сложенное из камней разного размера и цвета, скрепленных выжженной из раковин известкой. Странную мозаику стен венчала крыша из водорослей.
Торговец безразлично пожал плечами, но все-таки ответил:
— Да из-за травника, который там живет. Торгует снадобьями, которые помогают, можешь ты себе такое представить? Он один из лекарей с Мекате.
Все это звучало многообещающе. Только беда была в том, что ждать в очереди я не могла. Я кивком поблагодарила торговца и с деловым видом пошла к дому Вука. Оказавшись рядом, я увидела, что очередь ведет к дощатой пристройке. Я прошла мимо ожидающих приема людей с таким видом, будто имею на это полное право, вошла без стука и закрыла за собой дверь.
Пристройка представляла собой обычное для косы Гортан сооружение из случайно подобранных досок, обставленное минимумом мебели. Свет масляной лампы падал на травника, который сидел скрестив ноги на полу рядом с огромным сундуком, и его пациентку — старушку, устроившуюся на единственном стуле. Оба они вытаращили на меня глаза, потом травник снова повернулся к старушке:
— Выполняй мои указания в точности, поняла? Ничего не забудь.
Женщина серьезно кивнула, и травник протянул ей какие-то листья и семена, завернутые в водоросли.
— Сколько с меня, сир-лекарь?
— Да какой там я сир, — со смехом сказал травник. — Это не про меня. Я всего лишь скромный сам-себе-пастух с далекого острова. Заплати, сколько можешь, добрая госпожа, ни больше, ни меньше.
Старушка робко сунула ему в руку несколько монет и присела в реверансе. Выходя, она даже не взглянула на меня и закрыла за собой дверь.
Теперь травник посмотрел на меня, а я смогла лучше разглядеть его. Этому Гэрровину Гилфитеру было много лет, и никого похожего на него я никогда не встречала, хоть и считала, что знаю представителей всех наций, населяющих Райские острова. Он, конечно, был с Мекате: свет лампы мерцал на жемчужине в контуре кролика на мочке его уха. Только никакого сходства с теми жителями Мекате, которых я видела раньше, у него не было. Все они были смуглыми южанами, вроде почитателей Фелли в высоких шляпах: с прямыми носами, бритыми лицами, глубокими черными глазами. Этот же старик был рыжим и волосатым, широкоплечим, хоть и не очень высоким. Цвет его курчавых волос напоминал имбирь знала, что такой бывает. Волосы стояли торчком, окружая лову травника пышным руном, как у калментского горного баоана. В бороде его, такой же рыжей, виднелась седина. Красный кончик длинного носа казался странно подвижным, и травник принюхивался ко мне, как собака, учуявшая многообещающий запах.
Белая кожа старика, там, где ее можно было разглядеть под густой курчавой порослью, была усеяна веснушками. Вот уж действительно — настоящий рыжий!
Одежда травника соответствовала его странной внешности, хотя и была совершенно не подходящей к жаркому климату косы Гортан: она была из пестрой грубошерстной ткани и казалась не сшитой, а накрученной вокруг тела.
Я снова взглянула в лицо травнику. Никак не удавалось разобрать, какого цвета у него глаза: то ли темно-серые, то ли черные с красноватым отливом...
Эти глаза смотрели на меня с веселым скептицизмом, сомнений в этом не было.
— Ну, так что, добрая госпожа? — спросил меня, наконец, травник. — Нагляделась вдосталь?
— Прошу прощения, — сказала я, поспешно собираясь с мыслями. — Ты Гэрровин Гилфитер, травник?
— Врач, — поправил он меня. — К твоим услугам. Что-то ты, как я посмотрю, не стала ждать своей очереди. — Его выговор был таким мягким и певучим, что смягчал колкость слов.
— Не стала. У меня к тебе срочное дело. А выглядишь ты достаточно здоровой.
Моя подруга нуждается в немедленной операции, иначе она умрет.
Ах, девонька, я ж не хирург. Я крови видеть не могу.
Я перевела взгляд на сундук травника. Его крышка и боковые стенки крепились на петлях, так что могли откидываться. Внутри виднелись квадратные ящички, этикетки на которых прочесть я не могла, многочисленные бутылочки и горшочки. На полу рядом с сундуком стояли ступка с пестиком и маленькая медная жаровня, в которой рдели угли.
Я посмотрела в глаза травнику:
— А дать ей снадобье ты можешь? Чтобы она спала во время операции? Я слышала, что лекари с Мекате знают такой секрет. И еще у тебя, наверное, есть мазь, предохраняющая рану от воспаления.
— Может, и найдется. Тут ничего не скажешь наверняка, знаешь ли.
— Я заплачу тебе десять сету, если ты через полчаса придешь в «Приют пьянчуги». Я приведу хирурга.
— А что ж те мои пациенты? — спросил старик, кивнув на дверь.
— Моя подруга обречена, если не принять немедленных мер.
Глаза травника глянули на меня из-под кустистых рыжих бровей с удивительной проницательностью; кончик носа снова начал шевелиться. Я постаралась не слишком на него глазеть.
— Приду. Кого мне спросить?
— Блейз. Блейз Полукровку. Он кивнул.
— Значит, через полчаса.
Я добралась до рыбного рынка, проявляя всяческую бдительность, но дун-магии по дороге нигде не учуяла. Поиски пивной, о которой говорил Ниамор, тоже оказались делом не трудным. Это была, пожалуй, самая мерзкая дыра на всех Райских островах, а уж запах... Громила у двери не хотел меня пускать — похоже, я была не того пола: в переднюю дверь ходили одни только мужчины. Женщины входили через заднюю, и все они, как одна, принадлежали местному сутенеру.
Да если говорить по правде, не так уж мне и хотелось входить.
Я положила одну руку на рукоять меча, а другой протянула вышибале монету.
— Не здесь ли человек по имени Блойд? — спросила я.
Вышибала заржал:
— Ага. Туточки он, туточки. — Монета исчезла в его ручище. — Поговорить с ним хочешь? Кликнуть могу, чего уж там.
Блойд оказался горой жира и мышц, похожим на циркового борца. Одежда его была достаточно чистой, хоть и пропахла рыбой. Он недоверчиво оглядел меня с ног до головы.
— Я не веду дел с дерьмовыми полукровками, — проворчал он.
— Да брось, — подначил его вышибала, — она ж как раз твоего размера!
— Мне нужны услуги мясника, — сказала я. — И я заплачу. Ты ведь мясник?
— Когда-то был лучшим на всем Большом Калменте.
В это время явилась компания завсегдатаев, и внимание вышибалы отвлеклось. Я потянула Блойда в сторону:
— Ты сохранил инструменты своего ремесла?
— Куда годится мясник без своих ножей?
— Ты сумел бы разрубить тушку лани, чтобы приготовить калментский фаршированный окорок? — Это было самое сложное задание для мясника, какое я только могла придумать: для приготовления этого блюда нужно было не только аккуратно удалить кости, но и умело сшить слои жира и мяса.
— А как же!
— Я заплачу тебе двадцать сету за особую работу. Только ты должен постараться на совесть.
— Двадцать сету? Ты что, хочешь, чтобы я тебе разделал морского пони?
Я рассказала ему, чего хочу.
Через полчаса мы пришли в «Приют пьянчуги», по пути , наведавшись к Блойду за его инструментами. Я заглянула в ящичек: ножи, топорики и пилы Блойда были сделаны на Калменте, а это означало, что к их качеству не придерешься. Да и заботился о них Блойд на совесть: лезвия были наточены так, что рассекли бы на лету волосок.
Гэрровин Гилфитер был уже в гостинице, и мы втроем поднялись наверх. На лестнице старый травник схватил меня за локоть. Повернувшись к нему, я увидела, что кончик его носа подергивается от возбуждения.
— Что это? — прошипел он. — В какие игры ты играешь, девица?
— Прошу прощения?
— Я чую... — сказал Гэрровин. — Чую скверну.
— У тебя есть Взгляд? — Однако, еще не договорив, я поняла, что дело в другом. Будь он одним из обладающих Взглядом, я давно почувствовала бы это.
— Великая Бездна! Нет. Так это дун-магией так воняет?
— Да. — Я была растеряна: как мог он чуять дун-магию, если Взгляда у него нет?
Теперь уже они вдвоем с Блойдом с подозрением глядели на меня. Я поспешно сказала:
— У девушки язва, вызванная заклинанием, и ее нужно удалить, вот и все. Злого колдуна здесь нет.
Мне удалось успокоить их лишь отчасти. Я первая вошла в комнату Флейм, оставив Гэрровина и Блойда за дверью; безмозглая акула и хитрый осьминог присматривались друг к другу гадая, что происходит, и оценивая один другого.
Тор и Рэнсом оба были в комнате Флейм. Она лежала на кровати; опухоль на ее руке как будто немного опала, но глаза лихорадочно блестели.
— Я привела врача, — сказала я без предисловий.
— Врача? Никакой врач мне не поможет. — Флейм пожала плечами, признавая свое поражение. — Даже полукровка не может быть настолько тупой, чтобы этого не понять. — Она повернулась лицом к стене.
Дастелец, сидевший на спинке кровати — вероятно, Руфзе бросил на нее пристальный взгляд и щелкнул клювом.
— Это в ней говорит дун-магия, — сказала я птице. Я кивнула Тору, и тот понял намек, поспешив увести Рэнсома.
— Флейм, — сказала я, — яд главным образом у тебя в руке. Если нам удастся от него избавиться, справиться с остальным с помощью своей силв-магии ты сумеешь.
Флейм резко повернулась ко мне, глаза ее расширились.
— Ах ты, садистка, сука! Ты хочешь, чтобы мне ампутировали руку?
— Почему же нет? Флейм, благодаря силв-магии у тебя есть шанс. Большинство тех, кто умирает после ампутации, умирает из-за инфекции, а ты с ней можешь справиться. Кроме того, чтобы уж все было наверняка, я привела травника с Мекате.
Флейм молчала.
— Разве ты предпочла бы умереть?
Со спинки кровати раздалось возбужденное чириканье. Руарт подпрыгивал и хлопал крыльями.
Флейм прислушалась; на какое-то время ей удалось побороть действие дун-магии. По ее лицу потекли слезы.
— Он говорит, что я должна согласиться.
— Травник с Мекате даст тебе снадобье, и ты ничего не будешь чувствовать, пока врач будет делать свое дело. По крайней мере, большую часть времени.
Флейм доверчиво кивнула:
— Хорошо. В конце концов, чего стоит рука или даже две? — Она с жестокостью улыбнулась. — Руарт ведь обходится вообще без рук.
Я заморгала.
С каждым днем, проведенным здесь, я оказывалась все ближе к тому, чтобы заплакать, — а я-то всегда думала, что слезы вообще в моем организме отсутствуют.

Глава 12

Блойд играл роль врача с величественным достоинством, которое изменяло ему только тогда, когда он открывал рот: выговор у него был совершенно простонародный. Он разложил свои инструменты на столе, который мы принесли с кухни, каждый предмет — на своей белой салфетке; я в это время старательно загораживала собой все приготовления от Флейм. Четыре ножа разной величины, точильный камень, мотки нити, четыре изогнутых иглы. Бутылка виски. Две пилы с зубьями разной величины. Несколько зажимов. Пачка муслиновых салфеток. Все выглядело содержащимся в безупречной чистоте, что обнадеживало... Руарт, впрочем, в тревоге перепархивал с кровати на окно, с окна — на стул, пока я не бросила на него суровый взгляд. Рэнсом, который вместе с Тором вернулся в комнату, был ненамного спокойнее. Кустистые брови Гэрровина, когда он увидел обилие орудий мясника, взлетели так высоко, что едва не слились с лохматыми волосами. Он бросил на меня взгляд одновременно удивленный и насмешливый.
Мы тут собираемся обедать, девонька, или производить ампутацию? Может, тебе нужны приправы, а не лекарственные растения?
— Делай свое дело, — рявкнула я. Старик ухмыльнулся, развязал узелок, который принес с собой, и достал свои горочки и бутылочки. Мы напоили Флейм обезболивающим и снотворным снадобьем.
Блойд в предвкушении потирал руки.
— Ну, начнем, красотка, — жизнерадостно сказал он мне — В последний раз руку я отрезал собственной жене.
Можешь мне поверить — ей ничуточки больно не было. Да и жалеть о руке не пришлось... Ладно, давай посмотрим, в чем там дело.
Мы подняли засыпающую Флейм и уложили на стол; Блойд с отвращением осмотрел ее руку и повернулся ко мне:
— Тридцать сету, и ни на грош меньше. — Голос его был таким же напряженным, как и мышцы. Он знал, что видит перед собой, и знал, какие неприятности ждут его, если дун-маг узнает о его участии в нашей затее.
Я для виду поторговалась, но душа моя к этому не лежала.
Душа моя не лежала и к тому, что за этим последовало.
Снадобья приглушили боль, но полностью сознания Флейм не потеряла. Мы привязали ее к столу, но каждое прикосновение ножа заставляло ее метаться и стонать так жалобно, что мне казалось, будто нож вонзается в мое тело. Это было ужасно...
— Поторопись, — сказала я Блойду. — И на забывай, что ты имеешь дело не с трупом. Она может истечь кровью.
Сразу было видно, что мясник наслаждается работой. Первый разрез он сделал, пока я еще затягивала последнюю удерживающую Флейм веревку. Блойд все время комментировал свои действия и то и дело давал нам с Тором указания: подать то, подать это, подержать там, надавить тут. По какой-то причине — я не совсем поняла почему — он счел необходимым отнять руку выше локтя, а не по суставу. Первый надрез Блойд сделал гораздо ниже, чтобы, как он сказал, иметь достаточно большой лоскут плоти для натягивания на культю. При таком объяснении Рэнсом упал в обморок.
Я не могла позволить себе подобной роскоши. Мне приходилось следить за каждым движением Блойда, но все равно я боялась, что он забудет: режет он живую плоть. Когда Флейм начала стонать громче и стало ясно, что действие снадобья заканчивается, Гэрровин прижал к ее лицу тряпку, смоченную жидкостью из одной из своих бутылочек. Запах был сладкий и тошнотворный... Сначала, когда Блойд принялся пилить кость, Флейм все равно продолжала кричать, но потом, благодарение богам, средство подействовало, и она отключилась. Гэрровин пощупал ее пульс и ободряюще кивнул мне.
— Сердце бьется сильно, — сказал он. — Хоть она и тощая, но крепкая, как скала Синдур. — О такой скале я никогда не слышала, так что его слова меня не особенно утешили.
Блойд был хорошим мясником, должна признать, и его веселая бесчувственность, пожалуй, являлась преимуществом, поскольку означала, что он ничуть не нервничает. Кровь его не пугала, сосуды он перевязывал с безразличным спокойствием, как если бы это было для него обычным делом, а швы делал быстро и аккуратно. Гэрровин острым взглядом следил за ним и постоянно пояснял то, что происходит.
— Ну вот, это, должно быть, главный сосуд. Ты бы, парень, остановил кровотечение, а? А сюда, милый, я бы на твоем месте не лез, лучше вон там пережми. Вот, молодец! Ловко ты наложил шов! — Мне хотелось прикрикнуть на него, чтобы он замолчал. Только много позже я поняла, что успехом операции мы в большой мере были обязаны его советам.
Я расплатилась с Блойдом и предупредила, чтобы языком не трепал (впрочем, тут можно было ничего не опасаться: Блойд знал, чем рискует, если до дун-мага дойдет слух о его участии в спасении Флейм), и проводила до двери. Потом я вернулась, чтобы помочь Гэрровину и Тору забинтовать культю и перенести Флейм на постель. Сознание к ней уже возвращалось, и боль заставляла ее судорожно втягивать воздух сквозь зубы. Однако теперь было нужно, чтобы Флейм оставалась в сознании: ей требовалось избавиться от остатков дун-магии, а также побороть возможную инфекцию, поэтому, когда Гэрровин предложил дать ей еще снотворного снадобья, я покачала головой:
— Не сейчас — сначала она должна позаботиться о собственном исцелении. Лучше приготовь ей питье, облегчающее боль.
Я бросила взгляд на Руарта, сидевшего на спинке кровати. Птицы были для меня все одинаковы, особенно мелкие, по крайней мере, до тех пор, пока я не познакомилась с дастелцами, но нужно было бы быть слепой, чтобы не заметить отчаяния, которое испытывал Руарт. Бедняга... Он сидел нахохлившись, яркие перышки словно поблекли, голова поникла, а в синих глазах была такая боль, что мне захотелось его утешить, — только я не знала, как это сделать.
Флейм снова начала стонать, и ее вырвало. После того как мы ее умыли, я села рядом и взяла ее за правую руку — единственную теперь.
Все позади, — сказала я, — но тебе еще предстоит побороться.
Флейм открыла глаза, но боль была такой сильной, что она едва снова не потеряла сознания. Я следила за тем, как она борется — и побеждает; в ее победе я не сомневалась. Она даже сумела мне улыбнуться. Что за женщина!
Гэрровин приготовил ей питье, уменьшающее боль, а потом отошел и стал смотреть в окно. Мое место рядом с Флейм занял Рэнсом, который пришел в себя и теперь рвался загладить проявление слабости.
— Тебе нужно отдохнуть, — тихо сказал мне Тор. — У тебя ведь тоже хватает ран. Здесь я за всем присмотрю. — Он обвел рукой комнату — кровь, отрезанную руку Флейм, Рэнсома.
Я кивнула:
— Спасибо, Тор.
— Ты уверена, что тебе самой не требуется помощь? Я с благодарностью коснулась его руки.
Потом я повернулась к Гэрровину, который прислонился к стене, глядя на нас своим расчетливым взглядом. Кончик носа у него шевелился, и я не могла не подумать о кролике: у этих зверьков носы вечно подрагивают.
— Я, в самом деле, не выношу крови, — сказал он.
— Мы очень тебе признательны, — сказала я, отсчитывая причитающиеся ему деньги, и мрачно добавила: — И тем более потому, что ты не выносишь крови. — Я верила его словам: бедный травник просто позеленел.
Гэрровин сунул монеты куда-то под одежду и протянул мне бутылку:
— Я оставлю это снадобье — оно уменьшает боль. Давай ей по две ложки каждые два часа.
— Ты зайдешь завтра? — спросил Рэнсом. Гэрровин покачал головой:
— Только не я. Уж очень я уважаю собственную безопасность. — Он завязал свой узелок и двинулся к двери. Взяв фонарь, я вышла с ним вместе.
Тор думал, что я отправилась в свою комнату, но мне нужно было сделать еще одно дело, прежде чем я могла позволить себе отдохнуть, так что я спустилась вниз вместе с травником.
— Не тревожься, — сказал мне Гэрровин. — С ней все будет хорошо.
— Просто не знаю, что мы без тебя делали бы. Объясни мне, почему лекарства с Мекате настолько лучше, чем с других островов? Я видела, как человеку отрезали ногу — без подобных снадобий, — и вспоминать об этом мне не хотелось бы; а ведь оперировали его в одной из лучших больниц Ступицы.
— Потому что сами-себе-пастухи думают головами, а не подчиняются суевериям.
Второй раз Гэрровин так назвал лекарей с Мекате — сами-себе-пастухи, — но мне это по-прежнему ничего не говорило.
— Кто они такие?
— Люди с Небесной равнины, с Крыши Мекате. Ты на Мекате бывала? Я кивнула.
— А ведь о нас ты и не слыхивала. Ты видела навоз, а золота и не заметила, Блейз.
— Если там все так чудесно, почему ты оттуда уехал?
— Беда с раем в том, что там нет места для дьяволов.
— Для нас ты сегодня дьяволом не оказался.
— Спроси любого человека о его собственном дьяволе, и все ответят тебе по-разному. Спроси почитателя Фелли, и он ответит тебе, что это женщина, которая имеет собственное мнение. Спроси того красавчика наверху, и он скажет тебе, что это грязный нищий в канаве, который пырнет тебя ножом, если ты не подашь ему милостыню. А если спросить тебя, Блейз Полукровка, ты, должно быть, скажешь, что это человек, который отказывает тебе в гражданстве.
Он был слишком проницателен, этот Гэрровин, чтобы в его обществе я чувствовала себя уютно. Мелочная мстительность заставила меня спросить:
— А если бы я спросила этих твоих самих-себе-пастухов, каковы их дьяволы, что бы они ответили?

Предыдущая страница 7 Следующая страница


Та, которая видит 8

— Она сказали бы, что это человек — не такой, как все. Ни больше, ни меньше. В раю полагается быть правилам, видишь ли. И то, что одному — рай, для другого — ад. — Мы подошли к выходу из гостиницы, и Гэрровин обернулся ко мне; морщины на его лице сложились в насмешливую улыбку. — Если ты когда-нибудь найдешь то, что ищешь, ты, возможно, проклянешь все на свете. Жизнь полна иронии. Все, о чем я мечтал, — это стать хирургом, и тут-то и оказалось, что от одного запаха крови мне хочется все бросить.
Я переменила тему:
— Как получается, что чуять дун-магию ты можешь, а Взглядом не обладаешь?
Он снова насмешливо улыбнулся:
— У меня превосходный нос, девонька.
Гэрровин помахал мальчишке с фонарем, чтобы тот проводил его до дому, и двинулся прочь, завернувшись в свою странную бесформенную одежду; его волосы торчали вокруг его головы, как жесткая трава на дюне.
Как только он завернул за угол, его вырвало. Я слышала.
Теперь я занялась тем, ради чего спустилась вниз. Мне нужно было найти Танна. Я не забыла слов Тора о том, что дун-маг наказал мальчишку.
В сарае Танна не оказалось.
Я нашла его вместе с его собакой за грудой корзин на причале. Дорогу мне указало зловоние — зловоние дун-магии, заглушавшее даже запах тухлой рыбы. Увидев меня, Танн пополз прочь, и его речь — если он и в самом деле пытался что-то сказать — оказалась совсем неразборчивой. То, что я увидела в свете фонаря, вызвало у меня тошноту.
По всему телу Танна вспухли рубцы, словно его высекли; однако я знала, что его никто и пальцем не тронул, — рубцы , являющиеся следствием заклинания, особенно болезненные и долго заживающие. Кожа мальчика казалась одной сплошной раной но то, что эта жестокость сделала с его разумом, было же хуже. Я попыталась коснуться Танна, но он мне этого не позволил. Каждый раз, когда я протягивала руку или хотя бы заговаривала с ним, Танн съеживался от страха. Единственным живым существом, которому он еще доверял, был его любимец щенок. Танн отказался взять мазь, которую я принесла. В конце концов, я оставила баночку на земле в надежде, что мальчик ею все-таки воспользуется. Мазь не сделала бы его выздоровление более быстрым, но смягчила бы боль.
Потом я вернулась в свою комнату, мучимая виной. Мне не следовало вовлекать мальчишку в дела, которые касались дун-мага.
Знаешь, если не возражаешь, давай на сегодня кончим. Некоторые воспоминания ранят, сколько бы времени ни прошло...

Глава 13

Ведь знала же я, что не следует приезжать на косу Гортан...
И вот результат: не только никакой надежды заработать свои две тысячи сету, но и испорченные отношения с нанимателем, опасность сделаться жертвой приспешников Дун-мага — и к тому же возможность навлечь те же неприятности на Тора Райдера.
Даже несколько часов мертвого сна и настоящая ванна — Подкупив судомойку, я получила целых два ведра солоноватой воды вместо положенного кувшина — не улучшили моего настроения.
Расспросы на следующий день на пристани подтвердили то печальное обстоятельство, что ни один корабль еще не может отплыть с косы Гортан... впрочем, и Флейм перевозить было пока невозможно. Весь день мы с Рэнсомом ухаживали за ней, наблюдая за тем, как она напрягает все силы, борясь с остатками дун-магии; от непрерывных усилий она обливалась потом и едва не теряла сознание.
Каждый раз, когда я встречалась с Рэнсомом, он кидал на меня свирепые взгляды: мальчишка был уверен, что все случившееся — моя вина, а мой интерес к Флейм носит исключительно корыстный характер. Он считал, что не бросаю я ее только в надежде, что она сообщит мне о местонахождении Девы Замка. Это была явная несправедливость. Я к этому времени была фактически уверена, что точно знаю, где находится беглянка; кроме того, не приходилось сомневаться: раз Флейм готова умереть, лишь бы не открыть эту тайну хранителям, мне она тоже ничего не скажет. Впрочем, я уже заметила, что логика, в отличие от привлекательности, не была сильной чертой Рэнсома.
Когда он не сидел рядом с Флейм, он беседовал с Тором в своей комнате. К счастью, после таких разговоров он всегда оказывался немного спокойнее и немного разумнее; каким-то образом Тору с его спокойной сосредоточенностью и мягким юмором удавалось бороться с неустойчивостью настроения и детскими капризами наследника.
Влияние Тора на меня было не менее благодетельным, хотя и не таким успокаивающим. В его объятиях я забывала свои страхи, училась отдавать себя и, что еще более важно, принимать то, что дарил мне он. Я пребывала в постоянном состоянии изумления: так ново все это было для меня. Даже напряжение, рожденное пониманием того, что любое мгновение мира покоя не более чем именно краткое мгновение, не могло убить моей радости.
Многое в Торе по-прежнему меня озадачивало. Например, кем был его наниматель: кто попросил его присматривать за Рэнсомом? И почему, если мне случалось неожиданно подойти к нему, он выглядел таким... далеким? Он сидел совершенно неподвижно, казался настолько не от мира сего, был так сосредоточен на чем-то глубоко в собственной душе, что ничто в реальной действительности для него значения не имело. В такие моменты я для него не существовала.
Беспокоили меня и другие загадки — те, что касались хранителей. Что они так старательно охраняли в самом глубоком трюме своего корабля? Почему возможное неудовольствие властителя Брета так их беспокоило? Почему они были так заинтересованы в этом островном государстве? Я бывала там и не видела ничего, что могло бы быть жизненно важно для Ступицы.
К концу второго дня после ампутации стало ясно, что дела у Флейм идут не так хорошо, как мы сначала думали. Осмотрев ее, я поняла, что проблема не в дун-магии: с ней Флейм почти разделалась. Мазь, оставленная Гэрровином, не позволила ране воспалиться, — еще одно доказательство превосходства лекарей с Мекате. Беда была в том, что, поскольку все внимание Флейм было сосредоточено на борьбе со злым колдовством, у нее не оставалось сил позаботиться о своем здоровье. Она потеряла очень много крови, и ее культя не заживала: из нее постоянно сочилась сукровица. У Флейм не оставалось никаких резервов силв-магии, которые она могла бы направить на собственное исцеление. Она совершенно обессилела. Только отдых и здоровье могли вернуть Флейм прежнюю магическую силу; отдых был ей доступен, а вот здоровье...
Я отправилась в город, чтобы снова привести в гостиницу Гэрровина: я рассчитывала, что у него найдутся какие-нибудь укрепляющие снадобья или хотя бы полезный совет. Однако найти травника мне не удалось. Когда я спросила Вука, того человека, у которого Гэрровин снимал каморку, тот сообщил, что старик вернулся поздно вечером два дня назад (по-видимому, сразу после ампутации), собрал вещи и ушел. Я порасспрашивала окрестных жителей, но единственным, кто видел травника, оказался капитан корабля: Гэрровин приходил к нему с просьбой взять его пассажиром. Узнав, что ни один корабль не покинет гавань, пока ветры и течения не переменятся, Гэрровин просто исчез.
Я вздохнула. Гэрровин, похоже, воспринял угрозу дун-магии очень всерьез и предпочел скрыться. Не могу сказать, что я осудила его за это, хотя, признаюсь, крепко выругалась, когда поняла, как искусно он замел следы.
Как к последнему средству я прибегла к помощи Адди Леке, поварихи в харчевне. Она жарила над горящими водорослями рыбьи потроха; в кухне было жарко, и пот со лба Адди капал прямо на ее стряпню. Глаз у толстухи снова был подбит, и взгляд, который она бросила на своего супруга — хозяина харчевни и одновременно единственного слугу в ней, — был полон злобы и страха.
— Гэрровин? — переспросила Адди. — Ну, как же, знаю его. Он смылся две ночи назад. Все только о том и толкуют. Он был даром божьим для всех болящих в этой вонючей дыре, и если он не вернется... — Адди потрогала свой заплывший глаз. — Говорят, за ним явился какой-то великан с огромным мечом — хотел, чтобы старик вылечил его жену. Ну, Гэрровин пошел с ним, да только женщина померла, а муж ее взбесился и грозится изрубить травника на мелкие кусочки. Вот тот и слинял.
Я с трудом догадалась, что слышу собственную историю. За двадцать четыре часа Гортанская Пристань сумела не только превратить меня в мужчину, но еще и снабдить женой.
Адди переложила свою стряпню на тарелку, украсила хрустящими солеными водорослями и визгливо позвала мужа, который должен был подать блюдо на стол в харчевне.
— Где, как ты думаешь, он прячется? — спросила я.
— Да конечно, у своей потаскухи.
— У него была потаскуха?
— Откуда мне знать? Но я именно так и сделала бы, будь я мужиком и нуждайся в укромном местечке. — Адди, отдуваясь, облокотилась на прилавок. — Говорят, этот Гэрровин на самом деле знатный человек, чуть ли не князь, а жил в месте, которое называется Небесная равнина. Сбежал из-за того, что посмел поцеловать жену своего старшего брата...
Адди снова дала волю своему романтическому воображению. Подавив вздох, я сдалась. Когда я двинулась к двери, Адди кивнула в сторону мужа и прошептала:
— Блейз, мы разделим кубышку пополам, если ты с ним разделаешься...
Я чувствовала себя усталой и замаранной. Так вот как теперь люди обо мне думают? Что я готова убить кого угодно ради нескольких монет?
К концу следующего дня я оказалась вынуждена взглянуть в лицо факту: Флейм умирала. Не могла я закрыть глаза и на другое: я, которая могла спасти ее от всех мучений, предпочла этого не делать. Бесполезно было говорить себе, что таково было желание самой Флейм. Я все равно чувствовала себя виноватой.
Еще одна ночь... Жаркая и душная. Я открыла окно, и дастелцы устроились на подоконнике, спрятав головы под крыло. Руарт, несомненно, был среди них. Флейм тихо стонала и металась во сне. Тор и Рэнсом давно разошлись по своим комнатам.
Я услышала, как кто-то поднимается по лестнице. Ступени были такими рассохшимися, что их скрип перекрывал даже шум, доносившийся из зала на первом этаже. Я по привычке насторожилась: страх и напряжение к этому времени стали моим постоянным состоянием. Я приоткрыла дверь и выглянула.
Это был сир-силв Датрик.
Он освещал себе дорогу тусклым колдовским огоньком и озирался, словно не уверенный, какая дверь ему нужна.
— Ты меня ищешь? — спросила я. Говорила я тихо, чтобы не разбудить Флейм, но Датрик должен был бы быть невосприимчив, как прилепившийся к скале моллюск-блюдечко, чтобы не уловить в моем голосе неприязни.
Он кивнул и взмахом руки погасил колдовской огонек.
— Да. Можно войти?
Я посторонилась и жестом пригласила его в комнату. Войдя, Датрик огляделся и подошел к постели, чтобы посмотреть на Флейм. У кровати горела всего одна свеча, но ему этого было достаточно, чтобы заметить забинтованную руку и бледность цирказеанки.
— Ах, так вот что ты сделала... Но она не поправляется. — Он помолчал, нахмурившись. — Впрочем, с дун-магией она справилась.
— Да. Она просто слишком слаба. Датрик кивнул:
— Потеря крови, шок. Такое иногда случается после операции.
— Ты мог бы ее спасти, и к тому же без особого напряжения сил, раз с дун-магией покончено.
Датрик снова кивнул:
— Мог бы.
Этот подонок хотел, чтобы я его умоляла.
— Ты это сделаешь?
Советник равнодушно отвернулся от Флейм.
— Цена ей известна.
Я только вытаращила глаза, не находя слов.
Датрик сделал вид, будто колеблется, но это было одно притворство: он, идя сюда, явно не рассчитывал на то, что Флейм передумает.
— Мне нужна твоя помощь, — сказал он, наконец.
— Для чего?
— Этот злой маг... он слишком силен. Нам нужен кто-нибудь, обладающий Взглядом, чтобы предупреждать о его заклинаниях... да и чтобы указать его нам.
— Скажи мне, сир-силв, с каких это пор хранители так беспокоятся о том, что случится на куче песка вперемешку с рыбьей чешуей вроде косы Гортан? Этот остров — свалка для человеческого отребья. Он не имеет никакой ценности, кроме богатых рыбой вод у южной оконечности. Так с какой стати забивать себе голову тем, что творит дун-маг на косе Гортан? — Мне казалось, что благодаря Тору я знаю ответ на свой вопрос, но мне хотелось получить подтверждение.
Датрик расчетливо взглянул на меня, прикидывая, выиграет ли что-нибудь, объяснив мне ситуацию, и, по-видимому, решил, что выгода в этом есть.
— Мы не стали бы принимать мер, если бы думали, что он останется на косе Гортан. Однако дун-маг тайно путешествует по Средним островам, похищая и подвергая превращению силвов, что он пытался проделать и с этой цирказеанкой. Похоже, он собрал их всех на косе Гортан, но мы сомневаемся, чтобы он собирался здесь оставаться. Ему просто нужно место, где он мог бы собраться с силами, — зачем, мы не знаем.
Однако можешь не сомневаться: он не выбрал бы подобную дыру в качестве постоянной резиденции. — Датрик с отвращением оглядел комнату, словно она символизировала все, что было мерзкого на косе Гортан.
— Вы уже некоторое время следите за ним? Советник угрюмо покачал головой:
— Мы все время отстаем на несколько шагов. Мы даже не знаем, как он выглядит, — где бы он ни появлялся, он при помощи своих чар меняет внешность. Этот маг очень, очень умен. Мы полагаем, что его цель — рано или поздно бросить вызов власти хранителей на Средних островах. Этим и объясняется наша тревога. Блейз; мы потеряли очень многих — даже нескольких советников.
Этого я не знала и была поражена.
— Вы держали все в секрете...
— Мы не хотели, чтобы началась паника.
Или не хотели признаться в том, что не сумели защитить силвов... А в результате сколько же силв-магов было захвачено только потому, что их вовремя не предупредили? Я уже открыла рот, чтобы сказать об этом, но передумала. Недаром говорят: не плюй в колодец, пригодится воды напиться... Вместо этого я со всей серьезностью поинтересовалась:
— Сир-силв, как возникают дун-маги? Я всегда, считала, что ими просто рождаются, точно так же, как происходит с силвами, но так ли это? Может быть, все они — совращенные силвы?
— Бывает и так, и иначе. Дети дун-мага и силва оказываются дун-магами. Всегда.
— А дети дун-мага и не-силва?
— Нет никаких сведений о том, чтобы в результате таких связей рождалось потомство. Видят боги: эти негодяи изнасиловали достаточно женщин, чтобы можно было утверждать это с определенностью. — Датрик скривился от отвращения, и я даже испытала какое-то подобие теплого чувства к нему. Советник не жаловал насильников.
— Лучше расскажи мне все, что тебе известно. Мне очень не нравится действовать с завязанным глазами.
— Особенно рассказывать не о чем. Мы узнали о странных происшествиях примерно три года назад: до нас стали доходить слухи о том, что многие менодиане погибли, а силвы стали исчезать. Однако это не касалось силвов-хранителей. Исчезали просто жители разных островов — то целитель, то мастер иллюзий. Ничего такого уж особенного; мы тогда не думали, что нам следует вмешиваться. Но восемь месяцев назад исчезла Ангиеста — а она была одна из нас. Ты, должно быть, помнишь тот случай — я посылал тебя с сир-силвом Ральфом для выяснения. Вы обнаружили в ее доме следы дун-магии. Это было первым свидетельством злодеяний колдуна.
Я очень хорошо все помнила. Я сильно огорчилась тогда, потому что сир-Ангиеста по всем отзывам была прелестной женщиной, матерью трех синеглазых дочерей, нежно любимой женой. Ее муж был в отчаянии. Я по запаху дун-магии добралась до ближайшего порта; там след исчез. Села ли Ангиеста на корабль, что это было за судно и куда направлялось, — все эти вопросы остались без ответа. Одна из моих неудач...
— После этого на островах Хранителей было еще несколько исчезновений, — продолжал Датрик. — Злой колдун превращал силвов в дун-магов, а те потом делали то же самое со своими друзьями. За последние два месяца мы потеряли девяносто двух человек, Блейз.
Я была в ужасе.
Девяносто двух? Ты должен был сказать мне об этом, Датрик. Зачем было посылать меня искать Деву Замка, которая не хочет, чтобы ее нашли, когда происходят такие ужасные вещи? Ты должен был воспользоваться помощью кого-то, кто обладает Взглядом.
— Поиски Девы Замка совсем не мелочь. И на нас работают и другие агенты, такие же, как ты.
Для меня это было новостью, хотя вполне могло оказаться правдой. Я ничего не сказала — просто не могла. Потерять девяносто двух человек...
— Он дьявольски хитер, — снова заговорил Датрик. — Он заставлял совращенных им силвов небольшими группами нападать на силвов-одиночек, и для тех, конечно, не оставалось никакой надежды. Жертвы пытались установить защиту, но против объединенной силы троих или четверых магов оказывались беспомощны.
Я задумчиво проговорила:
— Этот маг не только хитер, он еще и очень мстителен. С теми, кто вызвал его гнев, он ужасно жесток. И еще я сказала бы, что его ненависть к обладающим Взглядом — прямо-таки патологическая. Может быть, эти качества, в конце концов, его и погубят.
Датрик обдумал мои слова.
— Мы заметили, что многие, убитые дун-магом, были менодианами. Мы решили, что он терпеть не может последователей этой религии, но, может быть, он уничтожает как раз обладающих Взглядом, которых среди менодиан особенно много, как тебе, несомненно, известно.
— Рэнд... Новисс! Злой маг наложил на Новисса заклятие, а тот как раз мирянин-менодианин... хоть и не обладает Взглядом.
— Может быть, Новисс был с магом груб. Я хмыкнула. Это было вполне возможно.
— Так что же вы собираетесь делать?
— Напасть на деревню, где живут совращенные силвы.
— Будь осторожен, сир-силв. Я видела это место. Оно буквально переполнено скверной дун-магии. Если ты и твои приятели обладаете достаточной мощью, чтобы выжечь такую язву с косы Гортан, ты это от меня скрывал.
— Ты думаешь, нас ждет неудача? — Датрик недоверчиво поднял брови. — Хранители не привыкли проигрывать. Впрочем, есть одно дело, которое мы должны сделать в первую очередь, — опознать дун-мага. Если ему удастся скрыться, уничтожение деревни мало что даст. Нужно истребить главное зло, и желательно до того, как мы займемся деревней.
— Если ты имеешь в виду — убить дун-мага, так и скажи, сир-силв. Привычка прятать суровую правду за красивыми словами — одна из самых неприятных твоих черт. И действительно ли необходимо убивать всех, кто окажется в деревне? Разве ты не можешь спасти бывших силвов?
— Нет, спасти превращенных в дун-магов силвов невозможно. То, что я сказал Флейм, — правда. Все они теперь злые колдуны, не питай иллюзий. Не имеет значения, кем они были раньше. Они не имеют желания вновь стать силвами, разве что в самом дальнем уголке души. А раз они не хотят, то и не станут. У них достаточно силы, чтобы воспрепятствовать своему обратному превращению.
Я взглянула на Флейм, радуясь, что хотя бы от такой участи я ее спасла.
— Если бы я знала, кто такой дун-маг, я уже сообщила бы тебе об этом. Мне известно, что, по крайней мере, один раз я находилась в одном с ним помещении, и однажды я говорила с ним, только не видела его в лицо и не узнала голос. Я видела следы его заклинаний, но опознать его мне не удалось.
— Почему? Ведь именно это позволяет делать твой талант. Обладающие Взглядом обнаруживают силвов и дун-магов, потому что способны видеть и чуять их заклинания. Каждое колдовство оставляет следы на том маге, который к нему прибег, и они сохраняются неделю или две, а иногда и несколько месяцев — в зависимости от того, насколько мощным было заклинание. Однако если силв долго не пользуется магией, он выглядит для нас таким же, как и все прочие люди. Точно так же все обстоит и с дун-магами.
— Не кажется ли тебе, что этот человек постоянно прибегает к заклинаниям?
Я пропустила его сарказм мимо ушей.
— В данном случае проблема скорее противоположная. Магия этого колдуна просто слишком сильна. Я вижу и обоняю ее следы с того момента, как высадилась на косе Гортан. Зловоние скверны тут всюду. Даже когда этот человек прибег к заклятию в одном помещении со мной, зло было таким могущественным, что я не смогла определить его источник.
Впрочем, я нашла человека, который может добыть полезные сведения. Исцели Флейм и заплати мне две тысячи сету, которые я получила бы, если бы нашла Деву Замка, и я узнаю, кто такой этот злой колдун.
Датрик посмотрел на меня своими синими глазами, которые в тусклом свете свечи казались бархатными; они напомнили мне крепкий темный портвейн, который изготовляют на островах Бетани. Поколебавшись, он сказал:
— Хорошо. Я помогу ей. Я верну ей силу силва, чтобы она смогла исцелить себя. На это уйдет всего час или два. Но никаких денег ты не получишь, кроме того, что нужно на расходы. Если хочешь заработать, найди Деву Замка.
Датрик снова взглянул на меня, и какое-то время мы смотрели друг другу в глаза. Надеюсь, мое лицо было таким же бесстрастным... Советник, конечно, добился того, чего хотел. Он слишком хорошо меня знал, чтобы понять: когда дело касалось Флейм, я теряла свое обычное хладнокровие. Он видел, что мне не все равно, и догадывался, что нет ничего такого чего я не сделала бы ради спасения Флейм. Пусть на лице советника ничего не отражалось, но я знала, о чем он думает. Датрик полагал, что Флейм — моя возлюбленная, и был достаточно консервативен, чтобы презирать меня за это, как он презирал меня как полукровку. Я едва ли не чувствовала кожей его неприязнь. По какой-то абсурдной причине это уязвляло меня. С чего бы — после стольких лет, когда Датрик проявлял ко мне полное равнодушие... Тем не менее, в его власти было причинить мне боль.
— Начинай, — сказала я, протягивая руку за лежащим на стуле плащом. — Я схожу, повидаюсь с моим другом.

Глава 14

Рассказать побольше о себе? Разве это важно? Не очень-то веселый получится рассказ... Гордиться тем, как я росла, не приходится. Правда, и стыдиться я своего прошлого — не стыжусь. Ребенок может действовать только в границах того, что ему известно. Я старалась изо всех сил, я совершала ошибки, но я выжила. Не многим полукровкам, не имеющим поддержки семьи, это удается. Мне повезло: у меня оказался Взгляд. Взгляд... и Датрик.
Я, знаешь ли, однажды попыталась от него сбежать.
Я сбежала из Ступицы, да и вообще с островов Хранителей, когда мне было четырнадцать. Я хотела быть свободной, идти своей собственной дорогой, никогда больше не делать того, что мне велят, ради хлеба насущного и крыши над головой.
Я всегда была бунтаркой, наверное, но ситуация обострилась, когда меня выставили из менодианской школы для мальчиков. Мне тогда было около двенадцати лет, и у меня только что наступили месячные. Патриархи-учителя в смущении и растерянности решили, что девочка-подросток, несомненно, является соблазном для подростков-мальчишек, не говоря уже о давших обет воздержания учителях, так что они уведомили Датрика, что больше держать меня у себя не станут. Датрик отправил меня в школу для девочек-силвов, не ту, где я была раньше, а другую.
Более неподходящего места выбрать он не мог.
Это была школа для элиты — девочек, которые в один прекрасный день должны были поступить на службу Совету. Все ученицы обладали магическим даром, и главная цель обучения заключалась в том, чтобы научить их наилучшим образом пользоваться своей силой. Мои соученицы целыми днями создавали иллюзии, творили заклинания, постигали философию силвов... и все это было для меня прозрачно, как медуза. Я, двенадцатилетняя бродяжка с колоссальным комплексом неполноценности, презирала их игры и их притворство и не скрывала этого. Что же удивляться, что все меня терпеть не могли... И я очень скоро обнаружила, что девочки-подростки могут быть весьма изобретательны по части разных гадостей.
Я жила в состоянии постоянной войны со всеми и ни на минуту не могла расслабиться.
Мне не приходилось присутствовать на всех уроках, потому что они по большей части посвящались использованию силв-магии, однако были вещи, которые мне следовало выучить, — все, что касалось политики, истории и географии Райских островов. И поскольку к тому времени стало ясно, какой высокой и сильной я стану, Датрик распорядился, чтобы меня учили воинским искусствам: фехтованию, стрельбе из лука, плаванию, скалолазанию. Он имел на меня собственные виды, теперь-то я это понимаю. Послушный инструмент в его руках, полезный благодаря Взгляду... Я могла выполнять его задания и при этом сама заботиться о собственной безопасности.
Я все еще искала в его отношении ко мне проявление заботы, какое-то указание на то, что он привязан ко мне как к личности, — и каждый раз разочаровывалась. И все равно я продолжала надеяться... я была тогда, в конце концов, просто ребенком.
Хранители по-прежнему использовали меня, как и раньше: Датрик или один из его подчиненных иногда забирал меня из школы ради какого-нибудь задания, для выполнения которого требовался Взгляд.
Вскоре после того как я попала в новую школу, меня впервые отправили на другие острова. Датрик послал меня в качестве пажа сопровождать сир-силва Арнадо, пожилого богатого человека. Арнадо был одним из лучших воинов на службе Совета, знаменитым фехтовальщиком, и вся молодежь, включая меня, стремилась ему подражать. Сначала я была настолько переполнена благоговением, что еле могла выдавить из себя несколько слов в его присутствии. В первый день Арнадо мирился с этим, но на второй, когда корабль, на котором мы плыли, вошел в пролив между островами Ступицы и Оси по пути к Бетани, предложил мне попрактиковаться в фехтовании. Конечно, это не была схватка на равных — Арнадо на самом деле просто меня учил, — но, к счастью, желание перенять у него как можно больше вскоре вытеснило благоговение. К концу путешествия мы были добрыми друзьями. Я смешила его своими простонародными манерами и привычкой говорить правду в глаза. Мне же он казался самым терпеливым и добрым человеком на свете. Конечно, я вовсю старалась подражать ему, что было довольно смешно, но мне хочется думать, что какая-то доля его умения себя держать передалась и мне. И так никогда и не стала придворной дамой, но в случае необходимости могу более или менее успешно играть такую роль, и обязана я этим Арнадо. Может быть, главной услугой, которую он мне оказал, было то, что он развил начатки самоуважения, заложенные во мне менодианами. «Добрая почва, — любил говорить он, — даже если упадет в море, станет островом. В тебе, Блейз, добрая почва, и не позволяй никому говорить иначе».
Наше задание, как объяснил мне Арнадо, было выяснить, есть ли правда в слухах, которые стали доходить до Ступицы: будто один из главных советников правителя — дун-маг, и если так и окажется, принять необходимые меры. Я была настолько наивна, что даже не задумывалась о том, что означает вторая часть задания. Я следовала за Арнадо, наслаждаясь приключением и радуясь возможности не возвращаться в свою ужасную школу к малолетним мучительницам.
У Арнадо были рекомендательные письма, благодаря которым нас приняли при дворе правителя. Я впервые увидела, как живет знать, и меня буквально распирали смех, ужас и изумление. Богатые были способны на такие глупости! Они могли каждый день часами прихорашиваться перед зеркалом, словно морские чайки, приглаживающие перышки. Они готовы были терпеть неудобную одежду, лишь бы не отстать от моды, — понять этого я не могла. Меня поражал их эгоизм: как могли они жить в расточительной роскоши, когда другие люди не имели даже крыши над головой? Должно быть, я существовала как во сне — песчаный угорь, впервые в жизни увидевший коралловый риф и неспособный закрыть рот от удивления.
Мне понадобился месяц, чтобы учуять след дун-магии, — главным образом потому, что только к этому времени нас стали принимать в высшем свете. Однако как только мы получили приглашение на прием к правителю, я сразу обнаружила источник скверны: им оказался не советник, а женщина, на которой он недавно женился. Она так подчинила себе старика, что тот говорил только то, что она хотела. Багровый отблеск лежал и на самом правителе: должно быть, колдунья и на него уже наложила заклятие.
Я рассказала Арнадо о том, что обнаружила. Он с улыбкой взъерошил мне волосы.
— Ты уверена, моя маленькая головешка? Помни: я буду действовать на основании твоих слов, и если ты ошибешься, могут погибнуть невинные.
Даже тогда я не поняла, что он имеет в виду, и с возмущением ответила:
— Конечно, уверена! Она злая колдунья, а ее муж так погряз в багровой скверне, что, по-моему, у него уже не осталось ни одной собственной мысли.
— Хорошо. Значит, свою работу ты выполнила. — Он сунул мне в руку несколько монет. — Я хочу, чтобы ты упаковала и свои вещи, и мои, а потом отправилась на речную пристань и заплатила за два места на ближайшем корабле, отправляющемся к морю. Багаж возьми с собой и жди меня на пристани. Справишься?
Я кивнула. Арнадо еще раньше показал мне, где находится пристань и как покупать билеты. Я охотно сделала все, что мне было поручено, и села ждать.
Когда Арнадо появился, он был суров и не склонен к разговорам. Мы поднялись на борт, матросы оттолкнулись шестами, и Арнадо встал на корме, глядя на струящуюся воду. Когда он, наконец, заговорил, его слова поразили меня и заставили по-новому увидеть ту роль, которую отводили мне в своей политике хранители.
Я убил их обоих, Блейз, на основании того, что ты мне сказала. Сначала я хотел пощадить старика, но если, по-твоему, он полностью погрузился в багровую скверну, его разум никогда уже не стал бы прежним, даже после смерти злой колдуньи, — так что я убил и его.
Я ошарашено вытаращила на Арнадо глаза. Глупо, конечно, с моей стороны: чего еще можно было ожидать?
— А что правитель Бетани? — спросила я, наконец. — Он велел тебе их убить?
Арнадо мрачно рассмеялся:
— Нет, дитя. В этом-то и был мой замысел: быстро нанести удар, убить дун-мага и скрыться до того, как правитель догадается, что хранители вмешались в дела Бетани. — Арнадо вздохнул. — Мы выполняем волю Совета, Блейз. Всегда об этом помни. Мы ни у кого больше не спрашиваем позволения, потому что, в конце концов, именно нашей безопасности — безопасности хранителей — угрожает дун-магия.
Я сидела на бухте каната и смотрела, как мимо беззвучно проплывают берега.
— Мы убегаем, — сказала я Арнадо. — За нами могли послать погоню.
— Да. Однако вряд ли. Не тревожься, Блейз: я был очень осторожен.
— Ты убил двух человек только потому, что я назвала их виновными в дун-магии.
— Нет, Блейз, не людей — злую колдунью и ее супруга.
— Но ведь кроме нас об этом никто не знает. Если нас поймают, нас обвинят в том, что мы убили вельможу — очень могущественного вельможу — и его жену.
— Да.
— И тут нет ничего плохого, потому что она занималась дун-магией?
Мой вопрос удивил Арнадо.
— Конечно. Мы не можем обращаться с ними как с обычными людьми. Если бы мы стали ждать, пока они проявят свою истинную природу, они успели бы своими заклинаниями посеять смуту и многих погубить. Мы должны наносить удар первыми. Тебя же ведь это не смущает, а, Блейз?
— Нет, — сказала я, — конечно нет. — Так оно тогда и было. Да и вообще, необходимость убивать тревожила меня мало пока мне не пришлось убить человека, который что-то для меня значил, пока не пришлось убивать дун-магов, которые были раньше силвами... Однако это случилось только через семнадцать лет.
Я продолжала выполнять подобные задания Совета и Датрика, и не все они были такими же простыми. Иногда я сопровождала Арнадо, иногда других силвов. Несколько раз на меня нападали дун-маги, а однажды на Спаттах меня схватила за убийство стража. Мне было всего тринадцать, и убийство совершила не я оно было делом рук хранительницы, которую я сопровождала, — большой дряни по имени Фьеста. Как только меня схватили, она укрылась на корабле хранителей, предоставив мне выкручиваться, как сумею. Могло случиться, что я до сих пор гнила бы в темнице, если бы не капитан корабля: он настоял, чтобы Фьеста отправилась меня выручать, и послал двух матросов проследить, чтобы она это сделала. Я, видишь ли, раньше плавала на его корабле, и капитан был ко мне неравнодушен.
Освободить меня с помощью силв-магии было нетрудно: несколько иллюзий, чтобы отвлечь стражников, пока Фьеста добывала ключ от моей камеры, потом еще несколько иллюзий, чтобы скрыть наше бегство... Всю обратную дорогу Фьеста была в ярости из-за того, что капитан унизил ее, заставив прийти мне на помощь, из-за того, что я позволила себя поймать, из-за того, что ее репутация пострадала по вине девчонки-полукровки.
Когда мы вернулись в Ступицу, она отомстила мне: сообщила фанатикам-силвам о полукровке, чья плодовитость в будущем угрожала чистоте крови островитян, если они не примут меры...
Я пообещала убить ее за это. (Должно быть, она приняла мои слова всерьез, потому что вскоре попросила перевести ее из Ступицы в Сегорн на Оси. Я всегда горячо желала, чтобы она до конца жизни постоянно оглядывалась через плечо, боясь увидеть меня.) Все еще истекая кровью после жестокой операции, испытывая боль от клейма, я бросилась к Датрику. Не знаю, чего я ожидала. Сочувствия? Симпатии? О Великая Бездна, до чего же я была наивна! Все, что он мне сказал, — это что он сам собирался вскоре позаботиться о моей стерилизации. Может быть, он намеревался сделать это более гуманно, с помощью силв-магии избавив от боли, но в его планы никогда не входило позволить мне сохранить способность к деторождению.
В тот день умерли последние иллюзии моего детства... хотя настоящего детства у меня никогда не было.
Через неделю я сбежала, рассчитывая навсегда расстаться и со службой Совету, и с островами Хранителей. Видеть снова Датрика мне не хотелось.
Я пробралась на баржу, перевозившую уголь из Ступицы на архипелаг Ксолкас. Конечно, меня скоро обнаружили, а раздосадованный капитан заставил меня, чтобы оплатить проезд, работать не разгибая спины. Меня высадили на одном из островов Ксолкас — каменной глыбе, торчащей из моря, словно рябой фаллический символ, — и тут-то я сразу узнала, как живется полукровке без денег и без покровительства хранителей.
Я перебиралась с острова на остров, всегда надеясь, что следующий окажется гостеприимнее предыдущего, и каждый раз разочаровываясь.
Когда я попала в главный город архипелага, власти, наконец, решили выслать меня и посадили на шлюп, идущий на острова Брет. Дела там у меня пошли ничуть не лучше. Некоторое время меч обеспечивал мне безопасность, но потом и его украли, пока я спала. Голод и отчаяние заставили меня воровать. Я все глубже пускалась на дно, вечно прячась от стражников, вечно в поисках убежища. Кончилось это тем, что однажды ночью, когда я уснула на меня напал какой-то подонок и изнасиловал. Я убила его, когда он по неосторожности уснул со мной рядом. Это был первый человек, которого я убила, и я видела в этом справедливое возмездие. Я даже не узнала, кто он был такой.
Забрав его кошелек, я покинула город. Через несколько дней, добравшись до небольшого порта, я договорилась с вонючим капитаном вонючего рыбачьего баркаса о том, что он отвезет меня на Фен. Цена была высока, но я ее заплатила: всю дорогу до Фена я спала с ним. Я чувствовала себя грязной, как пескожил в прибрежной тине, грязной и изнутри, и снаружи; мне казалось, что я никогда снова не стану чистой.
Жизнь на островах Фен оказалась чуть легче. У меня были зеленые глаза, такие же, как у местных жителей, так что люди не сразу замечали, что я полукровка. Я старалась не оставаться на солнце, чтобы не дать коже загореть, и отрастила волосы, так что они скрывали отсутствие татуировки на мочке уха. Мне иногда удавалось найти работу, по крайней мере, на день или два. Кроме того, я продолжала расти, становилась крупной женщиной, и во мне реже видели легкую добычу. И все равно так жить было невозможно, и в глубине души я знала это.
Когда я увидела в гавани корабль Совета с его командой из высоких синеглазых людей, обладающих всевозможными талантами и ученостью, это стало для меня откровением. Именно такой жизни я хотела. Стать одной из них, а не второсортной потаскухой, когтями и зубами пробивающей себе путь наверх. Пусть я не была силвом, но стать хранительницей я могла, тать уважаемым членом общества... так, по крайней мере, думала.
Когда корабль взял курс на Ступицу, я была на борту. Я сразу отправилась к Датрику, который к этому времени сделался советником; сама я стала более закаленной, более целеустремленной, более решительной. Я рассчитывала, что в лучшем случае Датрик предложит мне чуть больше того, что я получала раньше. Я ожидала, что он будет смотреть на меня как на помощницу, обладающую Взглядом, которая работает ради крыши над головой и возможности не быть бесправной беженкой. Я собиралась бороться за более приемлемые условия.
К моему изумлению, не успели мы обменяться несколькими словами, как стало ясно: Датрик в таком же отчаянном положении, как и я: он нуждался в моей помощи. В отличие от того, чего я ожидала, на его лице не было написано самодовольного «я знал, что ты вернешься». Датрик был вежлив и любезен и все время улыбался. Я почувствовала себя в кои-то веки крабом с более крупными клешнями, чем его противник...
Прошло некоторое время, прежде чем до меня дошло, в чем причина такой перемены. Датрик заслужил репутацию проницательного и умелого политика потому, что у него была я со своим Взглядом. Благодаря своим успехам он сумел получить пост советника — и тут обнаружилось, что он, не имея больше рядом обладающей Взглядом помощницы, проваливает одно дело за другим.
В конце концов, я добилась от Датрика обещания регулярно мне платить и молчаливого разрешения жить в Ступице; кроме того, мы заключили соглашение, согласно которому за двадцать лет службы я получала гражданство. Вот так и случилось, что я продала свою душу хранителям на ближайшие два десятилетия...
Мне тогда было пятнадцать лет.
От агента по особым поручениям
Ш. айсо Фаболда,
Департамент разведки,
Федеральное министерство торговли, Келлс,
Достопочтенному
М. айсо Кипсуону,
Президенту Национального общества научных, антропологических и этнографических исследований не-келлских народов
43/18 месяца Двух Лун, 1793
Дорогой дядюшка!
Я очень Вам признателен за добрые, слова, сказанные после моего выступления. Я не был уверен в благосклонном приеме, поскольку многие из присутствующих горячо мне возражали. Однако Вы совершенно правы: подобные живые дискуссии полезны для Общества и для будущего этнографических исследований. Не помню, говорил ли я Вам, что почтенный Веской айсо Маттин после моего выступления высказал мне свое возмущение тем, что я выбрал в качестве объекта изучения такую малопочтенную личность, как Блейз Полукровка. Это яркий пример того, что среди келлских ученых есть еще такие, кто не понимает истинной сути полевых антропологических исследований. Знал бы он, как многое я опустил, описывая сексуальные эскапады Блейз и Флейм! Таково одно из неудобств, связанных с присутствием на заседаниях Общества дам: на многое приходится лишь намекать.
Непременно передайте тетушке Росрис, что я, как всегда, высоко ценю ее доброту ко мне. Я посылаю ей отдельное благодарственное письмо, но все-таки сообщите тетушке, что я нашел госпожу Аниару исключительной молодой леди. Так приятно встретить представительницу прекрасного пола со столь живым умом и глубоким интересом к этнографии. Если госпожа Аниара и была шокирована темой моего выступления, она ничем этого не показала, хотя потом и призналась, что была смущена готовностью женщины так откровенно описывать свою жизнь мужчине.
Я собираюсь на следующей неделе посетить госпожу Аниару и все семейство Терон в их сельском поместье недалеко отсюда.
Остаюсь Ваш покорный племянник Шор айсо Фаболд

Глава 15

Ну вот, теперь ты знаешь обо мне немного больше. Странно: я многие годы никому не рассказывала об этой части своей жизни, а теперь откровенничаю перед человеком, который не верит половине того, что слышит. Ах, не надо извиняться. Это не имеет значения. Оказывается, предаваться воспоминаниям очень приятно.
Так, значит, если вернуться на косу Гортан... Я оставила Датрика исцелять Флейм, а сама отправилась искать Ниамора.
Только уже спускаясь по лестнице, я сообразила, что понятия не имею, где он может находиться. Потом я ощутила беспокойство. Почему он ничего мне не сообщил? Прошло уже больше двух дней, а от него не было никаких известий...
Я прошла через зал, где сидела группа молчаливых хранителей — наверняка телохранители Датрика. Увидев, что я спускаюсь одна, кто-то из них поспешил наверх удостовериться, что с их господином все в порядке. Я кисло улыбнулась: по крайней мере, Датрик не сделал глупости, явившись в гостиницу в одиночку. Я оглядела помещение, высматривая Танна. Меня интересовало, поправился ли он настолько, чтобы быть в силах работать, — однако всех посетителей обслуживал один Янко. Увидев меня, он осклабился; похоже, я оказывала на него такое же действие, как вид еды — на собаку: он тоже сразу начинал пускать слюни. Я уже привыкла не обращать на это внимания.
Только оказавшись на улице, я почувствовала какое-то смутное удивление. Что-то было не так, как раньше... что-то во внешности Янко. Его нога... Я попыталась представить себе, что изменилось, но не смогла. Особой важности это, казалось, не представляло, так что я сделала мысленную заметку: на обратном пути присмотреться повнимательнее, — и отправилась в город.
Сначала я решила заглянуть на прежнюю квартиру Ниамора — вдруг он еще там.
Нельзя сказать, что прогулка до набережной оказалась для меня совсем безмятежной — в Гортанской Пристани такое случается редко. Не отойдя еще и на сотню шагов от гостиницы, я получила непристойное предложение от толстого молодого человека без татуировки на мочке уха. Он был пьян, и я решила, что с его стороны скорее имеет место несбыточное желание, чем практическая возможность, — похоже, у него на плече было такое же клеймо, как у меня. Его предложение я отклонила, и гуляка тут же привалился к стене и заснул. Если у него, в самом деле, были те деньги, что он предлагал мне, к утру он их недосчитался бы.
Пройдя еще немного, я оказалась вынуждена сделать крюк, чтобы обойти дерущихся, — десять или пятнадцать человек размахивали различными орудиями, собираясь перебить друг друга из-за какой-то, несомненно, ерунды.
В доме Ниамора у двери опять спали бродяги, прижимая к себе свои жалкие пожитки. Никто из них и не пошевелился, когда я стала стучать в дверь. Никто не вышел мне открыть — впрочем, дверь не была заперта. Я вошла и на ощупь поднялась по темной лестнице в апартаменты Ниамора. Еще внизу я почувствовала смрад дун-магии и порадовалась тому, что вовремя его предупредила.
Дверь Ниамора тоже оказалась не заперта. Я распахнула створки, и на меня пахнуло таким зловонием гниения, что я невольно отшатнулась.
Потом я услышала тихие звуки: скрип дерева, приглушенный стон. В темноте комнат был кто-то живой.
По полу и мебели перебегали багровые всполохи дун-магии. В их свете я нашла лампу, а в своем кошеле на поясе нащупала огниво. Казалось, прошла вечность, пока я зажгла лампу и при ее желтом сиянии оглядела помещение.
В первой комнате никого не оказалось — и ничего заслуживающего внимания тоже. Держа в одной руке лампу, а в другой — меч, я прошла на цыпочках, готовая ко всему, в следующее помещение. Это оказалась спальня Ниамора.
На первый взгляд там все было в порядке — все предметы на своих местах. Однако запах был ужасным. Вонь разложения оказалась такой нестерпимой, что у меня заслезились глаза и запершило в горле.
И тут я увидела источник зловония.
Ниамор лежал на своей постели — жертва магии настолько чудовищной, что любое живое существо должно было бы сделать все для ее искоренения...
Он был жив, если такое состояние можно назвать жизнью. Единственным, по чему еще можно было узнать Ниамора, была татуировка на мочке уха — только этот кусочек кожи не был поражен разложением. Остальное тело представляло собой вспухшую зеленоватую массу; на ногах и руках образовались рыхлые складки, сочащиеся гноем. Страдание Ниамора казалось, хлынуло навстречу мне с такой силой, что у меня перехватило дыхание.
— О боже... — Вырвавшийся у меня шепот был призывом к существу, в которое я на самом деле не верила.
Я опустилась на колени и коснулась покрытой пятнами щеки. Когда-то Ниамор был так красив... Мои руки тряслись. Мне хотелось что-то сделать, положить этому конец, прекратить его мучения... прекратить собственную муку. Горе безжалостно терзало меня. Сначала Танн, теперь Ниамор... Из-за меня.
Потребовались все мои силы, чтобы прошептать:
— Ниамор, это я, Блейз.
Он взглянул на меня налитыми кровью глазами, в которых не было надежды; веки его так воспалились, что он с трудом смог их разлепить.
— Убей меня, — выдохнул Ниамор; я разобрала эти слова только потому, что мое ухо находилось у самых его губ.
— Да. — Я сглотнула; Ниамор уже давно перешагнул тот рубеж, когда его еще можно было бы спасти. — Кто он, Ниамор?
Он попытался назвать имя, но я не смогла разобрать звуки, вырывавшиеся из его изъеденного язвами горла. Взгляд Ниамора скользнул в сторону двери, ведущей в соседнюю комнату.
Я догадалась, что он пытается мне сообщить.
— На твоем письменном столе? Ниамор еле заметно кивнул.
Есть кто-нибудь, кому я могла бы сообщить? Что-то передать?
На этот раз он чуть качнул головой. Тридцать пять лет он прожил на свете, и нет никого, кому было бы дело до того, жив он или умер... Трагедия Ниамора больно задела меня; она была слишком похожа на мою собственную. Отверженные, мы боролись за жизнь, как могли и, в конце концов, умирали в одиночестве.
— Обещаю тебе, Ниамор, — сказала я, — придет день, и я убью его. За тебя.
Я еле расслышала его шепот:
— Да... Головешка... как жаль. — Уголки его губ дрогнули в намеке на печальную улыбку. При других обстоятельствах мы с Ниамором успели бы стать друзьями. Такого конца он не заслуживал.
Только напряжением всех сил я заставила голос не дрожать.
— Сейчас, Ниамор?
Губы его сложились в «да», но звука издать он уже не мог. Я поцеловала Ниамора в щеку, и скверна распада обожгла мне губы. Шея Ниамора так отекла, что я не могла найти артерию, чтобы пережать ее и погасить его сознание. Мне пришлось убивать Ниамора, пока его глаза смотрели на меня, умоляющие, укоризненные... У меня едва хватило на это сил.
Я приставила меч к его груди и с силой вонзила снизу вверх, чтобы клинок прошел под нижним ребром и рассек сердце. Ниамор выгнулся дугой, так что натянутая кожа лопнула, залив меня зеленоватой жижей, и умер.

Предыдущая страница 8 Следующая страница


9 Гленда Ларк

Я извлекла меч, вытерла его и отошла, не глядя больше на Ниамора. Посмотреть на него я не могла. Шатаясь, я двинулась к двери, и тут меня вырвало. Все еще нетвердо держась на ногах, словно пьяная от ужаса и боли, я подошла к письменному столу. Скорчившись в кресле, я опустила голову на руки; все вокруг меня пропахло смертью.
В жизни мне пришлось убить двоих людей, чьи смерти потрясли меня; воспоминания о них мучают меня до сих пор. Ниамор был первым. Я все еще иногда просыпаюсь по ночам, обливаясь потом, и ощущаю тот запах...
Прошло много времени, прежде чем я сумела взять себя в и оказалась в силах просмотреть разбросанные по столу бумаги.
Я благословляла тех патриархов-менодиан, которые научили меня читать и пробудили страсть к письменному слову, которая заставляла меня читать все, что попадало мне в руки. Мне было нетрудно разобрать четкий почерк Ниамора.
На первом листе оказался грубо начерченный план зала в «Приюте пьянчуги» со всеми столами и стульями. Рядом с большинством стульев значились имена, и некоторые из них были мне знакомы: сам Ниамор, Сикл, Флейм, Тор, Новисс, Блейз. Именно так все мы сидели в день моего прибытия... один из этих людей и должен быть дун-магом.
На следующем листе были написаны те же имена, и все они оказались вычеркнуты. Рядом с большинством имелись пометки, по большей части касавшиеся того, долго ли данный человек живет на косе Гортан. «Хоуч Туша, — читала я, — работорговец с Брета, бывает в Г. П. 18 лет. Том Гесслер, торговец рыбой, живет в Г. П. 6 лет. Тор Райдер с Разбросанных островов, профессия неизвестна, прибыл неделю назад на рыбачьем баркасе с островов Хранителей». И так далее... Ни один не соответствовал тому, что я искала: мне нужен был человек, появление которого на косе Гортан совпало бы с началом бед из-за дун-магии.
И все же Ниамор, умирая, направил меня к этому столу. Он ожидал, что в бумагах я найду указание... Ответ был где-то здесь, мне только нужно было его найти.
И через полчаса я его нашла. А найдя, подумала, что лучше бы я его не находила. Я поспешила вернуться в гостиницу, даже не обыскав комнаты Ниамора и не забрав того, что там могло оказаться ценного: смерть Ниамора глубоко потрясла меня, и я, наверное, не смогла бы заставить себя оставаться там дольше, чем необходимо. Позже, когда мой ужас стал не таким острым, я пожалела о своей поспешности. Деньги всегда мне пригодились бы, и не думаю, что Ниамор осудил бы меня. Кроме того, у меня не осталось ничего на память о нем, ничего, кроме воспоминаний о том, как он выглядел перед смертью... а это не те воспоминания, которые я хотела бы хранить.
Я оставила комнаты Ниамора на разграбление стервятникам, а сама с тревожно бьющимся сердцем вернулась в гостиницу. Отвращение во мне постепенно вытеснялось страхом по мере того, как я все обдумывала. Я решила, что нападение на Ниамора было совершено не потому, что он вычислил дун-мага: как тот мог бы об этом догадаться? А если бы догадался, то обыскал бы комнаты Ниамора и уничтожил его записи, — а этого не случилось.
Более того: я не думала, что злой колдун побывал в апартаментах своей жертвы. Все эти следы дун-магии были оставлены не им — они были излишком, выплеснувшимся из тела Ниамора. Негодяй, должно быть, наложил свое заклятие так, что Ниамор ничего не заподозрил, — где-нибудь в таверне или на улице. Ниамор, наверное, почувствовал легкое недомогание и вернулся к себе, а когда понял, в чем дело, был уже слишком слаб, чтобы двигаться.
Но почему? Мне казалось, что я знаю ответ. Ниамор погиб, потому, что дун-маг просто играл с нами — со мной, с Рэнсомом и Флейм, может быть, и с Тором (теперь, когда я знала, кто такой злой колдун, у меня не было оснований сомневаться, что ему известно об участии Тора в наших делах) — и тем самым и с Датриком. Мы были теми, кого дун-маги больше всего ненавидят: Рэнсом — менодианином, Флейм — силвом, я и Тор — обладающими Взглядом, а я к тому же еще и агентом Совета хранителей. Дун-маг, должно быть, наслаждался, глядя, как мы извиваемся на его крючке. Наслаждался, показывая нам, что любой кто нам помогает, обречен. Что сказала Флейм о Мортреде?
Он предпочитает, чтобы его жертвы оставались в живых». Его настоящими жертвами были мы. Ниамор послужил лишь инструментом, с помощью которого можно было причинить боль нам. Причинить боль мне. Мортред... Я ощутила тошноту.
В зале гостиницы прислуживал сам хозяин — очень недовольный, потому что Танн не показывался уже три дня, а теперь исчез и Янко. Судя по ворчанию хозяина, Янко вообще не отличался надежностью. Телохранители Датрика все еще оставались в зале, трезвые и с подозрением на меня посматривающие.
Не обращая на них внимания, я попросила у хозяина кружку пива, и пока он наполнял ее из бочонка, поинтересовалась, давно ли Янко у него работает.
— Откуда, морской змей его заешь, мне знать? — услышала я сварливый ответ. — Несколько месяцев, наверное. А кажется, будто целую вечность. Этого хромоногого урода никогда нет, когда он нужен.
Вот тут-то я и поняла, что раньше привлекло мое внимание. Нога Янко... Меня затошнило еще сильнее. Одним глотком осушив кружку — в этом я действительно нуждалась, — я поднялась в комнату Флейм.
Цирказеанка, похоже, принимала гостей, хотя время, должно быть, шло к двум часам ночи. Ее комната была полна народа: Датрик еще не ушел, к нему присоединились Тор и Рэнсом, а взъерошенный и сонный дастелец — по-видимому, Руарт Виндрайдер — сидел на подоконнике. Я взглянула на Флейм, которая слабо улыбнулась мне, и с облегчением отметила, насколько лучше она выглядит. Девушка все еще была слаба, но румянец вернулся на ее щеки. Я бросила взгляд на Руарта, потом перевела глаза на Датрика. Флейм поняла мое безмолвное предупреждение, хотя ей и не были известны причины моего беспокойства. Она еле заметно кивнула, и я вздохнула с облегчением. Мне было нужно, чтобы Флейм догадалась, как важно скрыть от Датрика то, что Руарт обладает разумом, и я благословила богов за ту легкость, с которой мы с Флейм без слов понимали друг друга.
Теперь я могла обратить внимание на остальных. Датрик раздраженно хмурился, надутый, как выброшенная на берег рыба-кузовок; впрочем, не каждый смог бы заметить признаки его недовольства, хотя для меня они и были очевидны. Он стоял, высокомерно выпрямившись, брови его взлетели так высоко, что почти касались волос, а глаза обрели синеву грозовой тучи. Рэнсом, красный как рак, смотрел на него, стиснув кулаки. Руарт вертел головой, посматривая на советника то одним синим глазом, то другим. Тор прислонился к подоконнику рядом с дастелцем, сложив руки на груди; на его губах играла еле заметная циничная улыбка. Он единственный сохранял самообладание — до того момента, когда заметил выражение моего лица.
— Блейз, что случилось?
— Ниамор мертв. Дун-маг до него добрался. — Я повернулась к Датрику. — Ниамор был тем моим другом, о котором я тебе говорила. Думаю, он узнал, кто нам нужен. Это...
Датрик поднял руку, чтобы остановить меня:
— Давай продолжим этот разговор наедине, Блейз. Я оглянулась на остальных:
— Нет. С какой стати? Флейм и Новисс оба пострадали от его магии, а Тор — мой друг. — К моему удивлению, Датрик враждебно смотрел именно на Тора. Сначала я подумала, что его разозлил Рэнсом, теперь же поняла свою ошибку. Именно Тор вызывал раздражение, даже ненависть советника. За время моего отсутствия случилось что-то, что превратило прежнее безразличие хранителя в недоверие и приязнь. Я пожала плечами и продолжала: — Это Янко, слуга в гостинице.
Рэнсом не сразу понял мои слова, а когда понял, побледнел. На мгновение мне показалось, что он упадет в обморок. Тор нахмурился. Флейм вытаращила глаза. Датрик недоверчиво посмотрел на меня.
— Этот хромоножка внизу? — переспросил он. — Как такое может быть? Я не обладаю твоими способностями, Блейз, но ведь его уродство — наверняка следствие дун-магии: оно выглядит неестественным. Ни один злой колдун, особенно обладающий подобной силой, не позволит себе оставаться калекой. И я не могу поверить в то, что это просто иллюзия... да тебя иллюзия и не обманула бы.
Я покачала головой:
— Нет, это не иллюзия. Это его истинное состояние, по крайней мере, на данный момент. Я скорее думаю, что таково следствие его собственного заклинания: когда-то в прошлом он прибег к столь мощной магии, что не сумел с ней справиться, и она частично обратилась на него самого. Он превратился в калеку, был гораздо сильнее изуродован, чем сейчас, и лишился магической силы. Все, что ему оставалось, — это ждать.
— Как тебе известно, со временем сила восстанавливается. Подозреваю, что ждать ему пришлось многие десятилетия. Впрочем, теперь его сила возвращается к нему очень быстро, и он использует ее, чтобы придать нормальный вид своему телу. За то время, что я провела на косе Гортан, он перестал хромать, а его магия стала гораздо могущественнее. — Я вздохнула. — Я все время ощущала исходящее от него зловоние дун-магии, но думала, что это следствие наложенного на него заклятия. В конце концов, Взгляд меня не подвел. Я просто пришла к неверным выводам.
Пока я говорила, Руарт на подоконнике изображал взволнованную курицу: подпрыгивал, хлопал крыльями, чирикал.
Датрик не обращал на него внимания; сомневаюсь, чтобы он вообще заметил птичку. Тем не менее, я встала так, чтобы загородить от него дастелца, и сделала знак Флейм, надеясь, что она догадается отвлечь внимание от странного поведения птички.
Цирказеанка поспешно перевела то, что, должно быть, сообщил ей взволнованный Руарт.
— Может быть, он — Мортред Безумный?
— Ах, чепуха! — с насмешкой оборвал ее Датрик. — Мортред сто лет как мертв!
— Я слышала, что могущественные дун-маги живут очень долго, — спокойно возразила я. Мне начинало казаться, что в одном Руарт прав: Мортред жив и здоров. — Тот злой колдун, которого я убила в Перфе... восьмидесятилетние старики клялись, что он был уже стар, когда они сами еще не вылезли из пеленок... — Я оборвала фразу и напряглась. Тор встревожено смотрел на меня, а Руарт на подоконнике замер, словно прислушиваясь. Трое обладающих Взглядом, мы все ощутили одно и то же.
Рэнсом был первым из остальных, кто почуял неладное. Он вытаращил глаза и завертел головой, как испуганный детеныш тюленя.
— Что такое? Что случилось?
— Дун-магия, — сквозь зубы сказал Тор. — Наш приятель где-то рядом и только что произнес заклинание.
Рэнсом начал дрожать.
Датрик же мгновенно начал действовать. Одним движением он установил вокруг комнаты защиту. Четыре мерцающих столба выросли по углам, извиваясь, как серебристые морские змеи, а между ними протянулись сияющие полосы, образовав стены из света. Бедняга Рэнсом ничего этого видеть не мог и, не зная о существовании защиты, продолжал дрожать.
Как оказалось, из всех нас он был самым мудрым: мы вовсе не были защищены.
Багровая и голубовато-серебристая магия столкнулись; мы с Тором видели заклинание злого колдуна как тусклый шар, мощь которого была скрыта, как пепел на тлеющих углях скрывает их способность разжечь огонь. Датрик же понял одно: созданная силв-магией стена заколебалась и стала трескаться. Рэнсом и Флейм не видели ничего, кроме наших испуганных лиц, хотя, конечно, Флейм должна была знать достаточно о силв-магии, чтобы догадаться о действиях Датрика.
Трещины расползались по защитной стене, как по поверхности взорванного льда, пока, наконец, серебристый свет силв-магии не погас, а страшная злая сила не хлынула в комнату. Это почувствовал даже Рэнсом. По помещению пронесся порыв ветра, Руарта выбросило в открытое окно, предметы начали падать. Мои легкие лишились воздуха, и дышать стало больно.
К тому времени, когда мы немного пришли в себя, багровый шар висел в воздухе между Датриком и Рэнсомом. Зловоние было таким, что я съежилась.
Датрик посмотрел на меня. Его золотистая кожа внезапно стала болезненно зеленоватой.
— Где оно?
— Примерно на расстоянии руки от тебя справа, на высоте пояса, — прошептал Тор. — На твоем месте я бы не двигался.
Все замерли. Секунды тянулись мучительно медленно. Я чувствовала себя зачарованной, неспособной отвести взгляд от висящей в воздухе сферы. Хотя мне она едва ли угрожала, я испытывала страх перед излучаемым ею злом; и еще меня наполняла жалость к Флейм. Что она должна сейчас переживать...
— Заклинание предназначено мне? — спросила цирказеанка, и голос ее оказался на удивление твердым. Впрочем, я заметила капельки пота в углах ее глаз. — Мог дун-маг узнать, что я больше не подчиняюсь его заклятию превращения, и попробовать снова?
— Вряд ли, — ответил Датрик. — Сомневаюсь, что ему известно: тебе удалось избавиться от его власти.
Его слова Флейм не успокоили.
— Тогда кто намеченная жертва?
— Ну, наверняка не Блейз, — спокойно ответил Тор, — это очевидно. Янко мог бы метить в меня, если ему неизвестно, что я обладаю Взглядом, но он не может знать, что я сейчас здесь, в этой комнате. Остаются Новисс и Датрик. Все слуги в гостинице знают, что Новисса почти всегда можно найти у тебя, Флейм, так что Янко мог целить в него. Ну и все внизу видели, как Датрик поднялся по лестнице — он ведь вошел через главный зал. — Тор взглянул на хранителя. — Или ты прибег к заклинанию, чтобы тебя не заметили?
Датрик с сожалением покачал головой.
— Что... что заклинание сделает с нами? — заикаясь, спросил Рэнсом. Он с ужасом озирался, пытаясь увидеть то, что было для него невидимым. Никто не ответил ему по той простой причине, что никто этого не знал.
Датрик, нужно отдать ему справедливость, сделался холодно сосредоточенным. В его синих глазах не было заметно и намека на чувство, пока он восстанавливал защиту — на этот раз только собственной персоны. Серебряные нити начали обвивать его, пока советник не оказался окружен сияющим коконом. Затем он сотворил еще одно заклинание: контуры его фигуры расплылись, но зато в комнате появилось шестеро отчетливо видимых иллюзорных Датриков. Мы с Тором, конечно, могли совершенно точно отличить настоящего, поскольку видели не только иллюзии, но и создающие их чары. Я взглянула на Флейм, но та только покачала головой: она была слишком слаба, чтобы попытаться создать собственную защиту.
Сомневаюсь, что это тебе поможет, сир-силв, — насмешливо сказал Тор. Потом, прежде чем кто-нибудь из нас спел его остановить, он сделал шаг вперед и погрузил руку в середину переливающегося красным шара. Коснувшись его, Тор поморщился; по комнате разлился еще более ужасный смрад, и шар взорвался мириадами красных брызг, ни одна из которых серьезного вреда причинить не могла. Однако зловоние продолжало выворачивать меня наизнанку. В такие моменты было трудно поверить, что не обладающие Взглядом не чувствуют запаха дун-магии. Я коротко бросила:
— Заклятие разрушено. — Однако страх, который когтями сжимал мое сердце, от поступка Тора только еще больше усилился.
— Можете не беспокоиться, — добавил Тор, когда Датрик и Флейм начали озираться в поисках урона, причиненного дун-магией. — Заклинание не имело злой цели. И я больше не чувствую близкого присутствия дун-мага.
— Тогда чего же, провалиться ему в Великую Бездну, он добивался? — спросила Флейм. Краска вернулась на ее лицо.
Рэнсом вытаращил на девушку глаза: похоже, он раньше не слышал от нее ругательств и был теперь шокирован.
— Он играет с нами, — ответил Тор, — и получает удовольствие от нашего испуга. Он хочет, чтобы мы знали: любой из нас — и хранитель-советник в том числе — окажется в его власти, как только он того пожелает.
Рэнсом стал белым, как пена на гребне волны, и прошептал: Да поможет мне Бог! — Потом в нем произошла перемена. Он выпрямился во весь рост и повернулся к Датрику. Превращение смущенного и испуганного мальчишки в величественного наследника престола было поразительным. Сир-силв, — сказал он, — мое имя не Новисс, как тебе говорили. Я Рэнсом Холсвуд, престолонаследник Бетани. — Флейм резко вскинула голову, что меня удивило: выходит, хоть она и знала, что ее любовник знатен, он не сказал ей, насколько знатен. — Я прошу у тебя защиты для себя и Флейм Виндрайдер с Цирказе.
Виндрайдер? Я вопросительно подняла бровь, услышав это имя, и Флейм ответила мне вызывающим взглядом. Мне было больно думать о том, сколько горя она на себя навлекла. Как говорят на Ксолкасе, когда дело касается не подходящих друг другу пар, «повенчав ветер с облаками, жди дождя».
— Я желаю как можно скорее вернуться на вашем корабле на острова Бетани, — продолжал Рэнсом. — Не сомневаюсь, что мой отец щедро вознаградит тебя.
Брови Датрика поползли вверх. Он тоже явно не знал, кто такой Рэнсом. Советник взглянул на меня:
— Это правда, Блейз?
Пожалуй, его предположение, что мне все должно быть известно, можно было счесть комплиментом.
— По-моему, да, — пожала я плечами. Теперь пришла очередь Рэнсома изумиться.
— Ты-то откуда знаешь?
Ему было известно, что я обыскивала его комнату — Руарт сказал об этом Флейм, а Флейм — Рэнсому, — но красавчику, конечно, не пришло в голову, что я могла прочесть надпись в его молитвеннике. Я улыбнулась юноше, но ничего не стала объяснять.
— Блейз, — сказал Датрик, — предпочитает знать, что к чему. Впрочем, молодой человек, насколько я слышал, на Бетани нет наследника престола.
Рэнсом вспыхнул.
— Я уверен, что разногласия между моим отцом и мной будут преодолены, как только я вернусь.
Датрик вежливо поклонился. В его следующих словах прозвучала ирония, ясно говорившая о том, что он слышал о недовольстве правителя Бетани сыном, но Рэнсом вряд ли это понял.
— Что ж, в таком случае я буду счастлив помочь тебе вернуться в столицу Бетани как можно скорее. Правда, у нас на косе Гортан есть дела, которые могут на несколько дней задержать нас здесь, но на борту «Гордости хранителей» мы встретим тебя с гостеприимством в любой момент. Тебе, несомненно, известно, что все равно еще какое-то время отправиться в плавание мы не сможем из-за ветров и течений.
— А что насчет сир-Флейм?
Датрик повернулся к постели цирказеанки.
— Я помог ее исцелению, хотя это существенно истощило мои силы. Если же она желает получить еще какую-то помощь, она знает, что для этого нужно сделать.
Мгновение Рэнсом боролся с собой, разрываясь между желанием найти убежище на корабле хранителей и верностью Флейм, сил которой явно не могло хватить, чтобы защитить его. Флейм, да будет благословенно ее доброе сердце, облегчила ему выбор. Я на ее месте не стала бы...
— Отправляйся, Новисс... сир-наследник. Мне легче будет себя исцелить, если не придется беспокоиться о тебе.
Последовал короткий спор: она говорила «иди», он говорил «нет, я не могу тебя оставить», — в котором, конечно, победила Флейм. Прощание было слезливым (со стороны Рэнсома) и вполне прозаическим со стороны Флейм. Рэнсом запечатлел на ее губах страстный поцелуй, который Флейм приняла довольно холодно. Мне хотелось хорошенько стукнуть молокососа...
Оглянулась на Руарта, который снова сидел на подоконнике. Он чистил перышки и, казалось, не обращал внимания на то, что происходит, но я усомнилась в его равнодушии.
Прощальный выстрел Датрика был предназначен Флейм.
— Ты знаешь, что должна сделать, чтобы оказаться под защитой хранителей. — Советник кивнул мне и распахнул дверь перед Рэнсомом.
— Ах, — едко протянул Тор, — как будто эта защита чего-то стоит! Янко может сделать из заклинаний сир-силва рыбную похлебку!
— Что ты сделал такого, — спросила я, — чтобы разозлить советника?
Тор обиженно посмотрел на меня:
— Я? Я был с ним совершенно вежлив. Флейм усмехнулась:
— Датрик не хотел, чтобы Тор и Новисс оставались в комнате, и, не зная, что Тор обладает Взглядом, попытался выставить их за дверь с помощью магических иллюзий. Тор его остановил и сказал ему, что он может сделать со своими заклинаниями. Мне не приходилось слышать такого выражения раньше, но оно было весьма красочным. Что-то насчет того, как с их помощью обеспечить себе запор, не так ли, Тор?
— Ну да, примерно в таком смысле... Не могу сказать, чтобы этот тип мне нравился. Он толстокож, как черепаха, и проявляет к своим собратьям не больше сочувствия, чем она. И обладающих Взглядом он не любит, Блейз.
Я пожала плечами:
— А кто из силвов-хранителей любит? Тор, что нам теперь делать?
На этот раз пожал плечами он:
— Мой подопечный теперь вроде не под моим присмотром. Я просто подожду и посмотрю, как пойдут дела. Мы, пожалуй, можем надеяться, что Датрику удастся разделаться с Янко. С помощью всех своих силвов он, возможно, чего-то и сумеет добиться. А пока не перенести ли мне сюда свою постель? Тогда один из нас сможет присматривать за Флейм, ока другой спит. — Тор виновато посмотрел на цирказеанку. — Мы, конечно, мало что сможем сделать, если Янко решит снова на тебя напасть.
— Должно быть, он знает о нас все, — мрачно сказала я, — учитывая, что мы жили у него под носом с самого своего прибытия на косу Гортан.
— Ну, будем надеяться, что об ампутации ему все-таки неизвестно, — сказал Тор, выходя из комнаты, чтобы перенести свою постель.
Я села рядом с Флейм и взяла ее за руку.
— Я не имела права втягивать в свои дела вас — ни тебя, ни его, — сказала она.
Я только отмахнулась:
— Скажи лучше, как ты себя чувствуешь.
— Я слаба, но поправляюсь. — Флейм взглянула на свою культю. — Знаешь, я могу чувствовать руку. Как будто она цела... Я могу шевелить пальцами. Мне приходится все время смотреть на культю, чтобы убедить себя, что руки действительно нет. — Она тихо и горько рассмеялась. — Понимаешь, потом с помощью силв-магии я смогу сделать себе новую. Тогда только вы, обладающие Взглядом, будете знать, что она ненастоящая.
Мы... и она сама. При помощи созданной магией замены нельзя ничего взять, она ничего не чувствует. Творения силв-магии не были ничем, кроме иллюзий. Меня всегда озадачивало, как может быть, что люди настолько верят в иллюзии, что могут Даже ощущать на ощупь то, чего в действительности нет.
Я переменила тему:
Флейм, насчет Руарта... ты должна тщательно скрывать вашу дружбу, особенно от хранителей. Иначе они могут использовать это тебе во вред. — Мне не хотелось уточнять, что именно я имею в виду.
К счастью, прежде чем Флейм успела попросить объяснений, пришел Тор. Он положил свою постель на пол и улыбнулся мне:
— Чья очередь спать первая?
— Моя. Я... — Но у меня не было слов, чтобы описать, что я чувствую.
Тор протянул руку и коснулся моей щеки.
— Мне очень жаль Ниамора. Хочешь рассказать мне о нем? Я покачала головой:
— Нет. Я никогда не буду об этом говорить. — Я отвернулась, не желая слушать утешений.

Глава 16

Той ночью ничего больше не случилось, если не считать снившихся мне кошмаров: их автору рассказов ужасов хватило бы на всю жизнь. Когда я встала, чтобы сменить Тора, разбуженная собственными страшными снами, отдохнувшей я себя не чувствовала. К счастью, Флейм спала спокойно и проснулась только на рассвете. Я подала ей воды напиться; спать ей явно больше не хотелось, и мы некоторое время поболтали. Флейм все еще чувствовала себя больной, но признаков лихорадки не было, а остатки снадобья Гэрровина делали боль в ампутированной руке переносимой.
Поскольку Флейм, похоже, хотелось поговорить, я стала расспрашивать ее о жизни на Цирказе. Сначала она отвечала уклончиво, но я не прекращала расспросов, и постепенно она разговорилась.
— Ты ведь бывала в Замке, — сказала она, — и видела, как там живут люди. Правда, ты, вероятно, не знаешь, почему вся знать селится во дворце, под самым носом у суверена. На Цирказе все зависит от воли суверена — а он предпочитает иметь возможность присматривать за своими придворными. Конечно, они могут бывать в своих поместьях летом, когда в столице делается жарко и душно и многие страдают от летней лихорадки, но в остальную часть года все живут в Замке. Каждый аристократ имеет придворную должность: хранитель печати или, скажем, начальница горничных. Можно, конечно, отказаться от этого, но тогда твое поместье конфискуют, а пост отдадут другому вместе с доходом от него, и ты тут ничего не сможешь поделать.
Поэтому все знатные семьи живут во дворце. Каждый день мужчины должны представать перед сувереном, а женщины — перед его супругой, и те решают, кто что в этот день будет делать — отправится на охоту или примет участие в придворных играх. Мужчинам иногда разрешается отправиться в город и поразвлечься в тавернах, женщинам — заняться нарядами или разучить новые танцы. Если кто-то оказывается в немилости у суверена, тому поручается какая-нибудь работа: сбор налогов или председательство в суде. Все так боятся потерять свое положение и доход, что всячески выслуживаются перед сувереном. Даже дети должны подчиняться придворной политике: «Нет, дорогой, тебе нельзя сегодня играть с Наско. Это было бы неблагоразумно. Его отец не угодил суверену».
Флейм передернуло.
— Знаешь, что в этом самое ужасное? Дети вырастают, считая такую жизнь нормальной и цепляясь за свои грошовые привилегии. Я тоже стала бы такой же, как остальные, — такой же пустой и подобострастной, — если бы не Руарт и его семья. Флейм бросила взгляд на спинку кровати, на которой, спрятав голову под крыло, спал дастелец. — Они открыли мне, что существует другой мир, где все происходит иначе, и что это лучший мир.
Я, конечно, не могла удержаться от вопроса — меня уже давно интересовало, как случилось, что девочка начала разговаривать с птицами.
— Расскажи мне, как вы с Руартом... — начала я. Флейм в ответ тихо рассмеялась:
— Чтобы понять это, ты должна представить себе, что за жизнь я вела. Большую часть времени я проводила в своих личных покоях... В знатных семьях дети мало общаются со взрослыми, если не считать слуг и наставников, которые учат танцам, фехтованию, этикету и тому подобному. Даже с родителями они видятся только на официальных приемах. В нашей семье это был парадный обед раз в неделю. Посещение одного знатного ребенка другим сопровождается такими сложными церемониями, что мои воспитатели старались как можно реже брать на себя подобную обузу, поэтому большую часть времени я проводила в своих комнатах в одиночестве.
Руарт и его семья жили рядом с моим окном, которое имело широкий подоконник и украшенный резьбой наличник, где было множество углублений и ниш. Сначала я просто кормила птиц; оказалось, что их легко отличить одну от другой, а потом я заметила, что один из птенцов особенно дружелюбен. Это, конечно, был Руарт. Через некоторое время он стал влетать в комнату и проводить со мной много времени. Все это началось, когда мне было всего четыре года. У меня появилась привычка разговаривать с ним, как с человеком. Постепенно я догадалась, что он мне отвечает, — нужно было только научиться понимать... Некоторые слова в языке дастелцев-птиц очевидны: они качают головой в знак отрицания и кивают в знак согласия. Другие жесты более сложны, но об их значении тоже легко догадаться, — «подожди», «иди сюда», «здесь», «там». Когда птица топает лапкой, это означает «я сержусь», когда пожимает плечами — «я не знаю». Что касается чириканья и свиста, то понимать их я научилась так же, как ребенок учится человеческой речи у взрослых. Мы с Руартом одновременно овладели грамотой, и это тоже помогало обучению. Я писала буквы алфавита, а он клевал ту, на которую хотел указать. — Ты ходила в школу? — спросила я. Флейм покачала головой:
— Нет. Дети аристократии на Цирказе не ходят в школу.
Получить образование значило бы уподобиться представителям презираемого среднего класса. Зачем учиться читать и писать, когда для этого можно кого-нибудь нанять? Я, правда, научилась... Можно сказать, мне повезло. Мой отец был таким занятым человеком, что не имел для меня времени, а мать постоянно болела. Поэтому я была предоставлена сама себе даже больше, чем другие дети. Мать Руарта настаивала, чтобы я училась, поэтому я заставила управителя отца обучить меня счету, а его писца — грамоте. — Флейм с любовью взглянула на спящего Руарта. — Не будь дастелцев и этих двоих наставников, моя жизнь сложилась бы совсем по-другому...
— Я и не подозревала, насколько все плохо, — сказала я. — Значит, это правда, что Цирказе управляют писцы и счетоводы? Так называемый средний класс?
— Истинная, правда. В прошлом такая система работала, потому что суверен держал своих подручных на коротком поводке. Теперь же, — Флейм печально покачала головой, — все разваливается, как и должно было случиться. Так править нельзя. В один прекрасный день, образованный класс сбросит со своей шеи аристократию, и она не будет знать, как этому воспротивиться. С какой стати писцам и счетоводам, купцам и управителям делать всю работу, нести всю ответственность — и ничего за это не получать. Знаешь, Блейз, у меня, маленькой девочки, было семнадцать слуг! Семнадцать! Мне никогда не приходилось самой расчесывать волосы, самой надевать туфли. Я ничего не должна была делать сама — ничегошеньки. И чем я заслужила все эти услуги? Если бы не дастелцы, я выросла бы самым избалованным и самым несчастным ребенком на свете. Именно скука заставила меня присмотреться к птицам у себя на подоконнике. Любознательный детский ум, скованный косным окружением, и заставил меня задаваться вопросами... Сколько еще любознательных умов задушила цирказеанская система?
Флейм взглянула на свою культю.
— Я рада, что сбежала. Я сделала бы это снова, даже если бы знала заранее, какую цену придется заплатить.
В глубине сердца я знала, что она имеет в виду не только свою руку.
— Да, — сказала Флейм в ответ на мой невысказанный вопрос. — Если бы я осталась в Замке, мне пришлось бы примириться с худшей участью, чем изнасилование. Я снова и снова подвергалась бы насилию, унизительному и развращающему, каждый день моей жизни. — Она немного помолчала, потом продолжала: — Знатная женщина не может выйти из дому, не закутавшись в покрывало с ног до головы. Все, на что ты смотришь, ты видишь сквозь слой ткани. Считается, что народ не должен видеть наших лиц. А ведь слуги видят нас во всех видах — они нас даже купают. Где тут логика? Таков просто способ указать каждому его место. Поверь, Блейз, это был настоящий ад. В конце концов, меня выдали бы замуж без моего согласия ради престижа или коммерческих выгод моей семьи. Я была просто товаром.
Флейм посмотрела мне в глаза. В полумраке она выглядела очаровательной: мягкий свет не позволял разглядеть боль в ее глазах и делал ее красоту более одухотворенной; однако для меня ее истинная прелесть заключалась в сочувствии, написанном на ее лице.
— Прости меня. Мои причитания по поводу жизни в роскоши тебе, которой постоянно приходится бороться за существование, должны казаться бестактными.
Я покачала головой:
— у каждого человека своя тюрьма. Мы просто должны найти способ из нее вырваться.
— Да. Мне дорогу показали дастелцы. А как насчет тебя, Блейз? Как тебе удалось выйти на свободу?
Я задумалась. Была ли старуха нищенка, живущая на кладбище в Ступице, тем человеком, кто научил меня полагаться только на себя? Направили ли меня на правильный путь менодиане с их бескорыстной самоотверженностью? Или Арнадо, показавший мне пример элегантности и чувства чести? А может быть, Датрик, поставивший передо мной цель? Нет, все же скорее дело было в гневе — постоянно сжигающей меня ярости из-за всех тех несправедливостей, на которые меня обрекла моя смешанная кровь.
Флейм, казалось, прочла мои мысли.
— Не говори мне, что тебе помог Датрик. Этот человек — дрянь. Хранители все...
— Ох, не начинай еще и ты! Я только и слышу об этом от Тора.
— Он прав. Если бы не хранители, поддерживающие беспомощную аристократию, потому что им легче управлять тиранами, наши острова были бы лучшим местом, чем они есть. Хранители хвалятся тем, что установили равенство и выборность правителей, но в других государствах, по их мнению, это угрожало бы стабильности, поэтому они оберегают власть местных деспотов.
По-моему, Руарт — анархист, раз научил тебя всему этому, — проворчала я. — Вы с Тором — два сапога пара. Вы хоть представляете себе, что будет на островах, если правители-тираны вдруг исчезнут? Ведь воцарится хаос!
Флейм весьма неэлегантно фыркнула, и мы обе поспешили переменить тему, опасаясь, что, в конце концов, поссоримся. Мы еще немного поболтали, но потом Флейм начала метаться, пытаясь найти более удобное положение. Я дала ей еще снадобья, и она уснула, держа меня за руку.
Проснувшись, я обнаружила, что уснула сидя, положив голову на постель Флейм. Она все еще крепко спала. Руарта нигде не было видно.
Разбудили меня шаги Тора, подошедшего к постели.
— Флейм прекрасно выглядит, — сказал он.
Я встала; мгновенное головокружение едва не заставило меня потерять равновесие. Теперь события ночи казались совершенно нереальными.
— Тор, — тихо, чтобы не разбудить Флейм, спросила я, — почему ни ты, ни я не выбежали из комнаты и не проткнули мечом негодяя? Нам ведь не нужно было опасаться магии.
— Знаешь, мне кажется, что именно этого он и хотел добиться. Наверное, он нас все-таки опасается — тебя, во всяком случае. Непонятно, многое ли ему известно обо мне... Может быть, он как раз и рассчитывал, что ты кинешься его искать.
Я обдумала слова Тора.
— Так ты думаешь, это была ловушка? Кто-нибудь вроде вооруженного до зубов Домино... да и не один... ожидал меня за дверью?
— Вполне возможно. Не сомневаюсь: у него есть телохранители, хотя, по-моему, его главное желание было подразнить нас.
— Но... мне и в голову не пришло его прикончить. — Я испытывала растерянность и непонятный стыд. — Я была так напугана, что страх почти парализовал меня.
Тор мрачно улыбнулся:
— Смешно, правда? Я хочу сказать — что он так старался. Этот маг боится нас больше, чем для того есть основания. Он просто не представляет себе, что это такое — Взгляд.
Я поняла, что он имеет в виду. Мы не просто обнаруживали дун-магию; мы чувствовали, мы чуяли ее скверну, могли оценить ее силу и способность причинять зло. Могущество Янко ошеломляло нас, заставляло испытывать ужас и отвращение. Этой ночью я нисколько не сомневалась: в его власти было погрузить в морскую пучину целый архипелаг... он еще наверняка и смеялся при этом. Неудивительно, что мы с Тором не нашли в себе сил действовать.
— Тор, дун-маги... Кто... что они такое?
— Священные книги менодиан говорят, что они порождение морского дьявола.
Я недовольно фыркнула:
— Пустое сотрясение воздуха! Дун-магами рождаются или становятся?
— Ты подозреваешь, что все они начинали жизнь как силвы и были потом превращены в дун-магов?
Я кивнула. Об этом я уже спрашивала Датрика; мне хотелось получить подтверждение. Тор покачал головой:
— Нет. Точно известно, что у женщин-силвов, изнасилованных или соблазненных злыми колдунами, рождались дети с даром дун-магии. Точно так же у женщин, не обладающих магическими способностями, часто рождаются дети-силвы, если силвом был отец. И я склонен думать, что у злых колдуний всегда рождаются дети, несущие на себе проклятие дун-магии.
Что делает их такими? Почему они упиваются болью и отчаянием других людей?
Не знаю. Верования менодиан не хуже прочих — все зло от морского дьявола.
— Чтобы верить в морского дьявола, — сказала я, — нужно сначала поверить в бога.
Тор слабо улыбнулся:
— Да. Я, например, верю.
Мне не хотелось спорить, поэтому я переменила тему:
— А что ты думаешь о затоплении Дастел, Тор?
Он подергал себя за ухо, как будто это могло освежить его память.
— Ходит так много легенд, что трудно сказать — что вымысел, а что факт. Должен признаться, я никогда не верил, что один маг может утопить целый архипелаг, словно пузырчатую водоросль. Так что тут ничего не доказано... А вот что я точно знаю — это что перед исчезновением островов там были всяческие волнения. Обычная вещь — население каждого острова считало, что его угнетают, взимают слишком высокие налоги и мало дают взамен. Такие жалобы слышишь постоянно, и мы на Разбросанных островах — не исключение. Мудрый правитель в таких случаях принимает меры, пока страсти не слишком накалились. Насколько я помню из уроков истории, на Дастелах царствующая семья не обращала внимания на недовольство, и в результате началась гражданская война. Один из принцев присоединился к восставшим. Обе стороны творили ужасные зверства. Еще ухудшило дело то, что вмешались чужаки. Сунули свой нос, как обычно, хранители, менодианская патриархия тоже оказалась замешана, поскольку на одном из Дастел располагался крупный монастырь. Разбросанные острова поддержали правящую династию. Перед самым погружением Дастел произошла решающая битва; восставшие были разбиты, и многие из тех, кто выжил, казнены. От армии-победительницы, впрочем, тоже мало что осталось, так что победа была невеселая. Вот и все, что мне известно.
— А Мортред? И дун-магия?
— Об этом много болтали — только потом. Я как-то нашел летописи за период, предшествующий катастрофе, и там были какие-то неясные указания на то, что на Дастелах пользовались дун-магией. Но ничего определенного... Имя «Мортред» стали упоминать после погружения островов, а не до события. На местном языке это значит «красная смерть»: люди почему-то решили, что виновник — он. Жаль, что я мало тогда покопался в летописях.
Я задала бы ему много вопросов о его учености и возможности рыться в летописях, но тут Тор сделал виноватое лицо, и вся логика вылетела из моей головы. Мое сердце забилось быстрее: противиться его обаянию было выше моих сил.
Когда через несколько минут я, держа в руке меч, спустилась в уборную, на лестнице все еще чувствовалось зловоние дун-магии. Куда бы я ни бросила взгляд, всюду обнаруживались багровые следы, затруднявшие мне пользование Взглядом. Зловещее сияние расползалось по ступеням, мерцало из-под дверей, обтекало ножки столов и стульев в зале.
Рядом с кухонной дверью за столом расположилась группа хранителей. Все они были в рабочей одежде: ни одного шазубла я не заметила. При таком обилии следов злого колдовства их силв-магия совсем поблекла. Одну из женщин я узнала: она одновременно со мной училась в школе для девочек; однако, когда наши глаза встретились, она никак не показала, что знает меня, поэтому я просто прошла мимо, направляясь во двор.
Когда я через несколько минут возвращалась, в дверях я столкнулась с Янко. Он все так же пускал слюни, только теперь, когда я на него смотрела, он вызывал не жалость, а омерзение.
И он думал, будто мне неизвестно, кто он такой на самом Деле... Такая возможность могла никогда больше мне не представиться. Мой меч взлетел и нацелился ему в грудь едва ли не прежде, чем я сообразила, что делаю.
Мне удалось бы его убить — и тем самым изменить ход истории, — если бы не одна из тех издевательских шуток судьбы, что обрекают даже самые лучшие планы на неудачу. Поваренок, шатаясь под огромной охапкой сухих водорослей для кухонной плиты, выбрал именно этот момент, чтобы войти в дверь позади меня. Протискиваясь мимо и ничего не видя из-за своей ноши, он толкнул меня под руку, и удар, который должен был бы поразить Янко в сердце, лишь лишил его двух пальцев на левой руке.
Потом все стало происходить одновременно. Янко с воплем ярости обрушил на меня свою магию. Вреда она мне, конечно, не причинила, но вспышка багрового сияния перед глазами заставила меня инстинктивно попятиться. Поваренок взвизгнул и в панике кинул в нас охапку водорослей. Кровь из раненой руки Янко брызнула мне в лицо, и как раз тогда, когда я должна была бы нанести решающий удар, я замешкалась, протирая глаза. Из кухни выглянул хозяин гостиницы и завопил: «Янко, грязная задница, что это ты затеял?» Янко ничего не ответил: он был слишком занят тем, чтобы отразить мой новый удар. И тут нас стало много: все хранители вскочили из-за стола и кинулись к нам.
Я думала, что они мне помогут. Я думала, что это силвы с «Гордости хранителей». Я думала, что теперь Янко не избежать смерти. Я думала, что стану героиней, знаменитой на всех островах...
Однако эти хранители были не с корабля Датрика.
Это были дун-маги — бывшие силвы.
Я испытала шок, увидев багровую скверну дун-магии на этих высоких людях с золотистой кожей, увидев в их прекрасных синих глазах ненависть, жажду причинить мне боль. Силвы-хранители — дун-маги! Для меня это было то же самое, к если бы утром солнце не взошло на небо...
Я сражалась. Видят боги, как я сражалась! Схватив в левую руку стул я прижалась спиной к стене. Янко, конечно, был уже далеко — расправу со мной он предоставил своим приспешникам. У всех них были мечи, было умение опытных воинов-хранителей, была ненасытная ненависть ко мне. И все же где-то в глубине этих сверкающих глаз я видела след того, кем эти люди когда-то были. Все оказалось так, как говорила Флейм: в них действительно жила память о прошлом, и за ненавистью проглядывали ужас и отчаяние.
Никогда еще бой не доставлял мне так мало радости...
Первые несколько ударов я, размахивая стулом, отразила, потом мне удалось убить одну из нападающих быстрым ударом между ножек стула. Хранители не обратили внимания на смерть женщины, но стали более осторожны. Теперь они нападали парами, нанося удары поочередно, рассчитывая на то, что рано или поздно я устану и сделаю ошибку. Это были не уличные громилы вроде Теффела и ему подобных — должно быть, против меня сражались выпускники Академии в Ступице. Бывают случаи, когда карты ложатся не в твою пользу. Я закричала, призывая на помощь Тора.
Один из моих противников тоже схватил стул и вышиб у меня мой. Мне удалось нанести ему удар по руке, и из схватки он выбыл, но стула я лишилась. Без него меня, несомненно, ждало поражение.
Тут, когда я уже считала себя покойницей, игра снова переменилась. По лестнице с воплем ярости скатился Тор, размахивая мечом, как ангел-мститель. Великолепным ударом он снес голову одному из хранителей; я даже подумала, уж не калментский ли у него тоже клинок. Для человека, который — по крайней мере, в течение последней недели — проявлял странное нежелание носить оружие, не говоря уже о том, чтобы им пользоваться, это был замечательный успех.
Теперь мои шансы несколько улучшились.
Я продолжала сражаться, сосредоточившись на защите, отбивая один удар за другим. Тут уж было не до элегантности, не до тонкостей искусства фехтования. Осталась только тяжелая работа, требовавшая всех сил — отчаянная, жестокая схватка, в которой мы, в конце концов, должны были проиграть, несмотря на умение и опыт: противников было слишком много.
Тор ранил еще одну из них, женщину, и теперь нам противостояло четверо, не считая Янко. Я краем уха слышала причитания хозяина гостиницы, который метался по залу и умолял нас ничего больше не ломать и вообще лучше продолжить сражение где-нибудь в другом месте. Иногда он обращался к Янко с отчаянным призывом объяснить ему, ради Великой Бездны, что происходит. Янко, не обращая на него внимания, выкрикивал приказания не убивать нас: мы нужны были этому проклятому ублюдку живыми. Потом в зале появилось еще несколько хранителей — бывших силвов, пособников Янко, — и все было кончено.
Меня повалили на пол, выбив меч из руки; кто-то поставил ногу мне на спину, не давая подняться, пока руки и ноги мне связывали куском рыбачьей сети. Судя по звукам, где-то слева от меня такой же процедуре подвергся Тор. Все мое тело болело: глубокая ссадина на щеке от ножки стула, порез на правой руке, который вроде бы не особенно кровоточил, ушибленный бок, по которому чей-то меч ударил, к счастью, плашмя. Я, конечно, еще сколько-то проживу — достаточно долго, чтобы мечтать о смерти...
Старательно связав, меня перевернули на спину. Я чувствовала себя крабом, лишенным клешней. Янко сверху вниз смотрел на меня, и впервые я увидела его истинное лицо. Никакой ухмылки, умные, безжалостно холодные глаза. Лицо его оставалось таким же изуродованным, но слюни он больше не кал и теперь внимание привлекала правая, нетронутая столица. Самым ужасным в этом лице была ледяная ненависть. Янко собственными руками разорвал бы меня на части, и бы думал, что это самая страшная пытка, которой он может меня подвергнуть.
— На этот раз, — сказал он, — ты не сбежишь. И не умрешь тоже. Помни это. — Голос Янко — голос хорошо образованного знатного человека — был тем самым, который я слышала когда меня пытали на пляже, а не жалким хныканьем Янко-слуги. Он ткнул меня ногой в лицо — так, чтобы попасть по ссадине. Мелкая бессмысленная гадость — однако, она содержала в себе обещание будущих мучений. Потом Янко наклонился и приблизил лицо к моему лицу. — Ты очень пожалеешь о том, что встала на моем пути. Знаешь ты, как меня называют, Блейз Полукровка? Мортред Безумный. Только люди ошибаются: безумным я никогда не был. Все, что я делаю, хорошо рассчитано, и так же хорошо будет, спланировало то, что ждет тебя. Спланировано до мельчайшей детали. Помни это тоже.
Я отвела глаза в сторону — и сердце мое едва не остановилось. Оттуда, где я лежала, была видна верхняя площадка лестницы, и там, слабой рукой вцепившись в перила, стояла Флейм. На моих глазах контур ее фигуры расплылся: цирказеанка прибегла к силв-магии. Силвы не способны становиться невидимыми, но они умеют делать так, что их трудно заметить. Как это удалось Флейм, слабой и еле держащейся на ногах, я не могла себе представить. Я поспешно отвела взгляд.
Мысли, которые вызвало у меня появление Флейм, наполнили меня новым ужасом. Она отправится к Датрику... Я едва не застонала. Она столько вытерпела ради того, чтобы скрыть местопребывание Девы Замка! Я не могла бы вынести, если бы ради меня она открыла тайну.
Что касается Тора, я даже думать не хотела о том, что его ждет.
Нас вытащили из гостиницы. Глаза оказавшегося у двери хозяина были большими и круглыми, как монеты в целый сету, а подбородок трясся от страха. Проходя мимо, Янко, возможно, в отместку за какую-то прошлую обиду, хлестнул его заклинанием, и несчастный с визгом рухнул на пол. Я заметила вспухшие на его лице кровавые рубцы и сломанный нос. Вряд ли бы он с этим согласился, но мне подумалось, что он легко отделался.
Перед моими глазами возникла непрошеная картина того, как умирал Ниамор...
Все мы были рыбешками, запутавшимися в сетях несчастий.
Дун-маги отвезли нас в свою деревню, погрузив на морского пони. Нас привязали рядом на спине животного так, что головы и ноги свешивались по сторонам. Веревки были затянуты туго, пошевелиться я не могла, так что все время билась головой о жесткий панцирь. Единственное, что немного утешало, — это что наши с Тором головы оказались рядом.
Когда нас везли по улицам города, обыватели, отправившиеся на рынок, глазели, разинув рты, позабыв о своих покупках. Один или двое отважились спросить сопровождавших нас хранителей, что мы натворили, но ответа не получили. Протестовать никто не пробовал. Чтобы даже задать вопрос силвам с корабля, требовалась смелость, а обитатели косы Гортан никогда не были знамениты ни заботой о соседях, ни безоглядной храбростью. Так что горожане пожимали плечами и отправлялись по своим делам.

Предыдущая страница 9 Следующая страница


Та, которая видит 10

Мне удалось немного придвинуться к Тору, так что мои губы едва не касались его шеи.
— С каких это пор ты владеешь калментским клинком? — спросила я шепотом.
— С тех пор, как был повстанцем на Малом Калменте, — молодым и наивным, — ответил он. — Почему, ради всех рыб в море, ты этим интересуешься?
Мне это, конечно, было совершенно безразлично; хотела я узнать, почему, владея подобным мечом, он никогда его носил. Мне хотелось понять, как человек, когда-то бывший Копьем Калмента, мог столь сильно перемениться, — только я не знала, как задать такой вопрос.
— Не показывай им, что мы что-то значим друг для друга, — сказал Тор.
Я еле заметно кивнула. Он был прав: нельзя было давать Янко — нет, Мортреду — добавочное средство причинить нам боль. Впрочем, я подумала, что дун-маг, вероятно, уже знает о наших отношениях. Этот человек целыми днями был рядом, в конце концов, и вряд ли он прислуживал в гостинице просто ради развлечения.
Рывки морского пони не делали наше положение более удобным. Моя щека кровоточила, и кровь затекала в глаз, но поделать с этим я ничего не могла. Однако глаза я держала открытыми: мне нужно было следить, не пошлет ли Флейм вслед за нами дастелцев. Она, конечно, так и поступила: нас скоро окружила целая стайка птичек. Проблема была в том, что я никак не могла дать им знать, что мне нужно что-то сообщить. Как оказалось, на этот счет я могла не тревожиться: Руарт Виндрайдер уже обо всем подумал. По крайней мере, я решила, что это именно он: одна из птиц подлетела так незаметно, что я увидела ее, только когда она села на спину морского пони прямо у меня перед носом.
Я быстро прошептала:
Янко признался в том, что он и есть Мортред. Будьте осторожны — он наверняка догадается, кто вы такие на самом деле. И не позволяй Флейм расплачиваться с Датриком за его помощь — он окажет ее в любом случае. — По крайней мере, я надеялась, что это так. Никаких иллюзий по поводу чувства долга у Датрика или привязанности ко мне я не питала, но ведь было же известно, что он планирует нападение на деревню дун-магов...
Дастелец кивнул и упорхнул.
Тор прошептал мне в ухо:
— Ах, любимая, как бы я хотел, чтобы до такого не дошло... — В голосе его звучала скорее печаль, чем страх.
Я вполне разделяла его чувства. Проклятие, во всем была виновата я сама.

Глава 17

В предыдущий раз деревню Крид я видела тоже со спины морского пони, но теперь я испытывала гораздо больше неудобств и гораздо больше страха. Все вокруг провоняло дун-магией, и куда бы я ни бросила взгляд, всюду были видны алые и багровые всполохи. Деревня, окруженная полукругом дюн, смотрела на пляж, а на западе, сразу за последним домом, поднимались скалы (та самая короста на спине угря — косы Гортан, о котором я тебе раньше говорила). Сначала склон был крутым, потом переходил в невысокое плато. Обращенная к морю сторона этого плато обрывалась отвесной стеной, у подножия которой бились волны. Все это я однажды видела с борта корабля, так что теперь меня больше интересовала сама деревня.
За те четыре месяца, что они провели здесь, Мортред и его присные превратили кучку покосившихся лачуг, где жили ловцы мидий, в селение, которое ничем не уступало самым фешенебельным пригородам Ступицы. Вдоль улиц, вымощенных голубыми раковинами, стояли белые дома. Сначала я подумала, что здания возведены из какого-то белого камня, но при ближайшем рассмотрении обнаружила, что это вов-камень Строительный материал представлял собой скопление крохотных белых раковин, за сотни лет сросшихся в плотную белую массу; полоса подобного ракушечника тянулась вдоль берега косы Гортан. Белые дома с плоскими крышами, освещенные солнечными лучами, сияли строгой красотой — куда до них было обычным строениям косы Гортан. Интересно подумала я, почему никто из жителей до сих пор не додумался использовать блоки из ракушечника. Наверное, дело было в том, что никто так не стремился к новшествам, как Мортред Безумный.
Мне еще предстояло обнаружить, что нововведения были его явным талантом. В деревне Крид я увидела много такого, чего никогда раньше не встречала.
И уж точно никогда раньше я не встречала людей, которые бы так выглядели... В них не оставалось ничего человеческого... большинство скорее можно было бы назвать ходячими мертвецами. Некоторых я сначала приняла за гхемфов — волос у них не было, а кожа выглядела серой. Потом я узнала, что волосы у них просто выпали, а кожа утратила краски в результате многомесячных издевательств и голода. Головы у них выглядели огромными, но это было следствием чрезвычайной худобы. Кожа казалась пергаментом, натянутым на скелет... отличить мужчин от женщин я не могла. Это были, должно быть, по большей части прежние жители деревни, и среди них, возможно, оказалась и та подружка Ниамора, о которой он как-то говорил. Теперь же они стали просто рабами, которых использовали и выкидывали, как только они переставали быть полезными.
Па рабов были наложены магические оковы. Заклинания оставили на их телах почти красивые алые узоры, лишая несчастных желания бежать, воли к сопротивлению. Еще более страшным тот факт, что ни детей младше десяти лет, ни стариков видно не было. Когда-то в деревушке ловцов мидий жили большие семьи... теперь же остались только физически сильные.
Другая группа людей в Криде вызывала, может быть, не меньшую жалость, но другого рода: это были оскверненные злым колдовством силвы. Не все они были хранителями. Я видела татуировки, говорящие о том, что родились они на островах Брет, Мекате или Ксолкас. Они не были ни истощенными, ни оборванными; они сами стали столь же злобными и жестокими, как Мортред, но при взгляде на них мое сердце разрывалось. В их глазах я видела обреченную на поражение борьбу добра против зла. Они никогда больше не могли стать силвами, и это было им известно. Их новая злая сущность ликовала, но внутренняя борьба выдавала себя проблесками ужаса и отчаяния из-за собственной неспособности победить скверну, мольбой об освобождении — о смерти. Какая-то часть меня желала перебить их всех, чтобы избавить от страданий. Другая часть мучилась сомнениями: сумею ли я, окажись у меня возможность, проявить беспощадность. Воспоминания о смерти Ниамора все еще преследовали меня.
Третья группа людей в Криде состояла из настоящих дун-магов. Когда морские пони остановились, они собрались вокруг, несомненно, желая увидеть новую добычу Мортреда. Судя по их татуировкам, они собрались здесь со всех Райских островов. Думаю, их было человек пятнадцать. Их присутствие меня удивило. Мортред, похоже, сделал то, чего никто до него не делал: объединил целую группу колдунов. Обычно они предпочитали держаться особняком. Даже поселение дун-магов на Шисе, которое я помогла уничтожить, вождя не имело, и его жители были мало связаны между собой.
Мысль о том, какую мощь Мортред сумел сосредоточить в одном месте, заставила меня задрожать.
Тор, должно быть, думал о том же.
Как же много... — прошептал он. В его голосе прозвучал не столько страх, сколько интерес. Он был озадачен, словно колдуны и их могущество представляли собой интеллектуальную проблему, требующую решения. — Мортред, похоже, собирается захватить власть над всеми Райскими островами. Иначе зачем бы ему так много магов? — Тор был прав. Мое сердце оборвалось.
Магические оковы нас, конечно, не удержали бы, так что на нас надели настоящие цепи. Когда нас сняли с морского пони, первым делом нам на ноги надели кандалы — так что мы могли передвигаться, лишь еле шаркая ногами. Потом каждому из нас на плечи положили по толстому и длинному шесту завели нам руки за спину и приковали запястья к его концам. В результате мы оказались неуклюжими, едва сохраняющими равновесие фигурами с раскинутыми в стороны руками. Поза была мучительно неудобной.
После того как мы были, таким образом, лишены всякой возможности что-то предпринять, нас отвели в помещение, где находился Мортред. Он был не один: на носилках скорчился Домино, который посмотрел на нас с пылкой ненавистью. Я чуть не застонала. Зачем, ради всех островов в море, не дала я Тору прикончить негодяя? Теперь нам предстояло пожалеть о своем великодушии.
Мортред сидел в окружении оскверненных силвов — его телохранителей. Его кресло, высокое и накрытое роскошным ковром, стояло на возвышении; все убранство копировало приемную главы Совета в Ступице или тронного зала, какие я видела, бывая в различных островных государствах. Теперь можно было не сомневаться, какую роль отводит себе Мортред. С момента прибытия в деревню мне постоянно приходилось бороться с тошнотой: мерзкий запах дун-магии обрел такую концентрацию, что его почти невозможно было вынести.
Теперь же, в присутствии Мортреда и остальных дун-магов каждый вдох отзывался болью в груди. Зловоние словно когтями терзало мое тело.
Я заставила себя взглянуть в лицо Мортреду.
Он снова переменился. Левая рука, на которой теперь не хватало двух пальцев, больше не была скрюченной. Раны уже зажили, хотя прошло всего несколько часов с того момента, когда я отрубила ему пальцы, — с каждым часом злой маг становился сильнее.
И тут я увидела, что висит на стене над креслом Мортреда: два калментских меча. Один — как я заподозрила, принадлежавший Тору, — был обнажен и покрыт кровью. Мой меч, в ножнах, служил, казалось, безобидным украшением. Мортред замыслил это, конечно, как оскорбление, но я нашла такую выходку ребяческой. Меня не так легко заставить испытывать бессильный гнев. Я просто порадовалась, что теперь знаю, где находится оружие. Надежда во мне еще не умерла.
Мортред улыбнулся, заметив, куда направлен мой взгляд.
— Блейз, — сказал он, — прислужница хранителей. Одна из обладающих Взглядом. Полукровка. Лгавшая моему слуге Домино. Все основания для наказания, и наказание последует. Оно будет вечным — по крайней мере, до твоей смерти в преклонном возрасте. Не ищи в смерти освобождения, полукровка. — Мортред слегка повернул голову, не сводя с меня глаз. — Ты слышишь, Домино? Она не должна умереть от плохого обращения; она должна только мечтать о смерти.
— Я понял, господин. Мортред снова обратился ко мне:
— Домино в настоящий момент несколько недомогает, как видишь. Несомненно, он позаботится о том, чтобы оказавшаяся причиной его страданий в свою очередь испытала боль. — Потом внимание Мортреда переключилось на Тора: — Ты, насколько мне известно, Тор Райдер с Разбросанных островов. Так же один из обладающих Взглядом. Не знаю, почему ты решил вмешаться в мои дела, но об этом решении ты будешь жалеть до конца своих дней. — Мортред кивнул одному из сопровождавших нас ренегатов-хранителей. — Отправь обоих в «забвение» до тех пор, пока Домино не поправится остаточно, чтобы заняться ими лично. Может быть, цирказеанка разделит с тобой эту радость, Домино, когда прибудет сюда. Это было бы забавно, мне кажется.
Я испытала почти облегчение. Я ожидала, что нас снова подвергнут чему-то вроде пытки кровяными демонами; по сравнению с этим «забвение» казалось почти роскошью, особенно если учесть, что нас не собирались разлучать. Я тогда еще не подозревала, что существуют и более изощренные мучения.
Не знаю, встречался ли ты в своих путешествиях с такой вещью, как «забвение». Его несколько поколений назад изобрел один из владык островов Ксолкас. Это комната, или каземат, или яма в земле — любое место, куда снаружи не проникает ни свет, ни звук, так что узник не может судить о течении времени. Узник получает пищу и воду — в разных количествах и через разные промежутки времени, так что не имеет возможности определить, сколько времени прошло, и никогда не знает, когда получит следующую порцию. Все это мне было известно. Чего я не знала, так это насколько такая пытка ужасна.
Нашим «забвением» была подземная комната со стенами, как я полагаю, из ракушечника (видеть их я никогда не видела). Сначала нас отвели в темную комнату, освещенную единственной свечой у самой двери. В середине пола имелся люк, и через него меня на веревке опустили в «забвение» внизу. Было так темно, что я даже не могла определить, насколько оно было глубоким. Как только мои ноги коснулись пола, веревку вытащили наверх, а Тора спустили вниз, и люк закрылся. Мы остались в темноте такой непроглядной и плотной, что ее, по-моему, можно было резать ножом.
Я стояла неподвижно; до меня только теперь дошло, какими дьявольски изобретательными были наши тюремщики. Мы остались скованными и беспомощными, мы не могли даже коснуться друг друга, не могли друг друга обнять. Мы не имели возможности поправить одежду, когда нам нужно было оправиться. Мы даже не могли почесать там, где чесалось.
Потом я обнаружила, что хотя темнота была абсолютной, тишина таковой не была. Кто-то — или что-то — в «забвении» был еще. Я уловила еле слышный шорох и звук дыхания.
— Мы тут не одни, — сообщил мне очевидное Тор.
— Не одни. — Голос был мужской и совсем слабый. — Здесь нас двое. — Потом из темноты донесся хриплый кашель.
— Кто вы? — спросила я.
— Милосердный боже! Женщина?
Я кивнула, забыв, что никто этого не может увидеть.
— Меня зовут Блейз, — начала я и остановилась. Зачем сообщать о себе лишнее? Хоть на это раз пусть судят обо мне как о личности, а не о полукровке без татуировки на мочке уха.
— Я — Тор Райдер с Разбросанных островов, — заполнил паузу Тор.
Снова донесся кашель, и слабый голос произнес:
— Я — Алайн Джентел, обладающий Взглядом патриарх с Ксолкаса. Как мне кажется, я знаю тебя, Тор Райдер. — Его полный иронии тон намекал на то, что на самом деле он знает Тора очень хорошо.
Последовало долгое молчание, потом Тор сухо произнес:
— Да, мы встречались. Мне очень жаль, что ты оказался здесь, Алайн. Я слышал о том, что ты исчез.
Слабый голос задрожал.
— Милый мальчик, как давно это было?
Милый мальчик, вот как?
Тор прочистил горло.
— Месяца три назад, мне кажется. Сегодня десятый день месяца Двух Лун.
— Ах... А казалось... казалось намного дольше.
Я поняла, что Тор очень взволнован. Я заметила это по его голосу и удивилась. Обычно Тор был слишком скрытен, чтобы проявлять свои чувства.
— А кто второй? — спросила я невидимого Алайна.
— Ты можешь называть меня Эйлса. — Второй голос, донесшийся из темноты, озадачил меня: я не могла определить, принадлежит он мужчине или женщине. И еще мне показалось, что я когда-то его уже слышала... — И мне кажется, что мы тоже встречались, сир-Блейз Полукровка, обладающая Взглядом. — В бесплотном голосе явно слышался смех.
Так и не удалось мне скрыть, что я полукровка... По крайней мере, незнакомец добавил любезное «сир».
— Правда? — И тут я вспомнила. — Ты гхемф?
— К твоим услугам.
— Но как... Что случилось?
Будь у меня время подумать, я, наверное, не задала бы вопроса: никому и в голову не пришло бы вести разговоры с гхемфом. Однако на этот раз ответ последовал незамедлительно:
Дун-маг не одобрил моего присутствия на косе Гортан.
— Но почему?
И снова гхемф ответил с готовностью:
— Меня на поиски Мортреда послал мой народ, сир-Блейз, — все гхемфы Райских островов. Я должен был узнать, что происходит. Мы все слышали разговоры о том, что злой колдун превращает силвов в себе подобных, а это, хоть и не напрямую, касается нас. Захвати Мортред власть над всеми островами, неразумно было бы полагать, что нам удастся по-прежнему жить в относительном покое и благополучии. Было сочтено, что следует оценить ситуацию, выяснить, представляет ли этот Мортред угрозу нашей безопасности. Мортреду, к несчастью, не понравилось, что я задаю вопросы.
Я почувствовала, что вот-вот начну истерически смеяться. Гхемфы обычно ограничивались словом или двумя, этот же держал речь, похожую на официальное заявление. Впрочем, этот гхемф был особенный. Он ведь однажды сказал мне, что некоторые люди не нуждаются в символах...
— Мне кажется, — сказала я, наконец, — что у тебя появились основания заключить, что он и в самом деле представляет угрозу вашей безопасности.
— Именно таков и мой вывод, да. — В голосе гхемфа снова прозвучал намек на смех. Гхемф определенно обладал чувством юмора.
— Пожалуй, — перебил его Тор, — было бы хорошо, если бы вы рассказали нам об этом месте. И будьте осторожны, приближаясь к нам: мы прикованы к шестам, которые лежат у нас на плечах.
Алайн протянул руку и коснулся меня, чтобы ощупать кандалы, и я подскочила, когда его пальцы скользнули по моей талии, прежде чем подняться на нужную высоту.
— Ах... Этой пыткой, по счастью, в отношении нас они пренебрегли. — Слабый голос Алайна был полон тревоги. Он глубоко вздохнул, пытаясь не дать себе закашляться. — Вы находитесь в квадратной комнате, имеющей четыре шага в длину и четыре в ширину. В углу, справа от вас, имеется дыра для... для... отходов. Вы, несомненно, чувствуете запах через какие-то — неопределенные — промежутки времени люк открывают... темнота при этом не рассеивается.. и спускают нам пишу и воду. Не помногу — только чтобы поддержать жизнь, а о вкусе и разнообразии лучше не говорить. Мы никогда не знаем, когда в следующий раз нас накормят, так что лучше не съедать и не выпивать всего сразу же. Больше мне рассказать вам нечего. Никто ни разу не приходил за мной с тех пор, как меня кинули сюда, а это было сразу же после моего пленения. Три месяца назад, ты сказал? — Голос Алайна стих. Патриарх был явно не только стар; он был и очень болен.
— Я попал сюда всего день или два назад, — добавил Эйлса. — На меня, как и на Алайна, кандалов не надели.
Я села, привалившись к стене спиной, и закрыла глаза, хотя разницы это не составляло. Темнота так облепила меня, что я была, казалось, туго обернута ею. А вот звуки словно усилились: поскольку снаружи до нас ничего не доносилось, даже наше дыхание представлялось ужасно громким. Плечи у меня болели, кандалы натерли запястья до крови, цепи на ногах врезались в тело, какую бы позу я ни приняла. Я уже начала понимать, что маленькая боль может сделаться огромной. За несколько часов мне стало ясно, что не только кровяные демоны могут причинить ужасные страдания.
— Кому-то из вас придется нам помогать, — сказала я. — Мы не можем сами даже поднести ко рту пищу.
— Конечно, — тихо ответил Алайн; в его голосе звучало все то же отчаяние. — Не хотите ли пить? У нас есть вода.
Мы оба напились; за целый день это были первые капли воды, попавшие в рот каждому из нас. Мне стыдно в этом признаться, но мы выпили всю воду, которая была у Алайна и Эйлсы.
Вам нужно попытаться избавиться от этих шестов, — неожиданно сказал гхемф. Он подошел к Тору, и я услышала шорох: существо, по-видимому, исследовало его кандалы. Последовал глухой удар и восклицание по-гхемфски, которого я не поняла. Потом гхемф сказал:
— Поправьте меня, если я ошибаюсь. На расстоянии примерно ладони от каждого конца шеста есть углубление для железного кольца меньшего диаметра, чем сам шест. Кольца соединены короткими цепями с кандалами на запястьях. Кандалы заперты на ключ.
— Все верно, — согласилась я. — Могу только добавить, что кандалы сделаны на Мекате, а это значит, что подобрать отмычку к замкам практически невозможно, даже если бы у нас были необходимые инструменты. Самые лучшие замки делают на Мекате.
— Это именно то, что следует знать каждой благовоспитанной леди, — сухо сказал Тор.
Я скорчила ему рожу. Я не сомневалась, что он это почувствует.
— Если бы шест удалось сострогать, его можно было бы протолкнуть сквозь кольца, и вы освободились бы, — сказал Эйлса.
— У нас нет ничего, чем можно было бы воспользоваться, — ответил Тор.
— У меня есть, — сказал гхемф. — У меня на ногах имеются когти.
Мы обдумали это в молчании. Потом Тор сказал:
— Дерево твердое. Насколько остры твои когти? На это дело могут уйти недели.
— Может быть, неделями вы и располагаете, — с сухим юмором ответил гхемф.
— Тогда начинай с Блейз, — предложил Тор.
Я не стала возражать: слишком мне хотелось избавиться от шеста.
— Хорошо, — сказал гхемф и тут же принялся за дело.

Глава 18

Не знаю, как долго мы пробыли в «забвении». Несколько дней, несомненно, но сколько именно — не знаю. Когда мы конец оттуда выбрались, я так ни у кого об этом и не спросила.
Мне просто хотелось забыть пытку, но, конечно, это мне не удалось. Подобный ад — смесь боли и страха, надежды и отчаяния, в полной темноте, провонявшей нечистотами, — не так легко забыть.
Отсутствие всякой определенности, оказалось, перенести труднее, чем я думала. Наши тела не умели обходиться без чего-то похожего на суточный ритм. Мне никак не удавалось уснуть, а если все-таки удавалось, я просыпалась в панике, обливаясь потом, с бешено колотящимся сердцем. Я мечтала о пище и воде, когда их не было, а когда мы их получали, казалось, что едим и пьем мы слишком часто и помногу. Мы пытались ввести какие-то нормы, но еда быстро портилась, а сохранить воду не удавалось, потому что прежде чем выдать нам следующую порцию, остатки прежней просто выливали на землю. Если мы начинали поспешно пить, прежде чем привязать бурдюк к спущенной нам веревке, веревку просто вытаскивали, лишая нас очередной выдачи и пищи, и воды.
Сначала запах меня мало тревожил. Только позже миазмы в воздухе стали с трудом выносимы: они с каждым днем становились все ужаснее, ведь отхожим местом — просто дырой в земле, как и говорил Алайн, — пользовались уже не Двое, а четверо. Воды на то, чтобы помыться, у нас, конечно, не было, так что к зловонию от ямы добавлялась еще и вонь немытых тел. От неестественной позы болели мышцы, на щиколотках и запястьях кандалы оставили язвы; жить с этой постоянной пыткой постепенно научилась. Не боль, а отсутствие света едва не сломило мой дух. Я знала, что если когда-нибудь выйду на свободу никогда не смогу пройти мимо слепого нищего, ничего не положив в его миску, даже если это будет моя последняя монетка. Теперь я слишком хорошо понимала, что значит лишиться света. Полная темнота поглощала меня, тянула на дно, заставляла гадать, действительно ли мир существует или он — просто порождение моего ума, игра воображения... Как же я ненавидела тьму! И все же «забвение» являло собой не только ужас... по крайней мере, так казалось, когда я потом оглядывалась назад.
Общество Тора, Алайна и Эйлсы помогло мне сохранить рассудок.
Тор был моей неколебимой опорой, моей любовью. Именно в «забвении» я лучше всего узнала его — хотя даже тогда всей правды о себе он так и не открыл. Может быть, это обстоятельство и оказалось решающим потом, в конце...
Я узнала все о его детстве, о том, что он, сын рыбака, не захотел идти по стопам отца, утонувшего в шторм у рифов Глубоководья.
— Мой отец любил море, а я боялся его переменчивости, — объяснял Тор. — Забавно: вышло так, что я за свою жизнь повидал больше морских просторов, чем отец. Я проплыл через каждый пролив между Большим Калментом и Ксолкасом, посетил каждый порт, видел каждый маяк, перенес множество штормов.
— Чем ты занимался? — спросила я. — Нанялся матросом?
— Нет, просто я много путешествовал, — уклончиво ответил Тор. — Работал, смотрел по сторонам... Когда отец погиб, я определился в подмастерья к писцу. Мне тогда было лет четырнадцать. — Писцы зарабатывали тем, что писали письма, составляли прошения; такая работа высоко ценилась там, где далеко не каждый умел читать и писать. — Когда мне сравнялось шестнадцать, умерла моя мать, а сестра вышла замуж, так что я использовал свою часть наследства для покупки необходимых инструментов: складного столика, перьев, чернил, пергамента, сургуча. В качестве предосторожности я добавил к покупкам меч и лук, хотя не умел ими пользоваться, и отправился в путь, рассчитывая заработать себе на жизнь.
Восемь или девять лет Тор странствовал по Райским островам, узнав за это время о жизни и людях больше, чем за всю предшествовавшую жизнь. Наконец он оказался на Малом Калменте, страдавшем под властью этого выродка, владетеля Килпа, как раз перед началом восстания. К восставшим Тор примкнул скорее случайно, чем по обдуманному решению. Тогда-то он и заработал свой калментский меч — его выковал кузнец по заказу человека, чью жизнь он спас. Это был дар в уплату кровного долга, как и мой клинок.
После того как восстание было подавлено, Тору пришлось скрываться и от хранителей, которые помогали владетелю Килпу, и от калментских войск. Денег у него не было, своих письменных принадлежностей он лишился. Именно тогда он решил, что война ему не по вкусу. Он видел слишком много жестоких убийств, которые последовали за разгромом восстания, когда отряды Килпа опустошали острова, насилуя женщин и детей и убивая любого, кто не мог дать правильного ответа на их вопросы.
Я знала, о чем он говорит: я тоже там была. Я с отвращением отказалась от предложения Килпа: он предлагал мне гражданство и пост в его войсках. Тор пришел к еще более радикальному решению: он поклялся себе, что будет искать лучший способ помочь угнетенным, чем убивая угнетателей. И отложил свой калментский меч...
Я покинула Калмент на корабле хранителей; мой проезд был оплачен, в кошельке водились деньги. Тор, не имея ни гроша, в конце концов, сумел добраться до островов Квиллер, нанявшись на провонявшее ворванью китобойное судно. Снова вернуться к прежнему ремеслу он побоялся, поскольку хранителям было известно, что Копье Калмента когда-то был писцом. Вместо этого он сделался учителем грамоты в менодианской общине. Хотя он не принадлежал к единоверцам менодиан, они приняли его, потому что нуждались в его умениях. Там Тор и прожил три года, прежде чем двинулся дальше.
Когда он рассказал об этом, мне многое стало понятно.
— Так вот почему ты с такой легкостью беседовал с Рэнсомом на религиозные темы, — сказала я.
— Да. Молитвенник я выучил от корки до корки. Менодиане имеют обычай во время трапез читать свою священную книгу. А если хотелось получить и десерт, приходилось выслушивать еще и проповедь. А поскольку я обычно бывал голоден... — За суховатый юмор я любила Тора еще сильнее. — Они были хорошими людьми, — добавил Тор более серьезно.
Когда я начала расспрашивать Тора о том, что он делал, покинув общину менодиан, ответы его снова стали уклончивыми. Я подумала, что он, возможно, не хочет подробно рассказывать о своих приключениях в присутствии наших товарищей по несчастью, поэтому не стала настаивать. Про себя же я подумала: не сделался ли Тор чем-то вроде тайного агента? Шпиона какой-нибудь повстанческой организации, борющейся против власти хранителей? Может быть, автором памфлетов? Одним из тех, чьи подстрекательские листовки время от времени появлялись в городах, прославляя свободу и нечто, именуемое «всеобщим правом голоса». Содержащиеся в них идеи часто совпадали с теми, которые Тор высказывал в разговорах со мной. Все это звучало замечательно, но я не могла себе представить, как эти принципы можно осуществить на практике; сомневалась я и в том, что дело кончится хорошо, если какое-нибудь из островных государств удастся заставить им следовать. Я не питала к роду человеческому такой симпатии, как Тор, и уж тем более не питала иллюзий. Я полагала, если каждый сможет принимать участие в управлении страной то это приведет к бессмысленной анархии.
— В конце концов, править станут те, кто громче всех кричит, кто придумает самые запоминающиеся лозунги, — сказала я однажды в ответ на рассуждения Тора.
— Все дело в образовании, — ответил он мне. — Нужно говорить людям правду.
Так или иначе, Тор так и не объяснил вразумительно, чем зарабатывал на жизнь, распрощавшись с менодианами. Насколько я могу судить, он перепробовал множество занятий почти на всех островах и многое из того, чем он занимался, было направлено на ослабление влияния хранителей — купцов и силвов. Он даже жил какое-то время на островах Хранителей; тогда-то он и повстречал Винтеджа-сапожника.
Тогда я думала, что именно воспоминаниями о менодианах с островов Квиллер и вызван его интерес к Алайну Джентелу. В «забвении» он проводил многие часы в разговорах со стариком. Они тихо обсуждали по большей части религиозные вопросы, пока я разговаривала с гхемфом. Как я поняла, Алайн пытался убедить Тора в своей правоте, и они подолгу обсуждали догмы, взгляды на которые у них сильно расходились. Мне казалось, что познания Тора — довольно необычные для мирянина — в менодианстве и в древних языческих верованиях не уступают знаниям Алайна. На меня, их споры нагоняли скуку; я многого в их рассуждениях не понимала, а препирательства по поводу мелких различий в верованиях или в поведении представлялись мне смешной тратой времени. Конечно, к этому времени я уже задавалась вопросом, не менодианин ли Top. (Он, несомненно, верил в Бога, и мне было удивительно, насколько серьезно он относится к своей вере; впрочем, я достаточно часто слышала от него и язвительные замечания о менодианских суевериях. Например, он высмеивал требование целомудрия от не состоящих в браке; он называл это ханжеским человеческим изобретением, которое Бог, вложивший в человека все желания плоти, проклял бы как нечто неестественное. Такие доводы, хотя, несомненно, и правильные, казались мне ненужными, и я никак не могла понять, почему взгляды Тора так смущают Алайна.
Бывали моменты, когда Тор полностью уходил в себя и был готов проводить целые часы в молчании, размышляя о чем-то. Он оставался уравновешенным, даже жизнерадостным и спокойным. Я же вела себя как посаженная в клетку кошка. Я бродила (насколько можно бродить с шестифутовым шестом на плечах по помещению размером с корабельную каюту), я причитала, я жаловалась на судьбу и проклинала Мортреда; я впадала в ярость и рыдала. Всякий раз Тор успокаивал меня, помогал мне взять себя в руки. У него было гораздо больше внутренней силы, чем у меня, но он никогда меня не стыдил, — хотя случаев, когда меня пристыдить следовало, было немало. Я плохо переносила заключение, в особенности потому, что знала: на смену ему придет бесконечная пытка.
— Расскажи мне о себе, — говорил Тор, заметив, что мое отчаяние грозит снова вырваться из-под контроля. — Расскажи мне о своей жизни. Я хочу знать о тебе все. Ты помнишь что-нибудь о своих родителях? — спросил он однажды.
«Забвение» на мгновение скрылось от меня за яркой картиной из другого мира: мимолетным проблеском детства. Запах благовоний, контур лица, незабываемое ощущение тепла и безопасности... И потом опустошительное предательство, когда все это исчезло.
— Иногда, — медленно сказала я, — иногда у меня бывает чувство, что я помню, что был кто-то... Но тут же все исчезает, и я помню только голод, холод и страх.
— Кто за тобой присматривал?
— Парочка спятивших нищих на кладбище на Сумеречном. Время от времени. И жившие там старшие дети иногда помогали. Мы присматривали друг за другом. Мне позже рассказывали, что меня, завернутую в одеяло, просто бросили на кладбище, на одной из могил. Думаю, мне тогда еще не было двух лет. — Вопрос Тора раздул угли воспоминаний, которые я намеренно гасила. Теперь, когда они снова разгорелись, я уже не могла не вспоминать, не рассказывать. — Я все время мечтала о том, что родители придут за мной, что все случившееся окажется ужасной ошибкой. Я представляла себе, что меня похитили, чтобы лишить принадлежащего мне по праву рождения... Наивные, глупые мечты.
Я замолчала, тишина длилась долго. Наконец Тор сказал:
— Такое окружение не могло быть безопасным для ребенка твоего возраста. Удивительно, что ты не только выжила, но сумела вырасти в сильную и яркую личность.
Я почти не обратила внимания на комплимент: воспоминания совсем завладели мной.
— Я несколько раз чуть не погибла. Когда мне было шесть или семь лет, например, один из старших мальчишек начал приставать ко мне. Он угрожал мне всяческими неприятностями, если я кому-нибудь расскажу. Сначала я просто старалась насколько возможно его избегать... Потом, видя, что он не отстает от меня, старуха нищенка, вместе с которой мы жили, сказала мне слова, которые я запомнила навсегда: «Дитя, ты должна заботиться о себе. Никто другой этого не сделает». С тех пор я перестала видеть сны наяву. Я поняла, что я, полукровка, одна на свете. Я должна была сама направлять собственную жизнь. Защищать себя. Вот я и начала... Я поднимала такой крик, стоило моему мучителю приблизиться ко мне, что другие дети начали его дразнить. В конце концов, он сдался и нашел себе другую подружку. Он-то и начал называть меня Блейз — «Вспышка». Думаю, что он хотел унизить меня но имя мне очень пришлось по вкусу. До тех пор все называли меня просто «полукровка». Если у меня когда-то и было другое имя, я давно его забыла.
— Ты никогда не пыталась найти своих родителей? — спросил Тор.
— Пыталась, конечно. Когда я стала постарше, я отправилась в архив в Ступице, где хранятся сведения обо всех новорожденных. Я искала запись о девочке, один из родителей которой происходил с Южных островов, другой — с острова Фен. Мне не удалось найти ничего. Возможно, моя мать и не подумала зарегистрировать мое появление на свет. Подозреваю, что она какое-то время держала меня при себе, а потом, когда я начала ходить и люди стали замечать, что я — полукровка, она просто бросила меня. В противном случае у нее начались бы неприятности из-за закона, запрещающего смешанные браки. На островах Хранителей наказание за это — принудительная стерилизация.
— Менодиане многие годы делают все от них зависящее, чтобы избавиться от этих древних предрассудков насчет расовой чистоты, — проворчал Алайн. Впервые я услышала в его голосе такое раздражение. — Они бессмысленны! Все мы — божьи дети.
— Ага, — кивнула я.
Бедный Алайн... Он потратил уйму времени, пытаясь говорить со мной о Боге, дать мне веру, которая помогла бы мне встретить то, что меня ожидало, но принять предложенное им я не могла. Я не могла поверить в его благого Бога или в небесное блаженство для праведных. Я все подвергала сомнению, ничему не верила просто на слово. Я не могла представить себе Бога, который, желая, чтобы его почитали и чтобы люди соблюдали определенные правила, не сумел бы внятно дать понять, чего он от людей хочет.
Впрочем, Алайн мне нравился. Он был мягким человеком даже зная, что умирает, ни разу не поступился своим достоинством и не усомнился в догматах своей веры. Он постоянно старался отдать нам свою часть пищи и воды, говоря, что не стоит их тратить на человека, которого кашель скоро оставит без легких. Алайн постоянно страдал от удушья, но ни разу не пожаловался. Испытывая боль, он нам в этом не признавался. Он никогда не выказывал отвращения или хотя бы неловкости оказывая нам с Тором те интимные услуги, которые сами себе оказать мы не могли. Алайн был олицетворением всего, чем должен быть менодианский патриарх.
Он был к тому же начитанным, образованным человеком, всегда готовым поделиться своими знаниями. Я многое узнала от него об истории, политике, торговле, договорах между островными государствами; казалось, нет ничего, чего бы он не знал. Например, я воспользовалась возможностью расспросить его о том, что случилось с Дастелами, и запомнила его рассказ на всю жизнь.
Последний монарх Дастел — человек — правил архипелагом коралловых атоллов, постоянно ссорившихся между собой. У него было два сына, и старшего он послал для наведения порядка на самый дальний остров. Наследника звали Вилрин, и он был силвом; остров, который отец отдал ему в управление, самый плодородный и красивый, назывался Скодарт. Шили там гордые и независимые люди, которые, в отличие от остальных островитян — рыбаков, — занимались земледелием и скотоводством. Они производили почти все, в чем нуждались, и противились сбору налогов и прочим требованиям властей, тем более что законы больше благоприятствовали рыбакам, ловцам мидий и сборщикам водорослей.
Вилрин был молод и впечатлителен. В первый же год своего правления Скодартом он влюбился в местную жительницу и женился на ней без согласия отца, что для наследника престола было обязательным. Положение еще больше осложнилось, когда у молодой пары родились сыновья-близнецы: они были представителями правящей династии, но монарх — глава семьи — их не признал. Когда же Вилрин поддержал многие требования островитян, напряженные отношения между ним и центральной властью стали едва ли не враждебными. Трагедия назревала уже тогда, а с годами ситуация ничуть не улучшилась.
Второй сын монарха, Винцен, оставался рядом с отцом и постепенно стал смотреть на себя как на его любимца. Монарх потребовал, чтобы Вилрин вернулся в столицу; тот отказался и остался на Скодарте, местные жители которого оказывали ему полную поддержку как защитнику своих прав. Разгневанный монарх стал готовить из младшего сына правителя государства...
Винцен был популярен в столице и на центральном острове, но в прочих владениях люди видели наследника престола в Вилрине. Стало ясно, что, какому бы сыну монарх ни отдал предпочтение, беды не миновать. Будь он мудрым правителем, гражданскую войну можно было бы предотвратить принятием более мягких законов, но старик оказался тираном, не терпевшим ни малейшего неповиновения своей воле.
Хранители, конечно, поддержали его. Тор и Флейм были правы: хранители ненавидели любых противников тирании, видя в них источник нестабильности. Они предоставляли монарху силвов-хранителей в качестве военных советников и продавали оружие, в результате чего архипелаг превратился в военный лагерь. Менодиане, с другой стороны, были очень заинтересованы в процветании Скодарта. Там находился один из самых крупных монастырей, располагавший огромной библиотекой, а также семинария. Хотя менодиане старались казаться нейтральными, патриархи на острове находились в добрых отношениях с Вилрином...
Монарх объявил Винцена своим новым наследником, а Вилрина лишил титула. Вилрин объявил об отделении Скодарта и прилегающих атоллов от дастелской монархии и назвал новое государство независимым архипелагом Скодарт.
Старый монарх объявил войну старшему сыну, а младшего послал привести Скодарт к покорности. Винцен высадился на атолле неподалеку от мятежного острова и послал брату примирительное послание, напоминая о родстве и заверяя в своем нежелании причинить зло товарищу детских игр. Винцен, по его словам, был готов к компромиссу и предложил брату встретиться и все обсудить. Они договорились высадиться на маленьком островке — только они двое в сопровождении пажей.
Однако втайне Винцен замышлял предательство. Он послал отряд под предводительством силвов-хранителей, чтобы захватить семью Вилрина, пока тот будет отсутствовать. С помощью магии это удалось — в руки воинов Винцена попали жена, один из сыновей и две младшие дочери Вилрина. Избежал плена лишь второй из близнецов, тринадцатилетний мальчик-силв по имени Гетелред. Как только Винцен узнал об успехе своего предприятия, он напал на Вилрина и убил его. Семья убитого наследника была отвезена в столицу, и старый правитель выпустил прокламацию, обещая пощадить пленников, если Гетелред сдастся.
По словам Алайна, Гетелред с помощью менодианских патриархов пытался явиться в столицу, но корабль, на котором он плыл, попал в шторм, и мальчик не успел к назначенному сроку его мать, брат-близнец и две сестры были зверски убиты, а их тела вывешены на стенах города. Их-то и увидел Гетелред, когда его корабль, наконец, достиг гавани.
— И через сколько же времени после этих событий острова затонули? — спросила я. Слушая Алайна, я думала о том, что все те, о ком он рассказывает, — предки Руарта. Может быть, Винцен — его дед... или прадед?
— Примерно через десять лет, — ответил Алайн. — Гетелред, кстати, сумел скрыться. Менодиане посадили его на корабль и отвезли на Скодарт. Говорят, он лишился рассудка от горя, когда увидел, что сталось с его семьей... Тиран-правитель при помощи хранителей начал карательный поход на Скодарт и вырезал почти все население острова. Война была особенно жестокой из-за того, что на обеих сторонах сражалось много силвов.
— Магия силвов не может использоваться для убийства, — по привычке возразила я.
— Для убийства — не может, но существует масса уловок, к которым прибегают силвы, пользующиеся обычным оружием. Они могут скрыть свое присутствие, пробраться незамеченными в стан врага и вызвать панику, обмануть противника с помощью иллюзий. В конце концов, из жителей Скодарта выжила едва десятая часть, потому что правитель сумел призвать себе на службу многих обладающих Взглядом.
— Все войны жестоки, — тихо сказал Тор. — Так каков же вывод из этой истории, Алайн?
— Этого я не знаю. Блейз попросила рассказать, я и рассказал. Думаю, весьма вероятно, что если Дастелы были погружены в море магией одного-единственного человека, то это так или иначе связано с войной.
— Может быть, война просто вызвала неразбериху, которая и позволила дун-магу воспользоваться ситуацией, — заметил Тор.
— Возможно, но война также могла породить причины той ненависти, которую Мортред питает к менодианам, хранителям-силвам и обладающим Взглядом. Все они участвовали в войне на Дастелах.
Мы все думали над возможной разгадкой, но предполагать что-то было бесполезно. Мы не могли прийти ни к каким заключениям, потому что не имели достаточной информации. И все же я решила, что Алайн прав: дун-маг когда-то пострадал, так же как теперь он заставлял страдать других... Я помнила взгляд Янко в ту первую нашу встречу.

Глава 19

А еще был Эйлса...
Гхемф и я вели долгие разговоры, пока он трудился над моим шестом. Мне приходилось ложиться на пол или прислоняться к стене, в зависимости от того, какую сторону Эйлса обрабатывал. Дело шло медленно: шест изготовили из очень твердого дерева. Когти на ногах гхемфа были крепкими и острыми, но для подобной работы они мало годились. К тому же когда древесина и расщеплялась, отодрать удавалось только совсем маленькие щепочки. Бог знает что это было за дерево, но, на наш взгляд, хуже быть не могло.
Пока Эйлса работал, мы беседовали, и случалось, что при этом я даже радовалась темноте: благодаря ей меня не так смущали наши физические различия.
Я не видела ни уродливого плоского лица, ни серой кожи, ни отсутствия волос; в темноте даже гхемф казался человеком. В темноте даже полукровка могла держаться с достоинством. А мы оставались пленниками в этом аду, казалось важным думать о нашем сходстве, а не о различиях. Я запомнила свой первый вопрос: я поинтересовалась, какого Эйлса пола.
Вопрос вызвал смех. Гхемф перестал на минуту трудиться над шестом и ответил:
— Именно сейчас? Я в переходном периоде — ни то, ни другое. Мы все рождаемся самками, Блейз. Затем, достигнув примерно тридцатилетнего возраста, мы начинаем меняться и к сорока годам становимся самцами. Конечно, мы придаем гораздо меньше значения, чем вы, различиям между полами. Молодые гхемфы могут вынашивать и кормить детей, старшие становятся отцами. С возрастом мы делаемся более умелыми работниками, но в остальном ни в занятиях, ни в образе жизни между самками и самцами различий нет. Может быть, будет лучше, если ты станешь думать обо мне как о существе женского пола. Пройдет еще несколько лет, прежде чем я смогу назвать себя самцом.
Хорошо, что Эйлса не могла видеть моего лица. Стараясь говорить как можно равнодушнее, я, наконец, сказала:
— Все это нам неизвестно.
— Конечно. Мы стараемся по возможности скрывать различия между гхемфами и людьми и обыкновенно не обсуждаем подобные вещи — это считается неблагоразумным.
— Почему? И почему ты теперь открыла все это мне? Сначала мне показалось, что Эйлса не ответит, но после некоторого размышления она сказала:
— Ну, во-первых, не думаю, чтобы ты сообщила новость кому-либо за пределами этой темницы, если я тебя о том попрошу, — а я прошу. Кроме того, может быть, несчастье, которое сейчас обрушилось на нас, позволяет нарушить обычаи. И еще: мне хочется, чтобы ты — именно ты — побольше узнала о нас. Ты была первым человеком, заговорившим со мной, как... как с равной. Тебе что-то было от меня нужно, но ты с уважением отнеслась к моему отказу; ты даже не рассердилась. Ты и представить себе не можешь, какой приятной неожиданностью это для меня оказалось.
Я почувствовала себя очень виноватой, вспомнив, с какой ненавистью относилась к гхемфам. И еще я подумала о том, каково приходится в жизни, если обыкновенная вежливость со стороны человека оказывается таким памятным событием.
Эйлса вздохнула:
— Болтливость не в натуре гхемфов. Даже сейчас говорить обо всем этом мне затруднительно, хотя темнота и помогает. Понимаешь, мы, гхемфы, даже друг с другом разговариваем мало. Нам нет в этом нужды — мы и без слов знаем все, что нужно. Если мать, проходя мимо, коснется своего ребенка, ребенок поймет, что мать его любит. Если кто-нибудь мне что-то дает, я просто благодарно киваю. Движение головы или жест руки значат у нас гораздо больше, чем у людей. Слова мы бережем для самых торжественных моментов.
Кроме того, наша жизнь настолько упорядочена, что очень немногое требует обсуждения. Мы не любим перемен и ненавидим неопределенность. Мы стараемся жить так же, как жили многие столетия; для нас это... необходимо. Нас так мало, а людей так много, и они так нас презирают! Чтобы выжить, мы должны быть абсолютно предсказуемыми. Мы никогда не должны казаться вам, людям, угрозой. Поэтому мы не меняемся, остаемся услужливыми и кроткими. Однако мы не должны никогда оказываться и бесполезными, потому что и это грозило бы нашей расе исчезновением. Вот мы и занимаемся татуировкой знаков гражданства. Мы решительно отказываемся открыть кому-либо секрет нашего искусства, чтобы не оказаться ненужными, и ни разу не нарушили закона ради кого бы то ни было. — Звук, который издала Эйлса, должно быть, у гхемфов обозначал смех. — И этот мой рассказ, несомненно, самая длинная речь, какую я только произносила в жизни.
Я обдумала сказанное Эйлсой, и чем больше я думала, тем большее потрясение испытывала. Я никогда раньше не обращала особого внимания на гхемфов — только злилась на них за несгибаемую верность закону. Теперь же мне открылась вся трагичность их существования — постоянная неуверенность в будущем, понимание того, что мы, люди, в любой момент можем их истребить, — и что мы достаточно глупы и жестоки, чтобы именно так и поступить, стоит нам счесть себя задетыми.
Я постаралась ответить Эйлсе как можно вежливее.
— Я раньше не любила вас, гхемфов. Мне всегда казалось, что если бы не вы, вся система жестоких законов о гражданстве развалилась бы. Без вас такие полукровки, как я, нашли бы способы обойти закон. Я по-прежнему так думаю, но теперь я понимаю, почему вы так поступаете. Я вижу, что дело тут не в консерватизме, и сожалею, что обращалась к тебе с просьбой о татуировке. Я тогда не представляла себе, что значит такая просьба.
— А я сожалею, что была вынуждена тебе отказать. Ты не могла бы немного повернуть руку? Мне мешает цепь. — Я сделала, как она просила, сдержав стон от пронзившей руку боли. Эйлса продолжала: — Мы, гхемфы, прекрасно знаем, насколько несправедливы законы о гражданстве, однако нам не хватает смелости изменить систему. Мы скорбим и стыдимся, но не думаю, чтобы мы когда-нибудь стали другими. Ты права, что презираешь нас: в присутствии полукровки мы можем только мучиться стыдом.
Только ты, Блейз, не нуждаешься в символе, которым является татуировка на мочке уха. Тебе хватает твоего собственного достоинства, ты — личность. Этого никто у тебя отнять не может.

Предыдущая страница 10 Следующая страница


11 Гленда Ларк

Может быть, и так... Но законы о гражданстве делают жизнь такой трудной! Однако я удержала горькие слова. Эйлса фактически извинилась передо мной за весь свой род, и было бы грубостью с моей стороны сказать ей, что извинение ничего для меня не меняет. Я предпочла переменить тему:
— Откуда вы, гхемфы, появились?
— Появились? Да ниоткуда! Мы жили здесь всегда. Это вы люди, приплыли откуда-то. Больше тысячи лет назад...
Я разинула рот. Вот так новость! Это мы — пришельцы, чужаки?
Тор и Алайн услышали последнюю фразу, и я почувствовала, что они оба повернулись к нам. Для них сказанное Эйлсой тоже было сюрпризом.
— Сколько людей приплыло? — заинтересованно спросил Тор. — И на чем?
— И откуда? — добавил Алайн.
— Из какого-то места на западе, далеко, далеко на западе. А может быть, следует сказать, из многих мест. Было много названий... некоторые должны быть вам знакомы, потому что пришельцы назвали свои новые поселения в честь старых: например, Цирказе и Брет. И вы прибывали волнами — на каноэ, парусных лодках, плотах. Бежали от чего-то на родине... Многие из вас очень гордились своим происхождением и не желали смешиваться с теми, кто прибыл раньше или после них. В конце концов, правда, оказалось, что совсем не поддерживать отношения невозможно: приходилось торговать, потому что каждое островное государство было слишком мало, чтобы производить все для себя необходимое.
Многие годы вы вели разговоры о том, что вернетесь в родные места, когда там не будет келвов, но так и не вернулись. Одно дело — плыть на восток с попутным течением, и совсем другое — обратно, против течения.
— Келвы? Кто такие келвы?
Эйлса пожала плечами. Для нас это слово ничего не значило. Мы были морским народом, а не народом суши.
В то время я не поняла, что она имеет в виду. Только через много лет мне стало известно, о чем говорила Эйлса. Но это совсем другая история...
Алайн удивленно крякнул:
— Келвы! Только не говори мне, что все эти древние легенды о воинственных демонах-келванах — правда! Я вырос, слушая эти сказки, — у меня была старуха няня, которая только и твердила: «Веди себя хорошо, маленький Алайн, не то явятся воины-келвы на своих скакунах и пошлют тебе страшные сны».
— Это многое объясняет, — тихо сказал Тор. — Я думал, мы появились на одном острове, а потом расселились по остальным, и меня всегда удивляло, как получилось, что каждый архипелаг так держится за свое гражданство и преследует смешанные браки. И еще я гадал, откуда взялись физические различия, не говоря уже о лингвистических, несмотря на то, что торговля между островами всегда процветала.
— Лингвистические различия? — сказала я. — Ты имеешь в виду, что овсянку на Мекате называют «муки», а на островах Квиллер — «скунж»? И что жители островов Фен произносят «р» раскатисто, а на Калменте картавят?
— Да. И еще на всех островах по-разному называют свои укрепленные поселения: крепость, замок, цитадель.
— Укрепление, башня... — подхватила я. — Ага. Как это я раньше не задумывалась!
— Получается, мы не были сначала одинаковыми, а различия возникли только потом. Как раз наоборот. Мы изначально отличались друг от друга, а теперь постепенно делаемся более похожими друг на друга.
Алайн задумчиво проговорил:
— И если действительно существуют келвы, которые вытеснили наших предков из родных мест, скоро ли они отправятся в погоню за нами?
Мгновение стояла тишина, потом Тор невесело рассмеялся:
— Почему-то, Алайн, мне кажется, что у нас хватает неприятностей здесь и сейчас, так что можно не думать еще и об этой угрозе. В конце концов, прошла тысяча лет.
Я думала о другом.
— Эйлса, ты говорила, что тебя послали на поиски Мортреда. Кто тебя послал? Твой народ имеет что-то вроде центрального правительства?
Она покачала головой; видеть этого я не могла, но услышала движение.
— Нет. Если возникает серьезная проблема вроде этой, сообщение передается от общины к общине — предостережение, если хочешь. Ничего подобного на протяжении моей жизни еще не случалось. Тревога из-за Мортреда — первая за несколько поколений.
Послание обдумывается, и те, кто хочет что-то предложить, посылают свои ответы тому, от кого исходило предостережение; этот гхемф и начинает действовать на основании тех мнений, которые чаще всего высказывались. В данном случае многие гхемфы сочли разумным попытаться найти Мортреда и следить за развитием событий, чтобы перемены не застали нас врасплох. Понимаешь, мы думаем, что если власть на Райских островах захватит дун-маг, ему не будет нужды в законах о гражданстве и уж тем более не будет нужды в гхемфах.
— Так это ты послала предостережение?
— Нет. Ох! Прошу прощения — занозила палец... Нет, предостережение исходило не от меня. Тревогу поднял мой дед, но он слишком стар для путешествий, так что я предложила, что отправлюсь вместо него.
Должно быть, такое решение далось тебе нелегко — раз вы так не любите любые перемены. Эйлса вздохнула:
— Еще бы... Дома так хорошо и так безопасно! Мы ведь не любители приключений. Впрочем, сказать по правде, я всегда была более беспокойной и более любопытной, чем остальные гхемфы. Это считается серьезным недостатком... А теперь я еще и обнаружила, что мне нравится звук собственного голоса! Дело, наверное, в темноте... Знаете, мне тридцать пять лет, мои женские года закончились, а ни один самец так и не пожелал создать со мной семью. Все они считали меня слишком непредсказуемой. Может быть, это так и есть: ведь вот до чего меня довела моя непоседливая природа!
— А почему Мортред отправил тебя в «забвение»?
— Я слишком много узнала, подобралась слишком близко... он пронюхал об этом и велел меня схватить.
— Но почему он не сделал тебя рабыней, как остальных? — спросил Тор.
Когда Эйлса ответила, я заметила в ее голосе удивление.
— Разве вы не знаете? Он не мог превратить меня в рабыню, потому что на гхемфов магия не действует. В отличие от вас, мы не имеем Взгляда, и все же заколдовать нас нельзя. Вот Мортред и отправил меня сюда. Загадка в другом: почему он не убил меня. — Эйлса снова вздохнула и отодвинулась от меня. — Блейз, мне придется на какое-то время прекратить работу. Мои когти начинают ломаться.
Через некоторое время Эйлса рассказала мне о гхемфах еще кое-что. По ее словам, хотя все они получают при рождении имя, именами они пользуются не так, как люди. Гхемфы называют по имени только тех, о ком говорят в их отсутствие, и никогда не обращаются так к присутствующим. В результате многие гхемфы вообще не знают, как их зовут; Эйлса только случайно узнала свое имя.
С другой стороны, у каждого гхемфа есть так называемое духовное имя, которое они выбирают себе в детстве. Однако духовное имя они открывают только тому, кого любят: это строго охраняемый секрет, который разделяют лишь с самыми близкими. Эйлса рассказала мне о гхемфах еще многое, но к моей истории это отношения не имеет, и я не собираюсь болтать лишнего. Некоторые тайны тайнами и должны остаться.
Конечно, большую часть времени в разговорах участвовали все мы четверо. Чаще всего мы беседовали о политике, особенно о взаимоотношениях островных государств и о влиянии на них хранителей.
Тор и Алайн единодушно проклинали их алчность, стремление к обогащению и власти. Тора особенно беспокоило то, что он называл «растущей аморальностью силвов-хранителей».
— Посмотрите на Датрика, — говорил он. — Датрик — советник, один из правителей Ступицы. Как таковой, он должен строго следовать девизу «Свобода, равенство, закон», но что мы видим на самом деле? Он пытается найти Деву Замка, чтобы против ее воли выдать ее замуж. Вот вам и свобода выбора! Отказывается исцелить Флейм, пока это не станет ему выгодно. Вот вам закон! С радостью помогает Рэнсому, но только потому, что тот — наследник престола. Вот вам равенство! — Я догадывалась, что, говоря это, Тор смотрел в мою сторону. — Силвы, пожалуй, ничуть не лучше дун-магов. Может быть, даже хуже. Злые колдуны, по крайней мере, не притворяются ничем иным. Силв-магия в руках правящей верхушки хранителей скрыта за пеленой лицемерия; с ее помощью укрепляется богатство и власть хранителей-силвов и над собственными согражданами, и над другими островными государствами...
Раньше ты со всех бедах мира винил политику хранителей перебила я Тора. — Теперь ты ополчился на магию как таковую. Уж выбери что-нибудь одно, Тор. Магия-то чем виновата?
— Ну... виновато и то и другое. Их нельзя разделить. Впрочем, хранителей, не являющихся силвами, упрекнуть не в чем: они просто пешки и от высокомерия силвов страдают ничуть не меньше, чем жители других островов. И злоупотребляют своей магией не только силвы-хранители. Так поступают все силвы, просто на других островах их мало. Всего, я думаю, несколько тысяч — меньше, чем даже гхемфов. В глубине души я уверен, что мы, обладающие Взглядом, должны стремиться положить конец всякой магии, а не только злому колдовству. Она приносит больше вреда, чем пользы. И уж именно магии мы обязаны тем, что острова Хранителей и их правители стали тем, чем стали.
Я обратила внимание на то, что Тор не уточнил, как он собирается избавить людей от врожденного дара к магии, — по-моему, это было все равно что пытаться искоренить большие носы или, скажем, кривые зубы.
— Я никогда не замечала, чтобы Флейм использовала силв-магию во зло, — сказала я. — С этого, пожалуй, можно начать список благодеяний силв-магии: исцеления, драматическое искусство с использованием иллюзий...
— Да, да, мы знаем, — перебил меня Тор. — Но теперь нам еще известно, что силвы могут быть превращены в дун-магов; так можем ли мы продолжать смотреть на магию столь же благодушно? За последние годы исчезло столько силвов... и все они появились снова — но уже дун-магами.
Алайн поддержал Тора:
— Он прав, Блейз. Главное, силв-магия дает власть, и все чаще оказывается, что эта власть безответственна. Власть с очень сомнительной моралью — зло. А бывает, что магия используется в безнравственных целях: я видел, как силвы меняли цвет глаз, чтобы он оказался в тон их костюму! Они растрачивают свою силу на подобные глупости, отказывая при этом в исцелении тем, кто может заплатить. А теперь само существование силв-магии явилось угрозой для Райских островов: могущественный колдун обращает в дун-магов всех силвов, каких только встретит. Уж лучше, чтобы магии не было вообще.
Эйлса, которая до этого момента не проронила ни слова, перестала скрести мой шест и высказала вслух то, о чем я только подумала:
— Но как ты можешь рассчитывать положить магии конец? Никто не знает, как избавить острова от дун-магов, хоть силвы стараются этого добиться на протяжении многих поколений; а ты хочешь еще и силв-магию истребить.
— Может быть, если бы обучение использованию магии тех, кто обладает врожденным даром, было объявлено вне закона... — начал Алайн.
Я презрительно фыркнула:
— Оно стало бы подпольным промыслом. На островах Хранителей на такое никогда не согласятся.
Подобные разговоры длились часами, но, конечно, ни к какому решению прийти мы не могли. Я помню, что Тор говорил: если ему удастся как-нибудь выбраться из «забвения» и ускользнуть от Мортреда, он посвятит всю жизнь поискам способа ограничить власть хранителей и избавить Райские острова от всякой магии. Я считала это пустой мечтой и так ему и сказала.
Должна тебе сказать, что мои взгляды все же изменились. Было время, когда я сочла бы саму мысль об ограничении власти хранителей не только неосуществимой, но и несправедливой. Да, Датрик мне никогда не нравился, но к силвам я относилась с восхищением с тех пор, как увидела их в Ступице, теперь же, хоть я и не разделяла категорического неприятия хранителей и магов Тором и Алайном, события последних дней косе Гортан изменили мое отношение и к тем, и к другим.
Тор, конечно, стремился к этому чуть ли не с первой нашей встречи, — тем более что желал меня. Да, Тор Райдер умел предвидеть будущее...
И мы все теперь знаем, кто, в конце концов, оказался прав. Эта циничная плебейка, Блейз Полукровка, была вовсе не такой проницательной, какой всегда себя считала.
От лектора второго класса
Мифодисской Академии исторических исследований,
Яминдатон, Келлс,
Т. айсо Трамина
агенту по особым поручениям
Ш. айсо Фаболду,
Департамент разведки,
Федеральное министерство торговли, Келлс.
47/20 месяца Двух Лун
Благодарю Вас, Фаболд, за то, что Вы позволили мне ознакомиться с Вашими статьями до их опубликования и до очередного Вашего интереснейшего выступления на собрании Общества. Я получил огромное удовольствие от Вашего первого доклада, посвященного Райским островам. Пусть Вас не смущают резкие высказывания некоторых этнографов старой школы, предпочитающих разглядывание костей изучению живой истории. Этим ворчунам все равно придется научиться мыслить по-новому.
И какую потрясающе интересную тему вы выбрали для своего первого исследования! Эта Блейз Полукровка — необыкновенная женщина! Не могу не отметить, что ваше восхищение старой дамой с Дастел было заметно в каждом вашем слове. Впрочем, Вы правильно поступили, опустив некоторые подробности ее рассказа. Представляю себе, как горели бы нежные ушки у дам, отсутствовавших на Вашем докладе, услышь они все, что говорила вам эта неукротимая головешка! Я иногда думаю, не было ли ошибкой позволять дамам посещать открытые для публики заседания Общества. Однако я отвлекся.
Конечно, Вы совершенно правы в своем предположении, высказанном в сопроводительном письме. Расселение представителей келлской расы с равнин Констаншана было волнообразным и происходило в 302–719 годах. Этому способствовали два обстоятельства: нужда в хорошо орошаемых сельскохозяйственных угодьях, поскольку равнины Констаншана становились все более засушливыми, и открытие разведчиками проходов в Пикардийских горах. Плодородные, пересекаемые многочисленными реками прибрежные районы, лежащие у подножия гор, как нельзя лучше подходили для основания земледельческих поселений. То обстоятельство, что многочисленные долины и прибрежные острова были уже заселены племенами мореходов, боюсь, ни в коей мере не останавливало наших воинственных предков.
Поскольку келлсы с равнин Констаншана обладали более развитой технологией, особенно в изготовлении оружия (к тому времени были уже известны и длинные луки, и арбалеты), а также приручили лошадей и создали конницу, прибрежные народы, ничего этого не имевшие, оказать серьезного сопротивления не могли. Многие из них сложили оружие и были порабощены. За многие, многие поколения различия между завоевателями и коренным населением сгладились, и если Вы спросите кого-нибудь вроде меня, уроженца Нижней Пикардии, то едва ли получите ответ на вопрос: кем были наши предки — келлсами или пикардийцами.
Боюсь, что мне совершенно неизвестна история пикардийцев, будто бы бежавших за море и, наконец обосновавшихся в Другом полушарии, на Райских островах. Такое предположение кажется несколько притянутым за уши... Когда я называю коренное население побережья мореходами, я имею в виду плавания вдоль берегов, рыболовство, торговлю между находящимися в устьях рек поселениями. Эти племена не были исследователями океанов.
Что, вероятно, соответствует действительности, — это наличие среди пикардийцев многочисленных различающихся этнически групп населения. Ранние летописи келлсов говорят о том, что жители разных прибрежных долин часто очень отличались друг от друга лингвистически и в культурном отношении и что эти различия иногда подчеркивались и разницей в физическом облике.
Вы спрашиваете, известны ли мне названия «келвы» и «келваны». Действительно, они встречаются в одном раннем литературном произведении, «Записках Тина Весвинтера», и употребляются наравне с наименованием «келлсы» как его синонимы. Совпадение? Не знаю...
Имеются и другие факты, подтверждающие вероятность того, что островитяне являются потомками пикардийцев. Во-первых, это обилие знакомых нам слов в языке Райских островов. Современный келлский язык представляет собой сплав древнего языка Констаншанских равнин (который преобладает) и различных пикардийских диалектов. Если Ваша теория верна, то современный язык Райских островов вполне может быть смесью тех же диалектов; тогда следует ожидать наличия в обоих языках родственных слов. Именно это, судя по Вашему письму, и имеет место. Во-вторых, действительно некоторые географические названия звучат знакомо... Мекате, например. На побережье существует город Макатай — я в нем родился! Мигрирующие народы и в самом деле часто дают своим новым поселениям имена тех, которые им пришлось покинуть.
Таким образом, хотя кажется невероятным, чтобы люди на утлых рыбачьих суденышках — ничего иного у них не было — воспользовавшись течением Солвич, пересекли Обширное море, начинаю верить в такую возможность. Я намерен посвятить данному вопросу одну из своих статей.
Но кто такие, черт возьми, эти гхемфы? И куда они подевались?
Прошу Вас, присылайте мне записи и всех последующих интервью с Блейз Полукровкой. Я просто очарован!
Искренне Ваш Трефф айсо Трамин
P.S. Кто была та ослепительная красавица, что сопровождала Вас на собрании Общества? Если исследователи-этнографы пользуются успехом у подобных женщин, я сменю профессию! Я удостоился короткого разговора с девушкой (в присутствии ее родителей, конечно), и у меня осталось впечатление, что она в глубине души восхищается самостоятельностью и независимостью Блейз. Уж не является ли она одной из тех отчаянных феминисток, которые веруют в женское право участвовать в выборах?

Глава 20

По-видимому, у Эйлсы ушло около трех дней (насколько мы могли определить), чтобы сточить концы моего шеста. Теперь мы могли попытаться снять с него железные кольца. Это оказалось нелегким делом. Мне приходилось снова и снова бить шестом в стену, прежде чем кольца начали двигаться и остальные узники смогли их снять. Хотелось бы мне сказать, что, избавившись от шеста, я испытала огромное облегчение; на самом же деле мои мучения удвоились. Алайн попытался растирать мне руки и плечи, не тревожа стертые до крови места, но еще несколько часов меня терзала боль в онемевших мышцах.
Железные кольца теперь свисали с кандалов у меня на руках, но я не жаловалась: они не шли ни в какое сравнение с тем дьявольским шестом.
Когти Эйлсы, должно быть, к тему времени обломались и причиняли ей боль, но она ни разу ничего об этом не сказала. Более того: не успев освободить меня, она принялась за шест на плечах Тора.
Бедный Тор... Ему пришлось дольше моего терпеть эту ужасную пытку, не зная, успеем ли мы освободить его вовремя, чтобы попытаться бежать до того, как Мортред пришлет за нами, желая узнать, что случилось с Флейм. Меня постоянно преследовала одна мысль: не избавь мы Флейм от гнусного клейма, она теперь бы уже пресмыкалась у ног Мортреда, и что он предпримет, поняв, что все сроки прошли? Я предполагала, что он пожелает вытащить меня из «забвения» и допросить, но никто не появлялся в нашей темнице, кроме тех, кто доставлял еду и воду. Тогда я догадалась, что прошло не так много времени, как нам казалось. Ведь определять время мы не могли.
Тора наверняка мучили те же мысли, но он оставался спокоен, как лагуна в безветренный день. Ничто не могло вывести его из равновесия. Боль он должен был испытывать ужасную, но ему хватало мужества еще и шутить по поводу своего положения. Я снова и снова думала о том, какой он необыкновенный. Я знала, что не заслуживаю его, и чувствовала себя самой счастливой полукровкой на всех островах...
Мы, конечно, обсуждали возможность того, чтобы я бежала первой, а потом вернулась с инструментами, необходимыми для того, чтобы освободить Тора, но решили, что риск слишком велик. Правильно это было или нет, но мы решили, бежать нам с Тором следует вместе — так шанс успеха увеличивался.
Я попыталась помочь Эйлсе освободить Тора от шеста. Пока она трудилась над одним концом, я железным кольцом ала другой; только в темноте я никак не могла определить, много ли мне удалось сделать.
Мы все время обсуждали, каким образом можно бежать из «забвения», перебрасываясь идеями, словно играющие дети — ракушками. Как можно выбраться через люк, который расположен высоко над нашими головами и к тому же открывается посередине расположенной над «забвением» комнаты? Алайн настаивал на том, чтобы мы в любом случае не брали его с собой: он слишком болен, говорил он, для участия в побеге. В глубине сердца мы понимали, что он прав: он был бы для нас обузой. Если нам удастся бежать, мы вернемся за ним; если же наша попытка окончится неудачей, ему от этого не станет еще хуже, чем уже есть.
После того как Тор освободился от своего шеста, мы еще день или около того подождали, чтобы дать Тору возможность восстановить силы, а потом осуществили план, который к тому времени разработали. После того как нам принесли еду и воду, я, сидя на плечах Тора, попыталась нащупать люк. Как мы и ожидали, дотянуться до него руками мне не удалось. Тогда Алайн и Эйлса подали мне один из шестов, и я начала тыкать им в потолок. После нескольких попыток мне удалось откинуть крышку люка. Тюремщики были так уверены в нашей беспомощности, что не позаботились о том, чтобы запирать его. Впрочем, и при откинутой крышке светлее не стало.
Я уперла один конец шеста в угол крышки, а другой поставила себе на плечо, обхватив руками и удерживая как могла крепко. Теперь дело было за Эйлсой. Втянув когти, она вскарабкалась на плечи Тору, а потом мне на плечи; наконец, на мгновение всем своим весом она навалилась на шест. Бедный Тор! Ему приходилось держать нас обеих — от помощи Алайна толку было мало. Хорошо еще, что Тор был таким высоким и крепким, а гхемфы — тощими и легкими. Эйлса, цепляясь когтями, влезла наверх по шесту. Через несколько секунд до нас донесся ее шепот: ей удалось выбраться через люк. Она вытянула шест наверх, а я спрыгнула с плеч Тора. Он с облегчением растянулся на полу. Думаю, оба мы были неприятно поражены тем, какими слабыми сделало нас заточение.
Наш план предполагал, что я последую за Эйлсой. Если бы я встала на плечи Тору, а Эйлса протянула руки вниз и я ухватилась за них, это должно было удаться. Однако когда мы попробовали так сделать, я не смогла долго удерживать равновесие: Тор слишком сильно шатался. Нам обоим очень мешали кандалы на ногах. В темноте Эйлса не могла найти мою протянутую руку, и, в конце концов, мы сдались. Обсудив положение, мы решили, что Эйлсе следует дождаться стражника и оглушить его, чтобы мы могли вылезти наверх по веревке, на которой он обычно спускал нам еду.
Эйлса — весьма смущенная, насколько я могла судить, — закрыла дверцу люка.
Я подумала о том, что вся история гхемфов учила их никогда не нападать на людей, и высказала вслух сомнение: хватит ли Эйлсе духа ударить того, кто принесет нам пищу и воду? Тор в темноте протянул руку и обнял меня за плечи, стараясь ободрить. Алайн же сказал:
— Не отчаивайся. Наше дело правое, и Бог поможет Эйлсе.
Я почувствовала, как Тор напрягся — слова Алайна вызвали у него раздражение, — однако ничего не сказал. Я с циничной усмешкой подумала: вера Алайна типична для менодиан. Стоит им решить, что правда на их стороне, и они не усомнятся в поддержке Бога, сколько бы поражений ни потерпели. Что ж, оставалось лишь восхищаться такой твердостью в вере...
Я была настолько уверена в том, что Тор, как и я, находит набожность Алайна смешной, что вздрогнула от неожиданности, когда он сказал:
— Не дашь ли ты нам свое благословение, сир-патриарх?
Его просьба была почтительной и искренней, но я никак не а поверить в то, что он считает, будто благословение менодианина хоть на йоту увеличит нашу надежду на успех. Я решила, что Тор сказал так скорее ради Алайна, чем ради нас. Патриарху будет приятно думать, что мы и наша затея получили его благословение. Ведь именно Алайну предстояло остаться в этом темном аду и ждать...
Тор потянул меня вниз, чтобы мы встали на колени, а Алайн мог положить руки нам на головы.
— Именем милосердного создателя призываю благословения... — начал старик. Не помню, что еще он говорил: молитвы всегда навевали на меня скуку, да и теперь навевают. Я запомнила только, что говорил Алайн долго и красноречиво, прося Бога о вмешательстве и спасении, а я тем временем размышляла о том, какое лицемерие с моей стороны на коленях выслушивать благословение. Что ж, раз Тор считает, что Алайну это поможет, я была готова подчиниться... Правда, я не сомневалась: Алайн не дурак и прекрасно понимает, что я на самом деле думаю.
Эти последние несколько часов были адом. Я чувствовала себя так, как, наверное, чувствует себя омар в ловушке. Тор, конечно, вел себя как ни в чем не бывало. Он болтал и шутил с Алайном, словно все мы сидели в какой-нибудь таверне на Разбросанных островах. Нам, можно считать, повезло. Могло пройти несколько дней, прежде чем нам снова принесли бы пищу, но прошло, наверное, всего несколько часов, когда дверца люка распахнулась и вниз скользнула веревка. Обычно мы привязывали к ней бурдюк для воды, чтобы его подняли наверх и наполнили, но в этот раз, прежде чем кто-то из нас успел двинуться с места, следом за веревкой вниз свалилось что-то тяжелое и с грохотом ударилось о пол. К счастью, все мы сидели по углам нашей комнаты...
Алайн стал ощупывать то, что упало.
— О милосердный боже! — прошептал он.
В тот же момент сверху донесся отчаянный шепот Эйлсы:
— О Великий Вихрь! Я не хотела... Это был стражник! Я не думала, что он свалится вниз, когда я его ударю... Я ничего не видела — свет режет мне глаза.
— Поставь свечу рядом с люком, — спокойно велел ей Тор.
Крохотное пламя никак не могло сравниться с полуденным солнцем косы Гортан, но все равно все мы заморгали, глаза у нас начали слезиться. Алайн наклонился над лежащим на полу человеком.
— Он мертв, — печально сказал старик. Я подняла глаза на Эйлсу.
— Не переживай. Это был превращенный силв, а не раб. — Я видела серебристое сияние под багровыми отблесками; и то и другое быстро угасало. Я обыскала тело, рассчитывая найти что-нибудь, что могло бы нам пригодиться.
Алайн бросил на меня недовольный взгляд:
— Он был человеком, и его смерть должна вызывать у тебя сожаление.
— Нет, — резко ответила я. — Его смерть — благо. Будь он самим собой, он сказал бы тебе то же самое, — добавила я. — Проклятие, ничего полезного у него с собой нет!
Алайн был шокирован моей бесчувственностью.
— Как можешь ты сейчас думать о подобных вещах! — Он склонил голову и начал бормотать молитву по усопшему. Я всегда находила это совершенно бесполезным: даже если загробная жизнь существует, душа человека либо попадает на небо, либо нет, и никакие молитвы живых не могут изменить место назначения.
— Веревка наверху привязана: — спросил Тор.
— Я как раз сейчас привязываю, — ответила Эйлса. — Надеюсь, она достаточно крепкая и выдержит.
— Полезай первой, — сказал мне Тор, и я так и сделала. Снова меня поразило то, какой слабой я стала. Всего-то и нужно было влезть наверх по веревке; раньше это была детская игра, теперь же потребовало усилий.
Тор последовал за мной не сразу. Он задержался, чтобы что-то сказать Алайну; потом они обнялись. Уже не в первый раз у меня возникло чувство, что патриарх и Тор знают друг друга гораздо лучше, чем признаются.
Я коснулась руки Эйлсы. Бедняжка дрожала.
— Не переживай, — повторила я.
— Я нарушила самый строгий наш закон: ни одному человеку любое наше действие не должно приносить вреда.
— Дун-маги, — ответила я со своей обычной практичностью, — не люди. Сами-то они не отличаются гуманностью. Это касается и превращенных силвов. Человек, которым он когда-то был, давно мертв. — Я протянула руку, чтобы помочь Тору выбраться из люка. — Этот человек не по собственной воле сделался злым колдуном, верно, но он стал таким же злом, как и сам Мортред. Ты освободила его от мучений, Эйлса. Ты оказала ему услугу.
Top, уже стоявший рядом с нами, кивнул:
— Блейз права.
— О Великая Бездна! — воскликнула я, в первый раз за несколько дней разглядев Тора. Выглядел он ужасно: весь в синяках, грязный, тощий... я никогда раньше не видела его обросшим щетиной. — Ты выглядишь как отшельник с острова Брет!
— Наверное, и пахну так же. Только, знаешь, посмотрела бы ты на себя! — Тор ухмыльнулся. — Боже, до чего хорошо выбраться из этой дыры! — Он наклонился, чтобы спустить Алайну еду, бурдюк с водой и свечу, потом встал на колени и посмотрел в запрокинутое лицо патриарха. — Прощай, друг мой. Один из нас вернется за тобой...
До нас донесся слабый голос:
— Да сопутствует вам Бог, мой мальчик. Всем вам. Тор закрыл люк, и мы снова оказались в темноте.
— Почему-то, — тихо сказала я, — у меня такое чувство, что сир-патриарх Алайн Джентел не очень меня жалует.
В темноте я могла только по голосу догадаться, что Тор усмехается.
— Ты для него слишком большая безбожница. К тому же он считает, что ты плохо влияешь на меня. — Тор пожал плечами. — Таков обычный недостаток большинства патриархов. Они сами так чертовски праведны, что заставляют нас, простых смертных, чувствовать себя вечными грешниками, которым не светит надежда даже заглянуть на небеса. Ладно, пошли, нужно выбираться отсюда.
Мы ощупью добрались до двери и приоткрыли ее. Снаружи было светло: дневной свет падал из высоко расположенных окон какого-то помещения, куда выходила дверь. Дальше нам предстояло импровизировать: никакого плана у нас не было. Это оказалось и к лучшему: все равно ничего из того, что мы могли бы себе вообразить, не сбылось бы.
Мы начали красться по коридору (у нас с Тором и не было иного выбора: ноги у нас по-прежнему были скованы); выглядели и пахли мы, как обитающие в трущобах крысы. Комната в конце коридора оказалась камерой пыток; она располагалась в подвальном помещении и окна имела только высоко под потолком. Всюду вокруг валялись мерзкие орудия палача, одна комнате никого не было. В одном конце виднелся очаг с широкой трубой.
— Подонки, — прошипел Тор, оглядываясь. — Какие подонки! — Он поднял с пола молоток и зубило. — Может быть, удастся избавиться от этих проклятых железок. Иди Блейз, попробуем. — Я была только счастлива подставить ему свои кандалы. Дело шло медленно, но, в конце концов, и руки, и ноги у нас оказались свободны.
Какое же это было облегчение! Я снова стала чувствовать себя человеком; несколько раз согнув руки и присев, я хоть отчасти вернула себе прежнюю силу.
— Оружие, — сказала я, поднимая щипцы с длинными ручками. Их назначение, вероятно, было доставать горячие угли из очага. Тор выбрал себе нечто среднее между вертелом и мечом; молоток он тоже прихватил с собой. Эйлса с отвращением оглядела все, чем была полна комната, и, подойдя к очагу, взяла длинную кочергу. За все время она не проронила ни слова; похоже, освобождение положило конец ее разговорчивости.
Я все еще высматривала что-нибудь более подходящее в качестве оружия, чем щипцы, когда дверь — не та, через которую мы вошли, а расположенная в другом конце комнаты — распахнулась; мы оказались застигнуты врасплох.
Мне показалось, что все мы застыли в неподвижности, как головастики, вмерзшие в лед после внезапного резкого похолодания. Хотя, конечно, прошло всего несколько секунд, прежде чем в комнате началась суматоха, за эти мгновения я успела подумать очень о многом.
Первой в комнату вошла Флейм.
Я чувствовала себя так, словно получила одновременно удары в горло и в солнечное сплетение.
Флейм! Так, значит, Мортред все же заполучил ее! Но как? Теперь она для меня мертва... Нет, хуже! Дерьмо!
Ее сопровождал Домино. Он мог теперь ходить, хотя все еще приволакивал ногу. Низкорослый убийца по-хозяйски обнимал ее за плечи и смеялся какой-то ее шутке. А Флейм — Флейм улыбалась ему, и ее прекрасные голубые глаза блестели, как влажные раковины-литорины на солнце. Их сопровождало несколько человек, среди них, по крайней мере, один прирожденный дун-маг, но все мое внимание было сосредоточено на Флейм.
Цирказеанка была одета так, как раньше я никогда не видела... Я не из тех, кто присматривается к одежде других женщин, но даже я не могла не заметить, что ткань по цвету в точности подходит к глазам Флейм. Она была прекрасна и царственна, словно удостоила своим присутствием придворный прием. Если подумать, раньше я вообще ни разу не видела ее в платье. Длинные рукава плотно облегали руки — в том числе иллюзорную на месте ампутированной. На коже Флейм играли багровые блики дун-магии, мешаясь с серебристо-голубым...
Я ничего не могла понять.
Что, во имя всех богов, произошло?
Мысли мчались у меня в голове одна за другой (к счастью, способность думать и действовать одновременно всегда была моим талантом; пожалуй, именно когда у меня бывало время на размышления, я и совершала свои самые глупые ошибки). Первой моей мыслью было: она не могла превратиться в злую колдунью — мерзкое клеймо мы отрезали вместе с рукой, и Датрик, который еще лучше меня мог видеть последствия дун-магии, подтвердил, что Флейм от них избавилась. Потом я подумала: у Мортреда было время снова наложить на нее заклятие. Потом: но Флейм убила бы себя, случись такое. Потом: не убила бы, если бы Мортред не дал ей такой возможности. Потом: если все это так, то откуда, ради всех рыб в море, взялась та силв-магия, которую я все еще вижу? Ни один из прочих оскверненных силвов не сохранял так много серебристо — голубого...
Потом я поняла, что на самом деле случилось, и сердце оборвалось. Страдальческое «Не надо!» вырвалось у меня в тот самый момент, когда все мы пришли в движение.
Флейм повернулась к Домино и протянула:
— Что же это? Похоже, твои пленники сбежали, друг мой. Как мог ты проявить такую беспечность?
Рука Домино потянулась к мечу, а один из превращенных силвов нанес мне магический удар, который только забрызгал меня алым, не причинив никакого вреда. Другой попытался проделать то же самое с Тором. В тот самый момент, когда Флейм сказала «Дун-магия против них бесполезна — они же обладают Взглядом», Тор метнул молоток.
Молоток размозжил голову колдуна, и тот рухнул мертвым. Похоже, в Торе пробудился дух Копья Калмента: думаю, камера пыток произвела на него сильное впечатление.
Я ударом ноги опрокинула Флейм на Домино, который уже успел обнажить клинок, а сама стала орудовать своими щипцами: широко разведя их концы, я ухватила ими голову оказавшегося за Домино бывшего силва и сильно сжала. Он завизжал и вскинул руки к лицу — что было ошибкой, поскольку позволило мне завладеть его мечом.
Я успела вытащить его из ножен, но воспользоваться не смогла. Шедший последним дун-маг начал звать на помощь, и на его крик прибежало девять или десять человек. В тесной комнате развернуться было негде, в меня вцепилось много рук, и я почти сразу оказалась лежащей на полу. До меня донесся крик Домино: Не убивайте их, не убивайте! — И я не знала, радоваться мне этому или сожалеть. Нас с Тором прижали к полу, Окружив кольцом направленных на нас мечей.
— Это превращается в привычку, — пробормотала я.
— От такой привычки я бы избавился, если бы знал какую — с отвращением бросил Тор.
Я услышала, как Флейм протянула:
— Как интересно, Домино! Я и не представляла себе, когда ты предложил проведать узников, что это окажется так увлекательно! — Голубые, как раковины, глаза, смотревшие на меня сверху вниз, были совсем не такими погасшими, как у других бывших силвов. Они победно сверкали — такие же жесткие, как раковины, на которые были похожи.
Мне не хотелось больше думать о Флейм. Вместо этого я подумала о другом: где, во имя всех штормов, может быть Эйлса?

Глава 21

Нас отвели в сооруженное для Мортреда подобие тронного зала — на самом деле помещение служило всего лишь столовой.
Там на меня снова надели цепи, прикрепленные к кольцам в стене; Тора приковали на другом конце комнаты. К счастью, подвесить нас нашим палачам не удалось — мы оба касались ногами пола. Думаю, такое послабление было ненамеренным с их стороны: просто мы оба были выше среднего роста, а кольца в стене располагались низко.
Темнело, и рабы зажгли факелы. Другие рабы накрывали длинные столы, установленные посередине комнаты. Здесь и в помине не было той вонючей рыбы и водорослей, которыми нас кормили в «забвении». Только что выловленные омары и жареная морская форель, мидии, тушенные в устричном соусе, и морские огурцы, фаршированные мясом краба, салат из ламинарии под молоками, каракатица, сваренная в собственных чернилах и приправленная специями из водорослей... Меня начал терзать голод от одного взгляда на подобную роскошь.
Когда все было готово, Мортред занял свое место на возвышении. Он воспользовался дун-магией, чтобы скрыть свое уродство: левая сторона его лица выглядела так же, как правая для всех, кроме нас с Тором. Лицо его было красиво грубой красотой — угловатые черты казались высеченными из гранита. Однако то, что тело, руки и ноги Мортреда теперь были нормальны, не являлось иллюзией... Он подвел к столу Флейм, поддерживая ее под несуществующую левую руку. Это сразу ясно сказало мне, что об ампутации ему ничего не известно. Мортред и не догадывался, что касается не живой плоти, а пустоты, скрытой за магической иллюзией. При всем своем могуществе Взглядом он не обладал. Серебристого сияния магии Флейм он не замечал, и призрачная рука была для него столь же реальна, как настоящая.
Флейм сменила наряд. Теперь на ней было алое платье, которое, казалось, было ей несколько велико. Глубокий вырез доходил почти до талии, и то, как Флейм теребила ткань, ясно говорило: она смущена...
Мортред с самодовольной улыбкой бросил мне: — Видишь? Все прелести, которых ты вожделела, теперь мои, Блейз Полукровка. — Выпустив руку Флейм, он погладил ее дивные золотые волосы. Потом его рука скользнула по ее телу — вызывающим жестом собственника. Флейм невольно передернулась от отвращения, и Мортред рассмеялся. — Ей это не очень по вкусу, а? Она знает, как я собираюсь позабавиться ночью. Ты ведь хорошо это знаешь, не так ли, моя прелесть. — Мортред снова взглянул на меня. — Теперь она такая же, как я, и никогда не станет иной. И из-за того, что поработила ее моя магия, она всегда будет покорна моей воле... а способна теперь только подчиняться. А ведь ты хотела сама разделить с ней ложе, верно? Что ж, если ты будешь паинькой, может быть, когда-нибудь я разрешу тебе присутствовать при наших развлечениях.
Я не знала, то ли мне радоваться тому, что он ошибается в отношении моих сексуальных предпочтений и поэтому не догадывается о моей любви к Тору, то ли ужасаться возможности присутствовать при издевательствах над бедняжкой Флейм и тому, что ей уже пришлось вынести... Давно ли она в Криде? Что она уже вытерпела? Я предпочла бы сама оказаться предметом внимания Мортреда — только едва ли это было возможно. Меня он не желал: я была слишком высокой, и я обладала Взглядом. Если подумать, то ведь и Янко в гостинице смотрел на меня с насмешкой, а не с похотью.
Мортред повернулся к Домино, который стоял с ним рядом:
— Если снова упустишь эту полукровку, я тебя самого скормлю кровяным демонам.
Домино бросил на меня полный ненависти взгляд:
— Что ты собираешься с ней сделать, господин?
— Если хочешь провести с ней ночь, забирай, — но только так, как она есть, понял? Снимать с нее цепи нельзя. — Мортред взглянул на меня, и губы его искривила усмешка. — Думаю, что знаю, как больнее всего уязвить такую тварь. Завтра утром отправьте ее в жерло и оставьте там на недельку-другую. В одиночестве. Дадим ей время подумать о том, что ее еще ожидает.
— А что делать с Райдером?
— Сначала отрежьте ему язык, а потом оскопите. Вырвите глаза и отправьте к рабам. Это заставит его присмиреть, а. И покажите его, когда закончите, Блейз. Пусть посмотрит, что ожидает ее друзей.
Глаза Флейм вспыхнули, и она провела по губам кончиком языка. Что за извращенное вожделение злой колдуньи...
— Позволь мне заняться Райдером, — сказала она. Флейм обернулась к прикованному к стене Тору; он мог слышать каждое ее слово. — Он раньше был моим другом. Мне так хочется показать моим новым друзьям, как я изменилась.
Мортред оглушительно захохотал:
— Конечно, конечно! Пусть это будет наградой тебе за те наслаждения, которые ты доставишь мне сегодня ночью. — Эти слова стерли улыбку с губ Флейм — чего Мортред и добивался. Мортред был не из тех, кто долго позволяет своим приспешникам радоваться жизни.
Отвернувшись от меня, он жестом пригласил всех за стол. Ужин казался бесконечным.
Нас с Тором, конечно, кормить не стали. Когда комната опустела, Домино со злорадной ухмылкой подошел ко мне. Он стоял, уперев руки в бедра, похожий на воинственного краба.
— Слышала, что сказал сир-маг, а? — спросил он.
Я спокойно встретила его взгляд. Я была уверена, что он не воспользуется предложением Мортреда: слишком я была ему противна.
— Разве ты не собираешься снять меня отсюда сначала? — спросила я.
— Еще чего!
— Тогда раздобудь ящик, чтобы на него встать, коротышка: иначе не дотянешься. Это было бы по силам только настоящему мужчине.
Я подумала, что он убьет меня на месте. Побагровев от ярости, он выхватил меч... Тор поспешно вмешался:
Только попробуй ее убить, и Мортред прикажет подать тебя на завтрак. Хорошо прожаренным. — Потом он тихо добавил. Только попробуй хоть пальцем ее коснуться, Доминик Скаил из Летрег Коув, и тебе всю жизнь придется в страхе оглядываться через плечо. — Угроза в его голосе обещала смерть. — Где бы ты ни спрятался, как бы далеко ни убежал, я тебя найду. — Домино потрясенно смотрел на Тора — то ли потому, что тот знал его настоящее имя (откуда, ради всех богов?), то ли потому, что не верил своим ушам: ведь угрожал ему беспомощный пленник.
Я с раздражением закрыла глаза. Мы же договаривались не показывать этим подонкам, что привязаны друг к другу...
— Ну, как же, испугал! — осклабился Домино, повернувшись к Тору. — Думаешь, на многое будешь способен? Завтра у тебя не будет ни глаз, ни яиц, ни языка. Ничего, что могло бы потешить красотку, и еще меньше того, чего я боялся бы.
— Не забывай, коротышка, что я — сир-Тор, обладающий Взглядом, — спокойно ответил мой любимый. — Мы, наделенные таким даром, отличаемся от других людей, и забывать об этом не годится. Только тронь ее, и в один прекрасный день я тебя найду и нарублю из тебя мелкую лапшу, даже если мне придется весь путь проползти на коленях и вынюхивать твой след, как собаке.
Было что-то такое в этом высоком островитянине, отчего по спине пробегали мурашки: намек на смертельно опасную безжалостность, которую обычно Тор держал в ножнах. Иногда я замечала ее проблески, когда Тор говорил о хранителях, но ни разу еще его голос и взгляд не выражали такой угрозы. Этот человек был опасен. Даже если бы Домино и желал меня раньше, думаю, что после предостережения Тора его намерения переменились.
Низкорослый убийца отвернулся и позвал стражу. Когда явились двое мужчин — превращенных силвов, он приказал:
— Вы двое будете сторожить их сегодня ночью, понятно? — Потом, повернувшись на каблуке, Домино, хромая, вышел из комнаты.
Я настороженно взглянула на бывших силвов-хранителей. Они равнодушно смотрели на нас с Тором; втянуть их в разговор не удалось, но на посту они остались и к тому же явно не собирались спать, так что свободно поговорить с Тором мне не удалось. Сказать ему мне хотелось так много... Оставалось только надеяться, что он и так знает все, что я хотела бы ему сказать.
Той ночью мне все-таки удалось немного поспать. Я нашла такое положение, при котором цепи не мешали дремать.
Да и ничем больше я все равно не могла себя занять. Можно было тревожиться о том, что случилось с Эйлсой, о Флейм и издевательствах, которые ждали ее этой ночью, о безопасности Алайна, о том, что ждало меня в жерле, о том, что должно было на следующий день случиться с Тором...
Тор... «Сначала отрежьте ему язык...»
Нет, уснуть было легче, чем продолжать думать.
Рассвет наступил слишком скоро.
Попрощаться с Тором мне не удалось. Меня увели первой. Ни Мортред, ни Домино не появились, но стражники явно получили от них ясные распоряжения. Я страдала от голода, жажды, настоятельной потребности побывать в уборной, но никто и не подумал облегчить мои муки.
Никакой надежды на побег я не имела: хотя цепи с меня сняли, руки мои были крепко связаны за спиной, и сопровождали меня восемь человек с мечами наголо. Похоже, у меня сложилась здесь определенная репутация. Я даже слышала, как один из стражников пробормотал, что я — единственная женщина, которой удалось так напугать Домино, что у того схватило живот. Это было бы забавно, только я была не в настроении смеяться.
Меня отвели далеко от деревни — туда, где скалы вдавались в море, нависая над водой. Обрыв был слишком высоким и отвесным, чтобы можно было рассчитывать по нему спуститься... Волны с грохотом разбивались об утесы, как будто видели вызов в самом наличии камня на этом сплошь песчаном острове.
Я все еще не могла догадаться, что эти негодяи хотят со мной сделать.
Жерла я видела и раньше, на островах Цирказе. Там берег скалистый, и есть места, где морская вода врывается в пустоты внутри камня и бьет такими мощными фонтанами через устья подземных туннелей на суше, что земля дрожит. Струи взлетают столь высоко, что можно подумать, будто под землей прячется кит...
Жерло на косе Гортан было бледным подобием тех грозных гейзеров. Конечно, тут тоже имелся подземный туннель, но воронка жерла имела в ширину футов двадцать или больше и была слишком широкой и глубокой, чтобы вода могла бить из него фонтаном. Она просто поднималась в каменной воронке, а потом уходила вниз. Даже при самом сильном приливе поверхность воды отделяли от края обрыва футов десять. Воронка была круглой, стены ее уходили вертикально вверх и были покрыты скользкими мокрыми водорослями. Любой несчастный, свалившийся вниз, никогда не смог бы вылезти обратно.
Стоило мне увидеть это все, и я начала выкрикивать протесты.
— Эй, погодите — вам ведь не велели убивать меня! — И попятилась от края, но один из стражников дернул за веревку, которой были связаны мои руки. — Если вы столкнете меня вниз, я погибну от голода и жажды, не говоря уже о том, что разобьюсь о скалы.
Стражники заржали:
— Погибнешь? Ну, только не ты. Последний пленник, которого мы туда бросили, продержался шесть недель, а он плавать не умел. Кормить тебя будут — в каждый отлив будешь получать еду и бурдюк с водой. — Один из подонков перерезал веревку, связывавшую мои руки, и сильно толкнул меня в спину.

Предыдущая страница 11 Следующая страница


Та, которая видит 12

Я извернулась и обеими руками вцепилась в его куртку. Мгновение мы оба балансировали на скользком краю воронки. Потом другой стражник схватил приятеля, чтобы не дать ему свалиться вниз вместе со мной. Я еще крепче вцепилась в куртку; третий стражник попытался оторвать мои руки, а четвертый, не такой сообразительный, толкнул меня еще ближе к краю. Я вдруг почувствовала, что лечу вниз, сжимая в руках пустую куртку...
Я упала в воду спиной, и удар вышиб весь воздух из моих легких. Я вынырнула, пуская пузыри.
Немного отдышавшись, я погрозила кулаком негодяям, глазевшим с края воронки. Будь они прирожденными дун-магами, они, наверное, посмеялись бы надо мной; в этом-то и было самое ужасное — бывшие силвы просто смотрели на меня без всякого выражения. Моя ярость сменилась жалостью. Думаю, тогда впервые в жизни я порадовалась, что не обладаю магическим даром. Ничто на свете не стоило риска стать одной из этих несчастных с их безразличием и жестокостью, которая, казалось, озадачивала их самих. Они походили на детей, совершающих плохие поступки, но еще неспособных понять греховности этого.
Не говоря ни слова, стражники ушли.
Теперь все мое внимание было обращено на ситуацию, в которую я попала.
Дело оказалось не так плохо, как я сначала думала. Я обнаружила, что могу коснуться дна, хотя прилив сейчас достигал верхней точки. Труднее было не дать волнам бить меня о стены; приходилось все время перемещаться к середине провала. В темноте, несомненно, это стало бы еще более задачей.
Я попыталась определить, скоро ли начнется отлив и мне принесут еду, но уровень воды в месяц Двух Лун менялся прихотливо, а я не настолько хорошо была знакома с природой Южных островов, чтобы разбираться в этом.
О Торе я старалась не думать.
Не думать о нем оказалось на удивление легко, потому что совсем скоро мне пришлось бороться с собственными бедами. Я ощутила обжигающую боль в левой руке — боль очень хорошо мне знакомую. Рана на запястье привлекла кровяного демона. Я взвизгнула и оторвала его от руки. Я едва с отвращением не отшвырнула моллюска, но сообразила, что он очень скоро снова найдет меня. Я заколебалась, держа мерзкую тварь в другой, здоровой руке — так она была вполне безвредной. Оглядевшись, я чуть не умерла от страха. Вода кишела гадинами. Я выругалась, только это ничему не помогло. Мне не хотелось думать о том, сколько ран у меня на теле: старые, нанесенные Сиклом, еще не совсем зажили; к ним добавились язвы на спине и плечах — там, где их натер шест; запястья и щиколотки пострадали от кандалов... Будь ты проклят, Мортред!
Я стала бить по воде, чтобы отпугнуть моллюсков, но сообразила, что так я скоро совсем останусь без сил. Наконец я догадалась, что делать: я стала собирать своих мучителей и набивать ими рукава куртки, которую случайно сдернула со стражника. На концах рукавов я завязала узлы, а сверху крепко зажала, чтобы твари не могли выбраться. Мне не удавалось вылавливать их достаточно быстро: несколько кровяных демонов все же заползли мне под одежду. Каждая секунда, прежде чем мне удавалось от них избавиться, была полна адских мучений. К тому времени, когда начался отлив и вода стала доходить мне лишь до щиколоток, один рукав был набит битком; что делать дальше, я не могла придумать.
Если бы вода схлынула совсем, это не избавило бы от кровопийц: моллюски могли передвигаться не только в но и ползать по скале, а мои раны они находили столь же безошибочно, как находят креветок обученные псы-ныряльщики на островах Фен.
Я подумала о том, не попытаться ли выбросить тварей из жерла однако если бы бросок оказался неудачным, они свалились бы обратно; да и оказавшись наверху, они вполне могли приползти к краю обрыва и вернуться в воду.
Наконец, когда часть дна обнажилась, я нашла решение своей проблемы. Я взяла камень и стала одного за другим разбивать им кровяных демонов, положив на скалу. Ни до, ни после убийство живых существ не доставляло мне такого наслаждения.
Когда вода схлынула и дно воронки обнажилось почти полностью, я занялась тем, чтобы уничтожить всех своих еще не пойманных мучителей. Я переворачивала камни, осматривала сохранившиеся лужи, разгребала кучи водорослей; кроме нескольких кровяных демонов я обнаружила останки, по крайней мере, двоих людей. Всюду валялись выбеленные солнцем и морем кости...
В конце концов, я решила, что избавилась от моллюсков. Когда я села в ожидании, не появятся ли какие-то мной не обнаруженные, никто меня не тронул. Только после этого я сочла, что могу заняться другими вещами. Я осмотрела стенки воронки и попыталась вылезти наверх, но даже гхемф не смог бы вскарабкаться по отвесной скале. Камень был отшлифован волнами и покрыт слизью, так что напоминал скользкую кожу угря ни трещин, ни углублений, так что ухватиться было не за что. К тому же сверху нависал карниз...
Больше я ничего не успела сделать: явились двое моих тюремщиков с едой и водой. Они заглянули вниз, и один без всякого сочувствия крикнул:
— Мортред желает знать, как тебе нравится общество кровяных демонов!
Я ничего не ответила.
— Он также велел передать, что твоя цирказеанская подружка наслаждается полученным заданием.
Сердце у меня заколотилось, но я по-прежнему оставалась неподвижной.
Два свертка, оба хорошо упакованные в сухие водоросли чтобы не разбились при падении с высоты, свалились ко мне сверху и покатились по мокрому песку. Сделав свое дело, стражники ушли. Я изо всех сил старалась не думать о том, что велел передать мне Мортред...
В одном из свертков оказался бурдюк с водой; я выпила почти все, что в нем было, — к этому моменту я умирала от жажды. Во втором свертке оказались излюбленные на косе Гортан блюда: сушеная рыба, паштет из креветок и вареные водоросли. Бывали у меня и более вкусные обеды... Ела я уже не так жадно, как пила, и отложила часть пищи на будущее.
Не успела я покончить с едой и питьем, как сверху донесся какой-то звук. Подняв глаза, я увидела Эйлсу, которая заглядывала в жерло. Она оскалилась в каком-то подобии улыбки — наверное, старалась показать мне, как рада меня видеть, и думала, что такая мимика будет мне понятна. Это бедняжке плохо удалось: гхемфов природа не наградила способностью улыбаться. Тем не менее, никогда еще я так не радовалась, увидев уродливое плоское лицо.
Я тоже улыбнулась и приветственно подняла руку.
— Тебе известно, что один из бывших силвов сторожит жерло? — спросила Эйлса. Я об этом не знала, но подумала, что так и должно быть. Мортред, конечно, не собирался позволить мне оставаться на виду без охраны: кто-нибудь мог найти меня и помочь сбежать. — Боюсь, я его убила, — добавила она. — Странно, как легко это удается, если ты понимаешь, люди никак не ожидают от нас нападения да и о наших когтях люди всегда забывают... За два дня я убила уже двоих.
Я не знала, что ей на это сказать.
— Нужно раздобыть веревку, — сказала Эйлса. — Я скоро вернусь.
— Подожди! — крикнула я. — Не ходи в Крид! Беги, пока есть такая возможность!
Эйлса еще раз изобразила улыбку и исчезла.
— Эйлса! — закричала я ей вслед, но она не вернулась. Оставалось только надеяться, что в Крид она все же не пойдет. А если пойдет, если ее поймают... Лучше бы она сделала крюк и раздобыла веревку в Гортанской Пристани, чем рисковать жизнью, возвращаясь в Крид. Я вполне могла подождать.
Потом я начала терзать себя, думая о Торе. Что, если я ошиблась? Что, если... «Не смей думать об этом», — приказала я себе.
Вздохнув, я уселась на песок. Прилив пока еще не начался; я вспомнила, что в месяц Двух Лун в некоторые дни бывает всего один прилив, зато в другие — целых четыре. Сегодня, похоже, дело должно было ограничиться одним. Я снова вздохнула. Значит, большую часть ночи мне предстоит провести в воде, в темноте отбиваясь от кровяных демонов. Я нисколько не сомневалась, что прибывающая вода принесет с собой новую порцию этих маленьких чудовищ.
Я посмотрела в дальний конец воронки, туда, где дно уходило вниз; там и находился туннель, по которому прилив гнал воду в жерло. Эта часть провала никогда не высыхала, даже в отлив там стояла глубокая вода. Туннель, который соединяется с морем... Я попыталась представить себе, далеко ли до открытой воды, гадая, какова ширина туннеля.
Я подняла с песка бурдюк и внимательно его осмотрела. Он был сделан из плавательного пузыря морской коровы и не пропускал ни воды, ни воздуха. Округлый пузырь кончался узкой трубкой, которая сейчас была плотно заткнута пробкой.
Я снова посмотрела на поверхность воды и решила выкупаться — точнее, понырять. Я быстро обнаружила устье туннеля; по крайней мере, в верхней части он был достаточно широк для человека. Волны прибоя заставляли воду устремляться то вверх, то вниз. Я заглянула в туннель и обнаружила, что вскоре он сужается. Проплыть по нему все еще было можно, но развернуться я уже не смогла бы. Решившись, я выбралась бы в море или погибла. Кроме того, было ясно, что на одном вдохе до выхода из туннеля не доплыть, даже если бы он по всей длине оказался достаточно широк. Еще одна опасность подстерегала уже в море: можно было разбиться о скалы. Если же мне удалось бы справиться с прибоем, то плыть до пляжа предстояло бы долго.
Все это делало ведущий в море туннель последним путем спасения.
Я выбралась из воды и села на солнце, чтобы обсушиться. Соль делала кожу липкой, и я подумала: каково было терпеть такое целых шесть недель... Одежда, высыхая, становилась жесткой и натирала кожу. Может быть, лучше было бы ее вовсе снять. Я как раз решила, что именно так и сделаю, если Эйлса в этот день не поможет мне бежать, когда обнаружила, что у меня появилась компания.
Руарт.
Он пролетел над жерлом, а потом спустился и сел на камень со мной рядом.
— Скажи Флейм, — холодно обратилась я к нему, — Что если... если мы выберемся из этой передряги живыми, я придушу ее своими собственными руками. Понятно? Скажи ей это!
Руарт только посмотрел на меня. Выглядел он ужасно. Должно быть, он уже давно не чистил перышки, они казались взъерошенными и пыльными. Бедняжка выглядел поникшим и усталым. Я вздохнула и сказала более ласково:
— Только вряд ли она прислушивается к твоим словам больше, чем к моим, верно?
Руарт только покачал головой и принялся возбужденно чирикать.
Я перебила его:
— Догадываюсь, что ты пытаешься мне сообщить. Тут ничего не надо объяснять: я точно знаю, что она сделала, эта лупоглазая цирказеанская девка... Попадись только она мне в руки! — Я вздохнула. — А тебе я все равно благодарна за то, что ты меня нашел. Есть еще что-то, что ты должен мне сказать?
Руарт кивнул.
Я задумалась: что, на его взгляд, мне следовало бы знать?
— После того как нас схватили, Флейм отправилась к хранителям?
Руарт снова кивнул.
— И они подтвердили, что собираются напасть на Крид? Новый кивок.
— Это хорошо. Только мне нужно знать когда. Сегодня? Руарт покачал головой и поднял лапку с двумя растопыренными когтями.
— Через два дня? — спросила я, моля богов, чтобы это не означало две недели.
Руарт снова кивнул.
Хотелось бы мне, чтобы нападение на Крид произошло скорее... Что, черт возьми, заставляет Датрика терять время? Может быть, он надеется, что Янко-Мортред снова появится в «Приюте пьянчуги» и тогда с ним, когда у него за спиной не будет целого отряда бывших силвов и дун-магов, окажется легче разделаться. Но ведь наверняка Датрик уже сообразил, зачем вообще Мортреду понадобилось наниматься слугой в гостиницу: это был идеальный способ следить за всеми, кто только появлялся на косе Гортан. Любой, кто хоть что-то собой представляет, рано или поздно появится в «Приюте пьянчуги». Мортред в ожидании полного восстановления своей силы желал знать, что происходит на всех Райских островах, — и где, скорее всего можно узнавать новости, как не в гостинице? Однако теперь всем стало известно, что он дун-маг, и обличье слуги потеряло свою пользу. Датрик, поговорив с Флейм, не мог не понять, что Мортред в Гортанскую Пристань не вернется.
Потом у меня возникла другая мысль: может быть, задержка связана с моим исчезновением. Датрик ведь говорил, что для успешного нападения на деревню дун-магов ему требуется помощь кого-то, обладающего Взглядом. Может быть, лишившись меня, он решил подождать до тех пор, пока не найдет мне замену. Ах, какая в этом была бы ирония судьбы... Впрочем, такое случалось со мной слишком часто, чтобы можно было удивляться.
В конце концов, я оставила попытки догадаться о резонах Датрика и снова стала расспрашивать Руарта:
— Когда должно произойти нападение? На рассвете? — Руарт кивнул: я с первого раза попала в яблочко.
Я задумалась о том, что мне следовало бы сообщить Руарту. Наконец я рассказала ему про Эйлсу и добавила:
— Теперь мне нужно знать, что делать, если мне и правда удастся сегодня отсюда сбежать. Мне нужно знать, где найти Флейм и Тора. Ты... э-э... ты знаешь, что Мортред собирается заставить Флейм сделать с Тором?
Птичка покачала головой, и тогда я рассказала о планах злого колдуна. Если бы птицы могли бледнеть, я сказала бы, что Руарт побледнел. Я спросила его, говорил ли он с Флейм с тех пор, как она явилась в Крид.
Руарт покачал головой.
— Проклятие! Значит, придется дожидаться Эйлсы и того, что она расскажет.
Руарт разразился громким чириканьем, которое совершено ничего мне не говорило. Я только в расстройстве смотрела. Тогда он спрыгнул на песок у моих ног и принялся писать на нем клювом. Буквы выходили кривыми, и к тому же он частично стирал их лапками, но все же мне удалось прочесть: «Лечу в Крид найду Тора».
— Что ж хорошо. Только будь очень, очень осторожен, Руарт. Возможно, ты все равно не сможешь добраться до Тора — его, наверное, Флейм и Домино уже отвели в камеру пыток. Или он где-то в помещении для рабов — приходит в себя после того, что должна была с ним сделать Флейм.
Руарт кивнул.
— И вот еще что: постарайся уговорить ее покинуть Крид.
На это он ничего не ответил. Расправив крылья, блеснувшие яркой синевой, Руарт вспорхнул и улетел.
Я задумалась о том, как ему удалось меня найти. Если он не виделся с Тором, то, скорее всего, подслушал какой-то разговор обо мне дун-магов. Все равно Руарт молодец: так быстро найти это проклятое жерло... Что касается Руарта Виндрайдера, в одном я была уверена: он очень умен. В остальном же он оставался для меня загадкой.
Я, конечно, доверяла ему, но составить представление о его характере мне не удавалось. Да и как иначе, раз языка его я не понимала и все, что он говорил, мне переводила Флейм. Флейм, которая его любила... Я не могла даже догадываться о том, что Руарт думает, по выражению его лица: ведь лица-то у него не было. Не могла я и представить себе, каково это — быть человеком, замурованном в птичьем теле... родиться птицей.
В добавление ко всем загадкам для меня совершенно непонятной оставалась их взаимная любовь. Как можно влюбиться в кого-то, кто принадлежит к другому виду? И все же этих связывала любовь в самом полном смысле слова, за исключением физической близости. Меня часто трогало то, как беспокоился Руарт о Флейм, и иногда проявления его нежности были совершенно человеческими, но в других случаях, когда он, например, ловил мошек — я видела в Руарте лишь чисто птичьи черты; тогда я не могла воспринимать его как человека и была не в силах представить себе, как способна Флейм испытывать к Руарту не только сочувствие, но любовь. Когда-нибудь, обещала я себе, я непременно научусь языку дастелцев. Тогда, может быть, мне удастся понять, каким образом такая красавица, как Флейм, влюбилась в птичку, свободно умещающуюся на ее ладони.

Глава 22

Ко времени возвращения Эйлсы вода начала с шумом заполнять жерло. Я солгала бы, если бы сказала, будто не надеялась, что Эйлса скоро вернется и освободит меня. От одной мысли о том, что мне придется провести ночь в полной воды — и кровяных демонов — воронке, у меня от страха начинали шевелиться волосы. В темноте ведь их не увидишь...
Беда только была в том, что Эйлса вернулась не как моя освободительница, а как пленница. Мне так никогда и не удалось узнать, где и при каких обстоятельствах ее схватили; подозреваю, что стражник, посланный сменить того, которого Эйлса убила, увидел и поймал ее. Она ведь не имела опыта наемницы вроде меня: не умела прятаться, предвидеть поступки врагов, заботиться, прежде всего, о собственной безопасности...
Когда я увидела Эйлсу, она стояла на кромке обрыва между двух дун-магов. Один из них с усмешкой крикнул мне:
— Рассчитывала, что тебя выручат, а? Не выйдет, полукровка! — С этими словами бездушный выродок столкнул Эйлсу вниз. С отчаянной надеждой поймать ее я вскочила и рванулась, но опоздала. Скалу покрывал лишь слой воды толщиной в палец...
Никогда не забуду, с каким звуком тело Эйлсы ударилось о камень. Я опустилась рядом с ней на колени:
— Эйлса...
Она упала лицом вниз. Все ее тело было покрыто кровью. Я осторожно отвязала мешок, который был на спине Эйлсы, и отложила в сторону. Перевернуть ее я боялась: можно было причинить Эйлсе еще больший вред, ведь я не знала, что она сломала.
Сверху издевательский голос прокричал:
— А мы-то думали, что ты обрадуешься компании, полукровка!
Я не стала оглядываться.
Эйлса была жива. Она слегка повернула голову и застонала.
— Эйлса...
Она снова пошевелилась и прошептала:
— Блейз...
— Да. Я здесь. Ты сильно расшиблась? Можешь двигаться?
Она молчала так долго, что я подумала: не потеряла ли она сознание. Наконец Эйлса сделала попытку перевернуться и сказала:
— Лицо болит... Рука сломана. Внутри больно... Переверни меня на спину, Блейз.
Я осторожно перевернула ее. Только теперь стало видно, как сильно она пострадала. Нос был сломан и кровоточил, зубы выбиты, рука повернута под странным углом... но больше всего меня испугало ее хриплое дыхание и яркая кровавая пена на губах. Сломанные ребра проткнули легкие. Только боги знают, как ей еще удавалось говорить.
С яростью и болью я посмотрела на кромку обрыва. Там никого не было.
— Прости меня, — прошептала Эйлса. Она еще просила прощения!
— Ох, Эйлса! Да какое это имеет значение... Хранители будут здесь послезавтра. Рано или поздно кто-нибудь меня отсюда вытащит. Я могу подождать.
Она еле заметно кивнула:
— Больно, Блейз...
— Да, я знаю. — Конечно, она все поняла по моему тону: я не сомневалась, что она умрет. Я знала, что означают кровавая пена на губах и странный звук дыхания. Даже Гэрровин Гилфитер и его снадобья не помогли бы при таких увечьях. Силв, возможно, и спас бы Эйлсу, но только если бы помощь была оказана немедленно.
Следующие слова Эйлсы показали мне, что она все понимает и хочет сообщить мне то, что считает важным, пока еще в силах говорить.
— Алайн... я его спрятала... нашла лестницу и увела... Решила, что нужно... Он прячется... в кладовой справа... если войти в Крид... с юга.
Разобрать слова было трудно: речь Эйлсы стала неотчетливой. Я вытерла кровь с ее губ.
— Я поняла. Это была правильная мысль. Узнав о нашем бегстве, подонки могли выместить зло на Алайне. Но как тебе удалось скрыться? Ты все время была с нами и вдруг исчезла.
— Прости... нет смелости... Не умею сражаться. По трубе... меня не заметили.
Я вспомнила камеру пыток и широкую трубу над очагом. Я кивнула:
— Ты поступила разумно. Ты все равно ничего не смогла бы изменить.
— Хотела бы я...
— Не разговаривай, если это причиняет боль, Эйлса. — Я стояла рядом с ней на коленях. Мне хотелось обнять ее, но я боялась причинить ей лишнюю боль. Вместо этого я взяла Эйлсу за руку.
— Так много... сказать. Искала тебя везде. Не могла найти. Потом услышала разговор рабов... Пошла за стражником... нашла тебя. — Она сжала мою руку. — Друг...
— Да. Навсегда.
— Не только Эйлса. Мы все — одно. Мы, гхемфы.
Я не очень поняла, что она хочет сказать, но все равно кивнула.
— Хочу дать тебе... Подними мне голову.
Я завернула ее мешок в куртку стражника и очень осторожно подсунула сверток ей под голову. Так ей стало немного легче дышать.
— Хочу пометить... твою ладонь.
Я не представляла себе, насколько это важно, и тихо спросила:
— Как именно?
— Когтями.
Я положила свою правую руку рядом с ее ногой и не стала упоминать, что новые повреждения кожи привлекут кровяных демонов. Для нее это, очевидно, не было важным, так что я смирилась. Именно так — когтями — гхемфы наносили татуировку на мочку уха, как было мне известно. Чего я себе не представляла, так это насколько остры эти когти, пока они не вонзились мне руку. Выступила кровь, но тут же, у меня на глазах, из тонкого ала в когте появилась какая-то жидкость. Она, смешиваясь с водой, впиталась в ранку. Эйлса страдала от ужасной боли, знала, что умирает, и все же ее коготь — всего один — двигался с абсолютной точностью, пока она не закончила тот значок, который хотела нанести. Он выглядел как закругленная буква «М» с горизонтальной чертой позади нее.
— Это будет... символ... Судно... моего народа. Окуни руку в мою кровь.
Я сделала, как она велела: приложила ладонь к ее горлу, по которому текла кровь с губ. Наша кровь смешалась.
Ранки защипало: казалось, в них проникли крохотные пузырьки.
— Мое имя... Майин. Запомни его.
— Твое духовное имя? Эйлса еле заметно кивнула:
— Покажи ладонь... моим сородичам... если будет нужна помощь.
Я была тронута. Наклонившись, я поцеловала ее в щеку.
— Майин, — сказала я, — благодарю тебя.
После этого она заговорила всего один раз. Через несколько минут она протянула руку, коснулась моего левого уха и прошептала:
— Жаль, что я не могла...
— Это не имеет никакого значения, — ответила я, и впервые в моей жизни это действительно никакого значения не имело. — Узнать тебя было для меня высокой честью, Майин.
Больше она не сказала ничего, но смерть ее была медленной и мучительной.
Я сидела на камне, вокруг которого бурлила вода, держа тело Эйлсы в объятиях; глупо, но мне не хотелось отдавать ее волнам. Она была мертва, и какое значение имело, что случится с ее мертвым телом... Только для меня значение это имело — огромное значение. Я так и не могла понять, что побудило ее сделать мне такой дар — сообщить свое имя. Что я для нее сделала? Это Эйлса все время помогала мне: избавила от шеста, пыталась ценой своей жизни спасти меня из плена. Я же только обходилась с ней так же, как обходилась бы с любым человеком в подобных обстоятельствах. Она мне нравилась, верно, но Эйлса умирая, показала, как много я для нее значила. Я чувствовала себя недостойной, сделавшей меньше, чем должна бы. Ради меня умерло существо, род которого я когда-то презирала, и теперь все, к чему я когда-то стремилась — гражданство, богатство, безопасность, — стало выглядеть мелким. Разве все это имело цену? Я с радостью отдала бы то, о чем раньше так мечтала, за жизнь и здоровье Эйлсы.
Жизнь гхемфа вдруг стала для меня драгоценнее всех моих амбиций.
Я все еще сидела на камне, когда явился Мортред. Он был не один: его сопровождала Флейм, а также Тор.
Мои глаза видели только Тора. Его поддерживали, а точнее, волокли двое вооруженных бывших силвов; Тор был наг, руки и ноги его сковывали кандалы. Мортреда окружали вооруженные телохранители — он, похоже, находил удовольствие в преувеличенных мерах безопасности. Стражники подтащили Тора к самому краю обрыва, чтобы я могла его видеть.
И не пошевелилась. Я продолжала сидеть на камне по пояс в воде, прижимая к себе Эйлсу, но оторвать взгляд от Тора я не могла. Он слепо смотрел вперед, не глядя вниз, на меня. Я отчетливо различала созданную Флейм иллюзию: пустые глазницы, окровавленный рот, искалеченное тело, но видела это я как магическую дымку, накладывающуюся на реальность. Только тогда я сняла, как боялась, что Флейм не удастся ее затея, что увечья будут настоящими; только тогда я призналась себе, что какая-то часть моего сознания опасалась: не удалось ли Мортреду во второй раз превратить Флейм в свое подобие.
Не думаю, чтобы я слышала издевательские замечания этих выродков. Если и слышала, то теперь не помню. Я даже не помню, чтобы я их видела: я, которая не знала, что такое слезы, горько рыдала.
Потом они ушли, и я осталась одна.
Что заставило Флейм совершить такой безумно опасный поступок? Добровольно последовать за нами в логово Мортреда, притворяясь, что его заклинание подействовало и рука ее цела? По своей воле оказаться в чистилище, каким было общество Мортреда, позволить ему осквернять себя? Единственная ошибка, одно неверное движение — и она будет обречена, не на смерть, а на нечто гораздо худшее: унизительное мучительное рабство. Ее чар было достаточно, чтобы заставить Мортреда видеть и осязать ее отсутствующую руку, но магия не могла помочь Флейм что-то удержать в пальцах... Продолжать обман было чудовищно трудно: ведь стоит Флейм совершить малейшую неловкость, и Мортред догадается, что ее левая рука — иллюзия. Если же он узнает об этом, то поймет, ради чего рука была ампутирована, поймет, что Флейм лгала, что ее превращение не состоялось.
Я вспомнила отблески дун-магии, которые заметила на Флейм, — следы прикосновений Мортреда. Я вспомнила ее гримасу, когда Мортред упомянул о ночных наслаждениях. Нет, это не было чистилище; Флейм жила в аду. Добровольно. А ведь она заранее знала, чего захочет от нее Мортред...
Однажды он ее уже изнасиловал. Даже если он не догадается об ее обмане, она представляла, какие издевательства е ожидают. Флейм была парадоксальна: иногда словно сделанная из нарвала, твердого и несокрушимого, а иногда беспомощная и уязвимая, как рыбья икра в волнах прибоя. Она была способна на поступок такой отчаянной смелости, что от одной о нем меня начинало трясти, но не могла заставить себя равнодушно выносить осквернение собственного тела. У нее не было моей прочной раковины... Я подумала, что Флейм не выдержала бы, если бы ее не поддерживал Руарт: она не могла выстоять в одиночку, как могла я. Я снова опустила глаза на Эйлсу.
Я не знала, что я совершила такого, чтобы заслужить подобную дружбу. Я и сейчас этого не знаю.
Я выпустила тело гхемфа из своих объятий и отдала его волнам.
Я выловила из воды принесенный Эйлсой мешок и развязала его. Она принесла мне еды, бурдюк с водой и веревку. Я заставила себя попить и поесть: для того, чтобы пережить наступающую ночь, мне требовались силы. Веревка была бесполезна: наверху не было ничего, на что ее можно было бы накинуть. К тому же наверняка где-то поблизости меня стерег новый стражник.
Выпустив веревку из руки, я заметила знак, оставленный Эйлсой на моей ладони. Глаза у меня полезли на лоб: ранки уже зажили, и на их месте не образовались шрамы. Знак сиял золотом, как карп, выпрыгнувший из воды на солнечный свет.
Ты, конечно, заметил его на моей руке. Он все такой же — видишь? — все такой же красивый, каким был в первый день. Дар стилем — бугет, символ ее народа и, как я впоследствии узнала, гарантия безусловной поддержки любым гхемфом от Калчта до Устричных островов. Дар, оплаченный кровью, вместе с которой вытекала ее жизнь...
От агента по особым поручениям
Ш. айсо Фаболда,
Департамент разведки,
Федеральное министерство торговли, Келлс,
Достопочтенному
М. айсо Кипсуону,
Президенту Национального общества научных, антропологических и этнографических исследований не-келлских народов
1/1 Безлунного месяца, 1793
Дядя, я действительно обследовал «бугет», о котором здесь идет речь. Он точно такой, как его описывает Блейз: татуировка, сияющая золотом. Золотая поверхность гибкая, так что не мешает движениям руки, и, должно быть, тонкая, как бумага. Как ни странно, не похоже, чтобы золото хоть сколько-нибудь стерлось (не забудьте, по словам Блейз, татуировка была сделала больше пятидесяти лет назад!). Если Блейз говорит правду о том, как она получила этот знак — в чем я сомневаюсь, — может ли это быть настоящим золотом? С другой стороны, можно предположить, что это все-таки золото: оно совершенно не потемнело. Я попросил разрешения соскрести образчик для изучения, но Блейз отказала таким тоном, что я счел благоразумным не повторять своей просьбы.
Шор айсо Фаболд

Глава 23

Утром меня ожидал новый кошмар.
Меня удивляло относительное отсутствие ночью кровяных демонов: только один нашел рану у меня на плече, и от него быстро избавилась.
Утром отсутствие гадин разъяснилось. Волны качали поблизости тело Эйлсы, и я увидела, что съедено. Вся ее голова была покрыта кровяными демонами.
Даже мертвая, Эйлса защитила меня.
Начинался отлив. К полудню, когда прилетел Руарт, я стола уже всего по колено в воде. В тот же момент, когда я его увидела, я поняла, что случилось что-то плохое: полет его говорил об отчаянной спешке. Я протянула руку, и он опустился на нее, отчаянно крича.
Я перебила его чириканье, назвав самое страшное несчастье, какое только могла себе представить:
— Мортред обнаружил, что превращение Флейм в злую колдунью — подделка...
Руарт кивнул.
«Провалиться ему в Великую Бездну!» — подумала я. Я сразу представила себе Тора — слепого, немого, изувеченного, на сей раз по-настоящему. Еще я представила себе, что Мортред может сделать с Флейм... Первым делом, конечно, он снова наложит на нее заклятие.
— Он опять сделал с ней эту мерзость, — прошептала я. Руарт кивнул. Шок заставлял его дрожать.
— Когда? Только что?
Он кивнул снова. Коготки птички впивались в мою руку, передавая мне страх и горе, которые испытывал Руарт.
А Тор? — Язык мой внезапно стал неповоротливым. Руарт пожал плечами. О Торе ему ничего известно не было. Теперь я знала, что мне делать.
Слушай меня, Руарт. Эйлса погибла. Я хочу попытать-выбраться отсюда через туннель, по которому поднимается вода, но это может мне не удаться. Тебе придется полететь к Датрику и заставить его атаковать деревню сегодня. — Говоря это, я уже отрывала лоскут от своей рубашки, потом надрезала палец осколком раковины, который нашла в песке, и кровью написала на лоскутке: «Необх напасть сдня». Возникшая у меня мысль заставила меня нахмуриться. Одного этого недостаточно, чтобы заставить Датрика действовать, нужно указать ему вескую причину. Поэтому я выдавила еще немного крови и приписала: «Чтобы спасти Девзамк». К этому я добавила свой личный знак, которым всегда подписывала донесения Совету. — Остается только надеяться, что Датрик сохранил достаточно доверия ко мне и записка заставит его действовать. Бери лоскуток и отправляйся, Руарт. Если не сможешь найти Датрика, отдай послание любому силву на борту «Гордости хранителей».
Руарт схватил лоскут обеими лапками, и я подбросила его в воздух.
Птичка улетела, а я стала готовиться к подводному путешествию.
Я вылила воду из обоих бурдюков — и того, что принесла Эйлса, и того, что кинули мне стражники, — заполнила их воздухом и крепко заткнула. Пробки я сделала из кусков куртки стражника. Оба бурдюка я связала веревкой и повесила себе на шею. Потом я несколько раз сделала глубокий вдох и нырнула в устье туннеля.
Сначала все шло легко. Бурдюки норовили всплыть, но потолок туннеля этому препятствовал; места было достаточно, чтобы я могла плыть, и сзади проникал свет.
Потом начался кошмар. Туннель сузился, и мое тело перекрыло солнечный луч, падавший сзади. Свет впереди был таким далеким, что казался всего лишь расплывчатым пятном в темноте. Я выдохнула воздух, и пузырьки защекотали мне лицо. Плыть я уже не могла, поэтому ползла, цепляясь за потолок и пол туннеля, Иногда отлив помогал мне, но некоторые волны прибоя оказались слишком сильными и толкали меня обратно. Да и туннель становился все уже и уже...
Мне стало трудно обходиться без воздуха. Я как раз достигла сужения туннеля и должна была протискиваться, вытянув вперед руки и проталкивая перед собой бурдюки. Бедра стояли... Я почувствовала, что задыхаюсь. Вытащив затычку из первого бурдюка, я взяла его узкую часть в рот. Сладкая возможность дышать была небесным блаженством. Выдыхала воздух я обратно в бурдюк: воздух был слишком драгоценен чтобы его терять. Мне предстояло пользоваться им, пока он сможет приносить хоть какую-то пользу.
Протиснуться дальше мне никак не удавалось. Я отчаянно брыкалась и упиралась в скалу ногами, но, продвинувшись еще немного, застряла совсем безнадежно. В панике я попыталась попятиться, но и это мне не удалось. Я оказалась в западне. Паника помутила мой рассудок. Я не хотела такой смерти, не хотела быть обглоданной кровяными демонами...
Я попыталась повернуться на бок, я царапала скалу пальцами, обдирая кожу. Я извивалась, отталкивалась, подтягивалась... и все равно оставалась на месте. Моряки думают, что таков ад: темнота, холод, одиночество и страх. Они называют это Великой Бездной, где нет надежды, но ждут невообразимые ужасы.
Воздух в первом бурдюке стал непригоден для дыхания, и я взялась за второй, хотя понимала, что каждый новый вдох всего лишь отодвигает смерть; я не желала признать, что потерпела поражение.
Потом на меня обрушилась боль — такая резкая и неожиданная, что я не сразу определила ее источник. Щиколотки... долгого пребывания в воде раны на них открылись, и этим воспользовались кровяные демоны. Выдержать еще и этот ужас быть съеденной заживо, не в силах дотянуться до своих мучителей и избавиться от них, — я не могла. Мои отчаянны рывки уже не направлялись разумом, но паника неожиданно принесла успех. Я, как пробка, вылетела из каменной ловушки в более широкую часть туннеля. Боль не прекращалась. Она все длилась и длилась, а мне никак не удавалось извернуться так, чтобы оторвать от себя кровяных демонов. Туннель оставался узким, плыть по нему было невозможно, а свет впереди тусклый и равнодушный, никак не хотел приближаться. Я знала, что воздуха для того, чтобы доплыть до моря, мне не хватит, но я все равно рвалась вперед, надеясь хотя бы добраться до такого места, где смогу оторвать тварей от своих ног.
Боль победила меня. Не знаю, оставался ли еще во втором бурдюке воздух, когда я потеряла его. Разум мой помутился, во мне больше не было ничего, кроме слепой паники. Я открыла рот, чтобы завизжать, — и вдохнула воздух.
Вода всколыхнулась, ударив меня о потолок туннеля. Я захлебнулась, опять попыталась закричать — и снова вдохнула воздух. Под потолком оказалась ниша, в которой скапливался воздух, проникший в туннель вместе с волнами прилива. Я перевернулась на спину, прижалась лицом к камню и сделала несколько глубоких медленных входов.
Ко мне вернулась способность думать. Я поскребла ноги о камень стены и отодрала кровяных демонов. Избавившись от мучительной боли, я смогла действовать разумно. Я перевернулась на живот и стала подтягиваться, цепляясь за стены; по пути я нащупывала углубления в потолке, где тоже скапливался воздух. Теперь я знала, что выберусь на свободу.
Оказаться на поверхности, увидеть свет, вздохнуть полной грудью было бы райским наслаждением, если бы волна тут же не ударила меня об утес. Отлив, может быть, и был моим союзником, но прибой таковым явно не являлся. Дышать теперь я могла, но мне грозила опасность при новом ударе волны разбить голову о скалу. Я сделала единственное, что могло меня спасти, — поднырнула под волну и воспользовалась обратным током воды, чтобы отплыть подальше от берега.
Когда я снова вынырнула, я все еще не выбралась из опасной зоны. Сделав вдох, я опять ушла под воду и на этот раз плыла наискосок, а не навстречу волнам. В следующий раз вынырнула уже там, где опасность мне не грозила. Правда, под водой меня нашел кровяной демон, но на этот раз я быстро от него избавилась, сунув в карман своей туники. Теперь мне предстояло доплыть до пляжа...
Я устала. Не спала я уже больше суток, и мне казалось, что я всю свою жизнь сражаюсь с волнами, кровяными демонами и собственными тревогами. Мне, может быть, и удастся выжить, но человека, которого я люблю, сейчас, возможно, рвут на части, а женщину, которая мне дорога, навсегда превратили в олицетворение зла. Мое послание Датрику, мое бегство, этот нескончаемый заплыв... Все это могло опоздать.
Руарт нашел меня, как раз когда я приблизилась к пляжу рядом с деревней.
Отплевываясь, я спросила его:
— Нашел ты Датрика?
Порхая надо мной, Руарт закивал. Он делал еще какие-то странные движения, и я не сразу поняла, что он пытается мне на что-то показать. Сначала я не могла ничего разглядеть, но, оказавшись на гребне особенно большой волны, наконец, увидела... К берегу приближались два парусника, и один из них должен был бросить якорь прямо напротив деревни.
— Хранители? — спросила я Руарта. Тот закивал.
Два корабля... Так вот чего дожидался Датрик — подкрепления. Ему был нужен не кто-то, обладающий Взглядом, а второй корабль и сочетание ветров и течений, которое позволило бы «Гордости хранителей» покинуть гавань. Развернулась и поплыла к ближайшему из кораблей.
Никогда еще я не слышала такого грохота. Никогда в жизни.
Он не был похож на гром, хотя я не знаю, как описать его иначе. Казалось, сам воздух раздирается от земли до небес Звук был таким громким, что его скорее можно было почувствовать, чем услышать. Ушам стало больно. Вода вокруг меня содрогнулась. Ничего более громкого и более неестественного я никогда не слышала. И все же мне трудно было поверить что это дело рук человека. Скорее было похоже на божественное вмешательство; я едва не поверила в Бога менодиан, которого призывал Алайн и который дал волю своему гневу.
Я была уже всего в сотне футов от одного из вставших на якорь кораблей — «Гордости хранителей». Оба судна от кончика мачт до ватерлинии были тесно оплетены серебристым мерцанием силв-магии. Вдоль бортов кораблей, обращенных к берегу, плыли клубы дыма. Дым извергали какие-то металлические трубы, торчащие из бортов, — трубы, которых не было, когда я в последний раз видела «Гордость хранителей»... Через мгновение я снова услышала тот же чудовищный рев.
Я продолжала плыть, почти лишившись рассудка от усталости и страха.
Датрик, когда я вскарабкалась по веревочной лестнице, которую бросили мне с корабля, был на палубе. Он даже рот разинул, увидев, кого матросы выудили из воды. Однако Руарта, который скромно уселся на рею, советник не заметил.
Я стояла во все увеличивающейся луже и глядела на кошмарные штуки, которые издавали — и продолжали издавать — весь этот шум. В воздухе висел удушливый запах, почти не уступавший зловонию дун-магии. Теперь мне было понятно, что хранители так старательно прятали в трюме.
— Сир-силв, — хрипло спросила я, — что это?
Датрик свысока улыбнулся мне.
— Блейз, — сказал он, — посмотри на Крид. Я посмотрела. Как раз в этот момент снова вспыхнуло пламя, раздался рев, все окуталось вонючим дымом. Палуба под моими ногами содрогнулась. Мне хотелось убежать и спрятаться но я продолжала, как велел Датрик, смотреть на Крид.
И видела, как стена здания взорвалась. Когда пыль и дым немного рассеялись, я разглядела черную дыру — огромную, какую мог бы пролезть человек, — в том, что раньше было стеной дома.
Я почувствовала, что кровь отхлынула от моего лица; мне пришлось ухватиться за поручни, чтобы не упасть. Я мало что понимала, но связь между трубами на корабле, издававшими оглушительные звуки, и разрушенной стеной была ясна. Трубы выбрасывали что-то, как лук выбрасывает стрелу, только эти снаряды летели настолько быстро, что я даже разглядеть их не могла. Более того, попав в цель, они причиняли такой урон...
Никогда еще я не чувствовала такой растерянности. Тор, Алайн и Флейм все еще оставались в деревне, и я не знала, как их спасти.
Я повернулась к Датрику:
— Ты пользуешься силв-магией? Но ведь она не может убивать!
Датрик самодовольно покачал головой:
— Это не магия. Такое доступно каждому, кто знает, чем и как воспользоваться.
— Останови их!
— Остановить? Но ты же сама просила, чтобы нападение было совершено сегодня! Кстати, расскажи-ка мне об этой птичке. Дастелец, как я понимаю? Я слышал о них... Ну, так или иначе, ты наверняка имела веские основания требовать нападения.
И лихорадочно искала доводы, которые заставили бы Датрика остановиться.
— Там Флейм, а она единственная, кто знает, где искать Деву Замка. Это абсолютно точно — она знает, я совершенно уверена. Более того, — добавила я в надежде, что это убедит Датрика, — скорее всего Дева Замка тоже в Криде.
— У тебя есть доказательства?
— Жизнью своей ручаюсь.
— Знаешь, Флейм пообещала, что передаст в мои руки Деву Замка, если я спасу тебя.
Дерьмо! Ну почему эта безмозглая красотка никогда меня не слушает?
— Ты согласился?
— Нет. Она настаивала на немедленных действиях, а мы еще не были готовы. Кроме того, я уверен, что она лгала. Если бы она знала, где скрывается Дева Замка, она открыла бы это раньше. Ни одна женщина не согласится лишиться руки, лишь бы не проговориться.
Я фыркнула. Где уж тебе понять, толстокожий выродок... Флейм стоит десятка таких, как ты.
На лице Датрика все еще было написано сомнение.
— Поверь мне, Датрик, — сказала я, — Дева Замка в Криде.
Однако во взгляде, который подарил мне советник, было больше подозрения, чем доверия.
— Если я прикажу прекратить атаку, я лишусь преимущества внезапности. Дун-маг может скрыться.
— Разве ты не послал воинов сторожить дорогу по суше?
— Конечно, послал. И лучников, и силвов. Они уже заняли позицию: мы в любом случае собирались напасть на деревню завтра на рассвете. Блейз, если ты хочешь, чтобы я отказался от своего плана, ты должна привести веские основания. И еще более веские для того, чтобы я приказал прекратить обстрел.
— Я же не знала, что ты... ты собираешься уничтожить Крид! И заодно Флейм и Деву Замка! Послушай, Датрик, что тебя тревожит? Даже если дун-маг переживет этот... этот обстрел, он попадет в руки твоих воинов. — То есть попадет, конечно, если не сумеет проскользнуть мимо, воспользовавшись своей магией... — Беда была в том, что Датрик представлял себе все возможности так же ясно, как и я. Поэтому он и поставил корабли на якорь вдали от берега и обстреливал Крид с безопасного расстояния. Датрик и так уже потерял слишком много силвов; он не хотел терять их еще. — Дай мне лодку и час времени, и я привезу Флейм. Если я найду Деву Замка, я привезу и ее. Всего один час без стрельбы — с того момента, когда я высажусь на берег.
Датрик уже открыл рот, чтобы отказать мне...
У меня из-за спины раздался голос:
— Советую тебе сделать так, как она предлагает. — Обернувшись, я обнаружила, что рядом со мной стоит Рэнсом. Он был бледен, но решителен. — Не сомневайся в моей благодарности, сир-силв.
Намек, содержавшийся в словах наследника, был совершенно ясен, и я увидела, что Датрик задумался. Возможностью еще больше привязать к себе будущего владыку Бетани не следовало пренебрегать... Советник бросил пристальный взгляд на Рэнсома, потом повернулся ко мне и кивнул. Короткий приказ — и стрельба прекратилась. Сигнальщик замахал флагами, передавая тот же приказ и второму кораблю. Жуткий рев, казалось, переворачивал весь мир вверх ногами, и установившаяся тишина оглушила меня.
— Я отправлюсь на лодке вместе с тобой, — сказал мне Рэнсом, — и подожду тебя на берегу.
Я кивнула; я была слишком удивлена и слишком устала, чтобы испытывать благодарность. Впервые Рэнсом проявил настоящую храбрость; похоже, он так нуждался в Флейм, что это придало ему твердости. В лодке, которая везла нас к берегу, он только спросил меня, все ли с Флейм в порядке; несмотря на все старания казаться спокойным, дрожь в голосе выдала его истинные чувства.
— Не знаю, — ответила я. — Кажется, дун-маг снова наложил на нее заклятие. Если это так, тебе придется заставить Датрика приказать своим силвам исцелить ее, пока не поздно. Флейм теперь не сообщит советнику того, что он хочет знать, так что уламывать его придется тебе. Это будет нелегко.
Рэнсом кивнул, и его губы сжались в тонкую линию. Датрику придется плохо, если он заупрямится... Кажется, Рэнсом наконец-то повзрослел.
Я наклонилась и зашептала ему на ухо, чтобы шестеро силвов, сидевшие на веслах, ничего не услышали:
— Что это за ужасные штуки, которыми хранители разрушают Крид?
Рэнсом тоже ответил шепотом, явно довольный, что может похвастаться знаниями:
— Они называют их пушками. Хранители подносят запал к черному порошку внутри ствола, и он взрывается. — Рэнсом озадаченно пожал плечами. — Я на самом деле не понимаю, как это происходит. Как бы то ни было, взрыв выбрасывает из ствола каменное ядро и заставляет его лететь по воздуху.
Я посмотрела на корабль, потом перевела взгляд на берег.
— Все это расстояние — через море до самого Крида? И неужели какие-то каменные шары могут причинить подобные разрушения? — В рассказ Рэнсома поверить было трудно, но придумать лучшего объяснения тому, что я видела, я тоже не могла.
— Некоторые из этих... как их... снарядов сделаны из железа и начинены тем же черным порошком, да еще и гвоздями. Когда они попадают в цель, они взрываются.
— Взрываются?
— Так, по крайней мере, говорил мне Датрик. Они вроде лопаются, наподобие бешеных огурцов, когда те созреют. Только эти штуки не семена разбрасывают, а огонь и железо. От них получается очень большой ущерб. — Рэнсом вздрогнул глядя в сторону корабля: все пушки, казалось, были нацелены в нашу сторону.
— Что это за черный порошок?
— Не знаю. Хранители держат это в тайне, но мне удалось узнать, откуда они его — или его составные части — получают. С островов Брет. Я как-то подслушал разговор силвов.
Брет. Черный порошок, который заставляет пушки реветь и выбрасывать ядра. Пушки настолько важны для хранителей, что они охраняют их и окружают магической защитой, как государственную сокровищницу. Пушки, которые могут разрушать здания на большом расстоянии. Пушки дают силу и власть. И хранители в нарушение всех приличий мечтают вручить властителю Брета Деву Замка, чтобы он был им благодарен.

Предыдущая страница 12 Следующая страница


13 Гленда Ларк

Все части головоломки заняли свои места.
Теперь я знала, почему Датрик хочет завладеть Девой Замка любой ценой.
Я оставила Рэнсома у лодки на берегу под охраной сопровождавших нас силвов. Я не сомневалась, что если наследнику будет угрожать хоть малейшая опасность, его быстро переправят обратно на «Гордость хранителей», захочет он того или нет, а мне будет предоставлена полная возможность выкручиваться самой.
Подходя к деревне, я не представляла себе, чего ожидать. Пока мы добирались до берега, хранители продолжали обстреливать Крид, и все жители сидели в укрытиях. Датрик сдержал слово: как только я высадилась на берег, стрельба прекратилась. Я осторожно пробиралась к первым домам, прячась за садками для устриц, сваленными на песке. Руарт летел впереди, показывая мне безопасный путь.
— Ты знаешь, где искать Флейм? — спросила я. Руарт опустился на садок, обернулся ко мне и покачал головой.
— В таком случае нам лучше разделиться. Если найдешь ее ты, прилетай за мной. — Мы добрались до первой улицы, и я показала направо. — Я пойду в ту сторону. — Руарт кивнул и полетел налево.
Кругом были развалины. В стенах и крышах многих из красивых белых домов зияли дыры, а некоторые из них горели. Я видела вокруг раненых и убитых — в основном рабов. Воздух был полон пыли и перьев — перья были всем, что осталось от чьего-то курятника. Рабы беспорядочно метались по улицам; дун-маги отдавали им противоречивые приказания. На меня никто внимания не обращал: думаю, я выглядела так же, как и большинство рабов — со слипшимися от морской воды волосами, в рваной тунике, с лицом, осунувшимся от усталости и тревоги. Я была босой, но это меня не беспокоило: большую часть своей жизни я обходилась без обуви.
Я схватила за плечо раба, который попался мне навстречу. Чтобы коснуться его, мне пришлось сделать над собой усилие: магические узы, делавшие его покорным злым колдунам, издавали жуткое зловоние.
— Что случилось? — спросила я. Он начал ломать руки:
— Не знаю! Дома начали рушиться! Говорят, хозяин оказался под развалинами. — Он показал на здание, в котором располагалась камера пыток.
Это меня не слишком обрадовало. Тор, возможно, находился там же.
Где пленник, обладающий Взглядом? И где силв с Цирказе?
Этого раб не знал и начал бросать на меня настороженные взгляды. Я сочла за лучшее отойти от него. Мне было известно, никто из рабов не станет мне помогать, скорее наоборот, если я вызову у них подозрение, они позовут кого-нибудь из дун-магов.
Я принюхалась, пытаясь уловить благоухание силв-магии; то было нелегко сделать в месте, провонявшем ее противоположностью — дун-магией. Когда это ничего не дало, я решила проникнуть в дом, где находилась столовая: он оставался цел. Я обнаружила свой меч по-прежнему над троном Мортреда, и чтобы завладеть им, мне не потребовалось и секунды. Меч Тора я тоже захватила с собой. Тут мне повезло: в пустой комнате я сумела поймать дуновение чистого запаха силв-магии. Он почти заглушался миазмами злого колдовства, но все же сомнений у меня не возникло. Значит, Флейм должна быть где-то поблизости.
В глубине дома располагались личные покои Мортреда. В них никого не было видно. Я переходила из комнаты в комнату, ориентируясь по запаху силв-магии.
Без помощи Взгляда я никогда не нашла бы Флейм. Она оказалась в угловой комнате — спальне Мортреда. Одно из проклятых ядер Датрика снесло угол здания, стена из ракушечника превратилась в белую пыль, и мебель в комнате была разбита в щепки. Пыль висела в воздухе, как взбаламученный волнами ил, дышать тут было трудно. Однако я заметила серебристо-голубой проблеск.
Под грудой обломков я нашла Флейм. Она была в сознании, хотя и пережила шок. Я разгребла мусор и осторожно стряхнула с нее пыль, ожидая увидеть искалеченное тело. Не обнаружив ни ран, ни переломов, я побоялась поверить себе и внимательно осмотрела ее еще раз. Потом я решила, что ее оглушило взрывом, который, должно быть швырнул ее на другой конец комнаты. Однако нельзя было сказать, что Флейм осталась невредимой: вред был причинен ей еще до того, как в дом попало ядро. На горле Флейм багровело зловещее клеймо дун-магии.
Флейм начинала приходить в себя и даже слабо улыбнулась мне, хотя в глазах ее все еще стоял ужас.
Я опустилась рядом с ней на колени; горло у меня перехватило. Трудно было вообразить, сколько храбрости ей понадобилось на что она готова была пойти, чтобы спасти нас с Тором.
Прошло несколько секунд, прежде чем я смогла говорить:
— Ах ты, свихнувшаяся тупоголовая идиотка! Ты что же думаешь — я вытащила тебя из того багрового дерьма только ради того, чтобы ты снова в него вляпалась? По доброй воле?
— Попытаться стоило. Датрик не захотел помочь... Я ведь уговаривала его. Только он сказал, что сразу же напасть на Крид не может. Вот я и стала сама...
— Клянусь всеми богами, Флейм! — Я помогла ей сесть и обхватила за плечи. — Ты только посмотри, чем это кончилось, — и на этот раз уже не прибегнешь к ампутации. Может, ты всю жизнь мечтала разгуливать, держа голову под мышкой?
— Тебе в следующий раз в постели было бы мало прока от Тора, если бы я не явилась в Крид. Признай хоть это мое достижение.
— Может быть, его уже все равно искалечили... — эта возможность так меня пугала, что для благодарности не осталось места.
Флейм покачала головой. Тоска в ее глазах разрывала мне сердце.
— Нет. Мортред ждет, чтобы это сделала я — сделала по собственной воле, — как только превращение состоится. Он наслаждался, говоря мне об этом, — так он себе представляет развлечения. Тор где-то в целости и сохранности.
Не могу и сказать, какое облегчение я испытала.
— А ты не знаешь, где он?
Флейм покачала головой.
Я помогла ей подняться на ноги:
— Можешь идти?
— Наверное... Я только плохо соображаю. Что случилось?
— Расскажу потом. А сейчас я отправлю тебя к хранителям. — Я показала на новое магическое клеймо на ее горле. — Рэнсом заставит их избавить тебя от этого.
В глазах Флейм блеснула надежда.
— Думаешь, на этот раз они согласятся?
— Пусть только попробуют отказать! Я своими руками искрошу их на кусочки. Начиная с Датрика, — мрачно сказала я. — Хватит с меня вежливых просьб. Так или иначе, давай выбираться отсюда.
— Ох, я же не смогу! Мортред опять наложил на комнату заклятие.
Я усмехнулась:
— Должно быть, чары были наложены и на угол здания, только его больше нет. — Я показала на остатки стены. На ней мигали алым остатки дун-магии, но помешать нам вылезти в дыру они не могли бы.
— Заклятие потеряло силу? — Флейм не могла поверить в такую удачу. — Просто потому, что стена развалилась?
По-видимому. Поверь мне, нет ничего, что помешало бы тебе пролезть в дыру. Пошли. — Я взяла ее за руку и помогла перебраться через кучу обломков. Однако, выглянув в дыру, я увидела поблизости дун-мага, отдающего какие-то приказания рабам. Я поспешно вернулась в глубь комнаты. — Придется только немного подождать.
— Да что все-таки случилось? Что это был за шум? И где Мортред?
— Как я слышала, засыпан под каким-то рухнувшим зданием. Хранители все-таки нанесли удар. Попроси Рэнсома рассказать тебе все подробности.
— Но что насчет Тора?
— Попытаюсь его найти. — Я вспомнила, что собой представляют многие дома, и ужаснулась: он ведь мог погибнуть... Надежда погасла во мне так же быстро, как и вспыхнула.
— Я могла бы помочь...
— Не говори ерунды. Ты едва держишься на ногах. — Я и сама была не в лучшей форме, но меня, по крайней мере, не засыпало обломками при взрыве и я не страдала от яда дун-магии.
Тебе нужно как можно скорее избавиться от заклятия. Чем меньше пройдет времени, тем меньше будет ущерб; для исцеления понадобится меньше усилий, и Датрика будет легче уговорить. — Я была раздражена, как потревоженный краб, но заставила себя добавить более мягко: — Флейм, ты сделала достаточно. Теперь моя очередь. Я до сих пор только и делала, что прохлаждалась то в одной темнице, то в другой. — Я ласково провела рукой по волосам Флейм. — Ты и так вытерпела более чем достаточно.
Взгляд Флейм против ее воли скользнул в сторону кровати.
— Ничто не может осквернить твою внутреннюю сущность, — поспешила я добавить. — Если только ты сама на это не согласишься.
— Да, я знаю. Ты мне это показала своим примером. Только... было очень трудно.
Я кивнула. Флейм взяла меня за руку, и мы с пониманием посмотрели друг на друга, стараясь не вспоминать вещи, которые лучше было забыть. Чириканье, раздавшееся у дыры в стене, вернуло нас к реальности.
— Руарт! — воскликнула Флейм, и птичка уселась ей на плечо.
Я отвернулась; белокурая головка Флейм склонилась к Руарту и они начали разговаривать между собой. Не нужно было понимать птичьего языка, чтобы догадаться: сейчас третий был тут лишним.
Неподалеку раздался грохот: один из горящих домов рухнул подняв столб искр. Я выглянула в дыру и обнаружила, что улица пуста.
— Пошли, — поторопила я Флейм.
Мы с Флейм вылезли в дыру, Руарт вылетел следом, и мы направились к пляжу. В царящей неразберихе никто не обращал на нас внимания.
Я отвела Флейм к лодке и передала ее на попечение Рэнсома. Когда я сказала наследнику, что не собираюсь возвращаться с ними вместе на корабль, он только равнодушно пожал плечами; не он, а один из хранителей предупредил меня о том, что я, впрочем, и так знала:
— Сир-советник прикажет возобновить обстрел, как только увидит, что цирказеанка в безопасности.
Я кивнула:
— Ничего другого я от него и не ожидала. — Мой сарказм не произвел никакого впечатления: хранители-силвы все как один считали Датрика непогрешимым...

Глава 24

Не успела я вернуться в Крид, как случилось новое событие. Приспешникам Мортреда удалось найти своего господина, и они принялись откапывать его из-под завала. Мортред ничуть не пострадал. Судя по тому, как шипел он на своих подручных, он вообще не нуждался в их помощи и освободился сам, пользуясь собственной силой.
Спрятавшись за руинами дома, я издали наблюдала за Мортредом. Он, пошатываясь, выпрямился во весь рост, и рабы кинулись отряхивать его от белой ракушечной пыли. Мортред прорычал несколько приказов; по вспышкам багрового сияния было видно, в какой он ярости. У меня невольно возникла мысль, что этому выродку, должно быть, благоволит какое-то божество.
Я старалась не попадаться никому на глаза и гадала, что же мне делать.
Пока я могла только слушать, как Мортред кричит на рабов. Один из бывших силвов показал Мортреду на корабли хранителей и, по-видимому, высказал предположение, что нападение совершили они. Как и следовало ожидать, Мортред решил, что хранители используют силв-магию, хотя (как и я) мог бы знать, что такое невозможно. Как я уже говорила раньше, силв-магия не обладает разрушительной силой.
Должна признать, что положение Мортред оценил мгновенно. Он внимательно взглянул на корабли, и у меня сердце ушло в пятки: может быть, вернувшаяся к нему сила позволит ему просто вышвырнуть корабли из воды? Ведь передо мной был тот самый злой колдун, который погрузил на дно моря Дастелы... Впрочем, похоже, Мортред вспомнил, чем подобное действие может для него кончиться, потому что, отвернувшись от кораблей, стал отдавать приказания о том, кому и куда отступать из Крида. Он явно хотел уменьшить потери. Я прислушивалась — не упомянет ли Мортред Флейм, или Тора, или меня, но мы, похоже, его сейчас не занимали. Мортред приказал рабам спасать то, что считал ценным, и я увидела, как рабыни стали заворачивать в яркие ковры с Мекате рулоны ибаанского шелка, а другие — запихивать пуховые подушки в инкрустированные перламутром сундук». Когда одна из них уронила шкатулку с драгоценностями, из нее посыпались резные костяные ожерелья с янтарем...
Пока рабы собирали вещи, Мортред отправил нескольких магов на разведку в окрестности деревни, а другим велел пробираться в Гортанскую Пристань: если бы им это удалось, должны были заклятиями подчинить себе капитанов нескольких кораблей. Этот человек не собирался ни просить, ни купать то, что ему нужно: он просто брал. Ему нужны были корабли для бегства, и он намеревался их получить. Другое дело удалось бы дун-магам прорваться мимо засевших в дюнах силвов или нет...
Больше мне ничего не удалось подслушать: Мортред ушел в одно из уцелевших зданий.
Я была в растерянности, не зная, как мне, во имя всех медуз, найти Тора; ведь идти по следу силв-магии, как я сделала с Флейм, я не могла.
Подумав немного, я решила, что самым лучшим способом будет самый дерзкий. Я спрятала мечи, выбрала одного из дун-магов, которого вроде бы раньше не видела (а потому могла надеяться, что и он не знает меня в лицо), и подошла к нему с тем подобострастным видом, с каким держались рабы.
— Сир-маг, главный господин велел мне найти того пленника, что обладает Взглядом, если он еще жив, но я не знаю, где его искать...
Дун-маг даже не взглянул на меня: я была рабыней, а потому недостойна его внимания. Сухо усмехнувшись, он ответил:
— Тебе повезет, если удастся его найти, — пленник оставался связанным в камере пыток. — Он махнул рукой в сторону разрушенного здания и ушел следом за Мортредом.
Я забрала мечи и отправилась на разведку. В конце концов, найти Тора оказалось нетрудно. Рухнула только верхняя часть здания, а подвал, где содержался Тор, почти не пострадал. Я проскользнула внутрь через одно из окон, находившихся на уровне земли, и оказалась в камере пыток. Тор был привязан к скамье, но кто-то явился, чтобы его освободить, раньше меня.
Это был старик, худой как скелет, с синеватым испитым лицом, говорившим о том, что смерть его близка, и похожей на растрепанную паклю бородой. Он был в рваной одежде, которая когда-то была черной, от него воняло, и хотя менодианского медальона на нем не было, я сразу поняла, что вижу перед собой патриарха.
— Алайн! — сказала я. Можно было догадаться, что патриарх не останется в укрытии, как только хранители принялись разрушать Крид.
Он кивнул и через силу улыбнулся:
— А ты, должно быть, Блейз. Ты именно такая, какой я тебя представлял. Ах, у тебя есть меч... Не можешь ли ты разрезать веревки? Мне никак не удается их развязать.
Я нерешительно приблизилась к скамье, боясь увидеть искалеченного Тора.
Однако Тор встретил меня улыбкой, той самой редкостной улыбкой, которая говорила, что он еще способен смеяться над жизнью, что ей не всегда удается лечь на его плечи тяжким грузом.
— Ах, любимая, может быть, ты сможешь просветить нас обоих: что там происходит? Алайн вот утверждает, что это — божье наказание за грехи дун-магов. Я же придерживаюсь более прозаических взглядов. По-моему, Бог обычно не позволяет себе таких резких выражений неодобрения, хотя, может быть, и хотел бы.
Я кратко рассказала им, что произошло, разрезала веревки, и Тор вскочил на ноги. Новости он воспринял без особого удивления, а выводы сделал такие же, как и я.
— Значит, этим и объясняется интерес хранителей к Деве Замка, а? Как я вижу, ты принесла мой меч. Это хорошо. А почему ты выглядишь как жертва кораблекрушения, ты расскажешь как-нибудь потом... — Он с нежной заботой коснулся моей щеки. — Где Флейм?
— На корабле хранителей. Но Эйлса погибла, как ты, может быть, догадался.
Больше мне рассказать ничего не удалось. Донесся далекий грохот, и через секунду земля дрогнула. Датрик не стал надолго откладывать продолжение обстрела. Он дождался прибытия Флейм, но явно не особенно рассчитывал на то, что мне удастся найти Деву Замка.
— Давайте выбираться отсюда, — жизнерадостно предложил Тор.
Мы подсадили Алайна, вылезли через окно следом за ним и побежали, пригибаясь, к окраине деревни.
— Если мы попытаемся уйти через дюны, — выкрикнула я предостережение, — нас могут подстрелить лучники Датрика. — Рев пушек доносился до нас приглушенно, но вокруг раздавались вопли растерянных людей, грохот рушащихся зданий, удары ядер... Мне казалось, что весь мир обезумел. — Не лучше ли вплавь добраться до «Гордости хранителей»?
— Мне ни за что не доплыть... — начал Алайн. Я оглянулась на него, и вдруг его рядом не оказалось. Алайн кувыркался в воздухе, как тряпичная кукла, подброшенный какой-то невидимой силой. В ту же секунду мы с Тором отлетели назад, подхваченные ураганом воздуха и пыли, как бабочки в зимнюю бурю. Оглушенная, я растянулась на земле, ловя ртом воздух, парализованная шоком. Тор пришел в себя раньше меня; он кинулся к Алайну, опустился перед ним на колени и взял старика за руку. Когда Тор поднял глаза, на лице его было написано изумление.
— Он мертв, — без всякого выражение прошептал он. — Так просто... — Тор обратил на меня растерянный взгляд. — Что же это за оружие такое, Блейз? — Ответа от меня он не ожидал; его не интересовали технические подробности, он хотел понять суть и знал, что я помочь ему в этом не смогу.
Шатаясь, я поднялась на ноги, стараясь не смотреть на Алайна. Меня тошнило. У Алайна больше не было ног. У него вообще ниже пупка ничего не было...
— Нужно отсюда уходить, — сказала я.
— Я хочу помолиться за усопших, за Алайна. Я не верила собственным ушам.
— Тор, мир рассыпается в пыль вокруг нас, а ты собрался молиться?
— Для него это очень много значило бы, — просто сказал Тор.
— Тор, но он же мертв!
— Блейз, было время, когда мы с Алайном были очень близки. Я должен это для него сделать.
Я развела руками:
— Да спасет меня Бог от идиотов! — Мне хотелось рассердиться, но перед моими глазами стояла Эйлса, тело которой я прижимала к себе. Теперь я поняла, что люди никогда не ведут себя рационально, когда дело касается смерти. В такие моменты мы оказываемся лицом к лицу с той хрупкой преградой, которая отделает нас от собственной кончины...
Я заглянула за угол ближайшего дома и увидела перед собой настоящий ад. Обстрел Крида разрушал деревню до основания. Люди умирали — по большей части рабы, многие из них совсем еще юные, дун-маги, бывшие силвы. Когда я посмотрела назад, в сторону дюн, то увидела, как из деревни бегут, унося какие-то вещи, другие рабы и как их расстреливают из арбалетов засевшие на вершинах воины Датрика. Серебристо-голубое сияние силв-магии осеняло их кружевной завесой. Мне показалось, что я заметила Мортреда, нанесшего удар по щиту силвов. Багрово-красное столкнулось в серебристо-голубым, вспыхнул яркий свет, посыпались искры... я не смогла разглядеть, устояла ли защита хранителей. Я перевела взгляд на море. Два корабля, которым не грозило ответное нападение подошли ближе к берегу. Они обрушивали на нас смерть с полным безразличием к тому, кто гибнет под их обстрелом. У моих ног упал раб, по лицу которого струилась кровь. Я застыла на месте, потрясенная, дрожащая. Рабы несли самые большие потери. Находясь под действием заклинаний, они утратили чувство самосохранения. Они даже не прятались в укрытия, продолжая делать то, что им было приказано. Я чувствовала себя бессильной. Я хотела сражаться, но не знала с кем.
Тут рядом со мной снова появился Тор. Он, не обращая внимания на опасность, видел перед собой только бойню.
— Да проклянет их Бог, — сказал он тихо. — Да проклянет Бог их всех. — Я не знала, имеет ли он в виду хранителей или дун-магов; может быть, он думал и о тех, и о других. Тор наклонился к лежащему у моих ног рабу и попытался оттащить его к ближайшей стене, которая обещала хоть какую-то защиту. — Блейз, я не могу уйти, — сказал он мне. — Этим людям некому помочь. Некоторые из них истекут кровью, если их не перевязать, а ведь они никому не причинили зла.
Мне хотелось крикнуть ему: «Это не наше дело!» Разве мы не пережили достаточно? Я мечтала об отдыхе. Меня уже просто тошнило от этого всего...
Top даже не заметил того, что я колеблюсь. Он засунул меч за пояс и направился к рабыне, упавшей посередине улицы; женщина пыталась спрятаться под своей рваной юбкой... Внезапно нас окутала странная тишина. Пушки замолчали, ядра больше не разрушали дома, даже крики постепенно стихли. До меня доносился лишь гул огня пожаров, тихий стон из ближайшего дома, жалобные рыдания какой-то девочки... Тор, казалось, не заметил перемены.
— Блейз, ты не знаешь, где можно найти воду?
— Постараюсь принести, — тупо ответила я. Я не хотела там оставаться. Во мне не было такого, как у Тора, сочувствия к страждущим: я всю свою жизнь была окружена нищими и угнетенными. Я давно усвоила, что если хочешь оставаться в живых, нужно бороться, а не делать из себя мученика. Я не хотела умирать в этом сумасшедшем доме дун-магии и смерти. И все же уйти я не могла. Не могла, пока там оставался Тор.
Так что я осталась.
Впрочем, никакой воды я ему не принесла. Я как раз нашла колодец и наполнила ведро, когда, повернувшись, оказалась лицом к лицу с Мортредом и несколькими бывшими силвами-хранителями. Мортред был безоружен, но его телохранители вооружены до зубов. Сначала Мортред, кажется, не поверил, что видит перед собой меня. Когда же он понял, кого видит, он пришел в такую ярость, что даже забыл, что его магия бессильна против обладающей Взглядом: он прибег к заклинанию. Магический удар не причинил мне вреда, но исходящее от Мортреда зло я ощутила. Поняв свою ошибку, Мортред натравил на меня своих бывших силвов, и через мгновение я уже сражалась за свою жизнь; сталь яростно ударяла о сталь, бешеная пляска нападения и защиты скоро должна была лишить меня сил... Я могла только раз за разом отражать удары.
На самом деле спас меня сам Мортред. Почти обезумев от злости, он все творил и творил заклинания, словно надеялся, что защита, которую мне дает Взгляд, даст трещину. Вместо этого он запутал и ослабил своих приспешников, потому что чары, безопасные для меня, на них действовали. Пользуясь этим, я убивала бывших силвов одного за другим.
Повернувшись, наконец, к Мортреду, я увидела такое, что потрясло меня. Я поняла, что вижу перед собой зарождение того кошмара, который он, должно быть, когда-то обрушил на Дастелы. Лицо Мортреда светилось багровым светом, и его ила хотя еще и не достигшая прежних размеров, казалась особенно устрашающей из-за проглядывавшего в глазах колдуна безумия. Именно это дьявольское помрачение рассудка столетие назад сделало невозможное возможным. Я знала, что если Мортреду не помешать, настанет день, когда он снова обретет такую силу.
Я кинулась к нему с поднятым мечом, но он оказался слишком прытким. Мортред окликнул оказавшегося рядом раба, и тот заслонил колдуна, а потом с безумной яростью накинулся на меня, норовя разорвать на части голыми руками. Я попыталась отогнать его мечом, но заклинание совсем лишило его рассудка. Когда я случайно ранила его в руку, он словно не заметил, — упав на землю, продолжал пытаться схватить меня зубами. Пришлось сильно ударить его ногой по подбородку — только тогда он угомонился. Впрочем, разницы для меня это не составило: на смену тому рабу прибежал другой, которого магия заставила искать смерти от моего меча. Мортред все время следил за происходящим, метался по улице и науськивал на меня все новых рабов и рабынь. Он знал, что делает: в его силах было натравить на меня десятка два бедолаг, и они задавили бы меня просто числом. Однако даже в том кошмаре, который тогда царил в Криде, Мортред стремился к другому: он хотел заставить меня страдать. Он прекрасно знал, как ненавистна мне необходимость уничтожать невинных, видел, как стараюсь я не убивать и не калечить, — и смеялся, видя мое отчаяние.
Я могла думать только о том, что пока Тор спасает жизни, я их отнимаю.
Тут я заметила руку Мортреда — его левую руку. Три уцелевших пальца скрючились, хотя только что были прямыми. Даже отбиваясь от рабов, я все же успела подумать о том, что бы это могло значить. Что говорили о Мортреде Безумном старые легенды? Он захотел слишком многого, слишком напряг силы, и это на время исчерпало его магический дар. Я ведь и сама предположила, что причиной его уродства стала его собственная неуправляемая магия: она искалечила его тело подобно тому, как сейчас искривила пальцы. Мортред слишком щедро тратил силы, и магия начинала выходить из-под контроля...
Идея, возникшая у меня, была рождена отчаянием и изнеможением. Я убивала людей, которые не заслуживали смерти, и выносить этого я больше не могла.
— Зачем ты так поступаешь? — крикнула я Мортреду. — Ведь это не я уничтожаю твою деревню и твоих людей. Виноваты хранители — вон их корабли! — Я показала на суда, четкими силуэтами рисовавшиеся на темнеющем море. Обстрел прекратился, но я не стала обращать внимание Мортреда на это обстоятельство. — Почему ты не используешь свою магию против них? Или ты так слаб, что потопить пару кораблей тебе не по силам? А ведь когда-то ты отправил на дно морское целый архипелаг — Дастелы! Что с тобой, Мортред? Я-то думала, что ты самый великий из дун-магов! — И так далее. Подобные насмешки не тронули бы человека в здравом рассудке, но Мортред уже перешагнул границу безумия. Да, он оставался сообразительным, да, он оставался хитрым; но разум изменил ему, когда он увидел, как все, ради чего он трудился, высыпается у него между пальцев, словно песок. Силвы, на превращение которых в себе подобных он потратил столько сил, умирали вокруг него... Теперь Мортред был во власти собственного безумия.
Он сделал то, что я предложила. Бросив приказ двоим бывшим силвам разделаться со мной, он повернулся к кораблям хранителей и обрушил на них всю свою мощь.
Я похолодела. Что, если магическая защита кораблей окажется недостаточной? Защищены они были, я собственными глазами видела серебристо-голубую филигрань, которая затягивала их от верхушек мачт до ватерлинии, — но что, если этого окажется мало? Но, если я ошиблась и Мортред вовсе не растратил магическую силу? Если мой расчет неправилен, то и хранители, и Флейм могут погибнуть. Тот факт, что три пальца Мортреда снова скрючились, едва ли можно было считать несомненным доказательством того, что колдун теряет власть над собственными заклинаниями. Я поставила на кон жизни других людей... Будь у меня время подумать, я никогда не стала бы так дразнить Мортреда. Я никогда не рискнула бы столькими жизнями, в том числе жизнью Флейм, всего лишь на основании догадки. Даже теперь я иногда просыпаюсь по ночам в холодном поту, представляя себе, как мал был шанс выиграть... и гадая: сделала ли я это, просто чтобы спасти себе жизнь? Может быть. Я не знаю. Когда на тебя наваливаются усталость и страх...
Всего, что потом произошло, я не видела. Я была слишком занята, отражая атаки бывших силвов. Однако видела я достаточно: буро-красное сияние, становившееся все более ярким, охватило Мортреда, потом поток зловонного пламени устремился по воде к кораблям, как раздуваемый ветром лесной пожар. Мортред творил то, на что не был способен ни один другой дун-маг или силв: он метнул свою мощь прочь от себя, нанес удар с далекого расстояния. Со все возрастающим ужасом я вспомнила о том, что проплыть от одного конца Дастел до другого можно было не меньше чем за неделю, а ведь Мортред отправил их на дно одним ударом...
Из-за того, что эти мысли отвлекли меня, я получила рану в Руку; мне пришлось повернуться спиной к кораблям и сосредоточиться на том, чтобы не позволить себя убить. Одного из своих противников я довольно скоро уложила, говоря себе, что в отличие от рабов оскверненным силвам лучше умереть, но второй...
Второй оказался искусным фехтовальщиком, и только то преимущество, которое давал мне калментский меч, сохраняло мне жизнь. Бывший силв наносил серии быстрых ударов которые я еле успевала отражать, и каждый раз использовал новый прием. Рано или поздно найдется такой, который мне незнаком... да и усталость давала себя знать.
Однако удача отвернулась от приспешника Мортреда: он споткнулся о тело одного из убитых мной рабов. Этой маленькой заминки мне хватило, чтобы отбить его меч в сторону и вонзить собственный клинок ему в сердце.
Я оглянулась, ища взглядом Мортреда, — и обнаружила, что он исчез. Я кинулась бежать вдоль улицы. Уже стемнело, но все же я разглядела впереди багровый силуэт — сгорбленный человек припадал на изуродованную ногу; следом за ним тянулись ржаво-красные остатки его собственных заклинаний, словно слизь, оставляемая морским пони. Я побежала за ним следом.
На бегу я все-таки сумела взглянуть на корабли хранителей. Они, благодарение богам, никуда не делись, хотя «Гордость хранителей» лишилась одной мачты, а у второго судна горели паруса. Значит, силы Мортреда хватило, чтобы проникнуть сквозь магическую защиту. Впрочем, у меня на глазах матросы-хранители перерубили канаты, удерживающие горящий парус, и он рухнул в море, не причинив вреда. Я выиграла, хоть и была на грани поражения. Какая-то часть моего сознания все время отказывалась верить, что заклинание Мортреда поразит корабли, и теперь наступила реакция: меня начало трясти. Гибель была так близка! Если бы Мортред чуть лучше владел собой...
Не будь я такой усталой», может быть, мне и удалось бы поймать Мортреда. Только все мои раны болели, а мышцы просто молили об отдыхе.
Мортред бежал на восток от деревни, к прибрежным дюнам. Я подумала, что, может быть, сумею загнать его в ловушку: мне помнилось, что в том направлении лежал залив, на берегу которого меня пытали его подручные. Я не ошиблась, но Мортред знал, что делает. К тому времени, когда я вскарабкалась на вершину дюны, нависавшей над пляжем, Мортред был уже вне досягаемости. У кромки воды кто-то ждал его с нагруженным припасами морским пони — какой-то коротышка Домино? Морской пони плыл в океан с двумя седоками на спине. Дун-магия все еще ярко сияла вокруг Мортреда, и в этом свете я смогла хорошо его разглядеть. Правая сторона лица колдуна не была уже таким образцом красоты, как раньше: его черты, казалось, потекли и сплавились друг с другом. Несмотря на то что я потерпела поражение, я испытала чувство триумфа: безумие заставило Мортреда совершить одну и ту же ошибку дважды, как я и надеялась. Он потратил слишком много сил; когда он это понял, ему не оставалось ничего, кроме бегства. Конечно, такое увечье не шло ни в какое сравнение с тем, к чему привело затопление Дастел, но все-таки новый вызов Райским островам Мортред сможет бросить теперь не скоро. По крайней мере, я на это рассчитывала.
Я стояла, глядя, как морской пони со своими седоками исчезает в сгустившихся над морем сумерках. Постепенно чувство победы растаяло, сменившись разочарованием, ощущением того, что дело не закончено.
Я повернулась и двинулась, хромая, обратно в деревню.
Там всюду были хранители — настоящие, не оскверненные силвы. На то, чем они занимались, не было приятно смотреть. Хранители обшаривали дома в поисках дун-магов, настоящих и бывших силвов, а найдя, убивали. Те, конечно, отбивались. По всей деревне и на окружающих ее дюнах я то и дело замечала вспышки багрового или серебристо-голубого пламени. Хранители не были неуязвимы, и некоторые из них гибли.
Одной из первых мне повстречалась Маллани, та самая беременная женщина, что приходила ко мне, чтобы узнать о будущем ребенке... Я была поражена, увидев ее: живот ее, казалось, стал еще больше, выглядела Маллани измученной.
— Ради всех островов, что ты здесь делаешь? — воскликнула я. — Это же опасно! Тебе следует лежать.
— Датрик велел мне отправляться на берег, — сказала она дрожащим от страха голосом. — Раз я на службе у Совета, беременность ничего не значит. На первом месте должна быть служба...
— Выпустил, как каракатица, чернильное облако! — бросила я. Я была зла, как попавшаяся на крючок рыба. — Здесь слишком много багровой скверны — это может повредить твоему малышу, да и дун-магов еще не всех перебили. Я отправлю тебя сейчас обратно на корабль. — Я огляделась и увидела на главной улице Датрика. Он отдавал приказы подчиненным, и его длинное аристократическое бесстрастное лицо не выражало ни жалости, ни сочувствия к умирающим.
Я двинулась к нему, схватив за руку упирающуюся и протестующую Маллани.
Датрик заговорил прежде, чем я успела открыть рот. Он требовательно спросил:
— Ты знаешь, что случилось с главным дун-магом?
Я рассказала ему о том, что видела. Датрик стал смотреть в море, но к тому времени уже совсем стемнело, и посылать корабль на поиски было бессмысленно. Губы советника сжались в тонкую линию.
— Еще один твой промах, полукровка. Если ему удастся добраться до Гортанской Пристани, он может захватить корабль и отправиться куда угодно. Не слишком-то ты преуспела во всем этом деле.
Я с безразличием пожала плечами. Неудовольствие советника больше не могло ни задеть, ни огорчить меня. Датрику никогда больше не удастся заставить меня чувствовать себя неуклюжим подростком.
— Как Флейм? — спросила я, все еще стискивая запястье Маллани, чтобы не дать ей сбежать.
— Поправляется. Мы избавили ее от скверны дун-магии — она еще не успела сильно распространиться. Надеюсь, Флейм окажется достаточно благодарной и откроет нам, где искать Деву Замка. В конце концов, мы спасли ее уже во второй раз.
Я подумала: напрасно Датрик рассчитывает на успех. Да благословит Бог Рэнсома! Не знаю, к каким аргументам он прибег, но, главное, они убедили советника...
— Ты выглядишь обессиленной, — продолжал Датрик. — «Гордость хранителей» скоро отплывет в Гортанскую Пристань, чтобы доставить туда раненых. Отправляйся-ка ты тоже. Пойди на пляж и скажи гребцам в лодке, что я велел доставить тебя на корабль. — Конечно, не сочувствие заставило его проявить заботливость: Датрик все еще рассчитывал, что я помогу ему добиться от Флейм нужных сведений. Его не трогало, что я могла погибнуть во время обстрела Крида, но раз уж я выжила, он счел выгодным приберечь меня для дальнейшего использования.
Поверх плеча Датрика я оглядела деревню. Неподалеку я заметила Тора, все еще оказывающего помощь раненым рабам — теперь уже, наверное, бывшим рабам: они станут свободны, когда связывающие их заклинания потеряют силу. Я не думала, что Мортред потратил на них особенно стойкую магию — это потребовало бы от него слишком большого усилия.
— Да, — сказала я, — пожалуй, я так и сделаю. Передай Райдеру, что я в Гортанской Пристани, хорошо? — Я слишком устала, чтобы особенно беспокоиться о том, узнает Тор об этом или нет. — Ох, и эту глупышку я тоже захвачу с собой, — добавила я, показывая на Маллани. — Она не хотела оставаться в стороне от событий, но я сказала ей, что ты будешь недоволен, если дун-магия окажет действие на ее будущего ребенка.
И по-дружески кивнула Датрику и ушла прежде, чем он успел что-нибудь сказать. Маллани пришлось бежать, чтобы не отстать от меня.
— Ты проныра, — сказала Маллани. Детское словечко, только ребенком она не была; она была женщиной, которая вот-вот начнет рожать.
Я чувствовала себя достаточно старой, чтобы быть ее бабушкой.
— Вот именно.
— По-моему, он не слишком к тебе расположен.
— Думаю, что нисколько не расположен, — ответила я.
От агента по особым поручениям
Ш. айсо Фаболда,
Департамент разведки,
Федеральное министерство торговли, Келлс,
Достопочтенному
М. айсо Кипсуону,
Президенту Национального общества научных, антропологических и этнографических исследований не-келлских народов
10/1 месяца Второй Луны, 1793
Дорогой дядюшка!
Благодарю Вас за те замечания, которые Вы высказали по поводу последней порции записей с воспоминаниями Блейз Полукровки.
Некоторые Ваши высказывания навели меня на мысль, что Вам будет интересно узнать: во время своей экспедиции мы побывали в деревне Крид. Мы обнаружили, что она давно полностью заброшена. Нам даже трудно, оказалось, найти в Гортанской Пристани проводника, который согласился бы показать туда дорогу. Нам отвечали, что место это нехорошее, что там разгуливают мертвецы, гнездятся злые духи и нерестится Морской Дьявол. Мы, наконец, уговорили младшего священника из келлской миссии в Гортанской Пристани (туземцы очень нуждаются в душеспасительном просвещении!) проводить нас в Крид, хотя сам он полагал, что Крид — место духовной гибели, а потому бывать там без крайней необходимости не следует.
Деревня находится в полном запустении; впрочем, еще можно разглядеть то, что описывала Блейз: разбитые голубые раковины, которыми были вымощены улицы, разрушенные стены из белого ракушечника. Многие дома носят следы ущерба от артиллерийского обстрела — тоже в соответствии с рассказами Блейз. Мы даже нашли несколько пушечных ядер! В результате раскопок в одном из самых крупных зданий мы обнаружили и «забвение», о котором говорила Блейз. Все это показалось мне любопытным подтверждением ее истории.
Конечно, в тех записях, что я переслал Вам, речь идет о событиях, имевших место более пятидесяти лет назад — не помню, писал ли я Вам, что Блейз сейчас уже за восемьдесят? — так что приходится делать поправки на то, что наша рассказчица что-то забыла, а также на ее склонность романтизировать прошлое. Если добавить к этому врожденную склонность островитян к суевериям, то мы как раз и получим историю о борьбе добра и зла с помощью магии.
Вы хотели больше узнать о том, что Блейз представляет собой сейчас. Что ж, ее все еще можно назвать великолепной. Высокая, прямая как шомпол, несмотря на ревматизм, от которого, несомненно, страдают ее суставы, если судить по тому, с каким усилием она встает с кресла. На мой взгляд, для описания Блейз лучше всего подходит слово «внушительная».
Очень легко поверить в то, что она и в самом деле совершила все то, о чем рассказывает. Я однажды допустил ошибку: намекнул, что не верю в существование ни силв, ни дун-магии. Это ее развеселило, и с тех пор она не упускает возможности, насмешливо блестя глазами, подколоть меня: «Ты в это, конечно, не поверишь, но случилось то-то и то-то...» или «Мне примерещилось, что Мортред прибег к заклинанию...». Как Вы, несомненно, заметили, редактируя записи, я вычеркнул подобные вольности.
Не сомневаюсь, дядюшка, что Вы скажете: это моя собственная вина, ведь я нарушил золотое правило научной этнографии всегда проявлять почтение к местным верованиям. Согласен: я заслужил все насмешки, которые выпали на мою долю.
Да, безусловно, я получил от Блейз несколько наглядных уроков того, как следует вести полевые исследования! Ее ум все еще очень остер. Иногда, глядя на своих занятых вышиванием сестер, я гадаю: как их оценила бы Блейз, случись ей их повстречать? Боюсь, что не очень высоко. С возрастом Блейз не стала более мягкой. И еще этот огромный меч, который висит над камином: он всегда наточен и хорошо смазан...
Прилагаю к письму новую порцию записей. Я уже почти закончил свой доклад, который готовлю к следующему заседанию Общества, и айсо Дот был настолько любезен, что сделал слайды для волшебного фонаря по тем рисункам, которые предоставил наш художник-ботаник, юный Трекан. Я попросил его сделать и портрет Блейз — точнее, нарисовать ее такой, какой она, наверное, была в тридцать лет.
С нетерпением жду возможности увидеться с Вами на следующей неделе на собрании Общества.
Тетушка Росрис, надеюсь, порадуется, узнав, что мне предстоит сопровождать на это мероприятие госпожу Аниару айси Терон, а также о том, что я больше не обременю вас, моих гостеприимных родственников, своим присутствием: я собираюсь провести несколько дней с семейством Аниары в их городском доме. Он расположен совсем недалеко от здания Общества, на бульваре Второй Луны.
Остаюсь Ваш почтительный племянник Шор айсо Фаболд

Глава 25

Роды у Маллани начались, когда «Гордость хранителей» еще не вошла в гавань Гортанской Пристани.
Мне удалось найти себе местечко для отдыха — оказавшись на борту, я просто завалилась в первый же попавшийся мне на глаза гамак и тут же уснула мертвым сном, — но через некоторое время почувствовала, что меня сильно трясут за плечо. Сначала я решила, что корабль идет ко дну, и только постепенно до моего сознания дошло, что кто-то выкрикивает мое имя и требует от меня каких-то действий. Я выкатилась из гамака и последовала за взволнованным силвом, все еще окончательно не проснувшись.
Хранитель отвел меня в каюту, и только там, увидев Маллани, я полностью пришла в себя.
— Она хочет, чтобы ты была рядом, — сказала мне одна из ухаживавших за роженицей женщин.
— Да я же ничего не знаю об акушерстве, — попыталась запротестовать я. Это была правда: я много чего делала в жизни, но при родах не присутствовала ни разу. К тому же при взгляде на Маллани душа моя ушла в пятки: я вспомнила, что девять шансов из десяти за то, что ее ребенок не окажется силвом. И именно мне придется Маллани об этом сказать...
— Она просто хочет узнать, силв ребенок или нет, — сказал кто-то.
— С этим вполне можно было подождать до утра, — проворчала я, но тут же обнаружила, что происходящее чудо захватывает... К тому времени, когда ребенок появился на свет, я испытывала глубокую благодарность за то, что мне позволили при этом присутствовать.
Наверное, я должна была бы испытывать боль от знания, что никогда не смогу иметь детей, но почему-то я была способна лишь дивиться рождению новой жизни, радоваться первому вздоху и первому крику ребенка. В какой-то момент, когда головка малыша пробила себе путь на свободу, мне показалось, что дитя, как я и ожидала, не обладает магическим даром; но через несколько минут, когда ребенок выскользнул из тела матери целиком и остался связанным с ней лишь пуповиной, я обнаружила, что ошиблась. Серебристо-голубое сияние окутывало малыша; он источал такую сильную силв-магию, что ее всполохи казались почти лиловыми. Я вытаращила глаза, изумленная тем, что вижу. Потом кто-то перерезал и перевязал пуповину; поток магии, передававшейся от матери ребенку, иссяк, и сияние стало ровным и неярким.
Пока в комнате царила суматоха — хранительницы обнимали и поздравляли мать, восхищались ребенком, — я выбрала момент, чтобы осмотреть плаценту. Мне хотелось исследовать сохранившиеся в ней остатки магии. Присмотревшись, я поежилась: что-то было не так, ужасно не так. Может быть, плацента и не светилась багровым, но я не сомневалась: от нее исходило зловоние дун-магии...
Радостное возбуждение, владевшее мной во время родов, улетучилось.
Маллани прошептала мое имя, и меня подтолкнули к ее постели. Она прижимала к себе ребенка, уже обмытого и запеленатого. Она откинула одеяльце, и я увидела крошечное сморщенное личико, чмокающее губками. Дитя выглядело точно так же, как выглядят все новорожденные, если не считать того, что светилось силв-магией.
— Как он? — лихорадочно спросила Маллани. — Скажи мне, быстро!
— Он всю каюту залил серебристо-голубым светом, — ответила я.
Маллани вскрикнула от радости и прижала к себе сына. Потом она снова взглянула на меня:
— Ты уверена?
— Конечно, уверена. Он просто полон силв-магии.
Вокруг раздавался смех, слова восхищения новорожденным силвам-хранительницам не о чем больше было тревожиться. Я бочком проскользнула к двери, оставив их радоваться прибавлению их рядов.
Оказавшись на палубе, я глубоко вдохнула морской воздух. Было так хорошо ощутить его чистоту... Я знала, что если посмотрю назад, увижу дым пожарищ и всполохи магии — все, что осталось от Крида... Поэтому я предпочла не оглядываться. Мне хотелось думать о будущем, будущем, где меня ждала безопасность и чудеса, которых я никогда не знала. Дружба и любовь. Радость. Счастье. Свобода. Никаких хранителей. Никакой дун-магии. Никакого Датрика. Все радости мира должны были стать моими. Я должна была стать счастливой. Так почему же я чувствовала такое беспокойство, такую тоску?
Я сидела в комнате Флейм в «Приюте пьянчуги» и смотрела, как она складывает свои немногие пожитки в мягкую кожаную сумку. Ей было трудно и держать сумку, и складывать вещи внутрь, но я понимала, что предлагать помощь не следует. Флейм нужно было научиться справляться с такими трудностями.
Она была так же красива, как и раньше. Ничто из того, что ей пришлось пережить, не коснулось прелести ее лица, только, может быть, добавило глубины взгляду, заставило Флейм выглядеть более зрелой, что само по себе было прекрасно. Внутри остались рубцы и шрамы, и их было слишком много. Флейм не закалилась с детства настолько, чтобы остаться невредимой после всех перенесенных страданий. Иногда я замечала в ее глазах что-то, что вызывало во мне желание прижать Флейм к себе, уверить ее в том, что ее глубинная суть — единственное, что имеет значение, — не осквернена. Я не давала себе воли раньше и теперь, похоже, уже никогда не дам. Оставалось только надеяться, что Руарту хватит мудрости оказаться для Флейм той опорой, в которой она нуждалась.
— Где Руарт? — спросила я.
— О, где-то поблизости. По-моему, отправился прощаться с местной красоткой. — Она, конечно, имела в виду кого-то из птиц-дастелцев, но я не сразу поняла... Флейм улыбнулась нежной улыбкой, полной любви, и мое сердце сжалось от мысли о трагедии, которую они оба переживают, и от восхищения их мужеством.
— Разве... разве это тебя не волнует?
Флейм удивленно взглянула на меня:
— Конечно, нет. Он же птица. А я — человек. Разве можем мы сейчас позволить себе более тесную связь? У нас обоих есть... другие потребности.
— И ты не ревнуешь?
— Не больше, чем Руарт ревновал к Новиссу... наследнику Рэнсому, хочу я сказать. То, что мы с Руартом испытываем друг к другу, слишком драгоценно, чтобы обращать внимание на подобные интрижки. Руарт знает, что я живу только ради дня, когда он сможет сжать меня в объятиях. А пока я пользуюсь его именем как своим. — Флейм говорила достаточно весело, но все же в ее глазах читалась боль. Не думаю, чтобы она хоть когда-нибудь совсем бывала от нее избавлена. — Я договорилась о месте на рыбачьем судне, отправляющемся на Мекате, — добавила Флейм. — Оно отплывает на закате, как только начнется отлив. Так что... давай попрощаемся.
Она неуклюже затянула завязки сумки и выпрямилась, потом с помощью силв-магии соорудила себе иллюзорную руку и показала мне. Я, конечно, видела сквозь голубоватый туман, но иллюзия была достаточно полной, чтобы обмануть любого, кто не обладает Взглядом.
— Неплохо, а? — спросила Флейм. — Хотя... Сама не знаю, зачем это делаю. Отсутствие руки теперь не кажется таким ужасным, как вначале. — Потом она серьезно посмотрела на меня и снова прошептала: — Давай попрощаемся, Блейз.
Мне хотелось завыть от тоски.
— Да, давай, Флейм.
— Ты останешься с Тором?
Я кивнула.
— Я рада. Только... только прости меня за то, что ты лишилась двух тысяч сету. —
Я пожала плечами:
— У меня остается еще часть того, что мне заплатил наследник, — Я стояла прислонившись к стене и думала о том, как мне будет ее не хватать. Она была мне другом и сестрой, в ней было все, чего не было во мне и что я хотела бы иметь. Рядом с Флейм я каким-то образом чувствовала себя цельной.

Предыдущая страница 13 Следующая страница


Та, которая видит 14

И в этот последний момент я не сумела скрыть от нее правду, которую скрывала так долго. Не знаю, что — может быть, циничная усмешка в глазах? — выдало меня.
— Ты знаешь, да? — тихо сказала она, и это было утверждение, а не вопрос. Я кивнула.
— Давно?
— С тех пор, как ты рассказала мне про Руарта и его мать. Понимаешь, главным доказательством, из-за которого я была уверена, что ты не можешь быть Девой Замка, явилось твое умение пользоваться силв-магией. Я считала, что Дева Замка никак не могла этому научиться, даже обладая врожденным Даром. А потом ты рассказала мне о дастелцах и о том, что мать Руарта владеет силв-магией, и тогда я поняла, что она могла оказаться твоей наставницей. Она должна была считать это своим долгом. А суверену Цирказе и его придворным и знать было незачем.
Поэтому-то я и не хотела, чтобы Датрик узнал про Руарта: он мог прийти к тем же выводам, что и я. Он, конечно, познакомился с Руартом вчера, когда я послала ему записку на лоскутке, но я надеялась, что он решит: связь существует между мной и Руартом, а не между вами двоими. Как советник, он должен, мне кажется, хорошо знать историю Дастел. Будь осторожна.
Флейм уныло кивнула:
— Как бы я ни восхищалась тобой, всегда оказывается, что я тебя недооценивала, Блейз. А ты все это время посмеивалась в рукав, ты, здоровенная негодяйка полукровка!
Я ухмыльнулась:
— Чепуха! Я совсем не так хороша собой.
Не имея под рукой другого оружия, Флейм швырнула в меня своим кошельком. Я поймала его и кинула обратно.
— Конечно, как только я узнала, что ты умеешь разговаривать с дастелцами, что ты постоянно имела с ними дело с детства, многое из того, что меня озадачивало, сделалось понятным. Иногда ты бывала наивной, не знала самых простых вещей о реальной жизни — как и полагается Деве Замка, выросшей в затворничестве, — а в других случаях проявляла хитрость и сноровку осьминога, собравшегося стащить приманку из ловушки: именно такой ты должна была стать, общаясь с дастелцами, которые наверняка видят всю человеческую глупость и жестокость.
Вот только разгадать загадку с татуировкой на запястьях, которую тебе должны были сделать по достижении совершеннолетия, мне никак не удавалось. В конце концов, я решила, что татуировка должна была быть поддельной — всего лишь магической иллюзией. Каким-то образом тебе удалось избежать нанесения настоящей татуировки. Наверное, ты решила, что в замке суверена на Цирказе риск повстречать человека, обладающего Взглядом, который мог бы тебя разоблачить, невелик. Не знаю, почему у тебя возникла мысль подделать татуировку. Может быть, ты уже тогда задумала побег? Тебе ведь было тогда всего восемнадцать?
Флейм кивнула, надевая кошель на пояс.
— Понимаешь, я уже тогда влюбилась в Руарта. Я знала, что никогда не захочу выйти замуж за кого-то другого. Мы решили, что нужно избежать нанесения татуировки, и во время церемонии я прибегла к магии. Мастер-гхемф и не заподозрил, что на самом деле даже не прикоснулся к моим рукам.
Я хмыкнула:
— Ну, думаю, что на самом деле он знал. Гхемфы, по-моему, в некоторой мере обладают Взглядом.
— Правда? Черт меня возьми! Он и слова не сказал...
— Наверное, он не хотел, чтобы люди узнали об этой их способности. А может быть, просто не хотел доставлять тебе неприятности. Гхемфы ведь очень добросердечны.
Флейм бросила на меня странный взгляд: ей явно было непонятно, откуда я так много узнала о гхемфах, однако она ничего не сказала.
— Ну а после церемонии поддерживать иллюзию было легко, — продолжила она рассказ. — Все же на бегство я решилась только тогда, когда мой отец выбрал мне в супруги властителя Брета. Руарт настаивал, чтобы я оставалась в замке, пока не повзрослею, — он хотел, чтобы я была уверена в своем решении, поскольку обратной дороги у меня бы не было. В конце концов, ему нечего было предложить мне, кроме дружбы, а я, видят боги, не была привычна к материальным тяготам. Но когда этот растлитель малолеток положил на меня глаз и стал настоятельно просить моей руки, даже Руарт согласился, что время пришло. Я тогда не догадывалась, конечно, что властитель обратится к хранителям и попросит их, меня найти и что они пошлют кого-то меня выслеживать.
— Ну да, и работорговцы с самого начала знали, что ты Дева Замка. Ты и рабыней на самом деле никогда не была.
— Это было всего лишь прикрытием. Я заплатила им за то, что они меня увезут. Все устроила дворцовая служанка, моя старая няня, которая мне сочувствовала. Она отнесла к ростовщикам кое-что из моих драгоценностей, чтобы добыть денег. Работорговцы, правда, вознамерились меня обмануть и заработать еще раз, продав меня отцу, но Руарт услышал, как они сговаривались, и я отвела им глаза своей магией. В конце концов, они все-таки доставили меня на косу Гортан.
Я усмехнулась. Знали бы работорговцы, в какую передрягу попадут, связавшись с Флейм и Руартом!
— Но один из них проговорился Янко — Мортреду? — спросила я.
— Да, наше везение кончилось. Кто-то, должно быть, сказал ему, кто я такая и что я — силв.
— И тогда Янко наложил на всех, кто тебя видел, заклятие, чтобы они молчали. Он собирался превратить тебя в злую колдунью, а после этого вернуть на Цирказе.
Флейм поежилась:
— Да. Я стала бы пешкой в его руках. Через меня он в один прекрасный день получил бы власть над Цирказе и Бретом. Блейз, ты говорила, что Мортред лишился своей силы. Сколько времени пройдет до тех пор, когда он снова сможет превращать силвов в дун-магов?
— Как я могу судить? Тут даже и догадаться невозможно. В первый раз ему на это потребовалось около сотни лет. Теперь же... Недели, месяцы, годы? Могу сказать одно: я чувствую, что когда-нибудь это случится. Мортред слишком могуществен, чтобы остаться калекой навсегда. И мне кажется, что на этот раз ему столетие не потребуется.
— Значит, он слишком опасен, чтобы оставлять его в живых. Я никогда не буду чувствовать себя в безопасности. А, кроме того, раз он способен подчинять себе силвов, он рано или поздно захватит власть над хранителями и их островами.
Я сразу поняла, к чему она клонит.
— Ты собираешься отправиться в погоню за ним, — уверенно сказала я. — Вместе с Руартом. Ах ты, глупая, самонадеянная креветка...
Флейм кивнула:
— Ага. Все это я знаю. Но у меня нет выхода, потому что Мортреда нужно остановить. И еще потому, что, пока он жив, Руарт останется пленником своих милых перышек. — На лице Флейм отразилась ярость. — Он мне нужен, Блейз, — Руарт, я имею в виду. Он нужен мне как мужчина. Мне безразлично, если он окажется горбуном или с лицом как у медузы. Я хочу, чтобы он стал человеком. Я хочу держать его в объятиях, делить с ним ложе, родить от него детей. Ты любишь Тора, ты должна понимать, что я чувствую. — В голосе Флейм звучала храбрость отчаяния, рожденная несбыточным желанием и теми страданиями, что выпали ей на долю на косе Гортан.
Сказать на это было нечего, поэтому я просто кивнула. В душе, правда, я задавалась вопросом: так ли безоглядно я люблю Тора, как Флейм — своего Руарта?
— Что заставляет тебя думать, что Мортред отправился на Мекате?
— То, что он однажды сказал мне, — еще когда считал меня полностью покорной своей воле. У него там имеются приспешники — еще одно селение дун-магов.
— И ты думаешь, что своими силами разделаешься с чем-то вроде Крида?
— Конечно, нет. Если я их найду, я просто сообщу хранителям. Самой мне нужен только Мортред. Он мой, Блейз.
Ее свирепость была устрашающей. Потом, немного успокоившись, Флейм улыбнулась:
— Да, кстати, Руарт говорит, что если когда-нибудь дастелцы получат обратно свои острова, он позаботится о том, чтобы ты стала самой первой их почетной гражданкой.
Я была тронута.
— Передай ему, что я очень высоко ценю его предложение. Нет другого государства, гражданство которого я предпочла бы гражданству Дастел. — Я коснулась левой мочки. — Будем надеяться...
Мы обе умолкли, думая о том, как много всего должно случиться, прежде чем я получу заветную татуировку.
Вдруг Флейм нахмурилась, словно неожиданно подумав о чем-то еще.
— Ты знала, что я — Дева Замка, еще до того как мы отправились на «Гордость хранителей» просить Датрика о помощи. Ты могла выдать меня. Ты могла заработать свои две тысячи сету и спасти мне жизнь — и руку, — рассказав ему все.
Я снова кивнула.
Флейм склонила голову набок:
— Ты — настоящая леди, Блейз Полукровка. Такое решение, должно быть, нелегко было принять.
Я отвела глаза:
— Да, нелегко. И каждый раз, как я вижу твою культю, я об этом вспоминаю. Только когда дошло до дела, я не смогла продать тебя даже ради спасения твоей жизни, когда ты предпочла смерть отказу от свободы. Это было бы с моей стороны предательством. — Я посмотрела Флейм в глаза; говорить мне стало трудно. — Я отказалась от возможности заработать кучу денег — ну и что? Ты предложила Датрику Деву Замка в обмен на немедленное нападение на Крид. Ты была готова пожертвовать всем своим будущим, чтобы спасти Тора и меня, хотя отказалась сделать это ради собственной жизни. Этого я никогда не забуду. Никогда в жизни.
Флейм ничего не сказала, только подошла и обняла меня — насколько ей удалось сделать это одной рукой. Мы постояли, прижавшись друг к другу, и ни у одной из нас, по-моему, глаза не остались сухими.
Потом Флейм ушла, закинув на плечо свою сумку. Это была Лиссал, наследница престола Цирказе, но я знала, что для меня она навсегда останется Флейм Виндрайдер.

Глава 26

Я отправилась на поиски Тора. Он был в своей комнате и тоже укладывал вещи.
Тор поднял голову, когда я вошла, и в уголках его глаз возникли морщинки, как бывало всегда, когда он улыбался. Бороду он сбрил и теперь ничем не отличался от того островитянина, которого я увидела в зале «Приюта пьянчуги» в день моего прибытия на косу Гортан.
— Я договорился с капитаном торгового судна, отправляющегося на Спатты, что он захватит меня с собой. У меня там дела, — сказал Тор.
— А я думала, что ты, возможно, будешь сопровождать Рэнсома. — Несмотря на то что я сказала Флейм, я вовсе не была уверена, что Тор захочет взять меня с собой. Я старалась говорить равнодушно и в результате проявила несвойственную мне нерешительность.
— Хранители позаботятся о том, чтобы он вернулся к отцу, — Тор нервным жестом, которого раньше я за ним не замечала, провел рукой по волосам. — Знаешь, я хотел бы чтобы ты поехала вместе со мной.
— Я знаю.
Тор взглянул на меня со странной робостью:
— Я... э-э... заплатил капитану за двоих. Я улыбнулась.
Его лицо просветлело, и он озорно ухмыльнулся:
— Ты уверена, что не пожалеешь? Мне так много нужно тебе рассказать. Есть вещи, которые тебе следует знать...
Похоже, будущее рисовалось ему в радужных красках. Я поспешила вернуть его на землю:
— Никаких больше разговоров о супружестве, Тор. Это невозможно.
— Ну, поговорить о будущем все-таки нужно. А сейчас я просто радуюсь, что ты пришла ко мне. Я так боялся, что ты решишь вернуться на острова Хранителей на их корабле... что захочешь по-прежнему им служить.
Я озадаченно вытаращила на него глаза. Неужели после всего, что случилось, он мог думать, что я стану служить хранителям? Неужели он не понял, что не хранители заставляли меня колебаться? Как типично для мужчины: Тору и в голову не пришло, что я могу пожелать связать свою жизнь с другой женщиной вместо того, чтобы покорно следовать за ним.
— Ты предполагал, что я могу продать хранителям Деву Замка? — сказала я. — Неужели ты действительно думал, будто я стану служить людям, которые готовы на что угодно ради того ужасного черного порошка, чтобы с его помощью угрожать всем островам?
— Нет, пожалуй, я все-таки так не думал. Но я знаю, как много для тебя значит, возможность получить гражданство...
— Не так много, как я полагала раньше. Когда-то на Малом Калменте я обнаружила, что цена, которую нужно заплатить за гражданство, может оказаться слишком высокой для меня лично; теперь же я вижу, что за мое гражданство слишком высокую цену пришлось бы платить другим. Как только я поняла, что Флейм — это и есть Дева Замка и что она скорее умрет, чем вернется к отцу, предать ее я уже не могла.
А раз я не смогла выполнить это задание Датрика, не думаю, чтобы мне удалось уговорить Совет предоставить мне гражданство. Хранители, и особенно Датрик, косо смотрят на неудачи. Я ничего не выиграю, если останусь на службе Совета.
— Я не был уверен, что тебе известно: Флейм и есть Дева Замка Лиссал.
— Ты и это знал?
— Да, как только увидел, что ей помогают дастелцы. До этого... ну, я догадывался, несмотря на ее магический дар и отсутствие татуировки на запястьях. Полученные мной известия говорили о том, что Флейм и Лиссал — скорее всего одно и то же лицо. У меня даже было описание Девы Замка, которое вполне подходило Флейм.
Еще одно свидетельство того, что Тор получает информацию, недоступную другим людям... Ко мне снова пришла непрошеная мысль: кто такой Тор? За этой мыслью последовала другая: уж не страдаю ли я морским безумием, если решилась следовать за человеком, который так и не рассказал мне правды о себе?
Думать об этом мне не хотелось.
— Мне нужно уложить вещи, — сказала я Тору. — Я скоро присоединюсь к тебе.
Вернувшись в свою комнату, я покидала в дорожный мешок свои пожитки. Их было немного. Тридцать лет жизни, а я не накопила ничего, что могло бы заинтересовать уважающего себя вора... Я еще не закончила сборы, когда ко мне явился Датрик.
Я не слышала, как он вошел, но уловила запах силв-магии и, обернувшись, увидела его в дверях.
— Почему ты не постучался? — кисло спросила я.
— Дверь была открыта. — Датрик явно не хотел со мной ссориться.
Я не разделяла его желания.
— Что тебе нужно?
— Дева Замка.
Я с отвращением фыркнула:
— Все еще? Великая Бездна, ты никогда не сдаешься, верно? Что ж, могу сообщить тебе новость, Датрик, — я знаю, зачем она тебе нужна. Мне известна цена вашего мерзкого черного порошка: цирказеанка Лиссал для властителя Брета, иначе властитель не станет продавать вам эту гадость.
Мне удалось поразить Датрика; его лицо вытянулось. Наконец он проговорил:
— Значит, ты знаешь... Что ж, тогда ты должна понимать, как важно найти Деву Замка. Блейз, ты ведь видела, что могут сделать пушки...
Я в ярости повернулась к нему:
— Да. Я видела. Это подло! Датрик удивился:
— Но ты же видела, какого успеха мы достигли в уничтожении той деревни...
— Успеха? О да, замечательного успеха: вы убили сотни людей: рабов, детей, бывших силвов, патриарха-менодианина — всех, кто имел несчастье оказаться в неподходящем месте в неподходящее время, виновных и невинных одинаково. Вы уничтожали дома, уничтожали все, что случайно попалось вам под руку. — Меня преследовало абсурдное воспоминание: перья, летающие в воздухе, — все, что осталось от чьего-то курятника. Птицы ведь тоже не хотели умирать...
— Как смеешь ты, именно ты, поучать меня? Забыла, скольких ты убила своим калментским мечом?
— Когда я убиваю, я, по крайней мере, смотрю в лицо своему противнику. Он знает, кто именно и почему с ним сражается. Он имеет шанс остановить меня — своими доводами или своим воинским искусством. И я тоже знаю, кого убиваю. Мне приходится нести ответственность за то, что я делаю. И я никогда не убиваю невинных, оказавшихся у меня на дороге, — просто потому, что они там оказались. — Перед моими глазами возникла картина: рабы, умирающие от моего меча, потому что их подстрекал Мортред; меня охватило чувство вины. — Но этот... этот ад, который вы так подло обрушили на головы людей... — Слова душили меня. — Видели ли те, кто стрелял из пушек, людей, которых они убивали? Были им известно, сколько невинных погибло? Сколько рабов оказались погребены под развалинами домов? Пришлось ли твоим людям почувствовать, что они творили? Знаешь, Датрик, я всегда неохотно пользовалась луком — и теперь знаю почему: слишком легко убивать на расстоянии. Можно быть далеко от своей жертвы, можно не видеть выражение ее лица. То, что вы делали вчера, — аморально и подло.
— Дун-магов нужно было остановить, и иначе добиться своего мы не могли, не рискуя встретить Мортреда и самим стать ему подобными. Нам пришлось действовать на расстоянии. Так было необходимо. Я могу жалеть об этом, но все равно так было необходимо. Может быть, если бы ты служила нам лучше и убила Мортреда в гостинице, такой необходимости удалось бы избежать. — Я поморщилась, и Датрик тут же воспользовался своим преимуществом. — Блейз, неужели ты не видишь, какое замечательное изобретение пушки? Вооружив ими корабли, мы сможем контролировать все морские пути и покончить с пиратством, работорговлей и контрабандой. На суше мы сможем заставить всех подчиняться нашим порядкам. Наши законы, всеобщее равенство распространятся по всем островным государствам. Одной угрозы применения пушек будет достаточно, чтобы положить конец всем мелким драчкам между островами. Наш флот обеспечит всеобщий мир. Неужели тебе не понятно, Блейз, какое общество мы сможем построить?
— Нельзя построить общество на дерьме, Датрик, а эти твои пушки — дерьмо. Если вы хотите добиться добропорядочности от всех жителей островов, то покажите людям, что благодаря добропорядочности можно жить в мире и процветании. Навязывая свое правление другим, не ждите ничего, кроме ненависти. Вы не сможете построить общества, основанного на порядочности, если сами непорядочны. Проявите на деле сострадание, понимание, уважение к равенству. Научите своих кровожадных силвов-хранителей тому, что свобода только тогда чего-то стоит, когда она сочетается с законом и ответственностью. Научитесь уважать равенство на деле, а не только проповедовать его на словах.
Что же касается мира, то ваши пушки принесут не мир, а войну. Так всегда случается с новым оружием и с теми, кто с его помощью навязывает свою волю другим. Подумал ли ты о том, что случится, когда ваши противники тоже научатся пользоваться черным порошком? Вот тогда-то вы и узнаете, как хрупок ваш мир. — Собственное красноречие удивило меня; обычно я не бывала так разговорчива. Криво улыбнувшись, я подумала, что начинаю говорить, как Тор.
— Вы едва не прикончили меня этими вашими проклятыми пушками, — заключила я, — так что не ждите, что я доставлю вам Деву Замка.
— Понятно. — Датрик источал негодование — голосом, выражением лица, позой. — И куда же, по твоему мнению, ты теперь сможешь отправиться? Гражданства у тебя нет, да и денег наверняка немного. Без нашей поддержки единственное место, где ты сможешь жить, — это коса Гортан. Если хочешь покровительства хранителей, денег хранителей, гражданства, то все это нужно заработать.
— Все это я заработала уже, по крайней мере, дважды, — устало ответила я, — но так от вас ничего и не получила. Я отправляюсь с Тором Райдером.
Брови Датрика взлетели вверх.
— С Тором Райдером? Это ты-то? Ты присоединяешься к патриарху? Блейз Полукровка делается менодианкой? — Датрик начал хохотать — неудержимо и цинично. Впервые за все время нашего знакомства я вызвала у сир-силва Датрика такое искреннее веселье. Насколько язвительнее стали бы его издевки, знай он, какую растерянность во мне вызвал... Датрик и не догадывался, что его слова заставили рухнуть весь мой мир.
— Откуда ты знаешь, что он патриарх? — спросила я. Собственный голос доносился ко мне откуда-то издалека.
— Мне следовало догадаться об этом с самого начала — кто еще носит только черное и хранит на лице выражение вселенской скорби, как не менодианин? Но на самом деле мне сказала об этом одна из хранительниц, которая его встречала. Этот Тор Райдер давно уже заноза у нас в боку. Он умен, признаю. Прирожденный смутьян. Когда-нибудь он наступит на мозоль Совету, и нам придется с ним разделаться. Поберегись, чтобы и тебе заодно не досталось, Блейз Полукровка.
— Уходи, Датрик. Ты сказал достаточно гадостей для одного дня.
Советник, услышав отвращение в моем голосе, бросил на меня ледяной взгляд:
— Сначала я хочу узнать все о той птичке, которую ты присылала с запиской. Это дастелец? Значит, и правда существуют разумные птицы?
И была слишком взволнована, чтобы продолжать разговор.
— Разнюхивай сам, Датрик. А теперь уходи.
Он не обратил никакого внимания на мой решительный тон.
— Будь я уверен, что вы знаете, где находится Дева Замка, — сказал Датрик резко, — я не позволил бы вам покинуть косу Гортан, пока вы все мне не расскажете.
Я показала на дверь:
— Вон, будь ты проклят!
На этот раз намек до него дошел.
Я захлопнула за Датриком дверь и рухнула на постель. Меня трясло.
Я была слепа, как пескожил в своей норке! Как могла я проявить такую глупость? Конечно, Тор — патриарх! Менодианский священнослужитель. Это объясняло так много! Его нежелание убивать. Его настойчивые разговоры о женитьбе (разве может патриарх жить в так называемом грехе?. Его сострадание. Его желание помолиться за Алайна, да и вообще отношения со старым патриархом. Его стремление создать лучший мир. Его решимость и готовность терпеть. Его знания — на него работали все менодианские общины, сообщая о происходящем на островах. Обращение Тора в менодианскую веру объясняло разницу между тем человеком, который когда-то был Копьем Калмента, и теперешним Тором. И еще эти часы, когда он бывал так далек от меня, так уходил в себя, — он был, конечно, погружен в молитву.
Я чувствовала себя так, словно кто-то сделал пробоину в моей лодке посреди океана.
Тор пришел узнать, что меня задержало.
Он стоял в дверях — высокий, красивый, счастливый. Синие глаза смотрели на меня с любовью. Бирюза в татуировке на мочке уха блестела на фоне загорелой кожи. Я всегда удивлялась, как такой сильный человек может быть таким мягким, и вот теперь я знала: его сила произрастала из веры, и вера рождала его мягкость.
— Ты готова? — спросил Тор.
— Почему ты не сказал мне о том, что ты — патриарх?
Тор не спросил, откуда я знаю; это было несущественно. Ответил он мне тихо, почти шепотом:
— Я так боялся потерять тебя. Я боялся, что для тебя это окажется важно.
— Так и случилось.
— Почему? Ведь я люблю тебя! — Страдание в его голосе рвало мне сердце.
— Ты любишь Бога больше.
Последовало долгое молчание. Я видела по лицу Тора, как он уязвлен.
— Ты несправедлива, — сказал он, наконец.
— Да. Прости меня. Я не то хотела сказать. Если бы я разделяла твои верования, это не имело бы значения. Но я не верю, Тор, в твоего Бога и в воздаяние на небесах. Поэтому я не могу разделить твою жизнь.
Тор сморщился, словно его ударили ножом.
— Блейз, даже моя вера не абсолютна. Я сомневаюсь. Но все же я надеюсь, что существует Бог, которому мы не безразличны. Который награждает тех, кто пытается сделать мир лучше. Если я ошибаюсь, что ж, все равно я рад, что попытался. Нет ничего дурного в том, чтобы помогать другим стать счастливыми.
— Верно. Только я не такой человек. Я слишком эгоистична. Мне вовсе не хотелось околачиваться в Криде, помогая тем, кому меньше повезло, пока хранители стреляли по нам из пушек, — я хотела спастись и побыстрее оттуда убраться. Я не хочу работать для других. Я хочу работать для себя. Я хочу, чтобы именно я была счастлива. Мне требуется гражданство, дом, деньги, которые обеспечили бы мне комфорт. Ох, я не стану теперь топить любого, чтобы добиться своего, как сделала бы раньше, но мне все равно все это требуется.
Кроме того, связь со мной уже причинила тебе зло — ты сражался и убивал, когда твоя религия учит, что это грех. Ты делил со мной ложе, хотя мы и не женаты. Ты даже предложил, что будешь пытать Сикла и Домино. Твоя любовь ко мне поссорила тебя с другим патриархом. — Я имела в виду, конечно, Алайна Джентела. Теперь я знала наверняка то, о чем раньше только догадывалась: Алайн требовал, чтобы Тор меня забыл.
Тор криво улыбнулся:
— Я никогда не считал себя совершенством. И я вовсе не догматик. Я не Алайн Джентел. Я постоянно расхожусь во мнениях по многим вопросам с Советом патриархов. Наверно, так будет всегда. Я не претендую на святость: уж слишком часто она идет рука об руку с ханжеством. Я никогда не поверю, что нечто столь прекрасное, как любовь к тебе, как твои объятия, может быть скверной. Мне кажется, Совету полезно иметь в своем составе кого-то вроде меня: я постоянно бросаю вызов косности. Я стремлюсь до конца жизни оставаться той песчинкой, которая раздражает моллюска и заставляет его создавать жемчужину. Я странный священнослужитель, Блейз. Тебе не будет так уж трудно ужиться со мной. Кроме того, ты судишь себя слишком строго. Ты рисковала жизнью ради других, а не ради себя. Ты гораздо лучше, чем себя считаешь.
— Да? Может быть. И все равно я недотягиваю до твоих стандартов, Тор. Я не могу служить твоему Богу. Быть патриархом — для тебя важнее всего. Теперь я это понимаю. Ты служишь менодианам, а я думаю, что они преследуют правильные цели, но глубоко заблуждаются в том, почему так надо делать; при всей вашей деловитости вы часто действуете непрактично. Вы творите благо, чтобы угодить Богу, ради награды на небесах. Вы наставляете на путь истинный любовью, личным примером, бескорыстным служением. Так как же сможешь ты путешествовать с женщиной, которая скорее обнажит меч против своих врагов, чем станет их любить? Я служу, прежде всего, самой себе, Тор, а у тебя совсем другие ценности, Кроме того, ты выполняешь приказания Совета патриархов. Именно поэтому ты и оказался на косе Гортан, верно? Это Совет патриархов, а не правитель Бетани, послал тебя присматривать за Рэнсомом, а заодно, как я подозреваю, поискать Алайна Джентела. Ты отправляешься туда, куда тебя посылает Совет. Ты заботишься о менодианах-мирянах, но подчиняешься Совету, а служишь Богу. И если я правильно понимаю, Совет патриархов принял решение противостоять хранителям и подрывать их влияние в других государствах.
Я не разделяю твое призвание. Я не верю в твоего Бога. И если мне предстоит рисковать жизнью, сражаться я буду не с хранителями. Существует большее зло. Я просто не разделяю твоих взглядов на мир, Тор. Так как же мы смогли бы жить вместе?
Тор молчал.
— Это была просто мечта. Прекрасная мечта, но и только. Думаю, что в глубине души я понимала это еще до того, как узнала, что ты — патриарх. Мы слишком разные. Наши цели слишком друг на друга не похожи.
Тор продолжал молчать.
— К хранителям я не вернусь, — мягко сказала я. — Я узнала о них достаточно. Я отправляюсь с Флейм.
Теперь Тор нарушил молчание; в его голосе прозвучало удивление.
— Но ведь она же наверняка собирается преследовать Мортреда.
Я кивнула, чувствуя уважение к Тору за то, с какой проницательностью он предугадал планы Флейм.
— Это едва ли сулит тебе деньги или комфорт, — сказал Тор.
— Мне небезразлична Флейм, небезразлично, что с ней случится. А если Мортред умрет, я получу гражданство вновь появившихся Дастел, так что, как видишь, что-то эта затея мне все-таки сулит. Иначе со мной не бывает.
— Мне кажется, что ты что-то получила бы, и если бы отправилась со мной. Не говоря уже о том, что менодианская церковь обладает определенным влиянием, когда дело касается вопросов гражданства и прав членов семей патриархов... — Тор старался не показать, что мои слова задели его, но вовсе скрыть этого не мог.
— Я не потому собиралась отправиться с тобой, Тор, что ты обещал мне гражданство, и ты это знаешь. Мне казалось, что достаточно просто любить тебя, но только я ошибалась, Тор. У людей должна быть общая цель, а мы даже не можем иметь детей, которые нас связали бы.
Тор печально склонил голову, признавая свое поражение:
— Каждое твое слово только заставляет меня любить тебя сильнее, — за то, что ты такая, какая есть. В тебе есть все, чего мне не хватает.
— Но ведь я права...
— Права ли? — прошептал Тор. — Может быть... Только я не знаю, как мне теперь снова научиться жить одному, — теперь, когда я встретил тебя.
Я обняла его, и мы долго стояли, приникнув друг к другу. Потом Тор сделал шаг назад.
— Если окажется, что я чем-то могу помочь тебе, свяжись со мной через Совет патриархов.
Я кивнула. Для женщины, которая когда-то не знала, что значит плакать, я что-то часто стала смотреть на мир сквозь пелену слез...
Тор порылся в кармане и достал медальон из черного коралла на цепочке. Он надел его, и символ менодианской веры — спираль внутри треугольника — лег ему на грудь. Жест был символическим — Тор открыто объявлял о том, кем является.
— Я буду молиться за тебя, пока жив, — сказал он.
— Вреда в этом нет, — ответила я.
Мы улыбнулись друг другу — пустыми вымученными улыбками.
— Я никогда не передумаю, Блейз. Помни об этом, если когда-нибудь я тебе понадоблюсь. — С этими словами Тор повернулся и ушел.
Кончила я свой рассказ? Да нет же, я еще не добралась до конца — на косе Гортан произошло еще кое-что.
Конечно, все это во многом лишь начало более обширной истории. Как я говорила в начале своих воспоминаний, на косе Гортан были только посеяны семена новых событий, семена Перемены. Чтобы Перемена свершилась, мне было необходимо расстаться и с хранителями, и с Тором Райдером и связать свое будущее с Флейм и Руартом Виндрайдером. Без меня, без моего меча и моего знания жизни дна они никогда не прожили бы достаточно долго, чтобы свершить то, что они свершили, и Райские острова никогда не стали бы такими, какими их увидели вы. Могло ведь случиться, что когда ваши корабли вошли в гавань Ступицы, вас встретил бы Мортред Безумный.
И если бы я осталась с Тором, он, возможно, лишился бы той энергии и гневной страсти, которые сделали его духовным вождем, тем человеком, который смог бросить вызов и Совету патриархов, и власти хранителей, — а, в конце концов, и существованию самой силв-магии. Если бы я не отвергла Тора, ваши корабли, может быть, встретили бы пушки хранителей.
О да, в конце концов, все мы сыграли свои роли в переменах, которые произошли на Райских островах: Рэнсом Холсвуд, ставший правителем Бетани, сир-силв Датрик, ставший главой Совета островов Хранителей, Мортред Безумный, желавший стать повелителем всех островов, бедная дорогая Эйлса, подарившая мне знак на ладони, благодаря которому я в любой момент могла получить помощь гхемфов; даже Следопыт, облезлый пес Танна, тоже сыграл свою роль.
Однако я отвлеклась. Я не рассказала тебе еще, чем кончилось дело на косе Гортан.
Видишь ли, Датрик, одержимый желанием заполучить для хранителей тот черный порошок, не собирался оставлять нас в покое.

Глава 27

После того как Тор ушел, я не пошла прямо на пристань, чтобы присоединиться к Флейм. Было еще кое-что, что мне нужно было сделать. Я хотела найти Танна и удостовериться, что с ним все в порядке. Я хотела попросить Флейм взглянуть на него, посмотреть, не сможет ли она исцелить мальчика, пострадавшего от дун-магии, но забыла и теперь казнила себя за это.
Спустившись в зал, я спросила про Танна. Хозяин гостиницы, который каждый раз чуть не плевался от ярости, увидев меня, буркнул, что уже несколько дней не видел мальчишки. По крайней мере, я решила, что он сказал именно это: понимать его было трудно, потому что его сломанный нос все еще выглядел распухшим, как морской огурец, а рот был перекошен.
Я поискала Танна в сарае, где хранились сухие водоросли, но там его не оказалось; тогда я пошла на причал, к корзинам, за которыми мальчик прятал своего любимца, где видела его в последний раз. Там он и оказался. Рядом с ним сидел, уныло поджав хвост и жалобно скуля, Следопыт. Чесотка песика, похоже, уже не мучила, но выглядел он таким тощим, что можно было с первого взгляда пересчитать все ребра.
Сначала я подумала, что Танн просто спит, но когда я его коснулась, тело мальчика перекатилось на спину, и я увидела его открытые глаза, слепо глядящие вверх. Руки и ноги Танна застыли в гротескной путанице. Смерть его наступила недавно, и это была долгая и мучительная смерть. Тяжелее всего было смотреть на лицо Танна — мальчик умер в горькой безнадежности, окончательно потеряв веру в род человеческий. Он умер в страхе и мучениях, брошенный всеми, кроме верного пса. Думаю, что именно тогда, стоя на коленях перед Танном, я окончательно примирилась с планами Флейм и Руарта. Я поняла, что не могу позволить Мортреду рыскать по островам, оставляя за собой подобные страдания и смерть. Там, на рыбачьем причале, мой гнев превратился в жажду мести. Тор не одобрил бы это чувство, но я радовалась ему: оно делало мой страх не таким огромным.
Я взяла Танна на руки и повернулась в сторону гостиницы. Следопыт с надеждой посмотрел на меня и забил по земле своим тяжелым хвостом. Я собралась прогнать собаку прочь, но тут заметила то, чего не видела раньше: пес сделал трогательную попытку накормить своего умирающего хозяина. У моих ног лежала кучка не съеденных кусков рыбы; они выглядели весьма неаппетитно, но Следопыт сделал все, что мог...
— От тебя воняет, — сказала я. — Ты, пожалуй, самая уродливая псина, какую я только видела. Шерсть у тебя свалялась. И уж чего мне определенно не требуется, так это взвалить на себя заботы о домашнем животном. — Следопыт в ответ радостно замолотил хвостом, опрокинув при этом несколько корзин, и преданно посмотрел на меня карими глазами. Вот так я обзавелась собакой, которая была мне не нужна.
Четверо или пятеро завсегдатаев, бросив единственный взгляд на меня и мою ношу, поспешно покинули зал. Я положила Танна на один из пустых столов. Хозяин гостиницы собрался, была разразиться возмущенными протестами, но посмотрел мне в лицо и передумал.
— Я хочу, чтобы мальчика достойно похоронили, — сказала я. — Не вздумай выбросить его на корм рыбам, понятно?
Хозяин гостиницы молча кивнул. Я отсчитала несколько монет:
— Вот тебе за труды. И когда я в следующий раз окажусь на косе Гортан, я хочу иметь возможность увидеть его могилу. Это тоже понятно?
Он снова кивнул.
Не знаю, зачем я так старалась. Какая разница, что случится с мальчишкой после смерти? Мне следовало сделать для него больше, пока он был еще жив. Я понимала, что веду себя нелогично, но ничего не могла с собой поделать. Должно быть, мной двигало чувство вины.
— А теперь накорми мою собаку, — сказала я трактирщику.
Тот взглянул на Следопыта, который пытался спрятаться под стулом. Стул был маленьким, а пес большим...
— Эту тварь? Я кивнула.
Я терпеливо ждала, пока Следопыт поглощал лучшее угощение в своей жизни. Он съел бы еще больше, если бы я позволила, но я испугалась, что он лопнет: его живот раздулся, как рыба-шар.
Только тогда я двинулась в сторону пристани. Следопыт поскакал за мной; его лапы разбрасывали рыбью чешую во все стороны.
Руарт Виндрайдер и еще несколько дастелцев встретили меня на полпути, и не нужно было понимать их язык, чтобы догадаться: случилось что-то плохое. Пообещав себе, что в самом скором времени я выучу этот проклятый язык, я поспешила разыскать рыбачье судно, которое должно было отплыть на Мекате.
Теперь, когда ветры и течения не препятствовали судоходству, жизнь в гавани кипела. Пестрое сборище пьяниц и бродяг суетилось вокруг кораблей, рассчитывая заработать сету или два на погрузке: менялы, сидящие на набережной, трудились не покладая рук. Ничего не делали лишь двое сидящих на бочонках стариков — они выглядели такими древними, что, должно быть, уже много лет как забыли, что такое работа.
Когда я нашла рыбачье судно, зажатое с одной стороны торговым кораблем, отправлявшимся на Цирказе, а с другой — безымянной шхуной, от которой за версту несло контрабандой, оно так сияло силв-магией, что могло (по крайней мере, для обладающего Взглядом) осветить вокруг себя море темной ночью. Силв-магии было слишком много, чтобы ее могло породить любое заклинание Флейм.
— Что, черт возьми, случилось? — прорычала я, обращаясь к Руарту. Он, конечно, ответить мне ничего не мог.
Единственным человеком на палубе рыбачьего корабля был Гэрровин Гилфитер, небрежно прислонившийся к поручням. При виде меня он склонил голову и расправил свое невероятное одеяние.
— Гэрровин, — сказала я, — я ищу Флейм. Ты ее не видел? — Ага, — спокойно ответил он, — была она туточки недавно. Ручка-то ее выглядит распрекрасно. Культя зажила так, что лучше и не пожелаешь.
Я только моргнула. Как он сумел разглядеть культю Флейм? Он же не из тех, кто обладает Взглядом... Мне хотелось поразмыслить об этом, понять, каким образом он чует дун-магию, сообразить, какие из этого вытекают следствия, но времени не было абсолютно.
— Что с ней случилось? — спросила я.
— За ней явились хранители. Прихватили и ее вещички. Девонька на этой посудине уж не поплывет.
Я вспомнила угрозу Датрика: «Я не позволил бы вам покинуть косу Гортан». Он, в конце концов, все понял, сложил все части головоломки, включая присутствие Руарта... Я его недооценивала.
— А ты не собралась ли на Мекате тоже, девонька? — спросил Гэрровин. — Капитан...
— Нет, — перебила я его, глядя на «Гордость хранителей». Судя по суете на палубе, Датрик собрался тоже отплыть с косы Гортан, как только начнется отлив.
Я отвернулась от Гэрровина, чтобы тот не увидел, что я разговариваю с дастелцами, которые расселись на канате, удерживавшем корабль у причала.
— Руарт, если сможешь найти Флейм, передай ей, что я присоединюсь к ней, как только успею. Скорее всего, уже после наступления темноты, когда «Гордость хранителей» выйдет из гавани, — прошептала я.
Птицы улетели, и я тоже повернулась, чтобы уйти, но Гэрровин снова обратился ко мне:
— Я могу учуять страх, и Флейм боялась. — Взгляд, который он бросил на меня из-под своих кустистых бровей, был совершенно равнодушным.
— И ты ей не помог? — спросила я.
— Против хранителей? — с преувеличенным изумлением переспросил Гэрровин. — Девонька, я не связываюсь с магией. Любой магией, если это в моей власти. Флейм и так уже получила от меня больше помощи, чем могла на то рассчитывать.
— До чего же ты добросердечен, Гэрровин Гилфитер, — бросила я.
— Я врач, девонька, не больше и не меньше. На сострадание у меня времени нет. Сострадание не исцеляет больных, но ослабляет того, кто его испытывает. Я думал, что уж ты-то это знаешь.
Я повернулась на каблуке и направилась на главную улицу города. До меня донеслись слова, которые вслед мне крикнул Гэрровин:
— Эй, полукровка, если когда-нибудь окажешься на Мекате, отправляйся в горы и спроси Гэрровина Гилфитера с Небесных равнин, одного из сам-себе-пастухов. Ты еще не видела лучшего, что есть на Мекате, хоть и побывала на равнине.
Я ничего не ответила и двинулась в сторону загона для морских пони на другом конце города. Следопыт не отставал от меня, принюхиваясь, словно шел по следу добычи. Сдававший напрокат морских пони толстяк с деревянной ногой держал их, конечно, в воде, на обнесенном сеткой участке. Когда я явилась к загону, хозяин был не в духе: он только что разогнал стайку местных чумазых мальчишек, единственная радость которых, по его мнению, заключалась в том, чтобы дразнить животных. Он и слушать не пожелал, когда я попросила его продать мне морского пони за скромную цену. Я могла, конечно, просто нанять животное, сделав вид, что собираюсь вернуть потом обратно, но меня саму слишком часто обманывали, и мне не по вкусу было воровать. Другое дело, что у работорговцев и им подобных я украла бы все, что угодно, с удовольствием.
Я клянчила и уламывала толстяка и, наконец, сбила цену, которую он заломил, до такой, которую могла себе позволить... хоть и еле-еле. Хозяин еще и потому торговался до посинения, что выбрала я самое крупное и сильное животное. Я настояла, чтобы моего пони как следует, накормили, а сама тем временем отправилась делать покупки. Я закупила продовольствие (сушеную рыбу и хлеб из водорослей), несколько больших бурдюков для воды, четыре кожаных мешка со швами, промазанными рыбьим клеем, чтобы не пропускали воду, моток веревки и еще кое-какие мелочи. Когда в моем кошельке не осталось ничего, кроме пары медяков, я вернулась за своим сытым морским пони.
Последнее мое словечко, сказанное на ухо хозяину, было о том, что с его стороны будет умно помалкивать о нашей сделке. Я многозначительно похлопала по рукояти калментского клинка, но толстяк только кисло посмотрел на меня.
— На косе Гортан, — сказал он, — все держат рот на замке, если не хотят оказаться с перерезанным горлом.
Может быть, это в какой-то мере и было правдой, но если бы хранителям пришло в голову задать ему парочку вопросов, не думаю, что он стал бы упираться, особенно учитывая, что с помощью силв-магии им ничего не стоило узнать, правду ли он говорит. Впрочем, может быть, все это и не имело такого уж значения: к тому времени, когда хранители узнают, что именно я задумала, я буду уже далеко.
Я вывела морского пони из загона и направила его в открытое море. Пока хозяин открывал мне ворота, появились мальчишки-полукровки и принялись для развлечения кидать камни в мою сторону. Когда я оглянулась, мрачный толстяк снова разгонял их.
При верховых прогулках по морю возникает одна проблема: морские пони обожают нырять и, если получают такую возможность, ныряют, не обращая внимания на то, есть у них седоки или нет. Впрочем, проблема имеет простое решение: чтобы нырнуть, животное должно закрыть дыхало; поэтому в край дыхала вставляется специальное кожаное кольцо, не дающее его закрыть. Естественно, нужно все время присматривать за тем, чтобы кольцо не выскочило. На всякий случай я купила несколько штук в запас. \
Я везла с собой и Следопыта, который жалобно скулил в одном из кожаных мешков. Пес иногда высовывал нос наружу и издавал отчаянный вой, совсем не похожий на собачий. От этого воя у меня, как, наверное, и у всех моряков на всех кораблях в гавани, волосы вставали дыбом. Должно быть, в ту ночь в порту только и разговоров было, что о морских драконах, сиренах и прочих подобных существах. Я от души ругалась. Ведь знала же я, какую обузу на себя взваливаю... В конце концов, я туго затянула мешок, чтобы Следопыт не мог из него высовываться, и ласковыми разговорами успокоила собаку.
Когда совсем стемнело, я подплыла к борту «Гордости хранителей» со стороны моря и привязала к кораблю на длинной веревке морского пони. В темной воде животное было совершенно невидимо; впрочем, если бы кто-нибудь его и заметил, то едва ли обратил бы внимание: в конце концов, вокруг косы Гортан было полно диких морских пони.
Меня, несмотря на темноту, нашел Руарт и полетел впереди, показывая дорогу. Мы с ним видели все ясно, как днем: силв-магия, защищавшая «Гордость хранителей», заливала все вокруг ярким светом. К счастью, команда была занята приготовлениями к отплытию, и нижняя палуба оказалась пуста. Повреждения, которые корабль получил накануне, были исправлены, хотя я все еще ощущала неприятную смесь запаха горелого дерева и зловония дун-магии.
Руарт показал мне, где хранители заперли Флейм: в каюте, иллюминатор которой смотрел в сторону моря. Ничего лучше и придумать было нельзя. Я попросила Руарта удостовериться, что Флейм в каюте одна, и он взлетел к иллюминатору, а потом тут же вернулся, кивая головой. Снова взлетев, Руарт постучал в стекло, чтобы привлечь внимание Флейм. Иллюминатор тут же распахнулся: Флейм открыла его ручкой своей расчески, чтобы не коснуться защищенной заклинанием рамы. Я кинула привязанный к веревке крюк и мгновением позже уже протискивалась сквозь иллюминатор — нелегкое дело для человека моих размеров. Большая часть моей одежды полетела вниз, в воду, но, по крайней мере, никто из хранителей меня не заметил.
— Спасение попавших в беду красоток становится, похоже, твоей стихией, — спокойно заметила Флейм. — Только, как я вижу, на этот раз тебе пришлось пожертвовать другой стихии — морской — большую часть одежды.
— Очень смешно, — проворчала я, подтягивая штаны.
— Может, нам стоит предложить какому-нибудь цирку номер «Невероятное спасение вопреки магии»...
— Ох, заткнись, Флейм. Я тебя еще не спасла. Кстати, ты не пострадала? — Несмотря на ее болтовню, выглядела Флейм ужасно: глаза ее казались слишком большими для осунувшегося лица. Прошло всего несколько часов с тех пор, как я видела ее в гостинице, а она словно успела за это время попасть в кораблекрушение. Рядом со мной Руарт возбужденно прыгал и чирикал, явно столь же обеспокоенный, как и я.
— Этот твой приятель знает кое-какие уловки, — сквозь стиснутые зубы ответила Флейм.
— Датрик? Что он тебе сделал?
— Воспользовался силв-магией, чтобы совсем запутать... Он может заставить человека думать, будто мир перевернулся вверх ногами. Он гораздо лучше тренирован, чем я, — где мне с ним тягаться. — Ну, уж конечно... Сир-силв, кроме всего прочего, был одним из преподавателей в Академии в Ступице. Ах, выродок! — Он заставил меня забыть, кто я такая, заблудиться во времени и пространстве. Я словно лишилась тела и всех чувств. Я потерялась в бесконечности... это было ужасно. Я думала, что сойду с ума. На какое-то время я и сошла...
Я нахмурилась. Такое использование иллюзий очень смахивало на дун-магию.
— Ты рассказала ему о том, что он хотел знать? — мягко спросила я.
Флейм закрыла глаза:
— Да. Думаю, что да. Я не уверена.
Руарт разразился отчаянным чириканьем, потом неожиданно умолк и опустился на руку Флейм. Она подняла руку, и птица и человек прижались друг к другу щеками.
— Я знаю, знаю, Руарт, — прошептала Флейм.
— Кто наложил магические запоры? — спросила я.
— Он. Датрик.
— Послушай, Флейм, у нас есть средство передвижения. Все, что нужно, — это вылезти в иллюминатор.
— Но запоры?..
— Датрику придется их снять. Позови его сюда — только одного. — Я уже заметила, что в двери изнутри торчит ключ. Сама дверь, конечно, несла на себе заклятие. Я повернула ключ. — Мы откроем дверь только Датрику. Начинай кричать, Флейм.
Цирказеанка послушно начала звать Датрика. Для такого миниатюрного создания она издавала действительно громкие вопли. Руарт предусмотрительно слетел с ее руки и сел как можно дальше — впрочем, это мало ему помогло: каюта была крохотная. Я встала так, чтобы дверь меня закрыла.

Предыдущая страница 14 Следующая страница


15 Гленда Ларк

Дважды приходил не тот, кто был нужен. Сначала к двери подошла женщина и вполне любезно спросила Флейм, чего та хочет. Флейм потребовала Датрика, и женщина ушла. Флейм снова начала вопить, и через несколько минут явился кто-то из хранителей и сообщил, что Датрик занят: корабль как раз выходит из гавани. Не может ли Флейм подождать? Этот хранитель, мужчина, попытался войти в каюту, но открыть ему дверь Флейм отказалась. Вместо этого она стала кричать еще громче и нести всякую чепуху.
Через пять минут явился Датрик.
Флейм потребовала, чтобы в каюту он вошел один — что Датрик любезно и сделал. Я тут же приставила меч к его горлу, а Флейм повернула ключ в замке.
Датрик спокойно посмотрел на меня.
— Я думал, ты уже уплыла, — сказал он, наконец. — Тот патриарх сел на корабль, который только что вышел в море.
— Я передумала. Сними заклятия, Датрик.
— Она — Дева Замка, Блейз.
— Точно. И она покидает твой корабль — со мной вместе.
— Так ты знала? — Сначала Датрик не мог в это поверить. Потом, когда все-таки поверил, ему захотелось меня убить. Он едва не выхватил меч, но, обдумав ситуацию, опомнился и только сказал: — Ах ты, сука-полукровка, предательница!
— Что ж, теперь мы знаем, что ты на самом деле обо мне думаешь, — пожала я плечами. — Сними заклятия, Датрик.
— Никогда.
— Я знаю и другой способ добиться своего, — промурлыкала я. — Не заставляй меня, тебя убить, сир-силв.
— Ты этого не сделаешь. — Однако в голосе Датрика прозвучало сомнение.
— О, сделаю! Ради Флейм я сделаю что угодно.
— Ах, ты, извращенка! — выплюнул Датрик. Я позволила ему так думать.
— Что это ты вдруг стал таким брезгливым? Скажи мне, Датрик, что является извращением: любовь между двумя взрослыми людьми или попытка выдать Лиссал за пятидесятилетнего подонка, который затаскивает в постель пятилетних мальчиков? Но хватит болтовни. Боюсь, что кто-нибудь из твоих друзей забеспокоится, если мы будем слишком долго препираться. Сними заклятие, Датрик. Давай. — Я нажала на меч чуть сильнее, так что он рассек кожу на горле советника. — Давай, Датрик!
Зубы Датрика выбивали дробь, но все-таки он прошипел:
— Тебе не удастся добиться своего!
— Знаешь, Датрик, думаю, что удастся. Флейм, боюсь, что все-таки мне придется его убить. — Я вздохнула и с сожалением поцокала языком, как будто убийство советника было для меня всего лишь мелким неудобством. — Прости меня. Я не думала, что без этого будет не обойтись. — Про себя же я сомневалась, что мне хватит духу зарезать Датрика. Мне и в голову никогда не приходило поднять руку на хранителя-силва, кроме, конечно, силвов, оскверненных дун-магией. Да и надобности не возникало. А уж советника... Еще несколько дней назад это было совершенно немыслимо.
— Я не возражаю, — спокойно сказала Флейм. — После всего, что он сделал со мной, его смерть меня не тронет.
Датрик оскалил зубы:
— Я выслежу тебя, Блейз, даже если на это потребуется вся моя жизнь.
— Не нужно такой мелодрамы. Это не подходит тебе по стилю. Даю тебе последний шанс: мой меч наготове. — Я улыбнулась самой безжалостной улыбкой, какую только смогла изобразить. И Датрик капитулировал. Заклятие исчезло. Я и по сей день не знаю, убила бы я его или нет, но Датрик поверил в угрозу — а знал меня он хорошо.
Я опустила меч и за плечи развернула его лицом к двери. Еще мгновение — и его бесчувственное тело растянулось на полу. Мне кое-что было известно о том, на какую точку нужно нажать: таков был один из самых полезных уроков, который сир-силв Арнадо преподал девчонке-полукровке, мечтавшей о том, чтобы стать агентом Совета.
Руарт что-то прочирикал, и Флейм перевела дрожащим голосом:
— Руарт сказал... сказал, что у тебя теперь появился безжалостный враг.
Я ощутила озноб страха. Руарт был прав. Датрик — человек, который никогда ничего не прощает и церемониться не станет. Случившееся подорвет его авторитет, и он будет искать способы восстановить свой престиж, а заодно успокоить пострадавшую гордость. «Тебе не удастся добиться своего!»
— Давайте отсюда выбираться, — сказала я. Флейм смутилась:
— Э-э... ты первая.
— Нет, ты. Просто на случай, если он придет в себя.
— Я думаю, что все-таки лучше тебе... Я сердито взглянула на нее:
— Да вылезешь ты, наконец, из этого чертова иллюминатора!
— Я не умею плавать, — смущенно призналась Флейм.
Я вскинула руки, признавая свое поражение, и вылезла первой. Флейм подала мне свою сумку, потом, проделав головоломный трюк, умудрилась протиснуться сквозь иллюминатор ногами вперед. Она повисла, держась единственной рукой за раму, на какой-то заполненный молитвой момент, потом изящно свалилась в воду. Корабль уже отошел от причала. Я подхватила Флейм.
— Держи, — сказала я и сунула ей в руку веревку, которую успела перерезать. — Наше плавсредство где-то там, на другом конце веревки. Я поддержу тебя, а ты подтащи нас к нему. — Другой рукой я схватила ее сумку, которая качалась на волнах рядом.
С извинительной резкостью Флейм спросила:
— И как, по-твоему, я смогу подтягиваться, имея всего одну руку?
Я все еще искала достаточно дипломатичный ответ, когда Флейм решила проблему: она схватила веревку зубами и перехватила ее единственной рукой, потом повторила этот номер... Впрочем, мысли ее были заняты другим. Флейм глотнула воды, отфыркалась и, задыхаясь, буркнула:
— Только попробуй выпустить меня, и я никогда с тобой не буду разговаривать!
— Тебе следует научиться плавать.
На мгновение выпустив из зубов веревку, Флейм ответила:
— Как-нибудь ты меня научишь. Но только не сейчас! Блейз, будь добра, вытащи меня из этого проклятого океана!
Именно в этот момент откуда-то спереди донесся леденящий кровь вой. Флейм застонала.
— Ничего не говори мне, я сама догадаюсь. Это кричит голодный морской дракон, питающийся девственницами.
— Тогда ни тебе, ни мне не о чем беспокоиться, верно? — любезно сказала я. — Только я думаю, что это подает голос моя собака.
— Твоя собака? Где-то посреди океана — как я надеюсь, в лодке? — ты держишь собаку, которая воет, как душа моряка, увлекаемая в Великую Бездну?
Пожалуй, если смотреть с такой точки зрения, ситуация и впрямь была смешной. Более того: Флейм пока еще не знала, что плыть нам предстоит на морском пони.

Глава 28

К рассвету мы добрались до безлюдного пляжа в нескольких лигах к западу от Гортанской Пристани. Я разожгла костер из водорослей, и мы, пока завтракали, грелись у огня. Руарт, который спокойно проспал всю ночь, сидя на голове морского, пони, принялся ловить мошек и искать семена травы.
Флейм была совсем не так жизнерадостна; думаю, ее уныние было отчасти вызвано мыслями о том, что устоять против Датрика она не смогла. Нужно было кому-то объяснить ей, что иногда ее ожидают неудачи. Руарт не мог этого сделать: ему в силу его природы слишком во многом приходилось полагаться на Флейм. Ей нужен был друг, не уступающий ей ростом. Я еще раз порадовалась тому, что мы вместе, хотя воспоминание о расставании с Тором слишком часто пронзало мое сердце острой болью.
Другая причина уныния Флейм была более очевидна. Путешествие из Гортанской Пристани на спине морского пони ей, не умеющей плавать, казалось дерзкой попыткой искушать судьбу, хоть я и привязала нас обеих к спине животного.
Сама я была вполне довольна тем, как далеко мы уплыли за эти несколько часов: в своей родной стихии морские пони развивали прекрасную скорость. Наша зверюга оказалась слишком быстрой даже для кровяных демонов; правда, предполагая, что эти твари — прибрежные жители, я старалась к берегу не приближаться.
Следопыт наконец-то освободился от кожаного мешка и теперь, наевшись, скакал по дюнам и катался в песке — он был похож на ребенка, которому удалось улизнуть от строгой няни. Нам уже пришлось приструнить его в отношении Руарта и птиц вообще. К счастью, Следопыт, похоже, сразу усвоил, что не следует и думать о том, чтобы облаивать, ловить и есть любое существо в перьях. Песик очень хотел угодить своей новой хозяйке.
— Послушай, я, наверное, тебя не поняла, — заговорила Флейм. — Ты, в самом деле, собираешься ехать на этом... этом морском червяке по задницу в воде до самого Мекате? Два или три дня, не высаживаясь на сушу? Ты страдаешь морским безумием! Что, если на нас нападут акулы? Или если мы вовсе свалимся в воду? Или если путешествие затянется и мы останемся без пресной воды? А вдруг начнется шторм или небо затянут облака, так что мы не сможем ориентироваться по звездам? — Флейм все больше впадала в панику. — Милосердные боги, мы же можем вообще не найти Мекате и будем плыть и плыть, пока не свалимся за край мира!
— Когда сидишь на морском пони, вода доходит только до колен, — рассудительно ответила я, умолчав о том обстоятельстве, что в ветреную погоду все обстоит совсем иначе. — Акулы боятся морских пони, а спать мы будем по очереди и к тому же привяжемся к спине животного. Рыбаки говорят, что в это время года штормов не бывает, а течение отсюда принесет нас прямо к Мекате. Дождей не было уже три месяца, и еще недели две погода не переменится. Кроме того, один ученый менодианин в Ступице говорил мне, что мир на самом деле круглый, а потому свалиться за его край нельзя. Если мы будем все плыть и плыть на запад, то, в конце концов, просто вернемся туда, откуда отправились.
Флейм подарила мне выразительный взгляд.
— Дорогая, у нас нет другого безопасного способа...
— Безопасного?!
— Датрик перероет всю косу Гортан в поисках нас с тобой — особенно потому, что теперь знает: ты и есть Дева Замка. Он использует силв-магию, чтобы узнать, не видел ли нас кто, и ни один корабль не выйдет из гавани, пока хранители не обыщут его от клотика до киля. Ты не сможешь покинуть остров иначе, чем на морском пони. Моряки в Гортанской Пристани все как один говорили мне, что хорошая погода продержится еще долго. Мы привяжемся к морскому пони и будем присматривать друг за другом. Раньше ты была готова умереть, лишь бы не выходить замуж за властителя Брета, а теперь риск гораздо меньше, уверяю тебя.
— Только вот собак я не выношу.
В тот же момент, словно дождавшись нужной реплики в пьесе, Следопыт подбежал к нам и растянулся у ног Флейм. Из его открытой пасти слюна струйкой потекла ей на пальцы. Ну, отвращение цирказеанки, по крайней мере, к этому представителю собачьего племени было вполне понятным. Все еще наполовину плешивая шкура, натянутая на кости, с огромным хвостом с одного конца, опирающаяся на четыре лапы размером с тарелку... ничего привлекательного. Я надеялась, что когда шерсть его отрастет и он нагуляет немного мяса на костях, смотреть на него станет приятнее.
— : Мне кажется, что на самом деле Следопыт — не совсем собака, — сказала я. — Особенно если учесть, как он воет... Думаю, он, как и я, — полукровка.
— А что собой представляет вторая половина? — с сомнением спросила Флейм.
— Точно не знаю, но подозреваю, что в нем течет кровь ныряльщиков с островов Фен.
Флейм явно никогда не слышала об этих жителях болот, но сказала:
— А-а... Ну, тогда все в порядке. Раз уж он не целиком собака, я, пожалуй, смогу с ним ужиться.
Мы обменялись улыбками. Мы с Флейм Виндрайдер действительно понимали друг друга с полуслова.
Еще через пять минут мы распрощались с косой Гортан, оставили позади волны прибоя и развернули морского пони в сторону Мекате. Я не только не обогатилась на этот раз; я покидала проклятый остров, имея в кошельке меньше денег, чем там было, когда я высадилась на берег... Уж такое это место — коса Гортан.
В очередной раз я поклялась, что никогда больше сюда не вернусь.
От агента по особым поручениям
Ш. айсо Фаболда,
Департамент разведки,
Федеральное министерство торговли, Келлс,
Достопочтенному
М. айсо Кипсуону,
Президенту Национального общества научных, антропологических и этнографических исследований не-келлских народов
8/2 месяца Одинокой Луны, 1793
Дорогой дядюшка!
Я так рад, что Вы считаете мое второе выступление на собрании Общества успешным. Я никогда не забываю, что некоторые члены Общества раньше говорили, будто финансирование Обществом моих путешествий и публикация материалов экспедиций — следствие исключительно наших родственных связей, а не моих действительных научных достижений; поэтому для меня так ценно одобрение моих статей и докладов. Конечно, критики всегда найдутся: я прекрасно знаю, что не все коллеги одобряют мои методы.
Позвольте мне в этом письме выразить признательность Вам и комитету за приглашение выступить на весеннем собрании. Я с радостью его принимаю. Свой следующий доклад я собираюсь озаглавить «Райские острова: магия, верования и медицина до контакта с келлской цивилизацией». О да, конечно, я буду чрезвычайно рад, если благоприятные отзывы в прессе приведут к тому, что найдутся спонсоры, желающие финансировать новую исследовательскую экспедицию на Райские острова. Там еще столько всего можно открыть!
Вскоре я вышлю Вам новую порцию записей. Думаю, они покажутся Вам особенно интересными, поскольку представляют собой воспоминания врача-аборигена. Впрочем, не беспокойтесь: Блейз занимает в них значительное место, — как я догадываюсь, Ваше восхищение этой внушительной дамой не уступает моему собственному. Кстати, Аниара слушает все мои рассказы о Райских островах с весьма лестным для меня вниманием. Я, конечно, по-прежнему опускаю не подходящие для ее ушей высказывания Блейз. Я вовсе не желаю слишком поощрять широту взглядов Аниары; к счастью, пока это выражается только в ее желании получить позволение женщинам становиться членами нашего Общества. Можете Вы представить себе шум, который вызвало бы такое решение? Как Вы, несомненно, помните, нам долго и упорно пришлось отстаивать позволение женщинам присутствовать на публичных выступлениях, и, как мне кажется, этого вполне достаточно.
Однако я заболтался. Давно пора отправляться в постель.
Прошу Вас, передайте мои уверения в любви и уважении тетушке Росрис.
Остаюсь Ваш благодарный племянник Шор айсо Фаболд

Предыдущая страница 15


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Гленда Ларк - Биография

Гленда Ларк

На основную страницу

Биография

Гленда Ларк (Glenda Larke) родилась в Западной Австралии, в семье фермера. Училась в государственных школах, закончила Университет Западной Австралии, где изучала историю и получила диплом преподавателя. Вышла замуж за ученого из Малайзии и переселилась на его родину. Как это заведено у писателей, успела попробовать себя на множестве работ. В разные периоды своей жизни была горничной, помощником библиотекаря, школьной учительницей, университетским преподавателем, редактором на медицинских заочных курсах, полевым орнитологом и ландшафтным дизайнером. В настоящее время живет в Малайзии. У нее взрослые дети. Активная участница движения за сохранение тропических лесов. Как рассказывает сама писательница, когда она была ребенком, ее семья жила на маленькой ферме у подножия Darling Ranges. Гленда росла в окружении огромных пустынных пространств и дикой природы. С раннего детства она полюбила чтение, а потом совершенно естественно стала пробовать сочинять. Малышка всем говорила, что собирается стать писательницей, а в десятилетнем возрасте попробовала написать свой первый роман. Потом как-то получилось, что это желание притихло и не выдавало себя в течении тридцати лет, а Гленда стала школьной учительницей. В двадцать четыре года она вместе со мужем-малайцем отправилась жить в Юго-восточную Азию. У них не было денег, зато энтузиазма было в избытке. “Я училась завязывать саронг, готовить еду с чилли, говорить на незнакомом языке, чистить кальмаров, делать карри, вежливо есть, используя пальцы одной руки, избавляться от кобр в доме и исследовала тропический лес...” — вспоминает Ларк о том времени. Вскоре у нее было уже несколько детей, она работала сразу на нескольких работах, а сочинение книг казалось давно забытой мечтой. Но постепенно она заинтересовалась сохранением лесов и наблюдением за птицами. Она стала писать статьи природоохранных журналов, так что в конечном счете все-таки могла считаться в некотором роде настоящей писательницей. Ларк все еще активно сотрудничает с прессой, является автором множества статей на тему природы, особенно касающихся сохранение птиц. Большинство из них были опубликованы в малайзийских журналах о природе. Некоторые из этих статей ранее можно было прочитать на ее сайте. Также Ларк преподавала английский язык — студентам малайского университета, японцам-эмигрантам, детям из корейского детского сада, а потом, когда ее муж стал по делам ООН работать за границей, даже австрийцам в Вене и тунисцам в Северной Африке. Когда они жили в Вене, Гленда решила, что должна, наконец, всерьез заняться литературой. Первые попытки были неудачными, но потом ее старания принесли неплохой результат. Она отослала свой фэнтезийный роман английскому литагенту, та прочитала рукопись, ей понравилось, и она согласилась представлять интересы Гленды. Именно эта книга стала первой в трилогии «Острова славы». Тем временем, они перебрались в Тунис, где, сидя за столом, она могла любоваться руинами Карфагена. Гленда освежала свой школьный французский, преподавала английский язык тунисским студентам, изучавшим инженерное дело и воображавшим Австралию землей обетованной. А еще сочиняла новый роман, пока еще неизданный, действие которого происходит в стране, описанной в иудейско-римском стиле. Затем они возвратились в Малайзию. Гленда с головой ушла в природоохранную работу, она специализируется на птичьей фауне и много путешествует по стране. “Я пробиралась по манговым болотам, меня преследовал тигр и атаковала королевская кобра, меня заставало врасплох внезапное наводнение и кусало множество сердитых ос. Я пережила тропический шторм, находясь в открытой лодке, меня заживо жрали пиявки, москиты, клещи, песчанные блохи и прочие создания, у которых даже нет названий. И я прошла бы через все это снова? Разумеется! На самом деле, я все еще этим занимаюсь. Моя любовь к тропическому лесу безгранична, и я чувствую себя обязанной сделать все, чтобы спасти его.” Первая книга писательницы, «Звезда надежды» (1998), была издана под фамилией, полученной в замужестве — Норамли. Действие этого оригинального фэнтезийного романа происходит в непостоянном, все время изменяющемся мире. Книга была хорошо встречена читателями, получила хорошие отзывы и даже попала в список бестселлеров британского отделения книжного онлайнового магазина Amazon. Роман был переведен на русский и немецкий языки. В настоящее время у Гленды Ларк опубликовано уже 2 фэнтезийных трилогии — «Острова славы», и только что завершенный цикл «The Mirage Makers». Если выпадает свободное время, что случается не так уж часто, Гленда обязательно отправляется наблюдать за птицами, а если скапливается достаточно денег (не так часто, как хотелось бы) — едет навещать своих дочерей, живущих в Шотландии и Вирджинии, а также родителей, все еще живущих в Западной Австралии.


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 3)
  • Глава 6 (Страница 4)
  • Глава 7 (Страница 4)
  • Глава 8 (Страница 5)
  • Глава 9 (Страница 5)
  • Глава 10 (Страница 6)
  • Глава 11 (Страница 7)
  • Глава 12 (Страница 7)
  • Глава 13 (Страница 8)
  • Глава 14 (Страница 8)
  • Глава 15 (Страница 8)
  • Глава 16 (Страница 9)
  • Глава 17 (Страница 10)
  • Глава 18 (Страница 10)
  • Глава 19 (Страница 10)
  • Глава 20 (Страница 11)
  • Глава 21 (Страница 11)
  • Глава 22 (Страница 12)
  • Глава 23 (Страница 12)
  • Глава 24 (Страница 13)
  • Глава 25 (Страница 13)
  • Глава 26 (Страница 14)
  • Глава 27 (Страница 14)
  • Глава 28 (Страница 15)


Гленда Ларк

Та, которая видит

Цикл: "Острова славы" - 1

 Читать книгу

Аннотация

Мир Островов, чьи народы НИКОГДА не смешиваются между собой...
Мир крошечных королевств, бесконечно заключающих союзы и ведущих войны...
Мир, в котором испокон веку существуют ДВЕ магические школы — Силв, верящие, что колдовство имеет право быть ТОЛЬКО светлым, и Дун, исповедующие темную сторону магии.
До недавних дней их адепты полагали, что худой мир лучше доброй ссоры... Но теперь на далеком острове Гортан воцарился Великий Мастер Дун-магии Мордред, мечтающий подчинить своей власти ВСЕ ОСТРОВА, — а на Срединном архипелаге набирают силу Силв-маги, зовущие себя Хранителями — и тоже мечтающие о ВЫСШЕЙ ВЛАСТИ.
Война НАЧИНАЕТСЯ — и попавшим в ее пламя будет уже нелегко отличить Свет от Тьмы...

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.gramotey.com/
Над дизайном работали: Spider, Elfin, Angel