Герберт В. Франке - Трансплутон

1 Герберт В. Франке

1

Приказ
По подозрению в угоне космического корабля разыскиваются следующие лица:
Курт Лонгсон родился 7 мая 2046 в Портсмуте, Англия, физик, специалист по истории науки
Ласло Рот родился 22 ноября 2040 в Будапеште, Венгрия, публицист
Фредерик Даннер родился 2 марта 2037 в Порт Хедланд, Австралия, техник.
Курт Лонгсон в последние годы работал в Институте истории космонавтики при Техническом университете Бостона, Массачусетс. С начала этого года находится в отпуске по собственному желанию.
Ласло Рот сотрудничал в качестве журналиста со многими изданиями. В течение последних лет его местонахождение неизвестно, поступали сообщения, что его видели в Бразилии и в Африке.
Фредерик Даннер зарегистрирован в Тессине, где он владеет небольшой фермой. Так как он живет один, установить его реальное местонахождение очень сложно.
Все трое принимали участие в экспедиции 2066 года к Альфа Центавра и пострадали в результате несчастного случая во время высадки на планету.
Необходимо собрать сведения о местонахождении этих лиц после 20 января сего года. Любые сведения о них необходимо сообщить в ближайший полицейский участок.
При составлении этой листовки была использована база данных компьютерной сети фирмы Клеменс-Дата.

2

Его разбудил какой-то шорох. Вокруг было темно и тихо, и все же темнота звучала - раздавалось еле различимое, на границе слышимости, гудение, легчайшее потрескивание, поскрипывание.
Курт все еще не мог освободится от сонного морока, ему казалось, что он продолжает грезить.
Он попытался приподнять голову - это было трудно, но все же мышцы ему повиновались. За несколько секунд до этого ему показалось, что он парализован, что он не чувствует своих рук и ног, теперь же контроль над телом восстановился. Однако это движение, казалось, отняло последние силы, и веки сами собой закрылись.
Теперь он мог лучше различить звуки. Гул постепенно превращался в вибрацию, которая пронизывала все помещение. Напротив, источник потрескивания удалось локализовать - он размещался непосредственно в ногах кровати Курта. Внезапно откуда-то с потолка повеяло нежным, приятно возбуждающим ароматом и звучный бодрый голос произнес:
Время открыть глаза! Время проснуться! Вас приветствует ваш Капитан. Начинается новый, чудесный день. Оставайтесь в постели у вас еще есть пять минут. Пять минут для того, чтобы по-настоящему проснуться, пять минут для перехода от тьмы к свету. Постарайтесь не напрягаться и думать о чем-то приятном. Вам не надо спешить, не надо волноваться, здесь вы можете чувствовать себя совершенно свободно. Итак, еще пять минут...
Что это - говорящие часы или система радиосвязи? Трудно сказать. Впрочем, какая разница. У него есть еще пять минут, чтобы насладиться покоем...
Однако этот аромат, струя свежего воздуха, проникшая в комнату... Кажется, это был стимулирующий газ. Средство возбуждающее психику и позволяющее установить контроль над эмоциями. С его помощью можно пробудить или подавить любое из человеческих чувств: радость или горе, любовь и ненависть, мужество и страх... Незаменимое средство при решении психологических и социальных конфликтов, излечения нарушителей закона, создания идеальной рабочей обстановки, нормализации отношений в коллективе. Для чего его применяют на этот раз?
... Курт окончательно пробудился. Теперь он чувствовал, что его тело как будто висит в воздухе, освободившись от оков тяжести. Он огляделся, принялся ощупывать свое ложе. Оказалось, что он покоится в полуцилиндре, заполненном мягкой, губчатой массой, которая послушно повторяет контур тела.
Он напряг мускулы и рывком сел. На лбу выступили капли пота.
Из репродуктора полилась живая, веселая музыка, затем снова раздался бодрый голос:
Пять минут миновали. Мы желаем вам доброго утра и прекрасного счастливого дня. Начинается наше путешествие, которое, как мы надеемся, будет для вас приятным и поучительным. Мы долетим с вами до границ Солнечной системы и увидим все ее чудеса. Фаза ускорения осталась позади, мы находимся в свободном полете и уже значительно удалились от Земли. Чтобы вы не испытывали неприятных ощущений во время набора скорости, мы дали вам легкий наркоз. Это совершенно безопасное для здоровья средство. Вы можете обнаружить небольшие провалы в памяти, но пусть это вас не заботит - эти побочные явления быстро пройдут. Не думайте о прошлом, думайте о будущем! Сейчас мы включим свет, пожалуйста, приготовьтесь к завтраку. К услугам каждого из вас личный робот-лакей, который поможет вам. У вас пятнадцать минут, затем начнется завтрак. Мы подадим вам музыкальный сигнал.
Засветились лампы под потолком, очень достоверно имитируя обычный солнечный свет. Курт все еще сидел, свесив ноги со своего странного ложа, его глаза с трудом привыкали к свету. Наконец он смог разглядеть все помещение. Оно было довольно большим, стены молочно-серого цвета, единственная дверь. Напротив нее за полупрозрачной перегородкой угадывалась ванная комната - душ, раковина, клозет. Над кроватью, под самым потолком, нависал еще одни полуцилиндр - словно крышка саркофага; к нему был прикреплен прибор, напоминающий портативный телекоммуникатор. На полу лежало сброшенное одеяло небесно-голубого цвета.
Увеселительная поездка... Обзор достопримечательностей Солнечной системы... Отдых... Какая странная мысль! Зачем ему все это? Он должен был сейчас... Что? Он не помнил. Кажется, голос из репродуктора уверял, что это не должно его заботить. Но Курт был озабочен. Он хорошо помнил свое имя - Курт, Курт Лонгсон. Он был... он должен был... Он пытался вспомнить. Кажется, это бесполезно.
Он отправился в ванную. Из зеркала на него глядело усталое, необыкновенно бледное лицо. Темные волосы взлохмачены. Только теперь он осознал, что одет в ночную рубашку - такая одежда показалась ему странной, смешной и неуместной. Он почистил зубы, принял душ...
Когда он вытирался, дверь в коридор с тихим шорохом отъехала в сторону и в комнату вошел андроид. Полтора метра ростом, темная кожа, светлые волосы, лицо интеллигента с рекламной картинки, жгуче-черные глаза. В руках он нес аккуратно отглаженный и сложенный бледно-голубой костюм.
- Я Антропус. Я ваш слуга. Я желаю вам доброго утра.
Курту никогда прежде не приходилось сталкиваться с сервисом столь высокого уровня. Однако на фоне всех прочих странностей личный андроид уже не казался чем-то экстраординарным.
Мы надеемся, что вы уже завершили утренний туалет. До завтрака осталось три минуты. Мы будем поочередно открывать каюты. Как только очередь дойдет до вас, блокировка с дверей будет снята, и вы можете отправляться в столовую. Андроид уберет комнату. Транспортная система работает автоматически. Вам ни о чем не придется беспокоиться. Желаем вам приятного аппетита.
Курт растерянно осмотрелся - в комнате не было ни шкафа, ни комода. Где его одежда?
Он повернулся к андроиду:
- Где мои вещи? Мой чемодан... или сумка?
Тот покачал головой.
- Вам не нужны ни вещи, ни чемодан. Мы обо всем позаботились.
- Но я должен одеться.
Андроид протянул ему голубую рубашку и брюки, по покрою больше всего напоминавшие пижаму.
- Вот, пожалуйста, наденьте. Они очень удобны, сшиты по вашим меркам.
Костюм и в самом деле прекрасно сидел, но Курт разглядывал себя в зеркале с тоской. В обычной жизни он предпочитал матово-черные брюки и тускло-серебристые пиджаки. А это нежно-голубое безобразие могло повергнуть в меланхолию любого уважающего себя человека. Ворот и манжеты рубашки были украшены веселеньким орнаментом из птичек, цветочков и звездочек, и это внушало Курту особенно скверные предчувствия. Однако он подозревал, что другой одежды не получит.
Антропус выдал ему белые сандалии, и едва Курт справился с ремешками, как прозвенел гонг, стены каюты внезапно разошлись, и путешественник увидел целый ряд комнат, в которых стояли мужчины, одетые в голубые пижамы.
Репродуктор начал называть номера кают. Дверь также отъехала в сторону и Антропус указал Курту на маленькую платформу, расположенную сразу за порогом. Курт послушно встал на нее, с двух сторон платформы выдвинулись поручни удобной высоты. Остальные мужчины также встали каждый на свою платформу, и все они разом плавно пришли в движение. Караван голубых призраков медленно, не теряя достоинства, двинулся в столовую. Андроиды остались в каютах.

***

8.10 Подъем

8.30 Завтрак. Речь Капитана.

9.30 Светомузыкальный концерт

10.30 Эргометрические упражнения

11.15 Свободное время

12.15 Обед

13.00 Дневной отдых (обязательный)

15.00 Бельведер

16.30 Эсперессо

17.00 Голографический сеанс

18.00 Вечерний отдых

19.00 Ужин

20.00 Общение

20.45 Голографический сеанс

21.45 Медитация

22.00 Светомузыкальный концерт

22.30 Сон

***

Платформы привезли пассажиров в обычную автоматическую столовую. Здесь было около тысячи одинаковых столиков, расположенных по периметру огромного круга. Каждый столик был привинчен к полу, стулья - по два у каждого стола - также были жестко закреплены. Все необходимое для завтрака: тарелки с точно отмеренными и упакованными в целлофан порциями, столовые приборы, круглые фляжки с напитками, мятные леденцы - уже находилось в нише автоматической подачи пищи. Соседкой Курта оказалась женщина лет тридцати-тридцати пяти, ее кожа была темна от загара, волосы выкрашены в красно-рыжий цвет. Она, как и прочие дамы в помещении, была одета в ярко-розовый костюм-кимоно, точно так же, как и мужские костюмы, больше всего напоминавший пижаму.
Когда Курт уселся на свое место, она тут же протянула ему руку:
- Здравствуйте, я Амадея. Компьютер решил, что мы с вами будем партнерами во время этого путешествия. Я много о вас слышала.
Курт, все еще несколько растерянный, помог ей достать тарелки и фляжки из ниши. За другими столиками тоже раздался характерный треск разрываемых оберток - пассажиры приступили к трапезе.
Только теперь Курт обратил внимание, что комната медленно вращается вокруг центральной оси: головы пассажиров отклонялись к центру, ноги - к периферии.
Амадея заметила его удивление:
- Не забывайте, что мы летим в пустоте. Только подумайте: между нами и вакуумом тончайший слой металла. Это так возбуждает, не правда ли? Можно было бы сделать пол прозрачным, но это нарушило бы правила. И все же одна мысль об этом... Я с нетерпением жду посещения Бельведера. Увидеть звезды не только над головой, но и под ногами - это... это... Впрочем, зачем я вам все это рассказываю?! Вы все знаете лучше меня.
Курт мрачно созерцал пол. Похоже, она знала больше, чем он сам. Неприятное открытие. Потом он снова поднял глаза на даму и заметил, что ее красные волосы слегка светятся. Флуоресцентная краска? Впрочем, ей это шло. Открытое, полное жизни лицо, полные губы, широкий нос. Не красавица, но в качестве спутницы в поездке, пожалуй...
- Я модельер, и в последнее время мне пришлось переживать сильные стрессы. Работа, личная жизнь, знаете ли... Я с таким нетерпением ждала этого путешествия. Порой мне даже не верится, что я не сплю. Сатурн, Юпитер, Плутон! Впрочем, вам это, вероятно, кажется такой мелочью...
Из ниши появились две механические руки и проворно убрали со стола грязную посуду.
- Мне нравится, как тут все организовано, - продолжала Амадея. - Не знаю, как вы, но я могу позволить себе такую поездку лишь один раз в жизни. Нужно наслаждаться каждым мгновением. Забавно, но я даже не знаю, где взяла кредит, чтобы купить путевку. Провалы в памяти - ну, вы слышали. С вами это тоже произошло? Говорят, это побочный эффект наркоза, а наркоз необходим, чтобы мы могли вынести перегрузки на старте. Но мне кажется, тут все не так просто. А вы как думаете?
Курт только пожал плечами. Вопрос женщины застал его врасплох, и он не знал, что ответить. Амадея рассмеялась:
- О, вы кажется решили, что я намекаю на чей-то злой умысел?! О нет, совсем наоборот! В этом есть такая свобода! Можно забыть о всех заботах. Действительно забыть, понимаете? Так что я ничего не имею против медикаментов и даже их побочных эффектов!
Откинувшись на стуле, Курт разглядывал столовую. Его внимание привлек человек, сидевший через два или три столика после него - яркое запоминающееся лицо, нос с горбинкой, длинные слегка вьющиеся волосы небрежно откинуты назад. На мгновение их глаза встретились, незнакомец не повел и бровью, и все же его взгляд показался... Курт не мог подобрать точного слова: многозначительным? задумчивым? насмешливым? Амадея тем временем говорила:
- Пожалуй, нам пора идти. Однако сначала... вы видели программу? Сначала должен выступить капитан. Надо признаться, я заинтригована. Возможно, он расскажет подробнее о нашем путешествии. Я слышала, что раньше на океанских лайнерах капитан обедал в одном зале с пассажирами. Какая очаровательная идея, не правда ли?
Из динамика под потолком послышался звук, напоминающий шорох бумаги, затем тихое покашливание. Голос, который зазвучал следом, также был неожиданно тихим, и пассажиры поневоле сосредоточили внимание, чтобы не упустить ни слова.
Чудесный день, дамы и господа! С вами говорит ваш капитан. Добро пожаловать на борт, добро пожаловать в путешествие. Как вы уже знаете, во время фазы ускорения мы миновали Венеру и Марс - оставим эти планеты для школьных экскурсий! Мы направляемся к внешним планетам, к границам Солнечной системе, чтобы взглянуть в лицо беспредельному космосу. Вас ожидают переживания, которые до того были доступны лишь немногим людям. Возможно, позже вас назовут пионерами, первооткрывателями. Но в то же время вы можете быть полностью уверены в своей безопасности. Я не буду сейчас долго распространяться о том, как устроены многочисленные системы контроля, призванные защитить нас с вами от любых неприятных неожиданностей. Во время полета мы проведем несколько учебных тревог, но это всего лишь дань традиции. Нашей главной целью являются ваша безопасность и ваш комфорт. Для того, чтобы вы могли насладиться в полной мере всеми чудесами нашей Солнечной системы, на корабле построен Бельведер - специальный этаж с панорамными окнами и удобными креслами. Траектория корабля составлена таким образом, что мы будем подходить к планетам на максимально близкое расстояние, и вы увидите невероятные пейзажи - кратеры Марса, вихри атмосферы Юпитера, кольца Сатурна, моря облаков на Уране, рассвет на Нептуне, поля кристаллов Плутона. Но и это еще не все! Мы посетим важнейшие луны внешних планет и увидим несколько планетоидов. В конце я хочу вам напомнить, что все что происходит на борту корабля, является результатом вашего свободного выбора, и ваша добрая воля и участие во всех мероприятиях сделает поездку по-настоящему запоминающимся, уникальным событием для всех нас. Используйте эту возможность испытать нечто новое, необычайное. Отдайте должное музыке, играм, медитации! Насладитесь этой поездкой в полной мере! Наслаждайтесь! Так советует вам ваш капитан!
Вновь раздался удар гонга, стены зала раздвинулись. Никто не двинулся с места, но все замерли в предвкушении. В зале сама собой возникло предчувствие чего-то прекрасного - праздника, всеобщей радости, близкого счастья.
Какой восторг! Какая радость! Курт сам поражался эйфории, которая завладела им. Он различал легкий шорох, слабые потоки воздуха, идущие откуда-то сверху, чувствовал сладковатый запах.
В зале вновь появились движущиеся тележки. Мужчины в голубом и женщины в розовом вставали на них и уносились куда-то вдаль. Курт и Амадея последовали за ними. Тележки доставили их в помещение со множеством кабинок, в каждой из которых находилась удобная кровать вроде той, которая была в каюте Курта. Когда пассажиры улеглись на мягкие пористые ложа, двери автоматически закрылись. Курт чувствовал тяжесть в желудке после еды, неприятное напряжение во всем теле. Стены кабинки светились мягким молочно-белым цветом, постепенно белизна густела, появлялись серые оттенки, как будто в кабинке наступали сумерки. Зазвучала музыка - чистые, звенящие тоны, в такт которым на потолке и стенах начали танцевать разноцветные блики. Сначала танец был свободным, даже немного беспорядочным, но потом в движении пятен стала угадываться некая закономерность, они складывались в орнаменты, которые становились все сложнее, все строже и утонченнее.
Этот танец затягивал, гипнотизировал. Курт не спал - напротив, он чувствовал, что его сознание становится предельно ясным и одновременно свободным от напряжения, от желаний и сожалений, что он может полностью отдаться этому мгновению, насладиться высоким искусством.
Между тем его ложе слегка покачивалось, будто покоилось в могучих добрых руках, под мягким покрытием ходили волны, массируя мышцы пациента, заставляя их ритмично сокращаться и расслабляться. Этот массаж был очень нежным и осторожным, однако Курт ощущал в теле необычайную легкость - казалось, что оно одновременно лишилось костей и до самой мельчайшей клеточки напиталось энергией. И для этого вовсе не нужны многодневные изнурительные упражнения, все происходит лишь благодаря чужой доброй воле, чужой заботе...
Каюты... кельи... палаты... камеры... Монастырь... Санаторий... Тюрьма. Возможно, все это вместе и что-то еще. Машина Счастья, в которую заложены программы оптимизации человеческой жизни, удовлетворения потребностей, исполнения желаний, достижения умиротворения.
Корабль как автономный организм, совокупность сложнейших физических, биохимических, психохимических, медико- и социотехнических систем, Машина Удовольствий, остров света и тепла посреди безграничного космоса, резервация для тех, кому дороги дружелюбие, взаимопонимание, искренняя и чистая радость - система совершенствования людей.

3

Однако все это было лишь прелюдией. Кульминацией дня бесспорно являлось посещение Бельведера. Все остальное вполне возможно было бы организовать и на Земле. Однако ни один земной парк развлечений и центр отдыха, способный предоставить своим клиентам самые рафинированные удовольствия, не мог смоделировать самого потрясающего душу ощущения - противостояния со Вселенной.
Все пассажиры с лихорадочным нетерпением ожидали этой минуты.
Итак, Бельведер. Они сидели в глубоких удобных креслах, расположенных полукругом у огромного, диаметром около полукилометра, окна. Пока что оно оставалось темным - яркий свет ламп, множество бликов не давали возможности увидеть что-нибудь снаружи. Однако лампы постепенно меркли - великий миг приближался.
Мои дорогие пассажиры! Наступает знаменательная минута вашей жизни, и я, ваш Капитан, не оставлю вас в одиночестве. Сейчас вы окажетесь лицом к лицу с космосом. Для всех вас это будет потрясающим событием, для некоторых же, возможно, шокирующим. Если вы почувствуете, что ваши нервы подвергаются слишком сильной нагрузке, обратите внимание на расположенный с права красный зажим. Он удерживает дыхательную маску, соединенную с баллоном, в котором содержится кислород и газообразное средство с сильным успокаивающим эффектом. Наденьте маску на лицо, сделайте несколько вдохов, и вы быстро почувствуете облегчение. Итак, дамы и господа! Больше ни минуты промедления! Главное событие сегодняшнего дня начинается. Наслаждайтесь им!
Лампы медленно гасли, пассажиры погрузились в темноту. В тот же миг стекло стало прозрачным и в глаза людям хлынул ослепительный звездный свет. Как будто отворилась дверь темницы, в которой все они жили с рождения. Все моментально забыли и про стекло иллюминатора, и про сам корабль - казалось, они висят прямо в темной пустоте посреди роя звезд. Это действительно было почти невыносимо и многие из пассажиров немедленно воспользовались дыхательными масками, чтобы оправиться от пережитого потрясения.
На Курта это зрелище тоже произвело впечатление, и он сам не мог сказать, было ли это впечатление приятным или нет. В одном он не сомневался - однажды он уже видел нечто подобное. Но когда и как? Зимней ночью на Земле? Через иллюминатор какого-то другого космического корабля? Через стекло скафандра? Несколько секунд ему казалось, что он вот-вот ухватит воспоминание за хвост и мгновенно все станет ясным - почему он решил принять участие в этой поездке, как оказался на борту, почему сложилась такая нелепая ситуация. Однако воспоминание растаяло, и он мог лишь скрежетать зубами от разочарования.
Амадея относилась к тем немногим, кто смог выдержать созерцание беспредельного звездного неба, не прибегая к успокаивающему газу. Однако и она была потрясена.
- Все так чудесно, так ясно, так светло... - шептала она. - Капитан был прав, здесь чувствуешь такую свободу, ощущаешь себя частью великого целого... И все же это... так трудно подобрать слова... это так подавляет. Но вы молчите? Вы спокойны? Этот свет, разве он не касается вашей души? Хотя что я говорю? Для вас это нечто обычное, обыденное, повседневное...
Она ошибалась. Курт молчал, потому что не мог оторвать глаз от открывшейся ему картины. Внезапно он подумал, что космос - это подмостки, на которых разыгрывается величайшая драма. Странная мысль! Ведь космос - не театр, не шоу, это нечто большее, гораздо большее...
- Каково это быть там - так далеко от нашего солнца? - продолжала Амадея. - Это похоже на то, что мы сейчас видим? Или там все по-другому? Совсем по-другому?
По-другому? Да, та же картина, но увиденная извне. Откуда?
- Знаете, я очень рада, что мы переживаем это вместе. Для вас, бесспорно, все совсем по-другому - вы, наверное, погружаетесь в прошлое, в воспоминания... Вы уже переживали это чувство - как будто вы вырываетесь из тюрьмы, одним прыжком преодолеваете границы, разрываете путы, которые стягивали вас всю вашу земную жизнь. Если бы у меня была возможность... Но моя профессия... Я слишком поздно увидела все это, я уже ничего не смогу изменить... Скажите, вы ведь с самого детства знали, чего хотите? Вы сознательно выбрали специальность, профессию, все ваши интересы были подчинены этой цели, ведь так? Если бы я изучала физику, как вы! Или астрономию, экзобиологию, ракетостроение! Но о чем я говорю? Учеба мне всегда давалась плохо, математика казалась такой сложной!
В ее голосе звучала глубокая грусть, голова поникла, Амадея спрятала лицо в ладонях, словно не хотела больше видеть торжествующего великолепия звездного неба. Курт заметил, как подрагивает узел тускло светящихся в темноте волос. Возможно, она плакала. Курт отвел взгляд, не зная, что ей ответить.
Он посмотрел в иллюминатор: корабль вращался вокруг своей оси, и казалось, что звезды вычерчивают в небе яркие дуги. На самом деле это человеческий мозг запоминал их траекторию и звезда словно прочерчивала след на сетчатке глаз.
Все эти космические чудеса не казались ему удивительными. Вне всяких сомнений он уже видел это и не раз. Однако где и когда? Ответа не было. Внезапно Курт заметил слабые, едва различимые вспышки. Сквозь иллюминатор он мог видеть часть темной обшивки корабля и на ней-то как раз и вспыхивали мгновенные блики. Их источник несомненно находился на самом корабле. Ближе к корме можно было различить два темных выступа, похожих на плавники. И где-то там неустанно вспыхивал и гас алый огонек: короткая вспышка, длинная, короткая, короткая, длинная, короткая, длинная, короткая.
Губы Курта непроизвольно зашевелились - он читал слова, передаваемые неизвестным телеграфистом: «КЛИНЕКС... КАК... МОЖНО... БОЛЬШЕ... Я... УЖАСНОМ... ПОЛОЖЕНИИ... ДОЛЖЕН... ПРОСИТЬ... ВСТРЕЧЕ... ВЫЙДИ... СВЯЗЬ... МНОЙ».
Это была азбука Морзе. Едва ли кто-нибудь из пассажиров удосужился выучить ее. Но экипаж корабля - техники, навигаторы, специалисты по электронике - они должны были знать! Возможно, с кем-то из них случилось несчастье, и он хочет предупредить остальных? Курт беспокойно завертел головой и вдруг понял, что может видеть вспышки только из одного положения. Лазерный луч! Слабый лазерный луч, сфокусированный точно на его кресло! Сообщение предназначалось именно ему! Но что он может сделать? И должен ли он что-то делать?
Сеанс подходил к концу, в темноте Бельведера люди начали перешептываться, затем заговорили громче, торопясь поделиться впечатлениями. Раздались первые смешки - бессознательно пассажиры защищались от величия космоса, которое могло подавить их. Людям думалось, что если они способны описать словами увиденное, значит они могут его осмыслить, включить в свой опыт и даже приобрести над ним некую власть.
- Готов спорить, мои коллеги в редакции не поверят, когда я им расскажу...
- Если бы я мог показать фотографии! Как жаль, что нам запретили брать на борт фотоаппараты! Но, наверное, можно будет купить набор открыток, как вы считаете?
- Забавно смотреть на эти светящиеся точки и думать о том, как они далеки от тебя. Думать о том, что можно лететь среди них дальше и дальше, так далеко, что и вообразить нельзя! Неделями, месяцами, годами все дальше в неизвестность! Наверное, этому стоит посвятить жизнь. Возможно, стоит узнать об этом побольше. Можно было бы пойти в библиотеку, сделать выписки из книг, посмотреть карты, микрофильмы, не так ли?
Курт замер - слова одного из пассажиров внезапно разбудили его воспоминания. Выписки из книг... Микрофильмы... Карты... Да, именно этому он посвятил большую часть жизни. Книги ХХ века, книги о начале ракетостроения, фотографии, сделанные в музеях. Запах бумаги, ощущение ее фактуры под пальцами, старинные шрифты, захватывающая повесть о первооткрывателях, об их безумных гипотезах, сомнениях, великих надеждах. Он читал труды американских, русских, японских, европейских историков. Луна, Марс, Венера, прочие планеты Солнечной системы представлялись им неизведанными территориями, на которых человечество должно будет водрузить свое знамя. Дух Магеллана и Колумба просыпался в сердцах физиков и инженеров. Они были готовы бросить вызов пустоте и огромным расстояниям космоса, они мечтали раздвинуть границы сферы обитания человечества. Они были полны любопытства и не пасовали в самых трудных ситуациях.
Курт помнил весь долгий, тернистый путь, который они прошли: от гипотез Циолковского и Оберта, через Пенемюнде, «Фау-2», Спутник, «Джемини», высадку на Луне. Тогда это казалось первым шагом на пути длиною в вечность, но почему, едва выйдя за порог, мы остановились? Все материалы, которые он смог разыскать в архивах, не давали на это ответа.
Постепенное, растянувшееся на десятилетия, изучение внешних планет - Юпитера, Сатурна, Урана, системы Плутон-Харон. Поиски Трансплутона. Подготовка экспедиции к Альфе Центавра. И затем... Что затем? Данных нет. История обрывается. Ученые и общество как будто сговорились игнорировать это событие. Курт пытался навести справки там и здесь и все время словно натыкался на невидимый барьер. Что было дальше? И это осталось под покровом забвения. Все проглотил внезапный провал памяти, и Курт вновь осознал себя в этой нелепой ситуации - облаченный в голубую пижаму с цветочками и звездочками, он летит любоваться чудесами космоса в компании модельеров и клерков. Как связать воспоминания и действительность?
Звезды движутся по своим траекториям, безразличные к людям, удаленные от них на миллионы световых лет. Однако достаточно немного изменить положение дюз корабля, поменять его курс на долю градуса, заставить вращаться вокруг другой оси, и вот пассажирам на борту уже кажется, что звезды изменили свой рисунок, свой танец. Проблема соотношения субъективного и объективного, законов природы и иллюзий человеческого сознания. Как сложно найти правду в этом хитросплетении. Как легко человек обманывается, как склонен он доверять простейшим, но лживым объяснениям! Безграничный космос. Безграничный, но не бесконечный. Что лежит за его пределами? Вопрос звучал так, как будто он, Курт, знал ответ.
- Я полагаю, нам пора идти, - сказал кто-то за спиной Курта. - Наверное, я могла бы сидеть здесь часами и наслаждаться этим зрелищем. В чем-то люди так поверхностны! Каждую секунду подавай им новую сенсацию, новую тему для разговора! Насколько важнее помолчать и пристально вглядеться в окружающую действительность. Я так рада, что мы вместе, мне кажется, что мы можем по-настоящему понять друг друга. Никогда прежде у меня не было такого полного взаимопонимания!
Курт тряхнул головой, пробуждаясь от собственных фантазий, и обернулся к Амадее. Она глядела на него во все глаза - так, как будто увидела в первый раз.
- О! Я надеюсь вы не подумали дурного, - поспешно заговорила она. - Я говорила о том, что мы станем друзьями, сможем обмениваться мыслями. Хотя возможно позже... путешествие будет долгим и... кто знает...
Прозвенел гонг, Амадея вскочила на ноги, пригладила волосы.
- Мы увидимся в семь часов, за ужином. До свидания!
Она выбежала из Бельведера, поминутно извиняясь и расталкивая пассажиров. Курт бросил последний взгляд в окно, на звезды, которые были теперь едва видны. Ему не хотелось уходить отсюда.

***

Ночь. Время сна. И снова все не так, как на Земле. Там сон был твоим личным делом, здесь же он часть общего плана.
Пассажиры вернулись в каюты после вечернего светомузыкального концерта и были наилучшим образом подготовлены ко сну и отдыху - никаких мышечных напряжений, никаких очагов возбуждения в мозгу, все тело предельно расслаблено и наслаждается покоем. По стенам медленно плыли неяркие цветные полосы, хотелось вздохнуть поглубже, закрыть глаза... Замерцали яркие пятна - словно угли камина или отблески на воде, все было исполнено такого глубокого значения, такой внутренней упорядоченности. Все было так прекрасно, так приятно.
Зазвучала нежная музыка, затем раздался мягкий и глубокий голос Капитана. Как будто заботливый отец желал доброй ночи своим детям.
Это был прекрасный день, очень важный для нас день, нечто большее, чем простая отметка в календаре. Вы пережили незабываемые события, получили незабываемые впечатления. Вы вступили в славный отряд астронавтов, бесстрашных пионеров космоса, элиты нашего общества. Этот день можно по праву считать высочайшей вершиной в вашей жизни. Я надеюсь, что вы чувствуете себя удовлетворенными и счастливыми. День прожит. Вы заслужили покой. Закройте глаза, оживите еще раз в памяти картины минувшего дня и засыпайте. Ваш Капитан желает вам хороших снов.
Музыка все еще играла - медленно, нежно, все тише и тише. Свет померк, каюту затопила темнота.
Однако Курт не мог уснуть: слишком много мыслей, вопросов, смутных планов будоражили его ум.
Он снова слышал еле различимые шорохи, скрипы, гудение, которые свидетельствовали о неустанной работе систем корабля. Однако самым ясным и четким был свист, исходивший из трубы, размещенной на потолке над самой кроватью.
Внезапно Курт вытащил подушку из-под головы и положил ее себе на лицо, превратив в своеобразную маску. Он не сомневался, что сейчас в каюту поступает усыпляющий газ и почему-то не хотел послушно дожидаться наркотического сна. Где-то в самых глубинных слоях его личности была сила, готовая сопротивляться любому влиянию извне, пусть даже самому нежному и деликатному. Дышать было тяжело, но зато он больше не чувствовал всепобеждающей усталости, вернулась ясность мысли. Теперь он мог задать себе некоторые вопросы и получить на них ясные ответы. Начнем с имени. Его звали Курт Лонгсон, он был старшим ассистентом и библиотекарем Технического Университета. Его специальностью была история ракетостроения. Что еще? Школа, университет, работа... Здесь воспоминания снова начинали бледнеть и терять четкость. Однако кое-что он знал твердо.
Будучи в здравом уме, он никогда в жизни не согласился бы принять участие в подобной поездке. В этом не было никаких сомнений. Возможно, он мог бы взять отпуск и посетить какие-нибудь достопримечательности Земли. Сам и в полном одиночестве. Однако отправиться в путь в подобной компании? Никогда! Значит, он попал на борт не по своей воле? Или все-таки была какая-то причина, заставившая его принять подобное решение? А если была, то почему он не может ее вспомнить? Да, Капитан говорил о возможных провалах памяти под воздействием наркоза, но у других пассажиров эффект был незначительным и кратковременным. Почему же именно его случай оказался самым тяжелым?
Несомненно, его эмоции контролируют извне. Иначе одна мысль о потере воспоминаний, об абсурдности всего, происходящего с ним, вызвала бы страх или гнев. Он же, напротив, образцово терпелив, умиротворен, счастлив... Это идиотское ощущение счастья! Эти трюки провинциального гипнотизера: «Мои дорогие пассажиры, вы так довольны жизнью, вы просто таете от наслаждения! Забудьте о своем беспокойстве. Выкиньте из головы все проблемы. Все плохое позади, вы вкушаете неземное блаженство!»
Из размышлений его вывел щелчок дверного замка. Скрипнула дверь, мелькнул свет молочно-белых ламп, горевших в коридоре. Темный силуэт в дверном проеме. Тихие шаги. Что это - сон? Галлюцинация? Нет, сознание Курта оставалось ясным. Он замер, стараясь не выдать себя. Потом внезапно догадался, кто этот ночной гость. Знакомые шаги, знакомый запах.
Она опустилась на колени у самой кровати, коснулась его щеки.
- Прости меня, я должна была придти. Я все думала, что если мы будем вместе целыми днями, но ни разу...
Курт невольно провел рукой по густым волосам женщины, по шелковистой коже. Амадея со вздохом уронила голову ему на грудь:
- Мне было так грустно! Так невыносимо грустно! Ты не злишься на меня?
Злится на нее? В первый момент его действительно рассердило, что кто-то вторгся в его каюту без приглашения. Однако ласкать ее тело, ее шею, плечи, грудь, чувствовать их тепло и мягкость и при этом злиться? С какой стати? Наоборот, ситуация была очень возбуждающей. Как давно он не был наедине с женщиной! С тех самых пор, когда... Здесь таилось еще одно воспоминание - невнятное, но болезненное, однако Курт не испытывал сейчас ни малейшего желания предаваться воспоминаниям.
Очень нежно, очень бережно он привлек ее к себе:
- Как ты сюда попала?
- Так ты не сердишься? Я так счастлива! Я подкупила моего андроида.
- Подкупила? Но как?
- Подарила ему флакон духов. Они очень чувствительны к хорошим запахам, разве ты не знал? Кстати, мне нравится, как ты пахнешь!
Она потерлась носом о его грудь и тихо засмеялась. Курт поцеловал ее в макушку, окунувшись в облако аромата ее волос. Потом их губы слились. Поцелуй был долгим и сладким, как земляника. Затем она скользнула под одеяло. Здесь возникла маленькая заминка. Оба были в дурацких целомудренных ночных рубашках, и с непривычки было довольно трудно избавиться от этих нелепых балахонов. Но наконец рубашки полетели на пол. Кровать была очень узкой, рассчитанной только на одного человека, так что мужчине и женщине приходилось тесно прижиматься друг к другу. Они любили друг друга жадно и неистово, а когда наконец замерли в изнеможении, Амадея прошептала:
- Вот это и есть высочайшая вершина. Это прекраснее и космоса, и всех звезд вместе взятых. Я люблю тебя, а ты? Ты любишь меня?
- Да, - тихо ответил Курт.
Он и сам не знал, была ли это чистая вежливость или чистая правда. Он знал одно: ему хотелось быть с ней, обнимать ее, целовать, чувствовать на коже ее дыхание, заниматься с ней любовью еще и еще раз. Некоторое время они лежали молча.
Внезапно под потолком каюты вспыхнули аварийные лампы, из репродуктора раздался приглушенный вой сирены.
Курт поспешно натянул одеяло на голову, и они с Амадеей оказались в теплом узком коконе.
- Тревога! Ах, как не кстати! - шепнула женщина.
- Что будем делать? - спросил Курт.
- Ничего! Надо лежать тихо, и, если повезет, они ничего не заметят.
Сверху опустился второй полуцилиндр и накрыл ложе, превратив его в капсулу с прозрачным окошком в крышке.
Прослойки из мягкого синтетического каучука по краями нижней и верхней половины герметично соединились, щелкнули, опускаясь, четыре рычага. Из трубки расположенной напротив лица Курта послышалось шипение - в капсулу начал поступать кислород. Затем цилиндр закачался и пришел в движение. Стены каюты снова поднялись, цилиндр выплыл в коридор и влился в колонну других цилиндров, которые неторопливо и равномерно перемещались по проходам корабля, поднимаясь при этом все выше и выше.
При этом Курт не испытывал ни малейшего дискомфорта или беспокойства. Угадать причину было нетрудно: в воздухе снова появился уже знакомый сладковатый цветочный запах, а вместе с ним пришло чувства умиротворения, полного доверия, безоблачного счастья.
И, вероятно, чтобы усилить действие транквилизаторов, из динамика вновь раздался мягкий гипнотический голос:
Капитан просит вас не беспокоится. Это всего лишь учебная тревога. Я повторяю: это учебная тревога, упражнение, возможно излишнее, хотя для нас нет ничего излишнего, если дело касается вашей безопасности. Однако сейчас опасности нет. Пожалуйста, оставайтесь на своих кроватях и попытайтесь снова уснуть. Вам ненужно предпринимать никаких действий. Уснуть - это лучшее, что вы сейчас можете сделать. После завершения учений капсулы автоматически вернутся в ваши каюты, и вы даже не заметите, что что-то изменилось. В любом случае, ваш Капитан желает вам приятного отдыха.
Капсулы поднимались вертикально, головным концом вверх, по длинному темному тоннелю. Затем Курт и Амадея почувствовали резкий толчок, как будто капсулой выстрелили из катапульты. Несколько секунд ускорения, а затем внезапно наступила невесомость. Любовники отважились выглянуть из-под одеяла и увидели сверкающую обшивку корабля, какие-то заклепки и перетяжки, затем черный обрыв и звезды - белые, ослепительные глаза звезд. Им казалось, что они падают в бездну, и даже действие психокинетиков не могло ослабить шока. Однако вскоре они снова ощутили, как капсула слегка тормозит, описывая дугу вокруг корабля. Еще несколько секунд, и Курт понял, что это не дуга, а круговая орбита. Что-то, по всей видимости магнитное поле, не давало цилиндрам разлетаться, и они медленно и чинно плыли вокруг корабля, как планеты вокруг солнца. Присмотревшись повнимательнее, Курт разглядел и настоящее солнце: далекий белый шарик диаметром больше, чем остальные звезды, но непривычно маленький и тусклый. И все же он по-прежнему сохранял свою главенствующую позицию на небе, был символическим центром, вокруг которого кружился звездный хаос.
Для тех, кто еще не спит, я хотел бы дать некоторые дополнительные пояснения.
Тихий голос капитана вновь проник в маленькую капсулу:
Кровати, превращающиеся в спасательные шлюпки, - это последнее слово технологий защиты, применяемых на космических кораблях. Случаи, когда эта система становится необходимой, крайне редки; можно смело сказать, что такого почти никогда не происходит. И все-таки в гипотетической ситуации столкновения корабля с метеоритом, возникновения на борту пожара или иных непредвиденных обстоятельств, угрожающих жизни пассажиров, наша система будет немедленно активирована. Если это случится днем, то специальный транспорт практически мгновенно доставит вас в каюты. Каждая капсула обладает большим запасом кислорода и источником энергии, который позволит поддерживать внутри капсулы комфортную температуру. Если вы почувствуете жажду - вы можете воспользоваться шлангом, расположенным слева от головы, он соединен с водным резервуаром. Если же вы проголодаетесь, обратите внимание на зеленую кнопку прямо перед вами. Нажав на нее, вы получите специальный калорийный, обогащенный витаминами и минералами и очень вкусный концентрат протеинов, жиров и углеводов. Запаса этих концентратов на борту хватит на неделю автономного плавания, но несомненно спасательный корабль обнаружит вас гораздо раньше. Итак, вам решительно не о чем беспокоиться. На этот раз вам также нет необходимости пользоваться системой обеспечения водой и пищей - повторяю, это всего лишь учебная тревога. Через несколько минут ваши капсулы автоматически вернутся в каюты, и вы сможете продолжать прерванный сон. Все, что происходит с вами, совершается в интересах вашей безопасности. Ваш капитан просит вас проявить понимание и снова желает вам доброй ночи.
Капсулы продолжали свой неторопливый танец. Корабль закрывала тень, окошко капсулы разворачивалось с солнцу, и Курту казалось, что, несмотря на разделяющие их миллионы километров, он ощущает тепло его лучей.
Благодаря невесомости, кабина уже не казалась такой тесной и неудобной. Невозможно было сказать лежат они с Амадеей или стоят, тесно прижавшись друг к другу. Курт все еще старался держать одеяло повыше, чтобы их не увидели из соседних капсул. Однако солнце слепило глаза и едва ли кто-то мог что-то заметить, даже если бы захотел. По контрасту с сиянием солнца и звезд чернота неба казалась особенно глубокой и насыщенной. И Курт поймал себя на том, что ощущает одиночество - извечное одиночество человека перед безграничностью Вселенной.
- Это невероятно! - шептала Амадея. - Сначала я немного испугалась, но сейчас я как будто во сне. Какая невероятная легкость! Я никогда не думала, что такое возможно. Человеческая фантазия отступает перед этой фантастической реальностью. Я так счастлива, что мы переживаем это вдвоем! Я так счастлива!
Она оперлась рукой о стенку капсулы, повернулась лицом к Курту, обняла его за плечи. Он обхватил женщину за талию, притянул к себе.
Свободный полет в космическом пространстве, невесомость. Нужны длительные тренировки, чтобы привыкнуть к этим необычным ощущениям. Звезды прекрасны, но в человеке жив первобытный страх потерять опору под ногами. Младенец на станет ползти по стеклянной поверхности - он боится упасть. Многие взрослые люди страдают высотобоязнью - при виде обрыва они чувствуют внезапную слабость, головокружение, иногда тошноту вплоть до рвоты.
Однако пассажиры корабля играючи достигли того, чего астронавты добивались многомесячными тренировками. Не было никакого ощущения опасности, никакой паники. Фармакологии удалось одержать впечатляющую победу над самыми архаичными человеческими страхами. Правда, кто знает, какую цену потребуется заплатить за такую победу?
Курт тоже испытывал душевный подъем, странное ощущение легкости, свободы. Никаких страхов, никаких сомнений.
Он обнимал Амадею - кожа к коже, губы к губам, он глубоко вошел в нее, слился с ней...
Магнитное поле мягко потянуло капсулы ближе к кораблю, одна за другой они проваливались в люк и начинали обратный путь по лабиринту тоннелей, пронизывавшему корабль. Лишь когда капсула встала на свое место в каюте Курта, любовники оторвались друг от друга. С тихим шорохом отъехала дверь, на пороге появился андроид Амадеи.
Женщина на прощанье поцеловала Курта в щеку, натянула рубашку и вышла из комнаты.

1 Следующая страница


Трансплутон 2

4

Следующий день прошел точно по плану: завтрак, концерт, упражнения и так далее. Периоды деятельности сменялись отдыхом. Программа претворялась в жизнь без малейших заминок. Курту это казалось отвратительным. Он привык к свободной работе, к свободному отдыху.
Однако, несмотря на постоянное принуждение, он чувствовал себя неплохо. Седативные вещества и прямое внушение создавали ощущение счастья. И тем не менее он был полон решимости вырваться на свободу из этого биохимического Эдема. Все эти трюки, манипуляции, невидимая сеть, удерживавшая всех пассажиров в рамках заданного извне распорядка, - он не собирался со всем этим мириться. За завтраком Амадея несколько раз словно невзначай касалась его руки, заглядывала в глаза. Однако он был погружен в свои мысли и почти на замечал ее робких знаков. Она также была частью системы, орудием неведомых хозяев корабля, и Курту было стыдно, что он воспользовался ею вчера.
А день все тянулся, пустой и одновременно заполненный, не оставляя времени подумать, проанализировать события, принять самостоятельное решение. Эта вынужденная пассивность бесила Курта. Снова и снова он повторял про себя, что не привык к такой жизни. Но возможно он лукавил? Годы проведенные в библиотеке - был ли это свободный выбор? Или он скрывался, убегал от самого себя? Или, наоборот, собирался с силами перед решительным шагом?
Память отказывалась помогать ему, но в конце концов сейчас это было неважно. Сначала нужно было вырваться из этого безумного санатория.
С одной стороны, у него было достаточно времени для размышлений - на концерте, в Бельведере, во время пассивных упражнений, голографического сеанса или медитации. Но с другой стороны, программа как нарочно была составлена так, чтобы прогнать из головы пассажиров любые мысли. Режим дня захватывал их, как могучий поток, и отбивал всякое желание плыть самостоятельно. Казалось, любая попытка противоречить системе заранее обречена. И все-таки Курт собирался попробовать.
Во время обязательного отдыха после 18 часов в каюту зашел андроид, чтобы принести новый кусок мыла, и Курт предпринял первую попытку:
- Я могу поговорить с капитаном? - спросил он Антропуса.
Андроид замер, как будто слова Курта повергли его в столбняк, повернулся к своему подопечному и поинтересовался:
- Зачем? Капитан существует для всех, а не для одного. Если ты хочешь чего-то - скажи мне. Я здесь для того, чтобы исполнять твои желания, если они не выходят за рамки правил.
Курт настаивал:
- Но если у кого-то возникают вопросы или жалобы? Я должен сказать капитану что-то очень важное. Я хочу говорить с ним лично.
- Ты можешь сказать мне все, - стоял на своем Антропус. - Я немедленно передам капитану.
- Но почему я не могу поговорить с ним сам?
- Это нарушит программу, а программа является высшим приоритетом. Только соблюдая ее, можно полноценно отдыхать, наслаждаться пейзажами, цветами, звуками, вкусом пищи, запахом...
Решив, что тема исчерпана, андроид направился к двери, но Курт ухватил его за плечо:
- Но существуют случаи, когда необходимо нарушить инструкцию. Если что-то пойдет неправильно, будет обнаружен какой-то дефект...
- На корабле нет никаких дефектов. Все системы функционируют нормально. Дефект может быть только в человеке. Ты плохо себя чувствуешь? Ты болен? В таком случае я активирую медицинскую систему. Скажи мне, что тебя беспокоит, и я обо всем позабочусь.
- Я совершенно здоров! Речь идет совсем о другом. Но это очень важно! Я непременно должен поговорить с капитаном.
Однако на этот раз его призыв остался без ответа. Андроид решительно отстранил человеческую руку и захлопнул дверь перед самым носом Курта.
За ужином Курт спросил у Амадеи, не могла бы она одолжить ему флакон духов. Она спросила зачем, он ответил уклончиво, но повторил свою просьбу еще раз, и Амадея пообещала ему помочь. Вернувшись в каюту после вечернего концерта, Курт взял кусок мыла и заткнул им отверстие над кроватью, из которого поступал снотворный газ. Когда свет погас, сверху вместо привычного уже ровного свиста раздалось сдавленное фырканье и шипение. Курт улегся под одеяло и притворился спящим. Через минуту в каюте появился Антропус, подошел к кровати, и не говоря ни слова, прочистил отверстие.
- Что случилось? - поинтересовался Курт.
- Ты нарушаешь правила. Дюза закупорена, и это мешает работе системы.
- Как я мог нарушить правила, если я ничего о них не знаю?
- Тем не менее, не делай этого больше.
- А что будет, если я сделаю это еще раз?
- Увидишь, - невозмутимо ответил андроид.
Едва он вышел из комнаты, как Курт снова засунул в дюзу кусок мыла.
Через две минуты Антропус вернулся и приказал:
- Иди за мной!
- Мне нужна одежда.
Андроид покачал головой.
- Моя одежда! Я настаиваю!
Не говоря ни слова, Антропус вышел в коридор. Дверь за ним закрылась, и Курт пал духом. Однако андроид вернулся через несколько минут и протянул своему подопечному костюм. Курт оделся и пошел следом за Антропусом.
Они зашли в нишу в конце коридора, Антропус нажал кнопку, и ниша тут же превратилась в кабину лифта, которая немедленно пришла в движение. Лифт поднимался все быстрее и быстрее, затем он поменял направление так резко, что Курт едва удержался на ногах. Еще несколько поворотов, лифт резко провалился вниз и наконец замер. Андроид нажатием кнопки открыл двери и пошел вперед по коридору. Курт последовал за ним. Сила тяжести здесь была немного меньше, чем в помещениях для пассажиров.
Наконец они остановились перед дверью. Антропус нажал новую кнопку, дверь автоматически отворилась, и андроид жестом указал Курту, что дальше тот должен идти один. Сам он остался у дверей.
Комната, куда попал Курт, была обставлена старомодной мебелью. За массивным столом у дальней стены сидел спиной к двери седой человек. Курту сразу бросилось в глаза, что коротко остриженные волосы хозяина торчат, словно иглы у ежа. Все внимание человека было приковано к огромному разноцветному шару, висевшему над столом. Он напоминал глобус, только различные участки суши были перепутаны на нем, как цветные поля на кубике Рубика. Отдельные пласты шара поворачивались, разноцветные участки перемещались, был слышны негромкие щелчки.
Наконец сидевший за столом человек обернулся.
- Почему вы до сих пор стоите? - удивленно сказал он, указал Курту на кресло и снова сосредоточился на головоломке. - Вы только подумайте: шесть красок, 1156 полей. Это значит - четыре раза по 289, а 289 - это 17 в квадрате. Вы понимаете! 17! Еще Гаусс интересовался этим магическим числом. А в таком масштабе возникают сложнейшие системные эффекты. Понимаете?
Он встал, достал из стенного шкафчика фляжку и две рюмки:
- Может быть, глоток коньяка? Думаю, это будет получше ваших световых концертов!
Он и в самом деле разлил по рюмкам темную ароматную жидкость и протянул Курту. Они выпили.
- Вот взгляните, у меня здесь есть образец, - продолжал хозяин кабинета. - Говоря по чести, никому еще не удавалось собрать эту головоломку. Однако, поверьте, она приносит очень много радости. Только посмотрите, какие чистые цвета - голубой, красный, желтый. Сейчас я пробую совершенно новую тактику. С двумя цветами проблем нет. Но дальше! Для того, чтобы собрать этот участок, мне понадобилось целых 628 превращений. Он нажал кнопку на пульте и цветные квадратики снова пришли в движение.
Внезапно хозяин кабинета обернулся и удивленно уставился на Курта.
- Но... о чем вы собственно хотели меня спросить?
- Вы капитан? - поинтересовался Курт.
- Капитан? Что за странная мысль? Почему вы так решили? Здесь нет никакого капитана.
- Но кто же вы тогда?
- Я? - его собеседника, казалось, тоже поразил этот вопрос. - Я инженер системы безопасности. Это самая важная должность на корабле. Собственно говоря, моя работа начнется, если в системе возникнут какие-то неполадки. Но, к сожалению, они никогда не возникают! Так что если вы жалуетесь на скуку или однообразие, я ничем не смогу вам помочь. Видите, мне самому приходится придумывать для себя занятия, чтобы развеять скуку. Я с ужасом думаю о том, что буду делать, если справлюсь с этим шаром. Но почему вы искали меня?
- Я хотел поговорить с капитаном.
- Я уже говорил вам, здесь нет никакого капитана. Так что вы можете сказать все, что хотели, мне.
- Возможно, вам это покажется странным... - Курт немного помедлил, собираясь с мыслями. - Я хочу узнать, как я сюда попал. Возможно, у вас есть какие-то документы или база данных, где содержатся сведения о пассажирах. Вы же должны знать, кто и как оказался у вас на борту.
Но инженер только развел руками:
- Что за абсурдная идея? Вы думаете, кто-то мог попасть сюда случайно или не по доброй воле? Как такое только могло придти вам в голову? Нет, раз вы здесь, следовательно, вы один из участников нашей экскурсии. Сомнений быть не может.
- А вы не могли бы послать запрос на Землю?
- Подобные действия не предусмотрены инструкциями. Изоляция - это важнейшее условие, необходимое для успеха нашего предприятия. В этом есть некий аромат приключения, понимаете? Не то, чтобы я сам в это верил. Я профессионал и просто выполняю свои обязанности. С другой стороны, я охотно пошел бы навстречу любому из пассажиров, если бы его просьба была исполнимой. Но вашу просьбу я исполнить не могу.
- Но если речь идет о чрезвычайной ситуации...
Инженер удивленно поднял брови:
- А, собственно говоря, что случилось? Вы не знаете, как вы сюда попали? Вы хотите увидеть свое личное дело? Но это также запрещено инструкциями. Или вы обнаружили у себя симптомы шизофрении? Мы могли бы провести психологическое тестирование.
- Я обнаружил провалы в памяти, - ответил Курт. - Мне кажется, что я забыл очень важные события. Это может быть связано с этим кораблем и с этой поездкой.
- Но вы же не знаете ничего наверняка! Вам только кажется то или это. Люди постоянно забывают то, что с ними происходит. Почему бы вам не наслаждаться поездкой, не задаваясь вопросами, на которые нельзя найти ответ. Я бы с удовольствием забыл о кое-каких личных проблемах или конфликтах на работе. Считайте себя счастливчиком!
- И здесь нет никого, кто мог бы мне помочь?
- Если вы чувствуете себя больным физически или душевно, обратитесь к своему андроиду, он знает как поступать в таком случае. У нас на борту отличная диагностическая и лечебная система, и вне всяких сомнений вы очень быстро почувствуете себя гораздо лучше. То же самое, если вас беспокоит сниженное настроение или депрессия. Антропус вам поможет.
И, не прощаясь, инженер отвернулся Курта и занялся своей игрой.
Курт, также не прощаясь, вышел за дверь. В коридоре его терпеливо дожидался андроид, который, не говоря ни слова, доставил Курта в его каюту. Первая попытка найти смысл в происшедшем не увенчалась успехом, но Курт не собирался сдаваться. У него появилась новая идея.

5

Бельведер. Корабль приближается к Сатурну. Это будет особенное зрелище - об этом говорил капитан в своей ежедневной утренней речи.
Капитан, которого на самом деле не существовало! Синтетический голос, которому пассажиры давно привыкли доверять как оракулу. На этот раз он обещал, что, увидев Сатурн, они вознесутся на вершину блаженства, и все с нетерпением ожидали этой минуты.
Казалось, день тянется бесконечно. Светомузыкальный концерт, эргометрические упражнения, голографический сеанс с его абстрактными танцами разноцветных пятен, обед, отдых - все, что в обычные дни доставляло столько удовольствия само по себе, сегодня было лишь прелюдией к главному аттракциону. И вот наконец!
Их шаги были торопливыми, в голосах звучало нетерпение. Они быстро заняли свои места, приготовившись наслаждаться неизведанным удовольствием. И снова зазвучал долгожданный, заботливый, внушающий уверенность голос:
Наступает великая минута, мы подходим к Сатурну на расстояние 5 миллионов километров и теперь можем полюбоваться его поистине волшебными кольцами. Я все время буду рядом с вами, чтобы сообщать вам необходимую информацию. Пожалуйста, поудобнее откиньтесь в креслах и расслабьтесь. Насладитесь этой минутой! И помните: с вами ваш Капитан!
Лампы погасли, окна стали прозрачными и обрели эффект линзы. Из уст людей, сидевших на террасе, вырвался потрясенный вздох. Раздались крики: «Невероятно!», «Ты только взгляни на это!», «Я схожу с ума!»
На фоне привычной уже россыпи звезд плыл огромный, освещенный солнцем шар, а вокруг него располагались кольца. Это было совсем не похоже на Юпитер, которым они любовались несколько дней назад. Там кольцо было тонким и напоминало просто клочки светлых облаков, разделенные широкими темными промежутками. Напротив, кольца Сатурна состояли из миллионов крупных глянцево сверкающих, словно металл, камней - как будто планета решила украсить себя широким серебряным колье или жемчужным ожерельем.
Капитан выждал полминуты, пока пассажиры насладятся первым впечатлением, затем снова подал голос:
Мы подойдем еще ближе, чтобы рассмотреть систему колец во всех деталях. Но сначала нам предстоит короткий визит к одному из спутников Сатурна - Дионе.. Обратите внимание, Диона сейчас появится в верхнем правом поле зрения через пять секунд. Будьте внимательны. Не пропустите. Четыре... Три... Два... Один...
Снова раздались вздохи, приглушенные крики и стоны. Люди были не в силах справиться с нахлынувшими чувствами страха и восхищения.
Диона - маленький шар, словно изрытый оспинками, быстро приближалась, и стало видно, что оспинки - это ничто иное, как кратеры. В лучах солнца было особенно заметен контраст между темными впадинами кратеров и ослепительным блеском ровных участков. Казалось, крошечная планета проплывает буквально в десятке метров под ногами пассажиров, одно неверное движение рулевого и произойдет фатальное столкновение. Лишь немногие смогли вынести это зрелище, не прибегнув к спасительной маске с успокаивающим газом.
Но вот Диона осталась позади, Сатурн медленно поворачивался навстречу зрителям так, чтобы можно было рассмотреть всю систему колец. Теперь уже было ясно видно, что кольца не монолитны, но камни порой разделяет расстояние шириной в волос. Сама планета завернулась в широкий плащ облаков, которые надежно скрывали ее поверхность от людских взглядов. Однако здесь и там можно было увидеть светло коричневые, голубые или темные пятна - вероятно, это были какие-то светящиеся газы. Попадались и белые пятна - предыдущая экспедиция к Сатурну установила, что это облака углекислого газа.
Капитан продолжал комментировать увиденное:
С Сатурном связан последний проект путешествий внутри Солнечной системы. Разрешите напомнить вам историю. Первыми исследовали Сатурн зонды «Вояджер-1» и «Вояджер-2». Затем автоматическая станция «Владивосток» совершила посадку на поверхность планеты. Затем последовал облет Сатурна астронавтами О'Хассетом и Ланцки и наконец посадка на поверхность планеты, которую осуществили астронавты Нойбергер и Хассе. Напоминаю вам, что Хассе погиб в этом путешествии, и прошу почтить его память минутой молчания.
В Бельведере наступила тишина. Люди смотрели на проплывающую перед ними планету и чувствовали, что снова прикоснулись к опасному и одновременно притягательному миру первооткрывателей. Они думали о трагической судьбе погибших во имя великой цели астронавтов. Женщины вытирали слезы, мужчины были близки к тому, чтобы заплакать, - настолько сильным было чувство причастности, понимания, солидарности...
Зазвучала тихая музыка, постепенно люди приходили в себя, начинали переговариваться, делиться впечатлениями.
Курт уже привычно остался в стороне, но и он не мог остаться равнодушным. Невольно он вспомнил о своих собственных проблемах.
Тот человек, с которым он встречался ночью, - инженер систем безопасности едва ли смог бы помочь ему, даже если бы захотел. Скорее всего, в его задачи входило следить за тем, как функционирует оборудование корабля; вероятно, он мог перепрограммировать электронные системы для большего удобства и комфорта пассажиров, получая распоряжения начальства, однако едва ли он мог принимать решения. И едва ли он имел какое-либо отношение к появлению Курта на борту корабля.
Но бы ли он единственным членом команды? Это казалось невероятным. Более тысячи пассажиров, путешествие к пределам Солнечной системы в невообразимой дали от Земли, метеориты, ионные облака, космическая пыль - все это требовало присутствия на борту целой команды профессионалов. Или наоборот - лишние люди только помешают кораблю нормально функционировать? Автоматы, андроиды, электронные системы не нуждаются в том, чтобы их водили за ручку. Их взаимодействие на каком-то этапе становится настолько сложным, что человек просто не сможет его контролировать, не нарушая сложившейся системы связей. Но что если кто-то заболеет? Впрочем, они говорят, что у них есть замечательная медицинская система. А если кто-то умрет или будет убит? Что ж, наверняка предусмотрены процедуры и на этот случай. Вряд ли пассажиры что-нибудь заметят. Разве что кто-то особенно дотошный обратит внимание, что опустело одно место за столом, перед голографическим экраном, в Бельведере. Невольно Курт обвел глазами зал. Кажется, все места заняты. Но нет! В полутьме было трудно разглядеть все кресла, и все же одно из них показалось Курту пустым. Нет, нет, оно действительно пустует, ошибки быть не может. Что это значит? И значит ли это вообще что-нибудь?
Чем дальше он думал, тем вероятнее ему казалось, что на корабле вовсе не было команды. Защитные системы работали отлично, в этом он сам имел возможность убедится. Ночные учебные тревоги тоже могли быть частью общего плана. Если в один прекрасный день случится что-то серьезное, пассажиры вряд ли это поймут. Они уже привыкли летать в космическом пространстве, не вставая с кроватей, а психофармакология скоро окончательно отобьет у них охоту задавать вопросы.
Итак, система превосходно работает без вмешательства человека. Но какова цель этого дорогостоящего аттракциона? Или он не такой дорогостоящий, каким кажется на первый взгляд? Все это путешествие может быть просто инсценировкой. Но для чего? Чтобы вырвать людей из привычного окружения? Поместить их в необычные условия? Но тогда должны быть наблюдатели, экспериментаторы, которые не спускают с них глаз. Как же их найти?
Внезапно Курту пришла в голову простая мысль: чтобы спрятаться в казарме, лучше всего переодеться в солдатскую форму, в санатории - в пижаму пациента. Здесь, на корабле, экспериментаторы должны были спрятаться среди пассажиров!
Он снова огляделся. Неужели один из людей, находящихся сейчас в этом зале, - именно тот, кто ему нужен, тот, кто может ответить на его вопросы? Один - из тысячи! Но как его найти? Что может вызвать подозрения?
И почему кресло осталось свободным? Связано ли это с тем, о чем сейчас думал Курт? Возможно ли, что это неведомый экспериментатор только что встал со своего места, чтобы понаблюдать за своими подопытными. Но смотри-ка! Сейчас все места были снова заняты. Однако Курт запомнил кресло, которое пустовало минуту назад, и решил, что когда время, отведенное на созерцание Сатурна, закончится, он попытается рассмотреть поближе таинственного любителя поиграть в прятки.
И тут в глаза ему снова ударил блик лазерного луча. Совсем слабый, но все же ясно различимый. Снова код Морзе.
ЭТОЙ НОЧЬЮ... ДВА ЧАСА... ПРИНЕСИ НЕМНОГО ЖЕВАТЕЛЬНОЙ РЕЗИНКИ... ЭТО ОЧЕНЬ ВАЖНО! РЕЗИНКА!
Передача сообщения закончилась. Возможно, Курт, погрузившись в свои мысли, пропустил его начало, но теперь уже ничего нельзя было сделать. Он снова взглянул на пассажиров. Кресло опять пустовало! Курт вскочил со своего места и вдруг заметил у окна быстро промелькнувшую тень. Он бросился туда, стараясь при этом двигаться как можно тише.
Спиной к нему у самого окна, спрятавшись за штору, стояла пожилая женщина. Она что-то держала в высоко поднятой правой руке. Курт замер и вдруг понял, что происходит. Она фотографировала! Это было запрещено, но ведь для того и существуют запреты, чтобы попытаться их нарушить.
Вероятно, ему все же не удалось подойти незаметно: женщина обернулась и испуганно уставилась на него не в силах вымолвить ни слова. Теперь Курт хорошо мог разглядеть аппарат, который она контрабандой пронесла на борт: это была довольно дорогая и удобная мини-камера.
- Я... я не хотела, - залепетала женщина. - Пожалуйста, никому не говорите! Я же не сделала ничего плохого!
Над их головами стали загораться лампы - сеанс заканчивался.
- Давайте это сюда! - приказал Курт. - Быстро!
Женщина затрясла головой.
- Давайте сюда, и я никому не скажу! - настаивал Курт. - Вы сами знаете, что это запрещено!
Дрожащей рукой она протянула камеру. Курт быстро сунул миниатюрный приборчик в карман брюк и отошел с сторону.
Прозвучал гонг, пассажиры заторопились к выходу, где их уже ждали андроиды. Никто не заметил короткой сцены, разыгравшейся у окна.

6

Послеобеденный отдых - еще один промежуток времени, когда можно побыть самим собой, не испытывая довлеющего влияния программы.
Курт лежал в кровати, натянув одеяло на голову, отгородившись им от всего мира. Он не знал, есть ли в комнате скрытые видеокамеры, но полагал, что это вполне возможно и поэтому решил не забывать о маскировке.
Он внимательно осмотрел фотоаппарат - по всей видимости, тот работал по системе «Поляроид». Курт открыл его, и начал рассматривать снимки. Кольца Сатурна, Диона, Юпитер, фото, сделанные на голографических сеансах, в зале для медитаций, в столовой. Да, пожилая дама истратила немало сил и адреналина, чтобы сохранить воспоминания об этой поездке. Теперь она, наверное, в большой печали. Курт даже подумал, что потом, когда все закончится, он постарается вернуть камеру ее прежней хозяйке. Однако сейчас он собирался распорядиться этим подарком судьбы по-своему.
Курт внимательно рассматривал снимки, пытаясь угадать возможный источник сигналов. Однако его усилия не увенчались успехом. Автоматика при всем ее совершенстве не обладала способностью человеческого глаза активно рассматривать, разглядывать, «читать» объект, создавая его точный образ и множества изображений увиденных под разными углами. Фотоаппарат бесстрастно фиксировал тени и блики, и они скрадывали изображение, не позволяя рассмотреть детали. Внезапно Курту пришла в голову одна идея. Он отмотал ролик до снимков, сделанных сегодня днем в Бельведере, сунул фотоаппарат обратно в карман брюк, пошел в ванную, направил объектив на лампу, ярко горевшую над зеркалом и несколько раз нажал на кнопку. После этого он снова принялся изучать снимки. Теперь все предметы превратились в темные тени большей или меньшей интенсивности, однако Курт хорошо знал обстановку и мог угадать какое пятно соответствует тому или иному предмету обстановки. Поэтому он без труда выделил одно особенное пятно - более светлое, чем прочие с относительно четкими краями - какой-то металлический предмет, который вполне мог быть ретранслятором лазерного луча. Но откуда пришел сам луч? Этого Курту не удалось установить.
Когда андроид пришел, чтобы проводить его на ужин, Курт заявил:
- Я не голоден и хочу остаться в каюте.
Антропус привычно покачал головой:
- Ты заболел? Тогда я отведу тебя в медицинский отсек.
- Я здоров, я просто не хочу есть.
- Ты можешь не есть, если не хочешь, но ты не должен оставаться здесь. Я отведу тебя в столовую.
Курт вытащил из-под подушки флакон духов и протянул его Антропусу:
- Вот, смотри, это будет твоим, если ты оставишь меня в покое.
Андроид взял из его рук флакон и поставил его на тумбочку около кровати.
- Я должен отвести тебя в столовую, - твердо сказал он, взяв Курта за руку чуть повыше локтя. - Идем! Мы опаздываем!
Курту пришлось подчиниться.
После ужина последовали медитация, вечерний голографический сеанс и так далее.
Вернувшись вечером в свою каюту, Курт прежде всего занялся дверями. Еще раньше он успел изучить механизм - дверь работала на сжатом воздухе. Для того, чтобы открыть ее, нужно было снять автоматическую блокировку с замка. Когда Курт проходил через дверной проем, он сделал вид, будто спотыкается, ухватился за дверные косяки и быстро наклеил полоску липкой бумаги в углубление, в которое обычно входил ригель замка. Бумага была достаточно плотной, чтобы выдержать давление ригеля, - во время ужина Курт оторвал кусочек от упаковки, в которой находились пищевые брикеты. Андроид, к счастью, ничего не заметил. Когда он покинул каюту, Курт немедленно попробовал открыть дверь и это ему удалось.
До вечернего концерта оставалось несколько минут. Курт направился в ванную комнату, быстро развинтил душ, снял разбрызгиватель. Затем он положил внутрь разбрызгивателя кусок смоченного в воде махрового полотенца, навинтил получившийся фильтр на дюзу над кроватью и улегся под одеяло. Он был так доволен своими выходками, что почти не обращал внимания на разноцветные пятна, не прислушивался к музыке.
Наконец концерт закончился, свет померк и раздалось привычное шипение - в каюту начал поступать усыпляющий газ. Курт однако не почувствовал обычного цветочного запаха - фильтр работал!
Ему совершенно не хотелось спать, несмотря на то, что день был длинным и наполненным событиями. На самом деле Курту в его прежней жизни уже приходилось бодрствовать несколько суток подряд, и сейчас, когда он избавился от подавляющего действия наркотиков, у него было приятное чувство, что он снова становится хозяином своего тела и разума. А как насчет воспоминаний? Курт стал думать о прошлом, пытаясь сознательным усилием воли воскресить забытые картины. Это ему не удалось, но Курт дал себе слово, что он будет повторять попытки ночь за ночью.
Он чувствовал сильное возбуждение и нетерпение, однако до назначенного срока было еще далеко - около трех часов. Хотя стоит выйти заранее, чтобы не заставлять себя ждать. Кто знает, располагает ли временем таинственный отправитель сигналов.
У Курта не было часов - их отобрали вместе с остальными личными вещами. Пассажиры не нуждались в часах - им не нужно было планировать свой день, следить за тем, чтобы приходить во время, - для этого существовали андроиды. Однако в этом случае сам нерушимый распорядок дня пришел на помощь саботажнику. Отбой звучал ровно в 22:00, оставалось отсчитать от этого момента три часа. Курт надеялся, что чувство времени его не подведет.
Он лежал в темноте, прислушиваясь к шорохам и ворчанию механизмов, а его мысли привычно возвращались к той абсурдной ситуации, в которой он оказался. Был ли это в самом деле круиз? Увеселительная поездка? С тем же успехом это могла быть и тюрьма. Заключенным вовсе не обязательно сообщать, что они находятся в тюрьме. Даже наоборот - пока они этого не знают, пока они думают, что все вокруг создано исключительно для их развлечения, они и не подумают бежать. С другой стороны, это могла быть некая коммуна, решившая изолировать себя от общества, чтобы устремиться к неведомым идеалам. Или санаторий для душевнобольных, которым нет места среди обычных людей. Здесь они забывают о своих страданиях, обретают покой, умиротворение, счастье. Пожалуй, это даже гуманно. Никаких визитеров из внешнего мира, никаких передач, цветов, фруктов, пирожных, вымученный слов одобрения. Никаких напоминаний о том, что за стенами больницы продолжается нормальная жизнь. Сам корабль мог быть всего лишь иллюзией, великолепно продуманной игрой. Каюты - на самом деле палаты, андроиды - медицинские роботы, психофармакология призвана поддерживать состояние психики больных в пределах нормы. Все чудеса Бельведера - это всего лишь оптические иллюзии, а на самом деле корабль находится где-нибудь в Шварцвальде, Тессине или в Ирландии. А возможно, и где-то под землей, в одном из закоулков бесконечных атомных убежищ...
Какое-то время он забавлялся с этой мыслью, но потом отбросил ее. Переменная сила тяжести, невесомость в зале для медитаций, свободный полет во время учебной тревоги, проявление кориолисовых сил - все это тоже можно сымитировать, но это было бы слишком сложно и дорого. Игра не стоила свеч. Нет, этот абсурдный полет должен иметь какой-то иной смысл. И возможно, он скоро узнает какой. Курт отбросил одеяло и вскочил на ноги: если он заранее придет на место встречи, его невидимый собеседник наверняка не обидится.
На мгновение он заколебался: у него не было другой одежды, кроме ночной рубашки, а ему очень не хотелось появляться в ней «на людях». Однако ночью в коридорах корабля не встретишь ни людей, ни андроидов. А что до незнакомцев, поджидающих его, они наверняка знают, какие здесь порядки. Да и в любом случае выбора нет.
Курт снова зашел в ванную комнату и взял упаковку туалетной бумаги «Клинекс». Пачка жевательной резинки уже лежала у него в кармане - он взял ее во время кофе-экспресс. Содержание лазерных передач казалось ему достаточно странным, возможно кто-то на борту задумал сверхсложную мистификацию, но был только один способ выяснить это - пойти на встречу с шутником и спросить. Посмотрев на себя в зеркало, Курт взял полотенце и затянул на талии - теперь его ночная рубашка отдаленно напоминала лабораторный халат.
Наконец Курт тихо подошел к двери и снова внимательно осмотрел косяк. Нет ли здесь скрытой камеры, микрофона, инфракрасного датчика? Нет, ничего подозрительного. Или дверь сама подаст сигнал о том, что он покинул каюту? Так или иначе, он должен рискнуть. Столь сложная система не может быть совершенной во всех мелочах. Да и с какой стати строители корабля должны были беспокоиться о том, что кто-то из пассажиров окажется невосприимчивым к снотворному газу и решит погулять ночью? У них не было ни малейших причин для таких подозрений. Он должен использовать свой шанс.
Курт навалился на ручку, и дверь медленно, однако без малейших остановок и затруднений, отъехала в сторону. Курт высунул голову в коридор, посмотрел по сторонам. Пусто. Тихо. Лампы светились притушенным розовым светом.
Должен ли он воспользоваться тележкой? Скорее всего нет. Тележки подчиняются сигналам, идущим из центра управления. Курт решил идти пешком. Ему понадобилось около десяти минут, чтобы сориентироваться на пассажирской палубе. Здесь не было ни одной лестницы, ведущей на другие ярусы корабля, и Курт стал искать лифт, внимательно осматривая стены. Наконец он заметил выступающую из стены рукоятку. Повернул ее и услышал отчетливый щелчок за спиной. Курт обернулся - одна из панелей на противоположной стене отъехала в сторону и открылся новый проход.
Этот коридор был гораздо уже коридора на пассажирской палубе, но оставался хорошо освещенным: по всей видимости Курт нашел проход в систему служебных сообщений.
Коридор уходил вверх и вскоре пересекся с другим, который кольцом опоясывал жилую зону. Здесь уже были лестницы - простейшие металлические конструкции, уходившие вверх на высоту не менее 250 метров. Ступени были не шире человеческой ладони. Но отступать было поздно, Курт собрался с духом и полез наверх. К счастью, в этой части корабля сила тяжести была ниже нормальной, и это сильно помогало при восхождении.
Он пересек множество горизонтальных уровней - палуб корабля. На одном из них он успел мельком увидеть стоящих рядами отключенных андроидов. Курт подумал, что позже он сможет вернуться сюда и как следует изучить корабль. Впервые с начала путешествия, он почувствовал, что это приключение начинает ему нравиться.
Неожиданно наступила полная невесомость, и теперь он мог продвигаться вверх, пользуясь только руками.
Наконец лестница закончилась, и Курт оказался в помещении, заполненном какими-то приборами, назначение которых угадать не удалось. Он даже не мог с уверенностью сказать, где в этой комнате пол, а где потолок - в невесомости эти понятия теряли смысл. Однако у Курта была внутренняя уверенность, что он находится поблизости от источника лазерных сигналов. Где именно? Он не знал. И вдруг он вспомнил, как Амадея с уверенностью говорила, что у него был опыт жизни на космическом корабле. Что бы она ни имела в виду, возможно, в ее словах есть доля правды.
В конце концов он легко освоился с невесомостью, да и само зрелище открытого космического пространства не оказало на него такого потрясающего воздействия, как на других пассажиров. Курт еще раз внимательно посмотрел на окружающие его приборы, и на этот раз они показались ему знакомыми. Скорее всего, это были запасные элементы системы жизнеобеспечения корабля.
Воздух в помещении был немного душным, Курт различал тихое потрескивание статических электрических зарядов, бульканье жидкости в системах охлаждения, гудение генераторов энергии. Потом все эти едва различимые звуки перекрыл другой, более громкий, шорох. Затем послышались ритмичные удары. Курт огляделся. В конце отсека он заметил массивный круглый люк, напоминающий вход в шлюзовую камеру. Удары неслись оттуда. Курт снова распознал азбуку Морзе, положил руку на крышку люка и прочел новое послание:
ДАВАЙ ЖЕ! ЧЕГО ТЫ ЖДЕШЬ?
В полной растерянности Курт взялся за штурвал люка, повернул его до упора. Крышка люка откинулась в сторону, и глазам Курта предстала фигура, облаченная в громоздкий скафандр. Неведомый космонавт тут же скинул шлем, и, лучась улыбкой, хлопнул Курта по плечу.
- Наконец-то, парень! Как же мне тебя не хватало!
От резкого движения оба потеряли равновесие и им пришлось изрядно помахать руками, прежде чем они ухватились за крышку люка и снова встали на ноги.
Лицо у гостя было бледным, худощавым, щеки покрыты многодневной щетиной. Курносый нос, темные глубоко посаженные глаза, короткие черные волосы. Курт почти не сомневался, что когда-то знал этого человека, но не мог вспомнить, где и когда. На секунду он ощутил полную безнадежность - неужели стена, отделившая в его мозгу прошлое от будущего, так никогда и не рухнет?
- Я все надеялся, что вы сами меня разыщете, - продолжал незнакомец. - Но вы все не давали о себе знать. Тебе не стыдно? Вы надеялись отправиться в такое путешествие и оставить за бортом старого доброго Фредера?
Он снова нырнул в шлюз, поманил Курта за собой и протянул ему второй скафандр.
- Ты принес жвачку? А «Клинекс»?
Курт кивнул головой.
- Отлично! - продолжал Фредер. - Но как тебе это? Я был с самого начала здесь, на борту, и ни одна живая душа не догадалась! Даже вы с Ласло. Я наблюдаю за вами уже второй день. Вы что, поссорились? Не сказали друг другу ни слова. А ты все время такой задумчивый. В чем дело? Но, парень, как же я рад вас видеть! Кажется, что вернулись старые добрые времена.
Курт влез в скафандр и обнаружил, что, пока он слушает Фредера, его пальцы довольно ловко справляются с застежками.

Предыдущая страница 2 Следующая страница


3 Герберт В. Франке

- Готов? - спросил Фредер. - Ну надевай шлем и пойдем, я хочу показать тебе свое логово.
Курт повиновался. Фредер нажал на кнопки расположенного на стене пульта. Внутренний люк шлюза закрылся, послышался характерный свист сжатого воздуха - началась герметизация соединения люка со стенкой шлюза. Фредер прислонил шлем своего скафандра к шлему Курта и сказал:
- Может быть, сейчас уже поздно об этом говорить, но я все же считаю этот корабль дурацкой затеей. Готов спорить, что это придумал Ласло. Что мы будем делать дальше? Действительно устроим захват? А куда денем пассажиров?
- Я не знаю, - ответил Курт. - Я даже не знаю, как я сам здесь оказался. Они дали мне наркоз на старте и...
- Ну разумеется, они дали тебе наркоз! - перебил его Фредер. - Но мы столько раз обсуждали, что вы будете делать, когда выйдете из наркоза...
- Нет, ты не понимаешь. Я не помню ничего. Ни того, как оказался здесь, ни того, что было со мной прежде. Не помню даже тебя.
Сквозь стекла шлемов он увидел, как Фредер закусил губу от обиды.
- Ну уж этого я от тебя не ожидал, - сказал он сердито. - Не хочешь меня узнавать? Не хочешь мне помочь?
- Я хочу тебе помочь! Я хочу понять, что происходит! Ты единственный, кто может мне ответить.
- Стоит ли стараться? - проворчал Фредер.
Курт умоляюще поднял руки:
- Я ведь принес все, о чем ты просил!
Он достал «Клинекс» и упаковку резинки и протянул гостю.
Фредер кивнул головой, открыл нагрудный карман скафандра и уложил туда подарки.
- Принес, спасибо тебе. Но я все равно не понимаю, почему ты мне не доверяешь.
Наконец на пульте управления загорелась зеленая лампа, наружный люк шлюза открылся, Фредер, а за ним и Курт, поднялись на ноги. Магнитные подошвы скафандров надежно удерживали их на полу шлюза. Фредер вышел наружу. За ним последовал Курт. Чтобы привыкнуть к звездам над головой и под ногами, они постояли на маленькой платформе для монтажных работ в открытом космосе, пришвартованной к самому шлюзу, затем Фредер махнул рукой и решительно зашагал вперед. У края платформы, там, где располагались две огромных цистерны, Фредер открыл карман на правом предплечье скафандра, достал четыре куска плотной ткани, и протянул два из них Курту. Заметив его недоуменный взгляд, Фредер нарочито медленно обмотал подошвы своего скафандра тканью, соорудив своеобразные сандалии. Курт повторял все его действия, совершенно не представляя, зачем это нужно. Он заметил только, что поверхность ткани покрыта множеством крошечных шипиков и напоминает липучку кроссовок. Фредер указал на узкую желтую полосу, идущую вдоль всей поверхности корабля. Ухватившись за перила платформы, он подтянулся, поставил одну, а затем и другую ногу на эту полосу и зашагал вперед странным скользящим шагом, балансируя, как канатоходец. Курт тоже прижал подошвы ботинок к полосе, выпрямился, попытался поднять ногу, но ботинок словно прирос. Он попробовал повторить осторожные скользящие движения Фредера и понял, что может двигаться вперед. В момент скольжения шипики аккуратно разъединялись и затем намертво прилипали у полоске уже на другом месте.
Они шли довольно быстро, и вскоре лампы, освещавшие монтажную платформу, скрылись за выпуклым бортом корабля. Теперь в их распоряжении были лишь два фонаря, горевшие на шлемах скафандров и, разумеется, все звезды Вселенной.
Вскоре Фредер и Курт добрались до «перекрестка» - еще одна, косая, полоска пересекала их прежний путь. Фредер свернул на новую дорожку. Теперь им то и дело приходилось огибать какие-то выступы сложной формы, иногда перепрыгивать от одной опоры к другой. В небе над ними висел огромный темный Сатурн - корабль как раз проплывал над его ночной стороной. Кольца напоминали широкие поля шляпы, их края все еще были подсвечены солнцем. Можно было также различить Млечный Путь, но Курт старался не смотреть в его сторону: мириады огней буквально слепили глаза.
Наконец Фредер остановился перед маленькой нишей, внутри которой располагалось что-то вроде посадочного модуля. Из его иллюминаторов лился приглушенный свет.
Фредер открыл люк и нырнул внутрь модуля. Курт последовал за ним. Оказавшись в крошечном полутемном помещении, Фредер присел на кресло пилота, по всей видимости служившее ему кроватью, пристегнулся ремнем, помог Курту утроиться в другом кресле и снова коснулся своим шлемом шлема Курта.
- Сам не знаю, зачем я привел тебя сюда, - сказал он. - Наверное, просто обрадовался, когда снова тебя увидел. Между прочим, найти тебя отсюда было не так-то просто - он указал на небольшой навигационный телескоп рядом с панелью управления. - Я и подумать не мог, что ты не захочешь поддерживать знакомство.
- Это не так! - снова возразил Курт, стараясь говорить как можно убедительнее. - Наоборот, я очень хочу тебе помочь. Могу я еще что-то для тебя сделать?
Фредер вздохнул:
- Хорошо бы узнать, что задумал Ласло. Я слышал, он нашел какого-то помощника. Однако на борту корабля больше нет никого из старой команды. А кроме них, никто не поверит в нашу историю.
Курт слушал внимательно, хотя и не понимал ни слова. Он надеялся, что позже, когда он сможет собрать больше информации о своем прошлом, отдельные бессмысленные фразы начнут складываться в связное повествование - как элементы мозаики складываются в картинку.
- Я отправился в это путешествие на свой страх и риск! - продолжал Фредер. - Спрятался здесь незадолго до того, как корабль стартовал с орбиты. Никто, кроме тебя, не знает что я здесь. Даже Ласло ничего не знает.
- А где Ласло? - спросил Курт.
- Ты спрашиваешь об этом меня ? - Фредер сердито глянул на собеседника. - Я знаю только, что он где-то на корабле. Наверняка будет прятаться до самого Плутона. Потом вылезет и... Что дальше? Вот это мне и хочется знать, - невольно он повысил голос. - Я должен это знать, слышишь ты?! Я так надеялся, что ты мне все расскажешь!
Курт больше не пытался ничего объяснить. Он только положил руку на плечо Фредера и кивнул головой.
- Если я узнаю, я обязательно тебе скажу. Слышишь? Я обещаю.
Фредер пожал плечами:
- Ну что ж, буду верить твоим обещаниям, выбора-то у меня нет! И кроме того, ты принес мне вещи. Это уже что-то.
- Зачем они тебе понадобились.
- Туалетная бумага? Моя недавно кончилась. Вот с жвачкой все немного сложнее. Пару дней назад я обнаружил крошечный дефект в стенке модуля, и с тех пор сижу в скафандре. Видимо, это был крошечный метеорит.
- И тебе нужна резинка...
- Чтобы заделать дырку. Старый добрый способ. Нужно как следует поработать челюстями и у меня снова будет вполне комфортабельное жилище.
- Может быть тебе перейти внутрь корабля?
Фредер покачал головой.
- Нет уж, спасибо. Мне и здесь неплохо. Но ты скажешь мне, что задумал Ласло?
- Я же обещал тебе. Скажу, как только узнаю.
- Ну хорошо. Пожалуй, тебе пора возвращаться. Проводить тебя?
- Нет, спасибо, - ответил Курт.
- И все же я тебя провожу, - решил Фредер.
Они снова выбрались на поверхность корабля. Теперь первым шел Курт. Фредер замыкал шествие. Возле шлюза они распрощались. Курт без всяких приключений добрался до своей комнаты, отлепил полоску от замка, разобрал фильтр над кроватью и снова собрал душ, забрался в кровать и через пять минут уже спал.
Весь следующий день он безукоризненно выполнял распорядок дня, практически не замечая этого. Он жевал завтрак, обмениваясь какими-то ничего не значащими фразами с Амадеей, слушал музыку, позволял автоматам массировать себя, даже поиграл в голографические игры и все это время думал о своем ночном путешествии и о том, что узнал от Фредера.
Во время дневного отдыха он снова забрался с головой под одеяло и стал просматривать добытые им вчера любительские снимки. Кто из этих людей мог лелеять какие-то тайные замыслы? Кто только и ждал, когда корабль достигнет Плутона, чтобы показать свое истинное лицо? Если этот неведомый Ласло действительно замышляет захватить корабль, то куда он намеревается лететь? Что можно найти за орбитой Плутона? Ближайший пункт назначения - Альфа Центавра. Кажется, туда уже отправлялась экспедиция. Да или нет? Такое событие не могло пройти мимо его внимания, но почему тогда он ничего не помнит?
Он снова начал рассматривать лица пассажиров. Может быть чьи-то черты лица покажутся знакомыми? Нет. Может быть, кто-то вызывает подозрения? Но злоумышленник наверняка позаботился о том, чтобы не вызвать никаких подозрений у окружающих. Правда, для этого ему придется стать превосходным актером. Возможно, какая-то мелочь все же выдаст его? Нужно будет повнимательнее наблюдать за остальными, но так, чтобы они сами не заметили слишком пристального внимания.
Когда это будет удобнее сделать? В Бельведере? Во время голографических сеансов? Во время медитации?
Пожалуй, на голографических сеансах. В данных условиях это единственная возможность проявить хоть какую-то активность, достичь пусть иллюзорной, но цели. И решительный, целеустремленный человек не сможет остаться безучастным. Это пассивное существование на корабле для него наверняка невыносимо, и он непременно выдаст себя. Или наоборот, он, как и Курт, будет лишь изображать энтузиазм, в то время как его мысли будут заняты совсем другим. Так или иначе, Курт решил начать наблюдения сегодня же вечером.
Однако здесь его ожидало разочарование. На голографических сеансах действительно царила весьма непринужденная атмосфера. С самого начала было ясно, что эти игры должны остаться всего лишь развлечением, а не серьезным соперничеством. Но Курт не ожидал, что люди способны настолько держать себя в рамках. Видимо психофармакологические средства имели свой побочный эффект - они подавляли любую активность, волю, способность к конкуренции, к противостоянию. Впрочем, было ли это действие побочным или основным? Так или иначе, сколько ни наблюдал Курт, он так и не заметил у игроков ни следа азарта, присущего обычно даже таким мирным играм как шахматы или «Монополия».
Игры проходили в круглом помещении, все стены которого были сплошь закрыты голографическими экранами. На Земле подобное можно было увидеть только в самых богатых домах. Картинки были трехмерными, объемными, но не слишком реалистичными - предпочтение отдавалось узорам из простых геометрических форм. Некоторые фигуры напоминали фонтаны или огни фейерверка, все они находились в непрерывном движении, так что любая партия превращалась в захватывающее шоу. Программа компьютера позволяла принимать участие в играх любому числу игроков. Однако люди все равно играли по очереди. Когда один из игроков добивался особенно впечатляющих успехов, компьютер подавал знак, и счастливчик должен был покинуть свое место, уступив его следующему игроку. Таким образом, за время всего путешествия каждый из пассажиров должен был какое-то время побыть в лидерах.
За стенами игрового зала находилось множество сложнейших механизмов, которые следили за тем, чтобы каждый появляющийся на экране узор был красивым и гармоничным. В начале игры цветовые пятна были расположены хаотично, но с каждой минутой их положение становилось все более упорядоченным, связи между ними все более тесными и сложными. Каждый из игроков начинал строить свой узор на небольшом игровом поле, и затем должен был учитывая ходы других игроков построить общий правильный, гармоничный и красивый рисунок. При этом все продвигались от периферии к центру, а победителем дня объявляли того, кому удавалось занять центр. После этого компьютер объявлял авторов самых красивых и оригинальных решений.
Разумеется, Курт не мог оставаться сторонним наблюдателем - все пассажиры должны были принимать посильное участие в играх. И все же он уделял гораздо больше внимания своим соседям, чем узорам на экране. Но пока его наблюдения не приносили видимых результатов. Он видел, что многие мужчины и женщины так же, как и он, не получают большого удовольствия от игр, но это вовсе не означало, что они лелеют какие-то преступные замыслы. Вероятно, некоторые из них просто не любили узоры, другие не имели ни толики дизайнерских талантов, третьи не умели концентрироваться. Курт искал среди лиц решительные и интеллектуальные, отсеивал тех, кто казался ему слишком робким или зависимым в своем поведении от соседей. Но не так-то просто угадать характер человека по его отношению к геометрическим фигурам. И все же постепенно у него появился подозреваемый № 1 - это был человек лет тридцати, с серьезным, вдумчивым выражением лица и темными волосами, которые то и дело падали ему на лоб. Курт не сомневался, что этот человек не проявляет ни малейшего интереса к игре, что его внимание сосредоточено на чем-то другом. Когда незнакомец стоял за спинами игроков, дожидаясь своей очереди, его взгляд так и бегал по панелям управления, словно он хотел разгадать, как устроены и как работают механизмы голографической комнаты. Затем он начал изучать пассажиров и несколько раз пристально посмотрел на Курта, но быстро отводил взгляд, едва тот поворачивал голову.
Когда сеанс игр подошел к концу, Курт потерял незнакомца из виду, но он хорошо запомнил его лицо и решил продолжить свои наблюдения.
Ночь прошла без неожиданностей. Курт повторил свой трюк с фильтром и снова ему удалось избежать воздействия снотворного газа. Наутро Курт и незнакомец опять встретились - когда пассажиры ехали из столовой, подозреваемый № 1 и соглядатай оказались на соседних платформах.
Курт даже немного смутился, когда незнакомец внезапно повернулся к нему и сказал:
- Могу ли я представиться? Мое имя Кирилл Буш и я практикующий психолог. А вы ведь господин Курт Лонгсон, не так ли? Я немало слышал о вас и очень рад, что могу познакомиться с вами лично.
Они пожали друг другу руки.
- Надеюсь, вы простите мне мою назойливость, - продолжал доктор Буш. - Но вчера, во время голографических игр, я обратил внимание, что вы выглядите, как будто вас что-то печалит и удручает. Меня это очень удивило: мне казалось здесь, на борту этого великолепного корабля, все должны быть счастливы.
- Но, насколько я мог видеть, вы тоже не слишком интересовались игрой, - возразил Курт.
Доктор улыбнулся:
- Знаете, хороший врач прежде всего должен быть хорошим наблюдателем. Любовь к ближнему, готовность помочь... Понимаю, сейчас это не в моде. И все же я надеюсь... Я пытаюсь... Но нет, я не должен хвалить сам себя.
Платформы постепенно отдалялись друг от друга, но доктор Буш успел сказать напоследок:
- Я хотел бы помочь вам. Даже не так - я считаю это своим врачебным долгом. Возможно, вы не захотите обращаться к медицинской системе. Я понимаю - машины, компьютеры могут показаться слишком бездушными человеку, которого мучают внутренние конфликты. Я подумаю, что можно сделать, и снова свяжусь с вами. Не падайте духом!
Это беседа озадачила Курта. Доктор Буш, каково бы ни было его настоящее имя, выказал явный интерес. Но был ли он именно тем человеком, о котором говорил Фредер? Был ли он членом группы заговорщиков? Что ж, время покажет...
Врач снова заговорил с Куртом во время Экспрессо - когда пассажиры снова собрались в столовой чтобы выпить чашечку кофе без кофеина, съесть пирожное на подсластителе. Этот получасовой ритуал позволял погасить волнение от посещения Бельведера и настроиться на голографический сеанс. Тележки доставили их с стойке бара, рядом с которой располагались удобные столы и кресла. Горячий кофе и пирожные в пластиковой упаковке уже стояли на столах, личные андроиды выстроились у стен, готовые выполнить пожелания хозяев.
Едва Курт направился к своему столику, рядом с ним появился доктор Буш и предложил Курту последовать за ним. Курт быстро осмотрелся - никто не выказывал никаких признаков удивления или недовольства.
Доктор Буш привел Курта в небольшую комнату, оборудованную как врачебный кабинет. В углах комнаты Курт различил складной операционный стол, аппарат для наркоза, шкафы с набором инструментов, капельницы на штативах.
- Это помещение является частью медицинской системы, - пояснил он. - Я решил, что лучше будет, если все будет проходить под наблюдением. Однако вам не стоит ни о чем беспокоится. Проходите и ложитесь. К сожалению, у нас не так много времени.
Курт был очень удивлен таким поворотом событий, тем не менее он покорно лег на топчан. Доктор Буш сел на стул у изголовья.
- Как вы получили доступ в эту комнату? - спросил Курт.
Доктор Буш рассмеялся:
- Я же сказал вам, что я врач. Я хорошо знаком с медицинской системой корабля.
- Я думал, что вы обычный пассажир. Я ошибался?
- Прошу вас! Разве врач не может заинтересоваться красотами космоса?! Это кажется вам подозрительным?
- Нисколько, - поспешно ответил Курт. - Я просто хочу понять, почему вы занимаетесь своей работой во время отпуска.
Доктор Буш снова рассмеялся:
- До чего же вы недоверчивы! Но вы позволите мне осмотреть вас?
Курт кивнул. Доктор Буш осторожными движениями отодвинул веки своего пациента и осмотрел белки глаз, заглянул в рот, в уши, ощупал лимфоузлы на шее, выслушал сердце, постучал молоточком по локтям и коленям.
- Кажется, все в порядке, - пробормотал он. - Превосходно. Мистер Лонгсон, вы совершенно здоровы! Вероятно, речь идет о легкой психологической дезадаптации.
- Меня беспокоят провалы в памяти, - ответил Курт, радуясь, что может обсудить волнующую его тему со специалистом. - Мне говорили, что это последствия наркоза.
Доктор Буш удивленно поднял брови.
- Последствия наркоза? Они обычно продолжаются не дольше нескольких часов. Конечно, возможна индивидуальная чувствительность...
Он потер лоб, затем снял с полки небольшой ящичек, приставил к вискам Курта два электрода и повернул рычажок. По экрану побежала ломанная линия.
- Сейчас мы посмотрим, что тут можно сделать, - пообещал доктор Буш. - Вы не можете вспомнить события, произошедшие давно или непосредственно перед наркозом? Нет ли избирательной забывчивости: имена, даты, лица? Помните ли вы события последних дней?
- Я четко помню все, что произошло с того момента, когда я очнулся от наркоза, - сказал Курт. - Но то, что случилось до этого полностью стерлось из памяти. Например, я не могу вспомнить, как и почему я попал на борт этого корабля. Это сильно беспокоит меня.
- Думаю, что с этим мы справимся, - успокоил его доктор Буш.
Он поудобнее приладил электроды к вискам Курта, пощелкал тумблерами, покрутил рукоятки на приборе и вскоре пластинки начали источать какой-то странный голубоватый свет, а пациент почувствовал рассеянность и сонливость.
- Закройте глаза, - приказал врач, положив ладонь Курту на лоб. - Постарайтесь расслабиться и сосредоточиться на внутренних ощущениях. Не пытайтесь думать о чем-то конкретном, просто позвольте своим мыслям течь так, как им вздумается. Следите за картинами, которые проходят у вас перед глазами и постарайтесь описать их.
Курт не испытывал большого доверия ни к врачу, ни к самому методу лечения. Ему казалось, что все это отдает шарлатанством, прямым внушением. Тем не менее он честно попытался выполнить инструкции.
- Я вижу цветные пятна, - начал он. - Разноцветные облака, которые медленно плывут снизу вверх.
- Расслабьтесь, постарайтесь не двигать глазными яблоками! - приказал врач.
- Облака дробятся на тысячи частей, они разлетаются во все стороны. Красные, белые, синие... За ними трудно уследить.
- Теперь попытайтесь сконцентрироваться. Вы должны увидеть более четкие картины. Что вы видите?
- Я вижу цветные узоры, какие-то движущиеся фигуры.
- Сконцентрируйтесь! Помогите себе! Вы можете управлять своими видениями! Постарайтесь!
- Да. Я могу заставлять элементы двигаться, могу изменять их цвет...
- Нет! Нет! Все не так! - закричал врач. - Вы должны видеть свое прошлое! Друзей, врагов, сотрудников. Вы видите кого-нибудь?
- Нет, только эти странные узоры.
- Звезды! - кричал доктор Буш. - Планеты! Иные миры! Экспедицию!
- Нет, ничего подобного.
Доктор Буш сорвал электроды с висков Курта, схватил пациента за плечи, встряхнул его:
- Ничего подобного?! Никаких картин?! Сделайте же над собой усилие! Неизвестная планета! Таинственные тоннели под холмами! Вы видели это! Что вы видели там?!
Он снова приставил электроды, защелкал тумблерами, свет стал ослепительно ярким, и Курт внезапно ощутил, как какая-то сила вторгается в его мозг. Он пытался помочь ей, пытался пробить стену, отделившую его воспоминания от реальности, но вдруг ощутил, что вместо этого изо всех сил сопротивляется внешнему давлению. Как будто самые глубокие слои его психики были решительно против вторжения незваных гостей.
Осознав это, Курт сел на топчане и отложил электроды в сторону.
- Что вы делаете? Зачем вы это делаете? - растерянно пробормотал доктор Буш.
- Ничего не получится, - ответил ему Курт. - Мне очень жаль, я сам хотел бы вспомнить то, что знал когда-то... но... ничего не получится.
Доктор Буш только покачал головой. Казалось, он силится, но не может понять, что произошло.
- Спасибо вам за все, - сказал Курт. - Вы сделали все, что могли.
Врач не ответил. Он неподвижно стоял рядом с топчаном и растерянно смотрел на прибор.
Когда Курт вышел в коридор, у дверей его ждал андроид с тележкой. Курт поднялся на тележку, которая доставила его в каюту.

7

Медитация была почти таким же захватывающим мероприятием, как и посещение Бельведера.
Медитации проводились по вечерам, когда основные события дня были уже позади и весьма разумно было позволить пассажирам как следует обдумать все, что они увидели и услышали.
Зал для медитаций был круглым по форме и занимал целый отсек корабля. Здесь не было ни мебели, ни украшений - лишь канаты натянутые вдоль стен. Прошло уже несколько дней, но медитации по прежнему были настоящим чудом. Пассажиры занимали места на окружности длиной около полукилометра, свет постепенно мерк, в воздухе мерцали золотистые отблески специальных ламп-рефлекторов, укрепленных под потолком, их танец напоминал мерцание света на гребнях морских волн на закате. Постепенно пассажирам начинало казаться, что они находятся под водой, в ласковых глубинах Великого океана.
Звучали каденции чистых тонов - терция, квинта, затем октава, и постепенно все тревоги и заботы отступали, растворяясь в гармоничном спокойствии, в едином бесконечном мгновении. Звуки метались по залу, отражались от стен, порой звуковые волны встречались, но это не нарушало гармонии, а скорее усиливало ее.
Все пассажиры с нетерпением ожидали главного аттракциона. И их ожидания неизменно оправдывались. Постепенно тела становились все легче и легче, гравитация ослабевала, и людьми овладевало невероятное, чудесное ощущение легкости и свободы.
Потом наступала полная невесомость, пассажиры отталкивались от пола и взлетали. Они переворачивались в воздухе, танцевали или просто размахивали руками и ногами. Поскольку им больше не от чего было отталкиваться, они не могли свободно летать по всему помещению, а только кружились на одном месте. Но все равно это создавало восхитительное ощущение полета.
В первые дни некоторые летуны испытывали тошноту, и андроидам приходилось подцеплять их специальными длинными шестами и возвращать на «землю», где бедняги получали очередную порцию успокаивающего газа. В невесомости жидкость в желудке превращалась в огромный шар и «всплывала» к самому сфинктеру пищевода - к этому было не так-то просто привыкнуть. Во избежание неприятных инцидентов перед началом медитации все пассажиры получали по бумажному пакету. У них также была возможность уцепиться за канат и обрести некую опору. Но постепенно человеческий организм привыкал к новым для себя условиям, и вот уже пассажиры один за другим рисковали оторваться от канатов и вылететь на середину зала.
В этом помещении окончательно исчезали все связи с повседневностью, с будничной жизнью. Само время исчезало. Переставали работать базовые рефлексы. Возвращение к привычной тяжести и скованности было почти мучением, и лишь мысль о том, что завтра эта восхитительная игра повторится вновь, утешала пассажиров.
Курт, который продолжал пользоваться по ночам фильтром, сделанным из душа, и к которому постепенно стали возвращаться если не воспоминания, то ощущение собственной личности, понимал, что состояние невесомости хорошо ему знакомо. Однако в его случае речь шла не об игре и не о чистом удовольствии. С ощущением невесомости было связано чувство, что он находится в незнакомом пространстве, движется все дальше, в глубь какой-то неисследованной области, и поэтому медитация скорее волновала его, чем успокаивала. И все же в эти минуты он чувствовал не только страх перед чем-то немыслимым, нечеловеческим, с чем когда-то столкнулся, но и огромную, всепоглощающую радость. Вольный полет, свобода от оков земного притяжения были извечной мечтой человечества. Для прочих пассажиров все было гораздо проще. Прежде это было иллюзией, доступной лишь во сне - естественном или наркотическом. Современная техника сделала этот сон реальностью, и люди с чистой совестью вкушали блаженство, которого не надеялись никогда достичь.
И в этом случае Курт не мог разделить общую радость, он неизменно сохранял дистанцию, оставался наблюдателем. Со стороны это даже казалось смешным: взрослые люди, одетые в голубые и розовые пижамы, крутятся в воздухе, наглядно иллюстрируя понятия броуновского движения и энтропии. Вот молодой нервный мужчина закрыл глаза и застыл в позе эмбриона; вот пожилая женщина машет крыльями, как птица; вот лихой старичок летает, отталкиваясь от стен и от других пассажиров, и повизгивает в удовольствии; вот худая девица с аскетичным лицом, кружится, словно балерина. За этим можно было наблюдать бесконечно. Курт не забывал о своей главной задаче, но снова не смог заметить ничего подозрительного. Казалось, все одинаково удивляются, пугаются и восхищаются при встрече с невесомостью, хотя, возможно, один из пассажиров всего лишь изображал удивление, страх и восхищение.
Поздно вечером после светомузыкального концерта Курт лежал в своей кровати и, неизменно размышляя о событиях прошедшего дня, неизменно констатировал, что снова ни на шаг не продвинулся к своей цели. В одну из ночей он снова встретился с Фредером, они говорили около двух часов, но так ничего и не достигли. Фредер был по-прежнему полон недоверия, а Курт по-прежнему не мог сказать ему ничего определенного. Меж тем корабль приближался к самой дальней точке путешествия - двойной системе Плутон-Харон. Еще несколько дней, и он повернет назад. Наступало время действий, но Курт понятия не имел, что он должен делать.
И вот однажды привычный рутинный распорядок дня был нарушен. Находящийся в каюте маленький динамик внезапно ожил, и Курт услышал приятный доброжелательный голос:
- Господин Лонгсон, простите, что я беспокою вас, но я хотел бы пригласить вас на чашку чаю. Буду очень рад, если вы примите мое предложение.
Курт не знал, тревожится ему или радоваться.
- Простите, но с кем я говорю? - поинтересовался он. - И куда вы меня приглашаете?
Динамик молчал.
Курт лихорадочно размышлял. Что происходит? Неужели это и есть долгожданная возможность найти ответ на все вопросы?
Он быстро вскочил с кровати, глянул в зеркало и снова, в который раз, поморщился при виде дурацкой ночной рубашки. В этот момент дверь автоматически открылась. Курт выглянул в коридор - никого. И только динамик, расположенный над самой дверью, любезно сообщил:
- Пожалуйста, пройдите к лифту и поднимитесь на верхний этаж.
Донельзя заинтригованный, Курт повиновался. Кабина впустила его в себя, доехала до нужного этажа, открылась и новый динамик выдал очередную инструкцию:
- Проходите направо в комнату 7311.
Над дверью горела молочно-розовая лампа. Едва Курт подошел ближе, как дверь открылась и какой-то пожилой человек, высунув голову в коридор, радостно воскликнул:
- А, вот и вы, господин Лонгсон! Пожалуйста проходите!
Он пожал Курту руку и проводил его в комнату. Она была обставлена офисной мебелью. На черной блестящей крышке стола стояли бокалы, выточенные из какого-то темного камня, вроде обсидиана. В углу у окна висела картина в стиле пуантилизма.
- Займите, пожалуйста, место, - сказал мужчина, и Курт наконец-то узнал его - это был один из пассажиров, тот самый бодрый старичок, который так любил летать во время медитаций.
Они сели в кресла и хозяин офиса подвинул к Курту бокал и коробку сигар. Историк покачал головой.
- Спасибо, может быть позже. Я хотел бы как можно скорее приступить к делу. Если вы пригласили меня сюда, следовательно вы знаете, кто я такой. Но я очень хотел бы знать, кто вы такой.
Старик рассмеялся:
- Кое-что вы знаете! Я - пассажир на этом корабле. Мое имя Хассан Уберт.
- Но вы не только пассажир, - возразил Курт.
Хассан кивнул головой:
- Совершенно верно. Хотя уверяю вас, точно так же купил билет и заплатил за него ровно ту же сумму, что и любой человек на этом корабле. И все же вы правы. Есть одно тонкое различие между мной и остальными. Как вы видите, я уже немолод и около десяти лет получаю пенсию. Однако не так то легко расстаться с профессией, которой посвятил всю жизнь.
С этими словами он отдернул одну из драпировок, закрывающих стены комнаты и Курт увидел целую батарею мониторов, на экранах которых можно было различить звездное небо вокруг корабля, снимаемое с различных ракурсов. Большинство мониторов в данный момент показывали конечную цель путешествия - двойную систему Плутон - Харон. При некоторых разрешениях можно было даже различить загадочно-гладкую поверхность обоих планет - в отличие от Луны они практически не страдали от метеоритных дождей.
- Всю жизнь я работал на космос, - продолжал Уберт. - Я не был ни астронавтом, ни навигатором, ни даже инженером-строителем. Я был офицером безопасности. Однако после того, как корабли стали оснащать автоматизированной системой управления, надобность в моей профессии отпала.
Он со вздохом взглянул на мониторы и вновь повернулся к Курту:
- Не подумайте, что я жалуюсь. С такой пенсией, как у меня, грех жаловаться. Вот я и купил себе билет и снова взошел на борт своего корабля, но на этот раз уже как пассажир. Не возражаете, если я закурю?
Курт кивнул, Уберт обрезал сигару, сунул в рот, зажег, затянулся и выпустил клубы дыма с резким, горьковатым и тем не менее приятным запахом.
- И все же, если вы обыкновенный пассажир, то что вы делаете здесь? - спросил Курт.

Предыдущая страница 3 Следующая страница


Трансплутон 4

Уберт снова засмеялся.
- Я же говорю, я прослужил здесь много лет и, естественно, у меня есть кое-какие привилегии. Здесь есть множество помещений, которые больше не используются. Я прожил в этой комнате много лет и теперь навещаю ее по старой памяти.
Курт снова кивнул.
- Но чем я обязан честью познакомиться с вами? - спросил он.
- Тем, что вы мне понравились, - спокойно ответил Уберт. - Вы, знаете ли, не похожи на тех типов, которые обычно покупают билеты на подобные поездки. Между прочим, сюда не всех берут. Каждый из пассажиров прошел обязательные психологические тесты. Все думают, что эти тесты должны просто отделить больных от здоровых. Но на самом деле это не так. И знаете кого они выбирают? Безвольных! Людей, которые с готовностью будут следовать старым клише. Иначе нельзя. Здесь всем заправляют автоматы, и они в два счета сошли бы с ума, вздумай пассажиры своевольничать. Чем меньше индивидуальности, тем меньше помех. Представьте себе, что вы недовольны чем-то на корабле, и заявляете, что не хотите оставаться здесь. Но мы же не можем послать вас обратно на Землю, как ценную бандероль! Мы можем только дать вам наркоз, вморозить вас в лед и заставить дожидаться возвращения в бессознательном состоянии. Понимаю, это звучит не слишком любезно. Но подумайте о комфорте других пассажиров. В вашем присутствии они не могут наслаждаться путешествием. Вокруг одного недовольного быстро возникает целая группа, а такая группа способна привести к кризису самое здоровое и уравновешенное общество. Я понимаю, что вашей вины в этом нет, но дела обстоят именно так.
- Но вы можете использовать успокаивающий газ, - напомнил Курт.
Уберт закивал головой:
- Конечно, конечно, это сразу приходит в голову любому разумному человеку. Собственно говоря, в этой идее нет ничего странного. Сейчас осталось не так уж много профессий, в которых можно обойтись без наркотических средств. Например, химическая промышленность. Кто смог бы работать на химических предприятиях без непрерывной фармакологической коррекции. Или на солнечных станциях? Или на шахтах Урана? И даже врачи и учителя - если бы они не использовали успокаивающих средств, откуда было бы им взять столько терпения? Собственно говоря, сейчас мы выходим на новый этап. В обычной жизни свобода вызывает у человека беспокойство и апатию. Он не знает, чем занять себя, но все новое порождает сильный страх. Разве мог бы простой бюргер вынести полет, подобный этому, без помощи фармакологических средств? Скорее всего, такая попытка привела бы к глубокому шоку. Подумайте хотя бы о том, как много людей страдают скрытой клаустрофобией. Нет, нет, без наших фармакологических средств ни о каком комфорте не могло быть и речи. Но вернемся к вам. Вы не выглядите счастливым, и это меня интригует. Почему вы здесь? Как вы смогли обмануть психологов? И почему вы даже не пытаетесь наслаждаться жизнью, раз уж оказались на этом корабле?
Курт лишь пожал плечами, он не мог придумать ни одного объяснения, которое устроили бы старика.
Уберт вскочил с кресла, нервно заходил по комнате, потом снова плюхнулся на сидение:
- Вы даже не представляете, насколько это для нас важно! - воскликнул он. - Не для техников, разумеется, - их интересуют только деньги. И не для организаторов - они полностью доверяют компьютерам. Но сколько это значит для психологов! Речь идет не просто о новом виде туризма, нет, нет! Встреча с космосом - это нечто большее, чем новые удовольствия для группы богачей. Мы хотим изменить людей, излечить их, расширить их сознание! Недовольные должны быть удовлетворены, беспокойные - успокоиться, плачущие - утешиться. Мы работаем с глубокими слоями подсознания. Мы возвращаем людей в детство, в то блаженное время, когда их еще не тревожили бури полового созревания, и о котором они бессознательно тоскуют всю свою сознательную жизнь. Назад, в детскую, туда, где на ваши плечи не ложится неподъемный груз ответственности, где у вас нет неоплатных долгов, где вас не мучают неразрешимые противоречия. Туда, где о вас заботятся другие люди, где вас защищают от слишком страшных истин, где вы наконец можете простится с Демоном Сомнения - бичом нашего общества. Разве вы не заметили, как счастливы люди на нашем корабле, как они рады вернуться в свое детство? Почему же вы не хотите разделить их радость? Почему хотите оставаться чужим на этом празднике жизни?
Курт и не думал прощаться с Демоном Сомнения, а потому в его намерения вовсе не входило откровенничать с офицером безопасности, пусть даже и бывшим. Однако Уберт ждал ответа на свой вопрос, и Курту волей-неволей пришлось заговорить:
- Вы правы, - осторожно начал он. - Я действительно не могу полностью разделить чувства остальных пассажиров хотя бы потому, что не знаю толком, как сюда попал. Это путешествие действительно не в моем вкусе. Возможно, мое присутствие здесь - это ошибка вашего бывшего начальства или компьютерной системы. К несчастью, у меня оказалась повышенная чувствительность к наркотическим средствам и из-за этого с самого пробуждения я страдаю провалами в памяти. Вы можете переставить себе, насколько это мучительно? Очнуться здесь, ничего не зная о своем прошлом, о том, что привело меня сюда! Эта проклятая неуверенность! Знай я чуть больше, я, наверное, мог бы расслабиться и наслаждаться жизнью до конца поездки.
Уберт наклонился так, что едва не уткнулся носом в нос Курта. Курт даже закашлялся от того, что ему пришлось вдохнуть дым от сигары собеседника.
- Это хорошее объяснение, - сказал Уберт, слегка повышая голос. - Но, к сожалению, могут быть и другие объяснения вашего поведения. Возможно, вы что-то замышляете. Возможно вы - шпион конкурентов, которые хотят разведать секреты нашей организации. А возможно вы - террорист, который хочет тем или иным способом сорвать наше путешествие.
Курт протестующе замахал руками, но Уберт не обратил на его жесты никакого внимания.
- Но что бы вы не задумали, вы должны знать, что ваши замыслы обречены на провал! - продолжал он. - Мы способны себя защитить! Мы используем все средства для того, чтобы выяснить, что вы задумали! До сих пор я обращался с вами незаслуженно мягко. Это простительная слабость, ведь всю жизнь я занимался лишь тем, чтобы доставить как можно больше счастья как можно большему количеству людей. Я верил в человечность, я верил в добро. Я надеялся, что вы сами, по доброй воле, расскажите мне все. У вас была такая возможность, но вы ею не воспользовались.
- Но я действительно рассказал вам все, что знаю, - пытался возразить Курт. - Я вижу, что вы недовольны, но ничего не могу с этим поделать. Я действительно не помню, как попал сюда. Я помню, как работал в библиотеке, я помню свое детство, школу, университет. Но дальше? Дальше зияет огромный провал.
Уберт встал и навис над ним:
- Итак, вы упорствуете? Вы не хотите идти мне навстречу. Мои друзья были правы, я слишком верю во все хорошее в людях и склонен закрывать глаза на дурное. Вы казались мне умным, интеллигентным человеком. Однако вы меня жестоко разочаровали.
Со вздохом он нажал кнопку на столе, стена с фальшивым окном и картиной отъехала в сторону, и Курт увидел, еще одно помещение, где на стульях сидели несколько человек: Амадея, доктор Буш, пожилая женщина, у которой Курт отобрал фотоаппарат, инженер системы безопасности и еще двое незнакомых Курту молодых людей.
- Что это значит? - спросил Курт растерянно. - Черт возьми, что здесь происходит?
- Кажется, я уже говорил вам, - ответил Уберт с тяжелым вздохом. - Я - офицер службы безопасности, а это - мои агенты. Ты думаешь, мы не знаем, что Ласло тоже здесь? Не обольщайся, мы давно наблюдаем за ним. А теперь скажи нам наконец, что вы задумали.
Курт пожал плечами.
Доктор Буш поднял руку:
- Возможно, господину Лонгсону действительно ничего не известно, - сказал он неуверенно. - Я испробовал все методы, но ничего не добился.
- Потому что ты проклятый самоуверенный дурак, - проворчал Уберт. - Разумеется, ему все известно. И я намерен вывести его на чистую воду. У тебя все готово?
Доктор Буш кивнул.
- Тогда начинаем!
Два молодых человека выкатили из темной ниши в стене нечто вроде зубоврачебного кресла с укрепленным на спинке пластиковым шлемом.
- Ну что ж, наконец-то мы покончили с мягкими методами, - сказал Уберт, потирая руки. - Игра в ассоциации, легкие медикаменты, сыворотка правды - это все смехотворно. Для тех, кто воображает себя крепкими орешками, у нас припасена хорошая кувалда.
Два молодых агента подхватили Курта под руки, усадили его в кресло, защелкнули кандалы на запястьях, плечах и лодыжках. Затем они подсунули под кандалы электроды, надели шлем на голову Курту и застегнули ремень у него под подбородком. Амадея подкатила монитор. На мгновение Курт поймал ее взгляд, но она тут же отвернулась. Ее волосы изменили цвет, теперь они были темно-каштановыми, и какой бы нелепой не была сейчас эта мысль, Курт внезапно подумал, что такой цвет идет ей гораздо больше.
Доктор Буш щелкнул тумблерами, и монитор засветился. Курт почувствовал, что шлем слегка завибрировал. Он не ощущал боли, только легкую щекотку, но потом стены внезапно покачнулись и закружились в бешеном танце.
Уберт вскочил со своего кресла, и подбежал к пленнику:
- Не думай, что я собираюсь тебя пощадить! - выкрикивал он. - В таких случаях я не знаю жалости! Не думай, что ты представляешь для нас хоть какую-то ценность! Ты - ничто! Вся ситуация у меня под контролем!
- Тогда почему вы выжидали так долго? - с трудом выговорил Курт. - Почему не взялись за меня сразу?
- На это есть свои причины, и я не собираюсь давать тебе отчет! - кричал Уберт. - Не прикидывайся дураком! Смотри сюда!
Курт поднял глаза. На мониторе вновь появилось изображение Плутона и Харона. Харон сейчас находился ближе к объективу камеры, и его круглая тень скользила по гладкой поверхности Плутона.
- Ну что ж, драма приближается к кульминации! - продолжал свою речь Уберт. - Никто не сомневается, что Ласло начнет действовать в ближайшие часы. Приложив определенные усилия, мы смогли бы найти его среди пассажиров. Но я думаю, что в этом нет нужды. Согласно первоначальному плану мы должны были затормозить в поле тяготения Плутона и Харона, развернуться и начать полет к Земле. На время торможения и последующего ускорения мы обычно погружаем пассажиров в наркотический сон. На этот раз мы просто уложим их спать пораньше. Правда, они не увидят заключительного аттракциона. Жаль, но что поделаешь? Ради их безопасности мы должны пойти на определенные жертвы. Что бы ни задумал Ласло, он ничего не успеет сделать. Мы опередим его. Действуйте, Руди.
Один из молодых людей подошел к пульту у стены, рядом с которым тут же загорелся монитор. Курт увидел множество маленьких экранов, на каждом из которых можно было различить изображение одной из кают. Пассажиры все еще мирно спали. Руди нажал кнопку, и крышки саркофагов одновременно опустились, превращая постели в спасательные капсулы.
- Теперь пускайте газ! - распорядился Уберт.
Руди нажал еще одну кнопку. Уберт потер руки:
- Как жаль, не правда ли? Ласло проспал все самое интересное! Ну а теперь, господин Лонгсон, расскажите нам наконец, что он задумал. Неужели он в самом деле надеялся овладеть кораблем? Не верю, он всегда казался мне неглупым человеком. Что же он задумал? Захват заложников? Шантаж? Отвечай! И не забывай, что это твоя последняя возможность. Если я не получу ответа через две минуты, я превращу тебя в растение. Сейчас мы узнаем, насколько ты в самом деле ценишь свою свободу воли.
Курт ценил свою свободу воли, а потому его сердце колотилось как сумасшедшее, а на лбу выступили капли пота. Он ясно видел, что Уберт не шутит. Курту не хотелось показывать свой страх, ведь за ним внимательно наблюдали и доктор Буш, и Амадея, и бортинженер. Только любительница фотографий закрыла лицо руками, как будто не хотела участвовать в происходящем.
- Что вы собираетесь со мной сделать? - спросил наконец Курт.
- Этот метод основан на принципе ротации, - любезно пояснил доктор Буш. - Эта полусфера на вашей голове предназначена для того, чтобы сфокусировать энергию в одной точке - как раз там, где в вашем мозгу находится центр, отвечающий за волевые усилия. Сейчас я выведу картинку на монитор.
Монитор действительно показал нечто вроде рентгеновского снимка головы Курта с наложенной на него сеткой координат и красной точкой на месте пересечения двух линий.
Внезапно вибрация стала усиливаться; Курт почувствовал, как шлем начал вращаться вокруг его головы, уши заложило, будто во время посадки самолета.
- Еще несколько секунд и все будет кончено. Тебе нет смысла сопротивляться.
Курт едва мог расслышать слова, а уж понять их смысл ему и вовсе было не под силу. На мгновение он удивился тому, что доктор Буш умудряется сохранять прежний дружелюбный и в чем-то заботливый тон. Курт забился в кресле, пытаясь сбросить с себя оковы.
Вибрация стала еще сильнее, Курту казалось, что в комнате бушует ураган. У него отчаянно заломило виски, на пульте вспыхивали красные лампы, временами Курт видел Амадею, с равнодушным лицом наблюдавшую за его мучениями.
Внезапно вибрация прекратилась. Неужели все уже кончено? Люди, стоявшие вокруг, подошли ближе, внимательно вглядываясь в его лицо. Доктор Буш снял с его головы шлем, освободил руки и ноги.
- Вот и все, - сказал Уберт, - Твой центр воли разрушен. Но не забывай, что ты сам этого хотел.
Курт пытался понять, изменилось ли что-нибудь. Боли он не чувствовал, но ее и не должно было быть - в мозгу нет болевых рецепторов. Потерять волю? Что это значит? Как понять, что это случилось? Воля позволяет человеку принимать решения, действовать, делать выбор. Может ли человек, лишенный воли, остаться личностью? Может ли он вообще оставаться человеком?
Уберт подошел еще на шаг ближе.
- Ладно, вернемся к нашему разговору? Что задумал Ласло?
На лбу Курта снова выступил пот - на этот раз от страха. Если бы только он мог ответить! Если бы не эти проклятые провалы в памяти! Может быть, сейчас стена в мозгу исчезла? Но нет, он по-прежнему ничего не помнил.
- Говори! - настаивал Уберт. - План Ласло! Кто ваши сообщники? Что вы задумали? Ты больше не можешь молчать! Ты будешь говорить!
- Я буду говорить... Я не могу теперь молчать...
- У тебя больше не может быть тайн, ты скажешь все, что мы хотим услышать!
- Больше нет тайн... Я скажу все... Я Курт Лонгсон, библиотекарь Бостонского Университета. Я не знаю, что со мной случилось. Сам хотел бы это знать. Я пытался...
Уберт отступил назад и сел в кресло, не отрывая глаз от Курта. На лице Амадеи появилось странное выражение. Курт смутился. Почему они не довольны? Разве он не сказал им все, что знал. Что он сказал не так? «Я сам хотел бы знать! Я хотел бы!»
Я хотел бы! Но ведь это значит, что он может чего-то хотеть! А раз у него есть желания - значит, есть и воля!
Губу Амадеи шевелились, как будто она пыталась что-то ему сказать. Но что? Чтобы он не выдавал своего открытия Уберту?
Курт уронил голову на грудь и заговорил заплетающимся языком:
- Да, он прогадал... Он все подготовил, так все хорошо подготовил... Осталось сорок минут... Взрыв... электрический детонатор... электромагнитная волна...
Уберт бросился вперед. Схватил Курта за рубашку, встряхнул его:
- О чем ты говоришь? Какой взрыв? Какой детонатор?
- Все управляется автоматикой... - бормотал Курт. - Корабль будет взорван... Ласло и его сообщники должны были...
Уберт отшатнулся.
- Если это правда... Но это должно быть правдой! Дьявол, что мы можем сделать! - Он бросился к юному агенту безопасности, которого называл Руди. - Ласло и его люди! Вот кто мог бы нам помочь! А ты, болван, усыпил их! - и снова он повернулся к Курту - Говори, что мы должны делать! Как предотвратить взрыв?
- Ничего нельзя сделать, - не без удовольствия сообщил ему Курт. - Ласло все предусмотрел. Если вы попытаетесь обезвредить детонатор, взрыв случится немедленно.
- Это правда? - крикнул Руди срывающимся голосом.
- Он не в состоянии лгать, - мрачно подтвердил Уберт. -В этом нет никаких сомнений.
- Но выход должен быть! Мы должны допросить Ласло!
Уберт глубоко вздохнул:
- Не будем горячится. У нас еще достаточно времени. Мы можем использовать капсулы.
- Возможно, есть и другой путь, - негромко сказала Амадея.
Однако ее услышали все.
- Что ты предлагаешь? - быстро спросил Уберт.
- Я кое-что сделала. Я предусмотрела, что нам может понадобиться Ласло и его люди.
- Как ты посмела?! - рявкнул Уберт.
- Давайте не будем терять времени! - оборвала его Амадея.
Она подошла к пульту, взяла микрофон и произнесла несколько цифр. Из динамика послышался голос андроида:
- Доставить пленников к вам?
- Да, и как можно быстрее, - распорядилась Амадея.
Через несколько секунд дверь открылась, и восемь андроидов внесли две капсулы. В одной из них лежал спящий Фредер, во второй - тот красивый черноволосый человек, на которого Курт обратил внимание в самом начале путешествия, но позже ни разу не думал о нем.
- Откройте крышки, - приказала Амадея.
Андроиды повиновались, и оба пленника, которые, казалось, мирно спали, тут же как ни в чем не бывало встали на ноги.
Уберт тут же подскочил к Ласло.
- Отвечай быстро, как можно остановить взрыв? - рявкнул он.
- Какой взрыв? - в голосе венгра прозвучало искреннее удивление.
- Нам все известно, - поспешил заверить его офицер безопасности. - Курт во всем сознался.
- Взрыв? - все еще недоумевал Ласло. - Что за странная идея? Вы все сошли с ума?
- Видимо, я должна дать кое-какие пояснения, - спокойно сказала Амадея. - Я немного поработала над этим пультом, так что Курту ничего не угрожало, - она повернулась к Ласло. - Однако у вашего друга задатки незаурядного актера. Взрыв - это его идея. И я нахожу ее не странной, а великолепной.
- Амадея! - казалось Уберта вот-вот хватит удар. - Амадея, что ты говоришь?!
- Видимо, Амадея находит мое общество более привлекательным, чем ваше, - сказал Ласло, улыбаясь. - Ты думал, что тебе удалось меня провести. Но правда в том, что это я позволил тебе так думать.
Уберт стиснул зубы.
- Ну что ж, мы были к этому готовы, - он повернулся к доктору Бушу, инженеру системы безопасности и двум юным агентам. - Это не беда, на нашей стороне по-прежнему численное превосходство.
- Я так не думаю, - ответила Амадея, и в тот же миг андроиды, повинуясь ее знаку, шагнули к Уберту и его людям, схватили их за руки и крепко стиснули так, что те не могли пошевелиться.
- Антропус, прекрати это! - кричал Уберт. - Прекрати немедленно! Я тебе приказываю!
Он добился только одного - его андроид еще сильнее стиснул руки.
Ситуация менялась так стремительно, что Курт просто не мог придти в себя от изумления. То, что говорила и делала Амадея, заставило его за долю секунды в корне изменить свое мнение об этой женщине. А теперь еще и Ласло! Курт впивался глазами в его лицо, пытаясь вспомнить, где и когда видел его в последний раз. Этот нос с горбинкой, черные глаза, темные волосы. Нет сомнений, он помнил их и... не помнил. Нет, все попытки тщетны. Потерянные воспоминания упрямо не желали возвращаться.
Кажется, когда-то они - он, Фредер и Ласло - принадлежали к одной группе, объединенной какой-то общей целью. И эта цель была чрезвычайно важна для них. Была ли с ними Амадея? Возможно, да, возможно, нет. Здесь была какая-то тайна, какая-то двусмысленность. Были ли Ласло лидером группы? Нет. Или все-таки да? Курт опять не мог вспомнить ничего определенного. Но он ясно видел: Ласло прекрасно знает, что делает, а следовательно он наверняка знает то, о чем забыл Курт.
- Что мы будем с ними делать? - спросила Амадея, указывая на своих бывших коллег.
- Надо как-то избавиться от них, - ответил Ласло. - Я не хочу прибегать к насилию, но в ближайшие часы они не должны связывать нам руки. Что ты предлагаешь?
- Мы можем поместить их в зал для медитаций, - сказала Амадея. - Отключим гравитацию и получим идеальную тюрьму. Никакого насилия, но полная невозможность что-либо предпринять. При желании мы сможем наблюдать за ними с помощью мониторов.
Ласло кивнул, Амадея отдала распоряжения андроидам, и те увели пленников. Курт наконец решился напомнить о себе.
- Что мы будем делать дальше? - осторожно спросил он.
Вместо ответа Ласло положил руку ему на плечо, немного развернул кресло и указал на монитор, где по-прежнему красовались Плутон с Хароном. За то время, пока на корабле менялась власть, они стали еще ближе и теперь занимали добрую половину экрана.
- Мы должны покинуть корабль, когда он достигнет точки наибольшего приближения, - сказал Ласло. - Мы разгоним нашу шлюпку в гравитационном поле двух планет и ляжем на нужный курс. Все согласно плану.
- Так ты не собирался захватывать корабль?
Ласло расхохотался:
- Не спорю, здешние порядки могли кого угодно свести с ума, и все же я не сумасшедший. Разумеется, мы воспользуемся шлюпкой, там есть все, что нам необходимо для путешествия. Системы жизнеобеспечения и навигации функционируют нормально - Амадея и Фредер лично проверили их. Кстати, тебе будет интересно узнать, что Амадея - специалист по электронике, причем высочайшего класса. Шлюпка рассчитана на сорок человек, так что нам четверым там будет вполне комфортно.
- Когда мы стартуем? - спросил Курт.
Он понятия не имел, куда намерены направится Ласло и его товарищи, но не сомневался, что его место среди них.
- Уже совсем скоро, - заверил его Ласло. - Остались последние приготовления.
Он достал из внутреннего кармана куртки несколько листов бумаги, склеенных в единый свиток, сплошь покрытый рядами машинных кодов. Ласло развернул свиток, сел за находящийся в комнате компьютерный терминал и принялся вводить коды.
Амадея и Фредер устроились рядом.
- Прежде здесь была настоящая каюта капитана и резервный терминал управления кораблем, - пояснила Амадея Курту. - Для нас это оказалось очень удобно.
- Но ведь мы должны приготовиться, упаковать какие-то вещи... - начал тот, но тут же сбился, заметив, что оба - и Амадея, и Фредер - едва сдерживают смех.
- Все уже готово, - заверила его Амадея. - Мы ждали этого момента несколько лет, поэтому у нас было достаточно времени на упаковку вещей.
Курт кивнул головой, и в каюте стало тихо. Слышны были только привычные вздохи вентиляционной системы да перестук клавиш.
- Никогда не думал, - сказал наконец Курт вполголоса, - что для того, чтобы угнать корабль, нужно просто сидеть и ничего не делать.
Амадея вновь усмехнулась:
- А ты хотел, чтобы все было, как в кино? Длинные плащи, маски, оружие? Все куда проще. Достаточно внести определенные изменения в программу. Для того, чтобы овладеть какой-то организацией, нужно просто перехватить управление системой контроля. Определенные автоматы получили определенные приказы, и на нашу шлюпку был доставлен запас продуктов, кислорода и топлива, была рассчитана соответствующая траектория и так далее. Никто из непосредственных исполнителей не поинтересовался тем, зачем это делается. Мы не преступники в старомодном смысле этого слова, мы просто противодействуем системе, используя ее же резервы. А все потому, что мы умнее, - она тряхнула головой. - Я действительно не думаю, что нас можно назвать преступниками. Скорее уж мы - авантюристы, последние из чреды славных первооткрывателей. Впрочем, об этом проще судить вам.
Курт кивнул, соглашаясь с нею во всем.
Меж тем Ласло продолжал свою работу, по монитору плыли строчки набранных кодов, на другом мониторе Плутон постепенно выплывал из тени Харона, а Харон в свою очередь готовился спрятаться за спину своего соседа. Наконец Ласло последний раз нажал клавишу «Ввод» и встал с кресла.
- Ну вот, все сделано, - сказал он спокойно, как будто только что успешно прошел очередной уровень компьютерной игры.
Прочие заговорщики также поднялись на ноги, вышли из комнаты, вызвали лифт, который доставил их на верхний ярус в предшлюзовую камеру. Шлюпка была пришвартована у шлюза, люки заранее открыты, рядом с откинутой крышкой стоял андроид. Когда путешественники погрузились в шлюпку, он закрыл и загерметизировал обе крышки люков.
Путешественники вошли в рубку космической шлюпки и уселись в кресла перед пультом управления. По сравнению с космическим кораблем здесь было довольно тесно; кроме того большая часть рубки была заставлена различными приборами и контейнерами, так что для людей оставался только узкий проход - теперь Курт ясно видел, что Ласло как следует подготовился к путешествию.
Ласло занял кресло пилота, нажал на кнопку, и большой монитор над пультом засветился: теперь они могли видеть и звездное небо, и неразлучную пару - Плутон с Хароном, занимающую теперь почти весь экран.
- Все готово? - спросил Ласло, щелкая клавишами бортового компьютера.
- Все в порядке, - отозвался Фредер.
- Тогда мы начинаем.
И Ласло нажал кнопку «Старт».
Звезды дрогнули и поплыли по экрану - шлюпка отошла от борта корабля. Ласло слегка развернул ее и запустил двигатель. На несколько секунд они нырнули в тень корабля, затем наконец оставили его позади.
- Пристегнитесь, сейчас будет небольшая перегрузка, - распорядился Ласло.
Ускорение действительно нарастало, вот оно уже достигло трех, затем четырех g. Они проскользнули над самой двойной планетой - в двух или трех миллионах километров от нее, затем Ласло сбросил ускорение до одного g и путешественники расстегнули ремни. Амадея и Фредер начали распаковывать контейнеры, проверять работу приборов, Курт старался им помочь.
- Эта шлюпка должна стать нашим домом на долгое время, - объяснял Фредер. - Здесь есть душ, маленькая кухня, вдоль бортов располагаются каюты, внизу - машинное отделение. В носовом отсеке - компьютер и система регенерации. На корме - кабина радиационной защиты, надеюсь, нам не придется ею пользоваться.
- А чем мы будем заниматься во время полета? - спросил Курт.
- У нас есть очень важное дело, - ответил ему Ласло. - Мы должны вспомнить все, что произошло во время первой экспедиции. Мы должны помочь тебе справиться с твоими провалами памяти.
- Думаешь, это получится? - вздохнул Курт.
- Обязательно получится, - заверил его Ласло. - Мы просто обязаны это сделать. Ведь ты единственный из нас, кто побывал «на той стороне».

8

Меня зовут Ласло Рот. В тот год, когда стартовала Экспедиция «Транс Плутон», мне было 28 лет. Спешу заметить, что здесь и далее речь пойдет не о Трансплутоне - легендарной десятой планете солнечной системы, в существование которой уже никто не верит, а об экспедиции «Транс Плутон», буквально «За Плутон», то есть за пределы самой Солнечной системы. Теперь все наше предприятие выглядит гораздо внушительнее, не правда ли? Мы планировали Великий Прыжок длиной в четыре световых года до Альфы Центавра - ближайшей к солнцу звезды. Последние исследования показали, что Альфа Центавра имеет по меньшей мере одну собственную планету - этого было достаточно, чтобы разжечь нашу фантазию, и достаточно для того, чтобы пробить решение об организации экспедиции. В то время НАСА переживало не лучшие дни. Эра Холодной войны была давно позади, а мирные государства интересовались в основном перелетами внутри Солнечной системы. Достаточно воображения оставалось лишь у ученых и журналистов, поэтому нет ничего удивительного в том, что Международный Ученый Совет и всемирный концерн Теле-Пресс, в котором я работал, в конце концов нашли общий язык. Любому было понятно, какое значение для науки может иметь подобная экспедиция. А уж наша фирма была готова сделать из всего предприятия первоклассную сенсацию. Технологии к этому моменту было развиты настолько, что корабль мог преодолеть расстояние в три четверти светового года за несколько недель, а астронавты смогли бы, находясь в состоянии гибернетического сна, длительное время выдержать перегрузку в 10 g без вреда для здоровья. Таким образом путешествие к Альфе Центавра из области фантазий перемещалось в область реальности. Оно должно было продолжаться 12 лет, но благодаря релятивистическим эффектам для участников полета оно продолжалось бы менее 11 лет. Большую часть пути астронавты находились в состоянии гибернетического сна, в дальнейшем их существование поддерживала система регенерации воздуха и воды. Разумеется, оставалось еще много трудностей и неясностей относительно плана экспедиции, но мы были полны решимости. И, самое главное, благодаря соглашению, заключенному между Ученым Советом и Теле-Прессом четверть мест в экипаже была зарезервированы за журналистами.
Публика после длительного периода безразличия снова заинтересовалась межпланетными путешествиями. Казалось, вернулись старые добрые времена Спутника и «Джемини», высадки на Луну, шаттлов, полетов на Марс и Венеру, исследований внешних планет, высадки автоматических станций на Плутоне и Хароне.
Впервые за последние тридцать лет в этой области затевалось нечто по настоящему грандиозное.
Разумеется, все старые скелеты посыпались из шкафов. Пионеры космических исследований тут же принялись обрывать телефоны организаторам экспедиции, космические медики вновь смазали маслом свои центрифуги и начистили барокамеры. Чуть позже мне пришлось с ними столкнуться, и могу сказать, что все трудности полета меркли перед испытаниями предполетной подготовки. Но хуже всего были психологи. Они пришли последними и принялись решать, кто полетит, а кто нет. При этом имейте в виду, что нормальные люди с нормальными человеческими эмоциями их не устраивали. Решительность, целеустремленность, азарт - все это не котировалось. В цене было нечто совсем иное: скудность фантазии, безынициативность, пассивность и главное - полная удовлетворенность жизнью вообще и собой в частности. Думаю, вы согласитесь со мной, что нет ничего хуже, чем провести несколько месяцев в замкнутом пространстве в компании таких вот бесцветных типов.
С самого начала было ясно, что большую часть мест в экипаже должны занять ученые и техники. Последние обязаны были позаботится о том, чтобы корабль не только благополучно добрался до Альфы Центавра, но и не менее благополучно вернулся на Землю. В результате на долю представителей Теле-Пресса осталось всего лишь одно место. И по счастливой случайности это единственное место досталось мне. Я умел гладко складывать слова, неплохо обращался с камерой, однако это умели многие из моих коллег. Важнее было то, что я не был новичком в космосе - в свое время я провел около полугода на Ио - одном из спутников Юпитера - вместе с экспедицией командора Рока. Я также трижды побывал на Марсе и пересек одну из марсианских пустынь. Кроме того, я был самым молодым среди членов редакции нашего концерна. Психологи сделали все для того, чтобы меня скомпрометировать, но Теле-Пресс проявил настойчивость. И вот одним прекрасным июньским утром мы стартовали с космодрома Калхир, расположенного высоко в горах Эфиопии, благополучно состыковались с орбитальной станцией, и через несколько часов наш корабль уже отправился к границам солнечной системы. От этой поездки у нас осталось немного впечатлений, так как мы совершили ее уже в замороженном состоянии.

Предыдущая страница 4 Следующая страница


5 Герберт В. Франке

Ну вот, я думаю, что для начала этого будет достаточно. Все довольны? Тогда я передаю слово следующем докладчику.
Минуточку, у меня есть вопрос. Вы действительно удовлетворены этой историей? Я, например, нет.
Почему? Что тебя не устраивает?
Ты умолчал кое о чем. Мне кажется, что мы должны быть абсолютно честными друг с другом. Мне кажется, это важно. Да и какой смысл скрывать правду сейчас, когда миновало уже столько лет?
О чем же я, по-твоему, умолчал?
Ты говорил о том, почему выбор пал на тебя. Твоя высокая квалификация журналиста, твои космические путешествия, твоя молодость. Однако ты не сказал о том, что ты был только третьим в списке.
Да, правда, в начале редакция предоставила Ученому Совету три кандидатуры на выбор, но затем...
... затем кандидат № 1 заболел.
Да, Лестер Кауфманн заболел и не смог пройти тесты.
Однако прежде он был здоров, как бык. И после вашего старта он тоже ни разу не пожаловался на здоровье. Тебе придется рассказать и эту часть истории.
Ну хорошо, я буду честен. Вы просто не можете себе представить, что чувствуешь, когда в последний момент кто-то выхватывает лакомый кусок прямо у тебя изо рта! А особенно обидно было бы проиграть этому Кауфманну! Этому проклятому рутинеру, этому писаке, который мог вести репортаж и с конкурса красоты, и с пылающего тропического острова с одинаково скучной миной. И этот человек первым увидит Альфу Центавра?! А Альфа Центавра увидит его оловянные глаза?! Я просто не мог этого допустить. Было не так уж трудно подменить его кардиограмму. Он потребовал повторить обследование, а я повторил свой трюк. Думайте обо мне что хотите, но я ни секунды не раскаиваюсь в этом поступке.
Но ты сделал кое что еще.
Что ты имеешь ввиду на этот раз?
Кандидата № 2 - Элиану Белевна.
Элиана? Ах да, Элиана! Это было просто жестоко забросить такую очаровательную девушку в мрачный холодный космос. Она сама это поняла. Мы были близки, очень близки, и она открыла мне свою душу. Она боялась. Поверьте мне, она боялась, она не вынесла бы путешествия.
По-моему, она поняла, что не вынесет путешествия после того, как вы провели отпуск вдвоем. После этого она забрала назад свое заявление, не так ли?
Ну хорошо, я буду честен. Я много говорил с ней об этом проекте и постарался развеять ее иллюзии. Помню, она твердила, как заведенная: но ведь редакция меня послала, редакция оплатила мой билет, что я могу сделать? У нее не было ни грана фантазии. Но я объяснил ей, как это будет выглядеть: женщина, которой далеко за двадцать, отправится в путешествие продолжительностью в двенадцать лет. Сколько лет ей будет, когда она вернется? Она посчитала и ужаснулась.
Возможно, это действительно было нехорошо с моей стороны. Она была совсем не моего типа и, честно говоря, я предпочел бы провести отпуск с кем-нибудь другим. Но я просто свихнулся на этом путешествии. В конце концов я не сказал ей ни слова неправды. Ей действительно предстояло провести двенадцать лет в обществе одних и тех же довольно нудных типов. В общем, я ее убедил, и она забрала свое заявление. Кстати, сейчас она занимает кресло главного редактора в одном из наших крупнейших журналов, у нее двое прелестных детей - так что я решительно не понимаю, чего мне стыдиться.
Мы вовсе не хотели тебя пристыдить. Мы просто хотим быть честными. Мы должны объединить все наши знания, чтобы создать целостную картину. Никто не знает, какая деталь окажется незначительной, а какая принципиально важной. Поэтому нельзя делать исключений. Кстати, из твоего рассказа ясно видно, насколько со временем изменился наш взгляд на события тех дней. Мне кажется, это очень важно.
Ну хорошо, теперь моя очередь. Меня зовут Фредерик Даннер, я механик. Я старался постоянно повышать свою квалификацию, изучал машиностроение, металлургию, посещал вечерние курсы. Тем не менее, когда я впервые услышал о проекте «Транс Плутон» я был рядовым механиком в рядовой лаборатории. Однако эта весьма рядовая лаборатория входила в состав фирмы которая изготовляла планеры по заказу НАСА. Был ли это случай или судьба, судить не мне. Правда учтите, что я с детства любил фантастику, а во дворе нашей фирмы стояли уменьшенные копии старинных шаттлов - возможно, именно они и привлекли меня, когда я пришел туда устраиваться на работу. И вот, когда пошли слухи об экспедиции, меня буквально затрясло в лихорадке. Я сделал все, что мог для того, чтобы попасть в число претендентов. Я составил резюме, выверяя каждую букву. Я постарался, чтобы моя квалификация могла удовлетворить самые взыскательные требования. Я позаботился о том, чтобы у меня были лучшие рекомендации. Так я попал в число избранных. Дальше начались испытания, тесты, экзамены. Я работал, как ломовая лошадь. Они проверяли, как быстро я смогу принимать решения в непредвиденных ситуациях, насколько я устойчив к нагрузкам. И вот оказалось, что я пригоден! Я способен работать в космосе! Сейчас мне это кажется странным: тогда они распинали меня по всем правилам искусства, а теперь космос открыт для любой бабушки-маразматички.
Ну ладно, простите, что я отвлекся. О чем мы говорили? Ах да, о тестах! Я прошел их неплохо. Я оказался в числе лучших. Но тут возникли новые трудности. Техника, машины - во всем этом я хорошо разбирался. По-настоящему хорошо. Со здоровьем у меня также все было в порядке - я не боялся перегрузок, вибрации, жары и холода. Я чувствовал себя в центрифуге, как дома. И все же я боялся.
Я боялся психологических тестов. Я уже понял, какого типа людей отбирали психологи, и знал, что скорее всего я им не подойду. Я не мог бы назвать себя особенно спокойным, миролюбивым, бесстрастным. Зато я был настойчивым и целеустремленным. Поэтому я не стал ожидать, когда с треском вылечу из проекта. Я пошел к частному психологу, заплатил ему большие деньги, собственно почти все деньги, которые у меня были на тот момент, и он научил меня, как проходить тесты. Мы разбирали их вопрос за вопросом, картинка за картинкой. И в конце концов это оказалось не так уж сложно. Например, знаменитые кляксы Роршаха. Я просто не должен был разглядеть в них ничего особенного - никаких сражающихся людей, никаких любовников, никаких взрывов, никаких инопланетных кораблей - сплошные цветочки, бабочки, облачка. Ну так вот, говоря коротко, я успешно прошел все тесты и был зачислен в состав команды.
Все звучит очень правдоподобно за исключением одной мелочи. Я знаю, что в молодости ты привлекался к суду за драку и несколько месяцев отсидел в тюрьме. Как быть с этим?
Не знаю, нужно ли мне оправдываться. Я же не упоминаю, что Ласло в свое время задерживали за вождение в пьяном виде.
Мне тогда было шестнадцать.
Ах, прошу прощения! Мне было семнадцать, а тот парень передергивал карты. Между прочим, он был на голову выше меня и шире в плечах, но... он получил по заслугам. Потом мне пришлось научиться сдерживать себя, и я научился, иначе не сидел бы рядом с вами.
Думаю, не стоит дальше копаться в подобных вещах.
Напоминаю, мы собирались быть честными друг с другом. Ну хорошо. Теперь очередь Амадеи.
Меня зовут Амадея Бальбао. Я не участвовала в первой экспедиции и вообще раньше не бывала в космосе. Как и почему я оказалась здесь? Резонный вопрос. У вас троих есть одна и весьма уважительная причина - вам было слишком тесно на Земле. Слишком жесткая система контроля, слишком мало заповедных уголков, естественных ландшафтов. Настоящие мужчины чувствуют себя там, как в клетке. А здесь перед нами невероятный простор, невероятные опасности, приключения, невероятная свобода. Не буду лгать: меня это тоже привлекает. Однако покинуть Солнечную систему и на долгие годы оказаться запертой внутри космического корабля? На это я не пошла бы даже ради возможности изучить планеты системы Альфы Центавра. Да и стоят ли эти планеты изучения? Что если это просто газовые гиганты, вроде Юпитера и Сатурна, или безжизненные обломки камня, вроде Меркурия или Плутона? Тратить на это десять или двенадцать лет жизни? Нет, увольте. У меня и в мыслях не было принимать участие в первой экспедиции.
Кроме того, тогда ты была еще слишком молода.
Совершенно верно. В год старта вашей экспедиции мне было шестнадцать. Но у меня была старшая сестра. Ее звали Верена. Вы должны ее помнить. Я всегда восхищалась ею, но не всегда понимала. Я не понимала, почему она так хочет улететь вместе с вами. Мне казалось, что она предает нас, нашу семью. У Верены была неженская профессия - она была специалистом по электронике, но при этом она не была ни синим чулком, ни сухарем, наоборот она интересовалась всем необычным, всем, что будило фантазию. Искусственный интеллект, загадки биологии, эволюции, необычные человеческие способности - Верена много рассказывала мне об этом. Не знаю, была ли она так же откровенна с другими. Скорее всего нет, она боялась, что ее поднимут на смех. Но мне она могла доверять. Наверное, я была нужна ей ничуть не меньше, чем она была нужна мне. А я просто жила ею. Что ее особенно интересовало? Как люди стали такими, какие они сейчас, и могла ли их эволюция пойти по другому пути? Что ожидает человечество в будущем? Будет ли оно развиваться дальше или останется прежним во веки веков? Может ли вообще что-либо остаться неизменным в нашем вечно меняющемся мире? Но возможны ли изменения, если мы пытаемся мыслить внутри узких, искусственно созданных рамок? Если с детства подавляем в людях способность к творчеству, волю, способность мечтать, проявлять инициативу, ставить перед собой все новые цели? Если мы приучаем их к эрзац-счастью, защищаем от фантазий и разочарований, от ответственности? Мы упражняем мышцы, чтобы они не атрофировались, но стремимся избавить мозг от любой нагрузки...
Ну ладно. Так или иначе Верена узнала об экспедиции. Она рассказала мне, что подала заявление. Это означало, что мы расстанемся на двадцать лет. Но Верена ни на секунду не усомнилась в своем выборе. Позже я поняла - ею руководила не скука, не жажда приключений, ее вела надежда. Ей казалось, что там, в глубинах космоса, она найдет ответ на свои вопросы. Наше земное общество казалось ей абсурдным. Она мечтала шагнуть за границы известного мира, увидеть нечто иное. Ей казалось, что тогда она сможет лучше понять нашу жизнь.
Пожалуй, ей было легче, чем вам, попасть в состав экспедиции. Институт, в котором она работала, принимал непосредственное участие в подготовке экспедиции, поэтому она могла воспользоваться своими связями. Кроме того, она была женщиной и могла требовать для себя привилегий под флагом борьбы за равноправие. Руководство в последнюю очередь хотело прослыть консерваторами, допускающими дискриминацию женщин. В то же время заявки на участие в экспедиции подали почти двести мужчин и всего двенадцать женщин. Верена выиграла конкурс без особого труда. Возможно, она тоже пускалась на хитрости, но об этом мне ничего не известно. Я знаю только, что она довольно быстро получила вожделенное место на корабле.
Что было с ней потом? Об этом вам лучше знать. Я же закончила школу, поступила в университет. Я изучала биологию, кибернетику, я училась строить и программировать андроидов и позже стала одним из ведущих специалистов в этой области. Вероятно, поэтому Ласло обратил на меня внимание и предложил мне принять участие в этой экспедиции. И я согласилась.
Но почему ты согласилась?
Почему? Скажите мне сами. Потому что Верена так и не вернулась домой. Прошло уже восемь лет после вашего возвращения, а я так и не знаю, что случилось с моей сестрой.
Я хочу наконец это узнать. Я хочу увидеть то, что увидела она, и, может быть, понять то, что поняла она. И еще... Я верю в невозможное. Я хочу быть уверена, что использовала все, пусть даже безумные возможности найти и вернуть ее. Вот и все.
И это действительно все? Я хотел бы знать больше. Впрочем, возможно, лучше спросить Ласло. Я пытался его найти еще там, на Земле. Одно время он жил в Африке, затем перебрался в Аргентину. Потом эта экспедиция. Чья это была инициатива - твоя или его? Кто кого разыскал?
Я разыскала Ласло. Это было нетрудно. Я просто покупала иллюстрированные журналы, и, обнаружив подписанные им репортажи, посылала запрос в редакцию.
И наконец ты подкупила одного из репортеров, и он взял тебя в Лиму, где ты и встретилась с Ласло.
Я бы не стала называть это подкупом - думаю, я не сделала ничего противозаконного.
А Ласло? Мы не должны были разглашать подробности нашей экспедиции.
Он ничего и не разглашал. Если бы он выступал по телевидению или по радио - да, это было бы нарушением обещаний, данных его прежнему руководству. Но он не делал ничего подобного. Наоборот, он старался забраться в самые труднодоступные районы Земли.
Но поездки стоят денег. Неужели его репортажи в журналах так щедро оплачивались?
Зачем ты спрашиваешь, Фредер? Ты прекрасно знаешь откуда у меня деньги. Они ничем не отличаются от твоих - мы получили их в одном и том же месте от одного и того же человека. Просто я ими лучше распорядился.
И все же ты...
И все же я... Но я готов спорить, что ты тоже все время с самого момента нашего возвращения думал о чем-то подобном, иначе ты не сидел бы здесь. И заметь, я не приглашал тебя лететь вместе с нами, ты сам позаботился о том, чтобы оказаться на этом корабле.
А ты собирался лететь один.
Разумеется, не один. Но не торопите меня. Я уже говорил: я все время думал о новой экспедиции, я играл с этой мыслью, однако не знал, как претворить ее в реальность. С деньгами проблем не было - я с умом вложил полученные мной средства и быстро сколотил неплохой капитал. На самом деле все очень просто. Что нужно газетчикам, телевизионщикам и прочим ушлым парням, которые каждый день развлекают вас? Им нужны новые сенсации! Ежедневные сенсации! Землетрясение, крушение самолета, прорыв дамбы - без этого ни одна газета не распродаст тиражи, а программа не наберет необходимый рейтинг. Знаешь, какие войны разворачиваются в нашем мире за право эксклюзивного репортажа? Часто катастрофы даже инсценируются: сбои на космических станциях, падение телевизионной башни в Бомбее. Только представьте себе, сколько денег в это вкладывается. Можно спокойно построить новую станцию, новую телебашню.
А как насчет нашей экспедиции? Это же всем сенсациям сенсация! Прорыв к звездам, первая встреча с неведомыми мирами... Да еще этот авантюрный сюжет с захватом шлюпки! Чем не лакомый кусок для журналистов? От них требуется только одно - молчать до поры до времени и отстегивать деньги, зато потом они получат отчет из первых рук.
Так ты нашел деньги на экспедицию?
Они прекрасно знали, что путешествия и приключения всегда возбуждают зрителя. Волшебство космоса, магия звезд и тому подобные вещи... Я наобещал им полный мешок чудес. К сожалению, я уверен, что этот трюк сработает только один раз. Третьей экспедиции не будет. Будет только эта - вторая. Она же последняя.
А почему ты решил взять с собой Амадею?
Без нее у меня ничего бы не получилось. Она работала в том же институте, что и Верена, у нее были те же связи, те же возможности, та же квалификация. И кроме нее никто не стал бы прокладывать курс на Альфу Центавра. За последние десять лет наша космонавтика окончательно замкнулась в пределах Солнечной системы. Кажется, больше никто не верит в реальность существования иных звездных систем, иных галактик. Другие специалисты, к которым я обращался, называли меня безумным мечтателем. Мое предложение не вызвало у них ни малейшего интереса.
Амадея, наоборот, пылала энтузиазмом. Она собрала необходимую информацию, составила программы для бортового компьютера, уточнила детали. Без нее я не двинулся бы с места.
Так это был ее проект, а не твой?
Это был наш проект. У меня были опыт, знания, которых не было и не могло быть у нее. Она подготовила шлюпку к старту, помогла нам выбраться с корабля. Но сейчас мы должны взять дело в свои руки. Амадея ни разу не была в космосе. Она не знает, что нас ждет. Ты удовлетворен таким объяснением?
Хорошо. Амадея отвечала за техническую часть проекта. Ты поведешь шлюпку к цели. Но для чего тебе понадобился Курт? И почему ты в последний момент согласился взять с собой меня?
Я настояла на том, чтобы он взял Курта. Я знаю, что Курт был последним, кто видел Верену перед ее исчезновением. Хочу еще раз повторить: меня не интересуют ни исследование новых миров, ни приключения на неведомых планетах. Я хочу найти мою сестру или хотя бы узнать, что с ней случилось. Поэтому Курт нам необходим. Что же касается тебя, Фредер...
Поначалу мы действительно не хотели брать тебя с собой. Уж прости, но у тебя не самый легкий характер. А главное, мы не думали, что эта экспедиция так же важна для тебя, как и для нас. Кроме того, каждый человек, посвященный в тайну, увеличивает риск ее разглашения. А для нас было важно, чтобы все наши планы оставались в тайне до самого момента захвата шлюпки. Если бы Уберт и его люди узнали об этом раньше времени... Но когда мы увидели, что ты готов рискнуть своей жизнью, лишь бы оказаться в этой шлюпке, мы изменили свое решение. К счастью, сейчас уже все позади. Нас не смогут остановить, даже если захотят. Мы невидимы для радаров НАСА, потому что я заранее оснастила шлюпку генератором помех. Нам никто не помешает. Но никто не сможет и придти к нам на помощь, если это потребуется. Мы можем рассчитывать только на себя.
А теперь я хотела бы послушать Курта.
Меня зовут Курт Лонгсон. Моя специальность - история науки. Я закончил университет, затем работал в библиотеке, изучал старинные документы, относящиеся к временам зарождения кибернетики, бионики, космонавтики. Это был уникальный период, когда за десятилетия были намечены направления, по которым наука развивалась в течение следующего тысячелетия. Как всегда бывает в таких случаях, непосредственные участники событий не могли увидеть исторической перспективы, зато были правдивы. Уже через двадцать лет, когда наиболее прозорливые из ученых начали угадывать контуры будущего, они соответственно подкорректировали свои воспоминания. Поэтому документы, с которыми я работал, были поистине бесценны.
Я решил специализироваться на истории астрономии и космонавтики. Я хотел проследить причинно-следственные связи между решениями, принятыми на ранних этапах развития космических технологий и состоянием космонавтики в настоящее время. Меня интересовало, какие факторы оказались решающими при выборе направления развития. Почему человечество сосредоточилось на освоении внутренних планет и не предпринимало попыток выйти за пределы Солнечной системы. Я изучал старинные проекты межзвездных кораблей, читал материалы дискуссий, отгремевших много лет назад. Однако здесь начинаются трудности. Я почти ничего не помню из дальнейших событий. Последние мои воспоминания связаны со Швейцарией: старинные здания нашего института неподалеку от Женевского озера, узкие проходы между стеллажами, тяжелые фолианты в кожаных переплетах. А дальше - пустота, и мне остается надеяться на вашу помощь. Правда, возможно, это кто-то из вас устроил мне эти проблемы. В любом случае мне будет очень интересно узнать, как вы меня нашли и как я оказался на этом корабле.
Честно говоря, в твоих подозрениях есть доля правды. Послушай меня и ты поймешь, что у нас не было другого выбора. Без тебя вторая экспедиция была бы обречена на провал. И сейчас мы должны быть вместе. К сожалению, мы не сможем помочь тебе восстановить воспоминания о событиях с момента возвращения первой экспедиции на Землю до нашей новой встречи в библиотеке.
Но вы по крайней мере можете объяснить, как я оказался на этом корабле дураков?
Я же говорил: мы с Амадеей были твердо уверены, что без твоей помощи у нас ничего не получится. Правительство заплатило нам всем солидные деньги, и мы прекрасно сознавали, что это плата за молчание. Мы должны были молчать о том, что произошло с нами, но прежде всего о том, что произошло с тобой. Я очень сильно надеялся на твою помощь.
Я знаю, что ты попал в первую экспедицию с благословения психологов. И тем не менее ты был совсем не похож на этих сонных мух с профессорскими дипломами. Ты всем интересовался, у тебя было полно идей. Я думал, что стоит сказать о новой экспедиции, и ты тут же присоединишься к нам.
Но когда я обнаружил тебя в той библиотеке, роющимся в книжной пыли, ты не интересовался ничем, кроме этих заплесневевших фолиантов. Казалось, что ты забыл про экспедицию, ты не мог вспомнить, кто такой Фредер, кто такая Верена. Что нам было делать? Все наши планы оказались под угрозой. И тогда мы заказали тебе место на этом корабле, оплатили билет. Ты получил наркотик, который временно лишил тебя воли; выполняя приказы Амадеи ты прошел на корабль и не вызвал ни у кого подозрений. Затем всем пассажирам дали наркоз, ну а дальнейшее тебе известно.
Ничего себе «не вызвал подозрений»! Местные агенты безопасности тут же ко мне прицепились.
Да, видимо, нам все же не удалось соблюсти полную секретность. Мы поменяли имена, но не могли подделать медицинские данные. По всей видимости, они-то и помогли инженеру системы безопасности вычислить нас. К счастью, Амадея подготовилась и к такому повороту событий. Она следила за так называемым доктором Бушем и вовремя узнала о планах Уберта и его людей. К сожалению, мы не предполагали, что они проявят такую прыть, поэтому тебе пришлось пережить несколько трудных минут. Мы торжественно просим за это прощения.
Спасибо, мне стало гораздо легче. Нет, в самом деле спасибо. По крайней мере теперь я знаю, что не сошел с ума, что события последних дней имеют разумное объяснение. Правда, я до сих пор многого не помню, многого не понимаю. Как будто я еще не до конца проснулся.
Мы поможем тебе, мы будем рассказывать о том, что знаем мы, и тогда, возможно, ты вспомнишь то, что видел сам.
Я не помню даже, как попал в первую экспедицию. Мне тоже пришлось обманывать комиссию? Понятия не имею, как я это сделал.
Тебе не пришлось никого обманывать. Все было легально. Твое участие в экспедиции было оплачено.
Оплачено?
Так ты действительно ничего не помнишь? Ты изучал физику. История науки была чем-то вроде хобби. Ученый Совет назначил грант и место в экспедиции для того, кто предложит научную программу, которая имела бы значение для всего общества в целом. Ты предложил необычную тему: приспособление человека к космосу, готовность человечества освоить новую среду обитания.
И я получил грант? Ну разумеется, иначе я не оказался бы на корабле. Видимо, эта тема по-настоящему захватила меня.
Тебе пришлось ждать два года. В начале тебя послали поработать восемь недель на Нептуне, чтобы ты получил необходимый опыт. Ты хорошо справился с работой и получил право на участие в экспедиции «Транс Плутон».
Однако руководству это не понравилось. Ты был еще так молод - только вчера со студенческой скамьи. Они с большей охотой отдали бы это место еще одному флегматику от науки. Они пытались тебя подкупить: предлагали тебе высокий пост в Университете, потом - в Совете директоров крупной индустриальной компании. Ты отказался. Они пытались оспорить результаты конкурса, по которым ты получил грант, пересматривали отчеты экспедиции на Нептун. Ты начал судебный процесс против них, потратил на это свои последние сбережения. Ты сам мне об этом рассказывал.
Я во что бы то ни стало хотел лететь? Да, скорее всего, так и было.
Процесс наделал шуму - корреспонденты, интервью, твой адвокат позаботился о том, чтобы ты не сходил с экрана.
Вряд ли это мне понравилось.
Это тебе действительно не слишком понравилось. Но это сработало. Они вынуждены были взять тебя с собой. Однако ты оказался в одной компании с нами - черными овечками. Честно говоря, сначала я не доверял тебе, но позже...
Что случилось позже?
Подожди, давай по порядку! Иначе Курт запутается, и мы тоже. Кто будет рассказывать?
Начинай, Ласло!
Если я что-то забуду...
Не бойся. Мы следим за твоим рассказом. Начинай!
Ну хорошо. Итак, первая экспедиция. Корабль мы назвали естественно «Трансплутон». Ради его постройки открывались один за другим новые заводы и институты. На нас опробовали новые технологии - длительная гибернация, замкнутая система жизнеобеспечения, способная продержаться полтора десятка лет, и так далее. Нас даже пытались подготовить к высадке на планеты Альфы Центавра, хотя никто понятия не имел, с чем мы там столкнемся. Меня поражало одно - полное отсутствие фантазии у моих спутников. Им предстояло первыми увидеть неведомые миры. А они говорили только о гравитационных и электрических полях, параметрах орбит, звездных спектрах, возможном составе атмосферы и прочих, никому не интересных вещах. Как будто это был рутинный полет на спутники Юпитера! Представьте себе Колумба, который расставляет на палубе своего корабля теодолит и начинает заносить на пергамент колонки цифр мелким почерком. Абсурд!
Ну что ж, теперь, наверное, стоит подробнее рассказать о команде. Попытаюсь вспомнить их имена, а вы помогайте мне.
Капитан Арне Йоргенсон: ему было около шестидесяти и он был самым старым из членов команды.
Научный руководитель: доктор Георг Бломак - астроном и физик.
Ко Сахито - экзобиолог и медик.
Берт Хессело, Мирослав Берцик, Анна Жирад и Мади Корко - техники.
Остальных мы хорошо знаем: Фредер, Курт и я.
И Верена.
Перед стартом мы прошли стодневный карантин, и медики убедились, что мы не занесем на Альфу Центавра земных бактерий. И, кстати, с этого момента никаких сигарет, никакого алкоголя. Вечерний час перед телевизором и отбой в восемь часов. Словом, в день старта я почувствовал себя выходящим из тюрьмы.
Но не тут-то было! Они снова наложили на нас столько ограничений, что казалось проще было бы отправить нас к Альфе Центавра в обезьяньих клетках. Корабль еще добрый месяц крутился по орбите, пока мы «обживали» его. Мы должны были часами ходить в скафандрах, мы провели чертову уйму учений, моделируя всевозможные катастрофы. И наконец в путь! За неделю мы достигли Плутона и оставили его за спиной. Солнце становилось все меньше и меньше и вскоре превратилось в ничем не примечательную звезду. Мы все глубже погружались в великую пустоту космоса и начали осознавать свое одиночество. Звезды не стали ни на йоту ближе - все те же светящиеся точки где-то в неведомой дали, безучастно взирающие на наш маленький кораблик. Казалось, мы сами не движемся, так и висим в бесконечной пустоте. Словом я уже начал терять оптимизм, но тут как раз наступило время ложиться в гибернационную капсулу.
Три недели в гибернации, затем неделя на вахте - такого распорядка мы должны были придерживаться в течение одиннадцати лет. Это означало в сумме около трех лет сна. Об обратной дороге мы тогда не думали.
Однако я был бы согласен и на одиннадцать лет сна. Потому что во время бодрствования мне приходилось общаться с этими приятными во всех отношениях людьми, которые - увы! - составляли большую часть нашей команды. Я знал, что будет плохо, но не знал, что может быть настолько плохо. Не знаю, что было бы со мной, если бы мне пришлось терпеть этот ужас одиннадцать лет. К счастью, все закончилось намного быстрее.
Сейчас я не могу без смеха думать о том, как мы были в себе уверены. Мы полагали что перед нами лежит хайвэй протяженностью в 4,3 световых года, на конце которого находится Альфа Центавра. Мы вычисляли на глазок возраст и массы звезд, размеры планет, которых никогда не видели. Мы могли рассуждать о продолжительности их жизни, об их эволюции и все такое прочее. А между тем мы и понятия не имели о том, как устроена Вселенная. Мы по-прежнему считали Солнце и Землю двумя краеугольными камнями мироздания и полагали, что все прочие звезды и планеты должны быть устроены по их образу и подобию. Мы свято верили в теорию относительности, в черные и белые дыры и прочие фантомы нашего сознания. Но действительность оказалась гораздо фееричнее куцых фантазий, порожденных тупыми мозгами.

9

Конструкторы придали кораблю классическую форму цилиндра. Благодаря постоянному ускорению во время вахты, сила тяжести поддерживалась на уровне 1 g. Когда вся команда находилась в состоянии гибернации, корабль развивал ускорение до 30 g, и за три трехнедельных фазы сна смог приблизится к субсветовым скоростям.
Третья вахта была самой длинной - организмам нужно было дать время для полного восстановления. В первый момент, когда астронавты очнулись в своих капсулах, они обнаружили, что полностью парализованы, и только через час с лишним чувствительность и способность двигаться стали постепенно к ним возвращаться. Все это время люди терпеливо лежали в толстом слое пены, предохранявшем их от перегрузок и следили за тем, как индикатор медицинской системы постепенно меняет свой цвет с красного на синий, а затем на зеленый, при этом астронавты не выказывали ни малейших признаков нетерпения или страха. Они были поистине образцами невозмутимости. Хотя возможно, дело было в ингаляционных препаратах, которые подавались в капсулы.
Наконец прозвучал сигнал, крышки капсул отъехали в сторону, из дюз, расположенных по периметру капсулы, на кожу людей выплеснулся жидкий крем, специальные ролики начали массаж, и вскоре члены команды смогли встать, перекусить жидкой пищей и приступить к дальнейшим процедурам: специальным комплексам упражнений, тренировкам памяти, физиотерапии.
Затем они стали снимать показания с приборов, проводить тестирование, проверять, как функционируют многочисленные системы жизнеобеспечения корабля. Все работало согласно плану. Кораблю предстояло еще шесть лет ускорения, затем шесть лет торможения и наконец в точке прибытия ускорение падало до нуля. На заре астронавтики главный корабль обычно оставался на орбите, а на планету опускался только специальный модуль. Однако с тех пор в технологии произошла революция, материалы стали гораздо прочнее, и теперь корабль мог самостоятельно приземлится на поверхности планеты. Двигатели работали на основе ядерного распада.
У корабля не было иллюминаторов, и вся его внешняя поверхность была покрыта специальными изоляторами, защищавшими астронавтов от космических излучений. Однако конструкторы корабля учли, что человеку привычнее визуально определять свое положение в пространстве, потому на мостике располагался огромный экран, на который передавалась информация с фоточувствительных датчиков обшивки и, стоя перед ним, можно было любоваться звездным небом во всем его великолепии. Точнее - звездной радугой. Из-за эффектов, возникающих на околосветовых скоростях, картина искажалась: прямо по курсу корабля звезды сливались в единое яркое пятно, те же, что оказывались с боков, окрашивались во все цвета спектра от красного до фиолетового; при этом цвета дробились на тысячи оттенков, невообразимых для человеческого разума. За кормой же оставалось угольно-черное пятно. Поначалу это зрелище казалось экзотичным, но люди быстро к нему привыкли.
Один из техников проводил рутинную проверку показаний приборов на мостике и, случайно бросив взгляд на экран, заметил едва различимое искажение спектра. Ослепительно белая вспышка перед носом корабля превратилась в пятно жемчужно-серого цвета. Этот эффект противоречил всем известным законам физики.
Техник удивленно поднял брови, покачал головой и доложил об увиденном научному руководителю. Доктор Георг Бломак вскоре появился на мостике и убедился в том, что это не галлюцинация. Вскоре у экрана собралась вся команда корабля - люди были искренне рады неожиданности, которая нарушила монотонное течение будней.
Георг Бломак взял микрофон и начал составлять отчет, подробно описывая наблюдаемый феномен и попутно высказывая предположения относительно его физической природы. «Вероятнее всего, мы имеем дело с оптической иллюзией, порожденной либо неисправностью датчиков, передающих визуальную информацию, либо сбоями в работе программы, обрабатывающей данные, либо нарушением процесса восприятия в зрительном анализаторе человеческого мозга, вызванном длительной гибернацией. Так или иначе, но пока мы не можем объяснить этот феномен, а следовательно не можем продолжать полет».
- Почему же не можем? - спросила Мади Корко - очаровательная и невозмутимая африканка.
- Этот феномен может оказаться интересным для науки, - пояснил Ко Сахито. - Интенсивность радиоволн в космическом пространстве зависит от их частоты, поэтому можно ожидать формирования разнообразных и сложных спектральных картин. Однако то явление, которое мы наблюдаем, не вписывается в рамки теории. Впрочем, я вижу два возможных объяснения. Первое: по неизвестным причинам наша скорость резко возросла, и сейчас мы движемся значительно быстрее, чем это было запланировано. Второе: скорость света, которую мы обычно принимаем за константу, неожиданно снизилась. То есть мы вынуждены заключить что в космосе действуют физические законы, не известные на Земле. В этом случае нам придется внести значительные коррективы в план нашего путешествия. Поэтому исследование этого феномена мне представляется целесообразным.
- Я нахожу второе объяснение более вероятным, - сказал, поразмыслив, доктор Бломак. - Если бы наша скорость внезапно увеличилась, мы неизбежно почувствовали бы ускорение - меж тем ни мы, ни приборы не зафиксировали подобного скачка.
- Итак, вы считаете, что мы должны пересмотреть программу исследований? - поинтересовался капитан.
- Мы обязательно должны тормозить? - настаивала Мади.
- Думаю, мы должны применить аварийное торможение, - предложил Фредер.
Ко Сахито, повернувшись к доктору Бломаку, пояснил:
- Согласно программе, нам понадобится около трех месяцев для того, чтобы затормозить. Но в случае аварийного торможения этот промежуток сокращается до четырех недель. Однако что это нам даст? Придется снова укладываться в гибернационный сон, но боюсь, от любопытства со мной может приключится бессонница.
Обсуждение затянулось, но никаких решений принято не было. Ученые продолжали наблюдение феномена, техники проводили тестирование всех систем корабля. Ко Сахито и доктор Бломак сели за компьютер и попытались составить математическую модель феномена. Ласли и Фредер при любой возможности приходили на мостик, чтобы посмотреть на таинственное жемчужно-серое пятно. Впервые за время полета они почувствовали, что не зря оправились в экспедицию. Ласло негодовал на ученых, ему казалось, что они страшно неповоротливы, ему не терпелось узнать разгадку. Фредеру в голову пришла другая мысль:
- Знаешь, что это значит? Что это может означать? Возможно, мы доберемся до цели раньше, чем рассчитывали.
Ласло в восторге хлопнул приятеля по плечу:
- Эх парень, твои бы слова да Богу в уши!
Курт тоже пришел на мостик, но отправился к другому экрану, отделенному от навигационного помещения панелью. Ему хотелось подумать обо всем случившемся в одиночестве. Только в последний момент он заметил, что место уже занято: у экрана стояла Верена.
Курт остановился в нерешительности. Общество Верены не было ему неприятно, наоборот, она нравилась ему гораздо больше, чем две другие женщины - Мади и Анна. Но он не был уверен, захочет ли сама Верена, чтобы он составил ей компанию.
В другой ситуации общество, состоящее из восьми мужчин и трех женщин было бы обречено на раздоры и соперничество. Но благодаря флегматичному характеру участников экспедиции, а также регулярным дозам легких транквилизаторов, на женщин здесь смотрели исключительно как на коллег по работе. Однако ни Курт, ни Верена не были прирожденными флегматиками. Разумеется, они не собирались афишировать свои симпатии и антипатии, да у них и не было такой возможности, но ни одна женщина не может не заметить вспыхнувший в глазах мужчины интерес, и ни одна женщина не сможет остаться к нему равнодушной. Почти против их воли между ними завязался обычный в таких ситуациях безмолвный диалог: «Я вижу, что я тебе нравлюсь, сделай попытку, возможно, я тебя не оттолкну».
Курт предполагал, что Верена не против близкого знакомства, и все же не мог решиться. Он был не из тех мужчин, которые готовы перешагнуть через все правила и обычаи, если речь идет о женщине. Хотя, когда речь шла об участии в экспедиции, решимости ему было не занимать. Размышляя об этом, Курт переминался с ноги на ногу, и тут Верена неожиданно обернулась.
- Простите, - сказал он, покраснев. - Я не знал, что здесь есть еще кто-то. Я хотел...
- Я все думаю об этой радуге, - отозвалась Верна, как будто не заметив его смущения. - Я так любила радуги еще на Земле! Они всегда казались мне воротами в какой-то иной мир. А здесь... здесь и так все по-другому. Куда приведут нас эти ворота?
- Не знаю, - пожал плечами Курт. - Земная радуга - это всего лишь иллюзия. Игра света в каплях воды.
Верена засмеялась:
- И ты думаешь, для всего можно найти такое простое объяснение? А что если объяснение окажется слишком сложным для нас? А если нам предстоит узнать что-то невероятное, что полностью перевернет наши представления о мире?
И снова Курт не знал, что ответить. В глубине души он понимал, что имеет в виду Верена, но предпочел сделать вид, будто не понимает.
- Строго говоря, перед нами тот же спектр, который можно получить с помощью простейшей призмы, - сказал он. - Ну не совсем такой же, но принцип остается тем же. На Земле если ты погонишься за радугой, она растает в воздухе. В космосе же нам достаточно снизить скорость, и иллюзия исчезнет.
- А если мы не будем снижать скорость, что тогда? - с улыбкой возразила Верена. - Возможно, мы сумеем найти вход в ту страну, где уже не действуют привычные физические законы.
Курт промолчал. Он лишь подошел ближе к Верене и остановился, глядя на серое пятно, которое в полном соответствии со словами девушки решительно нарушало все, известные ему физические законы. На мостике было темно, лишь разноцветные полосы звездной радуги озаряли пол, стены, лица людей. Оба так погрузились в свои мысли, что невольно вздрогнули, когда репродуктор на стене внезапно ожил и сообщил, что вся команда должна собраться в зале для заседаний.

10

В центре одной из палуб корабля находилась кают-компания - большое помещение, где члены команды обычно собирались в свободное время или для проведения совещаний. Вся мебель была укреплена на стенах, чтобы не занимать много места, но при необходимости всегда можно было снять со стен несколько столов и стульев и расположить их так, как было удобно в данный момент.
На этот раз поставили только один стол - для капитана и доктора Бломака, остальные члены команды уселись перед ними полукругом. Капитан отметил в протоколе корабельного компьютера дату и время начала заседания, затем предоставил слово доктору Бломаку. Однако тот покачал головой:
- Думаю будет лучше, если я выступлю в конце. Я не хотел бы сейчас высказывать предположений, я лишь попытаюсь сделать некоторые выводы. Сейчас я скажу только, что мы провели тщательное тестирование всех систем жизнеобеспечения корабля и не обнаружили ни малейших сбоев. Иначе дело обстоит с навигационными приборами. Но об этот лучше рассказать вам, капитан.
Капитан Йоргенсон едва заметно кивнул и начал говорить, почти не разжимая губ. Лицо его при этом оставалось бесстрастным и отрешенным, как будто он рассказывал о совершенно посторонних вещах, которые ни в коей мере не касались ни его, ни прочих людей, собравшихся в этом зале.
- Вы, разумеется, помните, как мы определяем наше положение в пространстве. Привязка к пульсарам, параллакс и так далее. Так вот, согласно приборам, мы по-прежнему находимся на линии Солнце - Альфа Центавра. Направление также верно - Солнце по-прежнему находится у нас за кормой. А вот впереди... Впереди мы не можем ничего обнаружить. И тем не менее если приборы не лгут, мы рано или поздно должны прибыть к Альфа Центавра.
- Мы «должны» прилететь? Кому это мы должны? - прервал его Ласло. - Мы прилетим или нет?
- Я верю тому, что вижу, - спокойно ответил капитан. - В данный момент я не вижу Альфы Центавра, и поэтому ничего не могу сказать.
- Могу ли я добавить пару слов? - доктор Ко Сахито с улыбкой поклонился капитану и доктору Бломаку и, дождавшись их ответных кивков, продолжил: - Обычно я не люблю теоретизировать, но в данном случае... Все, что вы сказали, было бы верно, если бы мы находились поблизости от Земли. Однако мы в космическом пространстве. На экранах мы видим узор точек, которые называем звездами. И сама наша цель - это всего лишь точка в мировом пространстве. Можем ли мы быть уверены в наших методах определения координат? Навигация в Солнечной системе отличается от навигации в океане, а навигация в Галактике отличается от навигации в Солнечной системе. Мне кажется было бы большой ошибкой экстраполировать знания, полученные в пределах нашей родной системы, на всю Вселенную.
Капитан задумчиво покачал головой и сказал:
- То, что вы говорите представляется мне чрезвычайно отвлеченными рассуждениями, далекими от наших реальных проблем. У меня не вызывает сомнений, что мы летим в нужном направлении, и у нас есть все шансы достигнуть цели.
Ко Сахито вежливо улыбнулся:
- Капитан, вы наверняка согласитесь, что в данный момент мы летим вслепую. Теория, которой вы руководствуетесь, определяя координаты нашего корабля и местонахождение цели, - это все лишь теория. Если мы достигнем Альфы Центавра, эта теория подтвердится. Если же нет...
И он развел руками.
- Ко Сахито прав, - неожиданно сказал доктор Бломак. - Мы определяли скорость корабля с помощью трех различных методов и получили три различных результата. Согласно первому методу, наша скорость сейчас составляет 50 000 километров в час. Согласно второму - 200 километров в час. Если же верить третьему методу, мы давно преодолели световой барьер.

Предыдущая страница 5 Следующая страница


Трансплутон 6

Он, как и японец, развел руками и замолчал, внимательно вглядываясь в лица собравшихся.
Они оставались спокойными, лишь Ласло привстал со своего кресла, да Фредер щелкнул пальцами. Курт взглянул на Верену и с удивлением обнаружил, что она с трудом сдерживает смех.
- Но что же это значит? Нам угрожает опасность? - спросила наконец Мади Корко.
- По-моему, пока все чувствуют себя превосходно, - оборвал ее капитан. - Не надо бессмысленной паники!
Но Мади не так-то просто было остановить:
- Мы не знаем, где мы! Скажите прямо, мы заблудились?
Один из техников рассмеялся, но смех прозвучал скорее нервозно, чем весело.
Все начали переговариваться. Разумно ли будет продолжать полет? А если нет, то что же делать? Тормозить и поворачивать назад? Стоит ли запрашивать инструкции с Земли, если ответа придется ждать несколько недель? Кто знает, что может случится за эти несколько недель! А может, оставить корабль в покое и просто посмотреть, что будет дальше?
Они дискутировали около получаса, но затем успокоились - психологи могли бы гордиться своей работой. Так и не приняв решения, люди вернулись к гимнастике, мнемоническим упражнениям, физиотерапевтическим процедурам. Лишь некоторые из членов экипажа продолжали обсуждать сложившуюся ситуацию. Разумеется, это были Ласло, Фредер, Верена и Курт. Именно в этот день зародилась их дружба. Отныне большую часть свободного времени они проводили у экранов, любуясь звездной радугой и пристально вглядываясь в жемчужно серое пятно, как будто надеялись увидеть, что скрывается за ним.
В последующие дни им было на что посмотреть. Разноцветные кольца радуги становились все уже и, казалось, сжимались вокруг звездолета - если верить прежним теориям перемещения на околосветовых скоростях, то получалось, что скорость корабля растет гораздо быстрее, чем это было запланировано.
Другое возможное объяснение было еще более фантастичным: сами звезды стремительно приближались к звездолету. Согласно специальной теории относительности, для пассажиров звездолета радиоволны должны были казаться короче, чем для наблюдателя на Земле. С этой теорией соглашались все современные ученые, но она еще ни разу не была проверена на практике. Теперь же наблюдения показывали, что волны могли периодически то укорачиваться, то удлиняться - каждые несколько часов рисунок менялся. Казалось, звезды не просто двигаются - они выгибались огромной дугой за кормой корабля. При этом часть звезд северного и южного полушарий поменялись местами.
Затем картина снова начала меняться. Светлый ореол таинственного пятна быстро потемнел, звездная радуга сместилась за корму корабля и почти мгновенно сжалась в ослепительное белое пятно. Затем астронавты увидели на экранах знакомое им черное небо с крохотными белыми точкам звезд.
Первыми эти разительные изменения заметили Ласло и Фредер. Случившееся настолько поразило их, что несколько минут они не могли выговорить ни слова. Наконец, собравшись с мыслями, Ласло включил микрофон и вызвал на мостик капитана и ученых. Все были потрясены как тем, что впервые после столь долгого промежутка увидели привычный им звездный рисунок, так и тем, что в самом центре звездного неба теперь красовалось однородное, светлое, идеально круглое пятно. Ученые смогли объяснить эту картину одним-единственным образом: корабль приближался к неизвестной звезде или планете. Они попытались вычислить размеры этого объекта, определить скорость корабля и расстояние до цели, но капитан Йоргенсон прервал их работу, объявив общую тревогу.
Через три минуты все астронавты были одеты в скафандры и сели в противоперегрузочные кресла. Все ожидали резкого торможения, но вместо этого на несколько секунд наступила невесомость, затем сила тяжести вернулась к норме, и из репродукторов донесся голос капитана:
- Тревога третьей степени отменена. Объявляется тревога первой степени. Вы можете снять шлемы, но оставайтесь в скафандрах вплоть до новых распоряжений. Последняя информация: по данным радара мы находимся на расстоянии 190 000 километров от поверхности космического тела. Поскольку гравитационные волны, исходящие от него, относительно слабы, вероятно, оно относительно небольших размеров. По неизвестным для нас причинам мы не можем получить никаких данных о пространстве в непосредственной близости от планеты. Скорее всего, поверхность планеты обладает свойством отражать и рассеивать большую часть излучений. Мы не можем выделить ни источник освещения планеты, ни область тени. Возникает впечатление, что ее поверхность совершенно однородна и равномерно освещена. Пожалуйста, оставайтесь в противоперегрузочных креслах и ожидайте новых сообщений.
Астронавты сняли шлемы и начали возбужденно переговариваться. Все случившееся было настолько неожиданно и невероятно, что даже нерушимая броня флегматичного спокойствия начала давать трещины.
- Подумать только, мы открыли неизвестную планету!
- Но ускорение? Что произошло? Какова сейчас наша скорость?!
Ко Сахито бросил через плечо, не отрываясь от пульта с приборами:
- Наверное, мы выехали на трассу с ограничением скорости.
Однако в ответ на шутку никто не рассмеялся.
- Мы разгонялись в течение месяцев, а затормозили за несколько секунд! Это невозможно, - утверждали техники.
- Главное, что мы на месте и можем начать работу, - отвечали им ученые.
- Но вы уверены, что мы находимся в системе Альфа Центавра? - спросил кто-то.
В помещении неожиданно стало тихо.
В самом деле, они рассчитывали добраться до цели своего путешествия за десять лет, а прошло всего несколько месяцев. Они нашли неизвестную планету, но пока не видели звезды, вокруг которой эта планета могла вращаться.
- Это не может быть Альфа Центавра! Возможно, мы обнаружили Трансплутон - легендарную десятую планету солнечной системы.
- Не может быть! Мы слишком далеко от солнца.
- По-моему, это бессмысленная дискуссия. Это не может быть ни Трансплутон, ни Альфа Центавра. Оба предположения одинаково невероятны. Мы открыли новую звездную систему, невидимую с Земли.
Из репродуктора снова раздался голос капитана:
- Тревога первой степени отменена. Вы можете снять скафандры. Начинаем подготовку к посадке на планету. Повторяю: начинаем подготовку к посадке на планету!
Эти слова прозвучали для астронавтов волшебным заклинанием. Все вскочили со своих кресел и захлопали в ладоши. Они готовились ждать еще долгих десять лет, прежде чем им доведется ступить на поверхность неизвестной планеты, и вдруг неведомые силы сделали им этот невероятный подарок. Больше никто не спрашивал, где они сейчас находятся и каким образом оказались здесь. Всем не терпелось приступить к работе.
Им уже приходилось сотни раз репетировать процедуры, связанные с посадкой на планету. Поэтому несмотря на то, что никто точно не знал, что за планета перед ними, все прошло как по нотам. Впрочем большая часть маневров производилась автоматически, от капитана требовалось только своевременное принятие решений, а от самих астронавтов и того меньше. Перед посадкой ученые еще раз попытались получить больше данных о таинственной планете: о составе ее атмосферы, рельефе, температуре, электрических полях, радиации и так далее. Начались разговоры о том, есть ли шанс обнаружить разумную жизнь. На этот случай в экипаже был свой специалист - Ко Сахито. Его основной дисциплиной была экзобиология, но поскольку все астронавты должны были приобрести по несколько дополнительных специальностей, японец выбрал для себя эту странную область, о которой нельзя было сказать с уверенностью, существует ли то явление, которое она изучает. Возможен ли контакт? Возможно ли взаимопонимание? В свое время Карл Саган и сотрудники Национальной радиоастрономической обсерватории США потратили немало времени на проект «ОЗМА» - регистрацию радиосигналов от нескольких десятков ближайших к нам желтых карликов. Позже проводились другие подобные исследования, однако все они не увенчались успехом. Это привело многих ученых к мысли об уникальности разумной жизни во Вселенной. Но снова речь шла только об умозрительных теориях, в основе которых лежала идея, что любая разумная жизнь на иных планетах будет развиваться аналогично земной с незначительными отклонениями, порожденными случайным стечением обстоятельств. Выдержит ли эта идея проверку реальностью? Возможно, настоящая инопланетная жизнь окажется совсем не такой, какой мы ожидали ее увидеть - бесконечно чуждой и непонятной людям. На всякий случай ученые прослушали весь спектр радиочастот, но не зафиксировали ни одного подозрительного сигнала.
Доктор Бломак собственноручно проверил радар. Тот был исправен, однако не давал никакой достоверной информации. По светло-зеленому экрану монитора проносились тени, напоминающие облака, но в их очертаниях не угадывалось никакой закономерности, ничего, что позволило бы судить о структуре поверхности.
Тем не менее подготовка к посадке шла полным ходом. Они вышли на исходную орбиту и рассчитали траекторию приземления и даже момент касания. До него оставалось четырнадцать часов и двадцать минут.
Берт Хессело, механик, должен был следить за показаниями датчиков во время приземления. Поскольку у него почти не было исходных данных, он сильно нервничал и много раз проверял и перепроверял работу своих приборов. Единственное, что ему пока удалось - измерить параметры гравитационного поля. На поверхности планеты ускорение свободного падения должно было составить около 1g. Вероятнее всего, это было чистой случайностью, но, разумеется, астронавтов такая случайность очень обрадовала.
Прошел час, затем еще три часа, затем еще четыре. Они прервали работу для шестичасового сна, оставив только дежурных на вахте. Автоматы продолжали свою работу. Анализ состава атмосферы показал наличие свободных молекул гелия и следов водяного пара. Радар по прежнему не давал отчетливой картины. Иногда на нем можно было заметить пересечение линий, которое казалось походим на впадину или, наоборот, на невысокий холм. Но затем очертания снова меркли, превращаясь в бесформенное пятно.
До посадки осталось три часа, два часа, один час. Они снова надели скафандры и собрались на мостике. По экрану радара по-прежнему плыли облака. Возможно, поверхность планеты покрыта жидкостью? Но даже поверхность океана не могла быть такой однородной, а радар был достаточно чувствительным, чтобы зафиксировать движение воды, связанное с вращением планеты, постоянными течениями и даже крупными штормами.
Корабль начал снижение. До посадки оставалось двадцать минут, пятнадцать минут, десять минут. Будь это планета земного типа, они уже входили бы в облака, но сейчас астронавты по-прежнему видели на всех экранах равномерный молочно-белый свет.
Пять минут до посадки. Свет стал серебристым, потом светло-серым. Никаких примет, которые позволили бы определить, какой ландшафт находится под ними. Никаких гор, скал, холмов или долин - лишь равномерный туман. Им приходилось садиться вслепую, пользуясь лишь данными высотомера.
Три минуты до посадки...
Две минуты...
Одна...
Ноль!
Одна минута...
Две минуты...
Три минуты, и они все еще летят!
Свет лишь на мгновение померк, затем засиял снова. И вдруг они заметили два темных пятна - одно прямо под кораблем, другое - над ним. Как будто они пробили некий купол и теперь опускались на землю, отбрасывая вниз тень.
В наушниках раздался голос капитана:
- Внимание! Мы приближаемся к поверхности планеты. До нее двести метров. Сто метров. Двенадцать секунд до посадки!
Некоторые считали про себя, другие просто сидели, стиснув зубы, не отрывая глаз от темного пятна внизу. Теперь они не могли верить даже данным высотомера и садились буквально вслепую.
И снова корабль не встретил никакой опоры, он продолжал как ни в чем не бывало падать вниз, в серебристый туман. И снова они видели внизу землю, но уже не верили в ее реальность. Еще один провал, еще одно мгновение темноты, и вновь падение в молочно-белый кисель.
Это повторилось еще семь или восемь раз, это стало почти привычным, и людям казалось, что они так и будут падать, пока не достигнут центра планеты.
Но в девятый раз картина внизу изменилась. Сердца людей вновь отчаянно заколотились, дыхание участилось, на ладонях, сжимавших подлокотники кресел, выступил пот. Неужели им все же доведется сегодня сделать первый шаг на поверхность неведомой планеты? Неужели они смогут поднять голову и увидеть небывалое небо - без солнца, без лун, без звезд, без облаков?
На этот раз никаких иллюзий, никаких световых эффектов или воздушных линз - под ними была поверхность, состоявшая из отдельных плит, окрашенных в разные оттенки белого и серого. Мел? Гипс? Мрамор? Туман внизу сгущался, и все же можно было рассмотреть, что некоторые плиты двигаются: они то вздымались, как паруса наполненные ветром, то снова становились плоскими. Их поверхность то блестела, то становилась тусклой и темной.
Высота 500 метров.... 400 метров...
- Внимание! Мы переходим на ручное управление! - сообщил капитан.
Люди не отрывали взгляд от экранов. Они прекрасно понимали, почему капитан Йоргенсон решил перейти на ручное управление - он хотел выбрать неподвижный участок, чтобы обезопасить корабль во время посадки.
Свист газов, вырвавшихся из дюз, и ландшафт на экранах смесился - корабль затормозил и немного изменил траекторию падения.
Пять секунд... Четыре секунды...
Корабль снова встал вертикально, послышался негромкий шорох, потом наступила тишина.
Люди мгновенно забыли о всех тревогах, которые выпали на их долю в течение последних дней. Они достигли своей цели и были счастливы. Никто больше не интересовался Альфой Центавра. Ведь они обнаружили нечто большее - таинственную планету, лишенную звезды, планету-бродягу. Кто знает, из каких глубин космоса она явилась, куда держит путь? В этом открытии было что-то, глубоко взволновавшее всех астронавтов. Тысячелетиями люди привыкли определять свою жизнь движением Солнца. Верх и низ, запад и восток, смена дня и ночи, времен года, астрономия, навигация, геометрия - все определялось положением светила на небе. Что же будет означать для человечества эта планета, ни к чему не привязанная? Лишенная естественной системы координат, не вписанная в рамки жестких закономерностей? Станет ли она символом бесконечного хаоса или (то же самое, но со знаком плюс) бесконечной свободы?
Астронавты встали с кресел, скинули шлемы. Они смеялись, хлопали друг друга по плечам, обнимались. Общая радость на мгновение разрушила строгий регламент полета, стерла социальные границы.
Но лишь на мгновение. Как только из динамиков послышалось новое сообщение, все замерли:
- Приземление прошло успешно. Однако прошу вас еще несколько минут не покидать своих кресел и не снимать шлемов. Если мы зафиксируем какие-то неблагоприятные изменения, возможен экстренный старт.
Пламя воодушевления, столь редкого среди членов команды, быстро угасло. Астронавты чуть ли не с облегчением снова натянули шлемы и заняли места в противоперегрузочных креслах. Они хорошо понимали, почему капитан отдал такой приказ: посадка могла вызвать оседание почвы, через трещины в земле могли вырваться ядовитые газы, или опасные для людей микроорганизмы, приборы могли зафиксировать присутствие гамма- или нейтронных излучений, словом тысяча неприятных неожиданностей подстерегала путешественников. Им пришлось запастись терпением, что было совсем нетрудно. Напротив, теперь, когда страсти улеглись, в глубине души они были напуганы. Предстояло открытое противостояние человечества в их лице и чужого, возможно, враждебного, мира. Есть ли на этой планете жизнь? Есть ли разум? И если да, то возможен ли контакт? Эти мысли вызывали большое беспокойство, и подсознательно люди радовались каждой отсрочке.
Между тем приборы не зафиксировали ничего опасного. Корабль стоял прямо и надежно. Вокруг все по-прежнему было затянуто серым туманом или, быть может, клубами пыли, но так или иначе ни людям, ни кораблю ничего не угрожало.
- Вы можете снять скафандры, - разрешил капитан. - Совещание начнется через пятнадцать минут в кают-компании.
Ученые и техники поспешили покинуть рубку, но Ласло и его друзья немного задержались. Они все еще вглядывались в экраны, пытаясь различить хоть какие-то черты внеземного пейзажа. В конце концов это было обидно - пролететь столько тысяч километров только для того, чтобы любоваться серой взвесью за окнами. Курт с усмешкой вспомнил земных художников. Они почему-то полагали, что чем дальше от солнца, тем экзотичнее и изысканнее будут ландшафты. Этот серый туман наверняка вызвал бы у них депрессию. Сам же он испытывал сейчас небывалое воодушевление и был уверен, что Ласло, Фредер и Верена полностью разделяют его чувства. Годы бездействия были позади, наконец можно было засучить рукава и приняться за работу.
Собрание началось с того, что капитан еще раз поздравил всех с успешной посадкой и передал слово доктору Бломаку. Тот от имени всех ученых сообщил о только что полученных данных. Гравитация на поверхности планеты составляла 1 g, температура - 16 градусов Цельсия. Состав воздуха также был подобен земному: около 20% кислорода, около 75% азота, небольшой процент углекислоты. Никаких опасных излучений. Никаких возмущений электрических или магнитных полей. Все спокойно.
- Когда мы выходим? - тут же спросил Ласло.
Капитан и доктор Бломак взглянули на него с вежливым изумлением.
- Вам придется набраться терпения, - сказал Йоргенсон с улыбкой. - Вспомните инструкции! Сейчас действительно все в порядке, но мы должны убедиться, что все так же и останется. Кроме того, мы должны дождаться результатов биологических исследований. Вы знаете, для того, чтобы убедиться в отсутствии на планете болезнетворных бактерий и вирусов, должно пройти несколько дней.
- Не думаю, чтобы мы нашли здесь, рядом с кораблем, хоть какие-то следы жизни! - решительно заявил Ласло.
- Мистер Рот, я крайне удивлен! Неужели вы забыли все, что мы многократно обсуждали вовремя подготовки к полету? - резко оборвал его капитан.
После этого он вернулся к обсуждению полученных данных. Ученые собирались продолжать мониторинг колебаний магнитного поля, а также провести спектральный анализ света, который лился здесь в буквальном смысле прямо с неба. Они уже взяли манипулятором первые пробы грунта. Основную массу составляли мел и кальцинаты, образующие пористую массу, подобную той, какую на Земле находят поблизости от горячих источников. Спектральный анализ показал также наличие небольших примесей карбонатов, воды, кислорода, азота и бора. Интереснее всего было то, что молекулы бора образовывали цепочки довольно сложной структуры. На земле химикам не приходилось сталкиваться с таким явлением.
На фиксацию и уточнение данных ушло несколько дней. Каждый сосредоточился на своем разделе работы. Вопрос о выходе на поверхность пока не поднимался.
Ласло не находил себе места. Он горячо протестовал против подобного промедления, и Фредер горячо поддерживал его. Курт и Верена не решались открыто высказывать свое недовольство, но в душе они соглашались с двумя бунтарями.
- Мы не делаем ничего такого, чего не могли бы сделать автоматические зонды, - говорил Курт. - Они словно не замечают, что находятся не просто на другой планете, а в совершенно ином мире. В мире, которого не должно быть! Мы прошли сквозь радужные ворота, и неведомая сила мгновенно затормозила наш корабль. Кажется, об этом все забыли. И я догадываюсь, почему. Задумайся они об этом, им пришлось бы пересмотреть всю знакомую с детства картину мироздания, переосмыслить все основные физические законы. Вот чем мы должны заняться. Для того, чтобы понять это, не нужно быть специалистом. Но вместо этого доктор Бломак и прочие предпочитают взять тысячную пробу воздуха и убедиться, что она ничем не отличается от девятьсот девяносто девятой.
- А что, по-твоему, мы должны делать? - спросила Верена.
- Мы должны выйти наружу! - вмешался Ласло. - Я больше не могу здесь сидеть! Во-первых, мне это до чертиков надоело, а во-вторых, в этом уже нет ни малейшего смысла. Стоит ли лететь за тридевять земель, чтобы любоваться здешними пейзажами на экранах?!
- Совершенно с тобой согласен, - тут же отозвался Фредер. - Мне тоже осточертело пялиться на экраны. Вокруг нет никаких бактерий, мы в этом уже убедились. Самое время начать настоящие исследования.
- Постойте, пусть они закончат рутинные процедуры, - Курт попытался утихомирить своих приятелей. - В конце концов нам некуда спешить.
Итак, исследования шли своим чередом. Ласло просто диву давался, сколько самых разных и совершенно бессмысленных на его взгляд параметров ученые умудрились измерить в этой довольно-таки пустой и неприглядной местности. В свободное от работы время четверо заговорщиков бродили от экрана к экрану, вглядываясь в горизонт, пытаясь различить какие-то детали пейзажа. Но все по-прежнему было покрыто сплошной пеленой тумана. Курт где-то раздобыл подзорную трубу, но и от нее не было никакой пользы.
Повсюду было одно и то же - серая, опалесцирующая взвесь, сквозь которую можно было разглядеть лишь нечеткие очертания чего-то, напоминающего каменные блоки. Немного в стороне намек на движение - это колебались те самые загадочные паруса, которые они заметили еще с орбиты. Что это? Волны? Вулканическая активность? Воздух, мерцающий над нагретой почвой? Позвонки огромного ящера? Оптическая иллюзия? Со вздохом Курт сложил трубу. Можно было сколько угодно стоять здесь и любоваться волшебным танцем, но это ни на шаг не приближало к разгадке.
Прошло два, затем три дня, и наконец Йоргенсон дал добро на выход из корабля. Разумеется, и этот великий шаг должен был совершиться в полном соответствии с инструкциями. Право первыми ступить на землю неведомой планеты получили Ко Сахито и Мирослав Берцик. Доктор Бломак руководил ими с борта корабля. Оба астронавта были облачены в скафандры высокой защиты и пользовались кислородными аппаратами. Со стороны это было, как две капли воды, похоже на первые высадки людей на Луне, Марсе или спутниках Юпитера: две белоснежные бесформенные фигуры, лишь отдаленно похожие на людей, неуверенными шагами продвигаются вперед. Сила тяжести здесь была практически равна земной, а потому счастливчики-пионеры буквально задыхались под весом скафандров и кислородных баллонов. Доктор Бломак постоянно держал астронавтов на связи, задавал вопросы, давал советы, требовал доложить параметры системы жизнеобеспечения скафандра. Казалось, они двигаются в горячей зоне реактора, хотя на самом деле чувствительные счетчики не фиксировали присутствия радиации.
Разумеется, при таком оборудовании было очень трудно проводить какие-то исследования. Астронавты сняли на камеры окрестности корабля и взяли пробу пенистой субстанции, толстым слоем покрывавшей почву. Она была гибкой, тягучей и напоминала изоляционные материалы. Когда астронавты возвращались, Берцик споткнулся, не смог сразу восстановить равновесие и упал плашмя. Однако до «земли» он так и не долетел. Пена спружинила, как гамак, и легко выдержала его вес.
Едва они вошли в шлюз, как их со всех сторон обдали струи душа, смывая остатки прилипшей к скафандрам пены, потом включились вентиляторы и выдули хлопья пены из шлюза на «улицу». Только после этого Ко Сахито и Берцик могли покинуть скафандры и пройти в кают-компанию, где их ждали остальные члены экипажа. Впрочем, долго отдыхать им не пришлось. Доктор Бломак решил, что сегодня же они должны еще раз выйти на поверхность планеты и попытаться взять пробу с одной из плит, покрывавших здешнюю почву. Ласло Рот и на это раз остался на борту корабля. Когда он вновь расчехлил свою камеру и отправился к экрану, на его лице было написано неподдельное и глубокое страдание.
Анализы показали, что в пене содержится большое количество углеводов, немного воды, кислорода и цепочки соединений бора. Биолог предположил, что эти соединения могут оказаться органическими. Все с нетерпением ожидали результатов исследования второй пробы. Ее химический состав был аналогичен первой. Разница была только в структуре - во второй пробе молекулы образовывали тончайшие мембраны.
Поскольку вновь не было обнаружено ничего, представляющего опасность для людей, меры предосторожности были смягчены. Отныне ученые могли ежедневно работать поблизости от корабля. Позже астронавты планировали использовать для экскурсий планетоходы и два небольших летательных аппарата.
- Вряд ли мы узнаем что-нибудь новое, - ворчал Ласло. - Они проводят рутинные исследования и получают рутинные результаты. Они не хотят поднять голову и взглянуть вокруг, а значит, так ничего и не увидят.
Через несколько дней доктор Бломак распорядился подготовить к работе планетоход. Специальный кран осторожно спустил машину на землю. Водитель занял свое место, однако он не проехал и нескольких метров. Пена пружинила, и машину раскачивало так, что она едва не перевернулась. Йоргенсон распорядился прекратить эксперимент, и кран вернул машину на корабль.
И вновь несколько дней были потеряны в бесплодных дискуссиях.
Наконец терпение Ласло истощилось, и он решил серьезно поговорить с руководителями экспедиции:
- У меня тоже есть обязанности, и по возвращении на Землю я должен буду отчитаться перед руководством, - сказал он капитану и доктору Бломаку. - А я до сих пор не имел возможности снять что-то по-настоящему интересное.
- Вы можете снимать все, что захотите, - сухо ответил капитан. - Мы не чиним вам ни малейших препятствий.
- Все, что я могу снимать, - неясные пятна на экране да ваши ученые за работой, - возразил Ласло. - Не спорю, это тоже представляет определенный интерес. Но у меня уже скопилась дюжина кассет, на которых увековечена вся эта рутина. А между тем зрители ожидают совсем иного! Они хотят видеть новый мир, девственные земли, куда еще не ступала нога человека, настоящие исследования, настоящие приключения. Словом, я предлагаю создать небольшую группу и наконец отправиться в ознакомительный полет. До сих пор мы имели возможность осмотреть только крошечный участок этой планеты, и понятия не имеем о том, что таится за горизонтом. Вспомните хотя бы эти движущиеся паруса, которые мы видели при посадке. Разве вам, доктор, не хочется узнать, как они выглядят вблизи или даже отщипнуть кусочек?
- То, чего мне хочется или не хочется, не имеет большого значения. - ответил доктор Бломак. - Прежде всего мы должны думать о безопасности экипажа, затем о достоверности собранных данных. Сейчас мы должны подтвердить результаты проведенных анализов. Немного позже мы действительно предпримем ознакомительные полеты и даже поднимем корабль на низкую орбиту, чтобы провести картографирование всей поверхности. Но сейчас еще не время.
- Сейчас еще не время? Сколько еще вы намерены тянуть резину?
- Давайте не будем отклоняться от программы! Сначала мы должны обследовать ближайшую к кораблю область. Возможно, мы попытаемся очистить от пены какой-то ограниченный участок.
- Это мне нравится! - оживился Ласло. - Я даже могу предложить вам одну идею. Знаете, как очищают почву в джунглях? Огнем! Мы могли бы попробовать то же самое!
Капитан и доктор Йоргенсон покачали головами.
- Давайте проведем эксперимент! - не унимался Ласло.
Он взял пробирку с пробой пенистого вещества, достал из кармана спички, зажег спичку и бросил ее в пробирку. Раздался негромкий треск, загадочное вещество вздулось огромным пузырем который тут же лопнул и на стекле осталась лишь пара капель мутной зеленоватой жидкости.
- Ну вот! - Ласло с видом триумфатора взглянул на капитана и научного руководителя. - Мы можем использовать газовые горелки и очистить все вокруг.
- Поразительно, как мало осталось осадка! - пробормотал Йоргенсон. - Кажется, Ласло прав, это может сработать.
- Возможно, возможно, - кивнул Бломак. - Нужно сделать еще пару попыток, провести спектральный анализ осадка, потом возможно...
Ласло в досаде стукнул кулаком по столу:
- Опять ждать! Мы состаримся здесь, но так ничего и не увидим! Если вы не дадите разрешения на полет, я обойдусь без вашего разрешения.
Он повернулся и вышел из комнаты.
- Под вашу личную ответственность! - крикнул ему вслед Йоргенсон.
В тот день произошло еще одно событие. Ко Сахито, Берт Хессело и Верена работали в рубке поблизости от одного из кранов. Они готовили к работе буровую установку, которая должна была проникнуть сквозь верхний слой почвы и взять пробы грунта из глубины. Трое исследователей были сосредоточены на работе и не сразу заметили, что на экране происходит нечто необычное.
Неожиданно в небе появились несколько темных тел. Они висели невысоко над землей и, вероятно, было достаточно велики, так как отбрасывали тени в дюжину метров диаметром. Через некоторое время один из этих объектов начал расти. На глазах изумленных людей он увеличился в несколько раз за пару секунд, потом снова уменьшился, сжался до размеров точки и исчез. Вслед за ним тот же трюк повторили остальные объекты. Все происшествие заняло не более десяти минут.
Взволнованные исследователи тут же доложили о случившемся доктору Бломаку. Тот немедленно собрал в кают-компании всю команду и ученые повторили свой рассказ.
- Какой формы и какого цвета были объекты? - поинтересовался кто-то.
- Они были светлыми, светло-зелеными, и на фоне белого неба было трудно различить их форму. Что-то вроде цилиндров, но одна сторона скорее плоская. Кроме того, они все время менялись. Но контуры оставались четкими, они не были похожи на облака или клочья пены.
- И они бесследно исчезли?
- Да. Сначала самый большой, а следом за ним - все остальные.
Члены экспедиции долго пытались найти рациональное объяснение увиденному, но не преуспели. Если бы наблюдатель был один, можно было бы предположить, что он стал жертвой галлюцинации, однако наблюдателей было трое.
На следующий день Ласло принялся готовить свою экспедицию. Накануне он долго размышлял, кого взять с собой и, разумеется, выбрал Курта, Верену и Фредера. Он чувствовал, что их многое роднит, в них еще не угасла страсть к приключениям - страсть, которая остальным членам экспедиции казалась опасным пережитком прошлого. Можно сказать, что Ласло, Курт, Верена и Фредер были просто любопытны, как дети. Им не терпелось узнать, что там, за горизонтом. А возможно, в них заговорили гены великих путешественников былых времен? Им было тесно в рациональном мире, где все можно запротоколировать, зарегистрировать, нанести на карту, их манили непроходимые леса, бескрайние степи, они готовы были встретиться лицом к лицу с неведомыми опасностями. Они готовы были рисковать жизнью, лишь бы удовлетворить свое любопытство, свою жажду познания, лишь бы перепрыгнуть через границу обжитого и безопасного мирка и оказаться в мире без границ.
Итак, они отправились в путь. Ласло занял свое место рядом с видеокамерой, Фредер уселся в кресло пилота. Верене и Курту предстояло стать актерами в фильме неудержимого венгра. Курт с его тонкими чертами лица, густыми черными волосами и в самом деле походил на киногероя. Он был очень молод, но Ласло не сомневался, что он понравится телезрителям и, главное, телезрительницам. Нежное лицо Верены, ее открытый ясный взгляд тоже заслужили полное одобрение оператора. Это была идеальная героиня приключенческого фильма, которую похитит главный злодей и спасет от неминуемой смерти главный герой. Ласло был уверен, что успех его репортажа гарантирован.
Никто не вышел проводить отважных путешественников.
Фредер запустил реактор, заработали турбины, шлюпка поднялась в воздух и полетела прочь от корабля.
Путешественникам показалось, что сила тяжести мгновенно уменьшилась. Но на самом деле это они сами сбросили с плеч тяжесть научно-технической рутины. Больше никакой кропотливой работы, никаких громоздких приборов, никаких ограничений. Свобода!
Корабль был все еще ясно виден - единственное темное пятно в безграничном море белой пены. Они поднялись до 500 метров и пошли зигзагом, разыскивая область «дышащих» парусов. Однако видимость была очень плохой, и они решили опуститься ниже, чтобы выходящий из турбин поток воздуха хоть немного разогнал хлопья пены и можно было рассмотреть, что происходит внизу. И этот маневр увенчался успехом. Сразу стали видны уже знакомые колеблющиеся мембраны. Фредер направил шлюпку еще ниже, и путешественникам удалось разглядеть, что вблизи «паруса» больше похожи на коконы, которые равномерно раздуваются и опадают.
- Смотрите! Движется только верхняя оболочка, нижняя неподвижна! - воскликнула Верена.
Ее щеки раскраснелись, дыхание участилось. Она наслаждалась каждой секундой поездки.
- Что это такое? - размышлял вслух Курт. - Они похожи на коконы личинок. Может быть, это одна из фаз развития здешних животных? Мы могли бы понаблюдать за ними, и когда оболочки лопнут...
- По-моему, ты слишком увлекся, - возразил Фредер. - Это могут быть животные, это могут быть растения, это могут быть минералы. Кристаллы льда на стекле тоже способны расти и могут показаться живыми.
- Но эти оболочки состоят из органических веществ! - перебил его Курт. - Вода, кислород, борные цепочки. Это не кристаллические структуры.
- Что мы можем знать о здешних организмах? - не сдавался Фредер. - Возможно, они устроены совсем не так, как земные. Да, эти паруса не похожи на обычные кристаллы, но внешнее сходство или несходство еще ни о чем не говорит.
Ласло рассмеялся.
- А мне они больше всего напоминают кульки для рождественских подарков, - сказал он. - Фредер, будь добр, сделай кружок вокруг корабля, осмотримся. Кстати, сколько у нас топлива?
- Хватит на десять часов беспосадочного полета, - отозвался механик.
- А если мы решим совершить посадку?
- Расход возрастет, хотя и незначительно. А ты хочешь, чтобы мы сели?
Ласло только пожал плечами:
- А ты сомневаешься? Конечно, хочу. Но я не собираюсь делать глупостей. Тебе решать, сможем ли мы это сделать. Что, если шлюпка провалится?
- Мы ничего не знаем о здешней почве. Шлюпка вместе с нами весит немало. С другой стороны, соблазн велик. Упустить такую возможность!
- Ну и? - нетерпеливо спросил Ласло.
- Если даже шлюпка провалится, это не катастрофа, - решил Фредер. - У нас четверых хватит сил ее вытащить.
- Она не разобьется?
- На этом гамаке? Ни за что!
- Ну хорошо, спускайся! - распорядился Ласло. - Только подожди секунду, пока я поменяю кассету.
Фредер начал спуск и задержал шлюпку в десяти метрах над землей. По белоснежной поверхности побежали волны, она натянулась, как пенка на молоке, и начала раздаваться в стороны. Фредер спустился на четыре метра, затем - на три. Под шлюпкой образовался неглубокий кратер.
- Ну что, рискнем? - еще раз спросил Ласло.
- Рискнем, - отозвался Фредер.
Курт и Верена кивнули.
Фредер осторожно опустил шлюпку на натянутую мембрану. Раздался скрип, но мембрана не порвалась - казалось, она без особого труда выдерживает тяжесть шлюпки с людьми.
- Ну вот, с мягкой посадкой! - поздравил всех Ласло. - Что будем делать дальше? Учтите, у нас нет скафандров, а инструкции...

Предыдущая страница 6 Следующая страница


7 Герберт В. Франке

- К черту инструкции! - рявкнул Фредер.
Курт и Верена были с ним согласны - температура, состав воздуха и все прочие условия внешней среды прекрасно подходили для людей. Ученые давно уже убедились в том, что планета безопасна для человека и не было никакой необходимости цепляться за скафандры.
Ласло отодвинул крышку люка, в кабину ворвался прохладный свежий воздух.
- Ладно, выходим! - решил бесстрашный венгр.
Он выпрыгнул из люка и взобрался на бровку кратера. Пена слегка проминалась под ногами, но хорошо держала. Ласло махнул рукой, призывая товарищей последовать за ним. Вскоре все уже стояли на бровке и осматривались.
Путешественники заметили небольшую группу «парусов» поблизости от катера и решили направиться туда. Идти было нетрудно, но мембрана пружинила под ногами, сквозь нее астронавты ощущали покрывающие землю камни. Большинство из них были плоскими, но попадались и полукруглые, на которых легко было поскользнуться. Путешественникам приходилось держаться за руки, впрочем, Курт и Верена, кажется, ничего не имели против. Метр за метром они продвигались вперед. Через пять минут они увидели темный силуэт звездолета на горизонте и искусственную долину, образовавшуюся при приземлении корабля. На ее границе можно было разглядеть овальные образования около метра в поперечнике, промежутки между которыми уже начали снова заполняться пеной. Ласло опустился на колени, подвел ладонь под один из овалов и поднял его над землей. Овал оказался довольно тяжелым, молочно-белым, покрытым плотной, но упругой «кожицей».
Ласло попытался разломить «овал» пополам, но безуспешно.
- Дать тебе нож? - спросил Фредер.
- А если он живой? - тут же возразила Верена. - Мы можем ему повредить.
- А если он тебя укусит? - поддакнул Курт. - Или внутри у него ядовитый газ?
- Глупо рисковать попусту, - согласился Ласло. - Вернемся на корабль и просветим его рентгеном.
Курт изумился. Оказывается, Ласло был не лишен благоразумия! Значит, ему можно доверять. Это была очень хорошая новость.
Они вернулись к шлюпке. Фредер снова запустил турбины, дюзы выплюнули изрядную порцию пены, но заработали без запинки. Фредер осторожно поднял шлюпку на небольшую высоту и повел ее к кораблю.
Что бы ни думал доктор Бломак о затее Ласло, но находка, доставленная на борт корабля, его очень заинтересовала. Однако просвечивать ее рентгеновскими лучами он отказался.
- Это довольно жесткое излучение, оно может повредить внутреннюю структуру образования. Если это живое существо, мы можем вызвать мутации его ДНК. Мы начнем с измерений электрических и магнитных полей.
Вскоре на стол научного руководителя легли толстые распечатки, заполненные самыми разными параметрами. Но ученые ни на шаг не приблизились к разгадке. Структура образования была гетерогенной, попадались металлические включения. Теперь доктор Бломак не возражал против рентгенографии. Однако и она не дала ощутимых результатов. На рентгеновских снимках можно было увидеть только однородно-белое пятно овальной формы. Доктор Бломак принял решение вскрыть находку. Это оказалось довольно просто. Кожица толщиной около двух сантиметров сходила без затруднений, как кожура с луковицы. Внутри находилась уже знакомая астронавтам пористая масса, в которой действительно попадались странные включения: некоторые из них были металлическими и напоминали по форме болты, гайки, шайбы, другие были изготовлены из керамики, третьи - из стекла.
- Как будто асфальтовым катком переехало, - пробормотал Фредер, рассматривая эти обломки.
Некоторые из них были погнуты, другие расколоты. Особенно всех заинтересовал один обломок - он был изготовлен из металла и по форме напоминал корону. Зубцы покрывал темно-коричневый осадок.
Капитану Йоргенсону потребовался всего одни взгляд, чтобы увидеть за этими частями целое. Едва взглянув на обломки, он вынес вердикт:
- Кофеварка!
Остальные с ним согласились. У всех создалось впечатление, что перед ними обломки старомодной кофеварки, какие сейчас можно было встретить разве что в кафе, оформленных под старину. Ласло поскреб пальцем черный налет и попробовал на вкус. Доктор Бломак крякнул, протестующе поднял руку, но ничего не сказал.
- Молотый, хорошо прожаренный кофе, - подвел Ласло итог своим исследованиям.
Ученые молчали - все это не так-то просто было осмыслить.
- Значит, до нас здесь были люди? - кто-то наконец решился произнести фразу, которая вертелась на языке у всех.
- Здесь никого не могло быть! Наша экспедиция была первой.
- Возможно, мы чего-то не знаем.
- Это невозможно! Раньше не строили двигателей для межзвездных кораблей.
- Ну, в конце концов эта планета не слишком удалена от Солнца.
- Но никто не знал о ее существовании! Никому не пришло бы в голову организовать сюда экспедицию. И кроме того, на организацию ушли бы такие колоссальные средства, что это просто не могло пройти незамеченным.
Они снова помолчали, и снова кто-то один озвучил общую мысль:
- А как насчет инопланетян? Если это они организовали экспедицию на Землю?
- Мы ничего не знаем о подобных экспедициях.
- Это не значит, что их не было. Кто знает, как выглядят и что умеют существа, обитающие здесь?
- Все это звучит неубедительно.
- Но эта кофеварка здесь, и это довольно убедительно. Ты же не думаешь, что ее привез один из нас, чтобы устроить грандиозный розыгрыш.
- Интересно, а что в находится в других «упаковках»?
- Мы должны немедленно это выяснить.
Ласло повернулся к доктору Бломаку:
- Давайте пойдем и посмотрим. Это будет проще всего.
Он ожидал, что снова услышит пафосную речь о недопустимости поспешных действий, об измерении электрических и магнитных полей и так далее, но доктор Бломак неожиданно сказал:
- Да. Видимо, это будет самым простым решением возникшей проблемы.
Но как они доберутся до места, где Ласло нашел кофеварку? Когда астронавты внимательно рассмотрели окрестности выяснилось, что в долгом путешествии нет нужды. Ближайшая группа овальных образований находилась всего в дюжине метров от корабля. Ласло решил ковать железо, пока горячо, и напомнил о своем предложении воспользоваться газовой горелкой для очистки пути. К его все возрастающему изумлению и это предложение было принято. Ученые быстро приделали горелку к манипулятору. Механическая рука отвела импровизированный огнемет на максимально возможное расстояние от корпуса корабля и поставила регулятор на половинную мощность.
В первые секунды пена никак не отреагировала на пламя, по ней лишь прошел еле ощутимый трепет, затем над нею стал подниматься белый дымок. Он становился все гуще, на пене стали вздуваться крупные пузыри. Затем так быстро, что никто не успел опомниться, эти пузыри один за другим лопнули, зона задымления резко увеличилась, всю долину заволокло темными клубами, почва заходила ходуном, даже стены корабля завибрировали, но потом все успокоилось. Испуганные астронавты перевели дух.
Постепенно дым рассеялся, и все снова взглянули на экраны. Туман по-прежнему плотным слоем лежал над землей, и все же можно было различить, что ее поверхность потемнела от выпавшего пепла. На том месте, где раньше находились загадочные овальные образования, сейчас лежали в беспорядке совершенно фантастические предметы: некоторые из них напоминали дизельные двигатели, другие - детские карусели, третьи - радиоприборы. Одна фигура была отдаленно похожа на бюст, вроде тех, что ставят в городских садах, другая - на пианино, третья - на птичью клетку, четвертая - вообще ни на что знакомое; все предметы выглядели очень старыми - краска на них давно потемнела, облупилась, а теперь ее еще и покрывали разводы копоти.
- Где же мы оказались? - пробормотал Курт.
Он стоял рядом с Вереной. Услышав его голос, девушка обернулась, и Курт заметил, что она улыбается.
- Ты рада? - удивленно спросил он. - Разве ты не удивлена? Ты знаешь, что это означает?
- Не знаю, - она покачала головой. - Но то, что мы видим, настолько невероятно, что... теперь я уверена, здесь возможно все.
«Здесь возможно все! В самом деле, как это не похоже на наш привычный мир, - подумал Курт. - Но мы можем попытаться узнать что-то новое, понять что-то новое, изменить свой взгляд на Вселенную. Мы должны попытаться».
Доктор Бломак посовещался с капитаном и Ко Сахито и решил, что часть экипажа должна остаться у экранов и вести наблюдение, а остальные же астронавты могут заняться исследованием обнаруженных машин. Впрочем, он неохотно отдавал приказы. В глубине души ему хотелось закончить экспедицию и объявить о немедленном возвращении. События явно вышли из-под контроля, и это ему очень не нравилось.
Ученые тоже были в растерянности. То, что они обнаружили, было слишком невероятным, и ни одна инструкция не могла подсказать, как подступиться к этим находкам. Какие исследования помогут разгадать эту тайну? Не было сомнений, что все это предметы искусственного происхождения. Анна Жирад облетела освободившийся участок на шлюпке и сделала снимки. Ей удалось обнаружить лежащие на грунте огромные панно с изображениями трупов животных, по большей части - лошадей. Анна уверяла, что подобные панно были уничтожены во времена Третьего рейха как образцы «дегенеративного искусства». Она называла имена художников и клялась, что здесь не может быть ошибки.
Все с нетерпением ожидали данных группы, которая обследовала пепелище. Доктор Бломак разрешил им работать без скафандров. Определить химический состав обнаруженных предметов было нетрудно. Они были построены из алюминия, со следами магния и серебра. Кто-то предположил, что это могут быть естественные организмы, лишь имитирующие земную технику, однако эта гипотеза всем показалась маловероятной. Более вероятным казалось предположение, что здесь потерпел катастрофу космический корабль.
Очень интересные результаты дало бурение. На глубине четырех сантиметров бур провалился в пустоту. Пробы, взятые со сверла, показали, что пустота ограничена тонкими стальными стенками. В некоторых местах они были не толще бумаги. В других значительно толще, а иногда внутри обнаруживалась плотная светло-желтая масса органического происхождения, которая на давала возможности продолжать бурение. Что это было? Инопланетный корабль? Или, возможно, мертвое инопланетное существо?
На всякий случай доктор Бломак приказал прекратить исследования. Ситуация менялась слишком стремительно, и никто не успевал осмыслить происходящее. На следующий день в путь отправились две шлюпки. В одной из них находились Ласло и его друзья. В другой - Ко Сахито и Мирослав Берцик. В течение четырнадцати часов шлюпки летели в одном направлении, затем приземлились, взяли пробы и отправились в обратный путь. Каково же было изумление людей, когда уже через час они увидели знакомые очертания корабля! Каким-то образом они сделали круг, не заметив этого. Доктор Сахито уверял, что постоянно следил за навигационными приборами, а его пунктуальность и ответственность были известны всем.
Вечером того же дня произошло еще одно необычайное событие. Обычно слова «вечер» или «утро» были для астронавтов всего лишь условностью: ведь на планете, лишенной звезды, освещенной неким таинственным и неведомым людям образом, свет не менял своей интенсивности - он «днем» и «ночью» лился с небес. Но на этот раз все было по-иному. Темнота наступила внезапно, в течение доли секунды. И в этой полной, абсолютной темноте астронавты услышали глухой стук. Что-то било по корпусу корабля так, что его стенки начинали вибрировать. Капитан включил прожектора, и все бросились к экранам. С неба шел снег. Снежинки в форме идеальных шаров или кубов размером около метра в поперечнике сыпались вниз сплошным потоком и периодически задевали о корпус корабля.
Через несколько минут снегопад так же мгновенно прекратился, снова вспыхнул свет, и астронавты вздохнули с облегчением. Теперь все пространство вокруг корабля вновь покрыто сероватыми блоками, но они уже не лежали так ровно, как в прошлый раз. В некоторых местах образовались долины, в некоторых - холмы, высотой до ста метров. К счастью, корабль оказался в одной из долин, иначе и его могло бы засыпать «снегом». Впрочем, шоу еще не окончилось. Блоки шевелились, казалось, они расползаются в разные стороны, а в просветах между ними выступала знакомая пенистая масса. Потом так же внезапно поднялся сильный ветер и хлопья пены полетели по всей округе, равномерно покрывая землю.
Капитан созвал команду на экстренное совещание и объявил, что считает экспедицию законченной.
- Ни в коем случае я не хочу утверждать, что мы потерпели неудачу, - сказал он. - Наоборот, мы сделали все, что могли, и понадобятся годы, чтобы до конца проанализировать и осмыслить все собранные нами данные. Вначале мы полагали, что исследовать эту планету будет не труднее, чем Луну, Марс или любое другое космическое тело Солнечной системы. Однако здесь мы столкнулись с множеством непонятных феноменов. Тем ценнее становится материал, который мы собрали. Не думаю, что наше дальнейшее пребывание на этой планете поможет нам найти ключи к разгадкам ее тайн. Это не игра. Видимо, все согласятся, что мы не можем контролировать события. До сих пор ничего не случилось, и я думаю, что это большое везение. Мы начинаем подготовку к отлету. Я назначаю старт на 12 часов. Благодарю всех за внимание.
Разумеется, Ласло разразился бурными протестами. Вместо ответа капитан Йоргенсон указал на экран. К этому моменту ветер достиг ураганной силы, все тонуло в белесых хлопьях пены, однако можно было различить, что холмы и впадины постепенно сглаживались.
- Если мы снова используем газовую горелку, мы быстро расчистим почву - заявил Ласло, однако было ясно, что он сам не верит в свои слова.
Йоргенсон только пожал плечами:
- Возможно, вы и правы, но сейчас это не имеет значения. Мы должны готовиться к старту, пока нас не погребло под толщей пены. Вот тогда нам действительно понадобится горелка и все, что попадается под руку. Но я собираюсь сделать все возможное, чтобы избежать такого развития событий. Вы, я полагаю, тоже?
Ласло неохотно кивнул. Он достаточно хорошо знал людей и жизнь, чтобы не вступать в бессмысленные споры. Однако в глубине души он был убежден, что они отказываются от невероятных открытий и находок.
Ласло хотелось поговорить об этом с кем-нибудь, и он разыскал Фредера, а затем Курта и Верену. Они сидели в рубке перед одним из экранов и смотрели на набирающий силу ураган.
- Вероятно, за все этим что-то стоит, - говорил Курт. - Мы просто не можем увидеть взаимосвязи событий. Я думаю, причины всего, что здесь происходит, лежат в глубоком прошлом или... или в далеком будущем. В любом случае мы можем понять только то, что увидим своими глазами и пощупаем руками. Поэтому в данном случае, что бы ни говорил капитан, наши шансы на успех ничтожно малы.
- Ты думаешь, человеческий мозг и в самом деле настолько ограничен? - возразила Верена. - Думаешь, мы действительно не в состоянии постичь мир? Мне кажется, мир в самом деле гораздо больше, чем мы можем себе представить. Помнишь историю о Флатландии? О плоском двухмерном мире и существах, населявших его? Они могли досконально изучить свой мирок, но не могли выйти в третье измерение. Конечно, мы тоже ограничены, но кто знает, возможно, мы когда-нибудь совершим прыжок в новое измерение!
- Все это очень мило, - проворчал Ласло, - однако давайте вернемся к действительности. Завтра мы стартуем и наверняка никогда больше не вернемся сюда. Но в нашем распоряжении остаются четырнадцать с половиной часов! Я думаю это наш последний шанс узнать еще что-то об этом месте. Я понимаю, насколько велик риск. Я уже говорил с Фредером, и он со мной согласен. Что насчет вас?
Они думали недолго. Оба - и Курт, и Верена - считали участие в этой экспедиции делом своей жизни и не могли, как прочие астронавты, удовлетвориться толстыми кипами распечаток и колонками бессмысленных цифр. Они хотели найти большее - смысл событий, происходящих на этой планете, и, возможно, смысл существования Вселенной. Это странное подземное сооружение с металлическими стенами могло оказаться ключом ко всему. Противодействие здешней природы только раззадоривало их. Они чувствовали, что находятся на верном пути, в полушаге от настоящих открытий и откровений. Но даже если это окажется иллюзией, им нужно было знать, что они использовали все шансы, что они не отступили в самом конце пути. Они в очередной раз забыли инструкции и действовали, повинуясь голосу своей совести.
Собравшись с духом, Ласло рассказал о своем плане капитану. Видимо, Йоргенсон был хорошим руководителем, он понял, что спорить с венгром бессмысленно и чревато потерей авторитета. Поэтому он почти без возражений предоставил в распоряжение Ласло и его друзей набор инструментов, лазер и четыре ручных фонарика.
- Мы вернемся задолго до назначенного времени! - уверял Ласло. - Вам не придется за нас тревожится
Корабль в самом деле погрузился в пенную массу, однако не так глубоко, как опасался капитан Йоргенсон, и астронавты беспрепятственно вышли из шлюза. На одном из стабилизаторов корабля они закрепили тонкий, но прочный шнур и потянули его за собой, чтобы не заблудиться даже в полной темноте или во время снегопада.
На месте, где проводились буровые работы, уже лежала пышная подушка пены, и астронавтам пришлось поработать лопатами. Они справились неплохо - клочья пены полетели во все стороны, и поверхность быстро очистилась. Перевернув несколько выстилающих землю блоков, путешественники добрались до металлических сводов. Пластинки были тонкими, их оказалось легко пробить. И вскоре глазам путешественников открылась темная шахта, уходящая вниз. Они зажгли фонарики и начали спуск.
Впереди продвигалась Верена. Не минуло и пяти минут, как она крикнула, что видит поперечные балки на своде. Казалось, они двигаются внутри грудной клетки какого-то гигантского чудовища.
Они спустились на глубину около двадцати метров, и шахта начала расширяться, образуя куполообразное помещение с нишами по бокам. Если это действительно был скелет, то получалось, что они вошли в чудовище где-то в районе пасти, преодолели пищевод и попали в желудок. Но за первым желудком они обнаружили второй: еще одно помещение несколько больших размеров с четырьмя ребрами жесткости на потолке. Затем ход резко сужался, они попытались продвинуться дальше, но им удалось пройти не более пяти метров. Дальше ход распадался на целую сеть тоннелей настолько тонких, что туда невозможно было проникнуть. Путешественники вернулись назад и обнаружили еще один ход - на крыше зала. Он находился примерно на высоте человеческого роста и был достаточно широк, для того, чтобы они могли в него пролезть.
Ход оказался довольно коротким и через минуту они уже стояли на полу нового зала. На это раз помещение напоминало готическую церковь с высокими стрельчатыми сводами. Из зала выводила такая же сводчатая галерея, в конце которой мерцал свет. Астронавты двинулись дальше. При этом Курт делал пометки мелом на стенах. Они преодолели около семидесяти метров и попали в новое помещение. Здесь начались странности: астронавты попытались пересечь зал и обнаружили, что пол каким-то странным образом изгибается. Как будто они шли по внутренней стороне огромного шара, причем, его диаметр постоянно возрастал.
Десять метров... пятнадцать метров... Они уже не надеялись достичь выхода, и все же пол под ногами вновь выровнялся, и астронавты вступили в очередной коридор. Они рассчитывали обнаружить еще один просторный зал, но вместо этого оказались практически в бесконечном пространстве. Казалось, они стояли на вершине круглого холма, склон которого так резко обрывался вниз. Дальше расстилалась полная пустота.
Астронавты взглянули назад и не увидели тоннеля, из которого вышли. Казалось, из всей Вселенной материальным остался лишь крохотный пятачок, на котором они стояли. Что это? Оптическая иллюзия? Или, возможно, искривление пространства?
Курт постарался не потерять самообладания, несмотря на всю абсурдность ситуации. Он присел на корточки и нарисовал на земле длинную стрелу, указывающую направление, откуда они пришли.
Но что теперь делать? Идти вперед? Возвращаться? Вероятно, стены никуда не делись, просто их невозможно увидеть. Но как в таком случае ориентироваться?
Путешественники не сомневались в одном - они должны идти вперед. Где-то там скрывается ответ на все вопросы. Взявшись за руки, они попытались спуститься с «холма».
И стоило им пройти всего пару шагов, как ситуация снова резко изменилась. Теперь, казалось, они стоят в самом центре долины, а прямо перед ними находится некое образование, больше всего напоминавшее остов жилого здания или даже фабрики. Еще секунда и это видение рассеялось, словно фата-моргана, пол изогнулся дугой, и они оказались внутри молочно-белого шара.
Астронавты упрямо продолжали свой путь. Еще несколько раз они наталкивались на некие подобия зданий и механизмов, но каждый раз картина мгновенно менялась и им не удавалось рассмотреть детали. Из-под потолка лился странный свет - он не давал теней, перспектива постоянно искажалась, и они почти совсем утратили чувство расстояния. Они пересекали все новые и новые залы, спускались и поднимались по бесконечным лестницам, попадали в помещения, похожие на огромные башни или на глубокие подвалы.
Но ни на секунду в их души не закрались сомнения. Они вступили на этот путь и готовы были пройти его до конца.
В следующем зале царила полутьма, но казалось, здесь светились сами стены, а вскоре засветились и тела астронавтов.
Потом они очутились перед развилкой. Ласло сделал шаг вперед, и вдруг раздвоился.
Курт, Верена и Фредер невольно вскрикнули, и обе версии Ласло одновременно обернулись. Курт однако успел заметить, что они обернулись за секунду до того, как раздался крик. Похоже, здесь, в этом месте, следствие предшествовало причине.
Собравшись с духом, Курт сделал шаг навстречу Ласло. Ему показалось, что через его тело прошла какая-то невидимая волна, заставила колебаться все атомы, из которых состоял его организм, а потом отхлынула назад. Однако ни боли, ни дурноты он не ощущал.
- Что произошло? - спросил венгр, сам он не заметил ничего особенного.
Курт коротко рассказал о том, что видел, взял Ласло за руку, и они шагнули назад. Снова было мгновенное ощущение проходящей сквозь тело волны, и тут же они оказались рядом со своими друзьями, целые и невредимые, и в единственных экземплярах.
Верена тоже шагнула вперед. Ей не терпелось испытать новый аттракцион. И вот уже одна Верена входит в левый проход, а вторая - в правый. Потом обе синхронно обернулись и рассмеялись.
- Это здорово! - крикнули они хором. - Идем дальше!
И астронавты пошли за ней. Все четверо решили держаться вместе и направились в левый проход. Вскоре он сделал поворот и начал резко сужаться. Пол вновь изогнулся дугой, но на это раз вектор силы тяжести была все время перпендикулярен полу и путешественники без большого труда преодолели очередное препятствие. Было только странно смотреть на спутников, которые как ни в чем не бывало, поднимались вверх по стене или спускались отвесно вниз.
Они не прошли и дюжины метров, как совершенно утратили ощущение верха и низа и перестали понимать, движутся ли они сейчас вверх или вниз, вправо или влево. Будто бы на каждом новом квадратном метре пространства гравитация меняла свой вектор и только величина ее оставалась постоянной - 1 g. Возможно, это было самым странным из всех феноменов, с которыми им пришлось столкнуться на этой планете. Курт понимал, что такие изменения вектора гравитации говорят о серьезных возмущениях времени и пространства - то есть о явлениях, которые до того представлялись землянам чистой теорией.
Однако сейчас у него не было ни времени, ни возможности задуматься над этими вопросами. Он только старался не забыть поставить новую метку и не потерять из виду товарищей. Один раз он все же задержался и оказался свидетелем еще одного невероятного зрелища. Ласло Верена и Фредер входили в очередной зал, а навстречу им из другого прохода двигалась еще одна группа людей - Ласло, Верена и Фредер номер два. Еще несколько шагов и обе группы слились, совершенно не заметив этого. Курт поспешил следом за уходящей троицей - вероятно, с ним произошла та же метаморфоза, но он так же не заметил ее. Перед ними открылся новый участок лабиринта - кольцевой коридор, в который выходило множество галерей. В центре же находилось... нечто трудноопределимое. Больше всего это было похоже на гладкую сверкающую стену, которая была сложена из сферических кирпичей. Каждая из сфер преломляла и дробила свет. На полу танцевали разноцветные тени самой причудливой формы. Внутри шаров тоже чувствовалось движение, там проплывали какие-то существа - или это просто были разноцветные пятна? На секунду Курту показалось, что он видит в одном из шаров человеческое лицо, но оно исчезло раньше, чем он успел хоть что-нибудь понять. И вновь началась пляска бесформенных разноцветных пятен. Но одновременно у всех возникло ощущение, что разгадка скрыта именно здесь, за этой стеной, нужно только найти вход.
Но был ли этот вход? Условившись встретится с другой стороны, Ласло и Фредер начали обходить стену слева, Верена и Курт - справа. В это мгновение они забыли, что здесь действует другая логика. Что в самом деле означало «с той стороны» в этом вывернутом мире? Едва ли они сами могли объяснить смысл собственных слов.
Курт и Верена шли друг за другом, не отрывая взглядов от стены. Они даже не заметили, что с правой стороны появилась точно такая же стена с точно такой же игрой отражений. Едва ли они могли сейчас различать реальность и иллюзию.
Верена приложила ладонь к стене, повернулась к ней лицом и попыталась сделать шаг вперед. Это ей, однако, не удалось. Стена была вполне материальной, она надежно преграждала путь.
И все же что-то внутри стены начало меняться. Внезапно Курт понял, что окончательно утрачивает чувство пространства и времени. Он уже не мог сказать, откуда они с Вереной пришли, куда идут и как давно остановились здесь.
В следующую секунду (минуту? час? год?) он понял, что находится на перекрестке или, скорее даже, в узле пространства. Навстречу им из стены выходили двое людей - и это снова были они сами. Пути вели вперед и назад, вправо и влево, вверх и вниз, и вектор силы тяжести на этот раз был направлен во все стороны одновременно, так что Курту показалось, будто он не сможет двинуться с места. Но было еще одно направление - вовне. И они сделали шаг в этом направлении, сами не зная, как им это удалось и куда они идут.
Внезапно Верена хлопнула в ладоши.
- Постой! Здесь раз.. два.. три... четыре... Это четыре измерения! Ты видишь! - она потянула Курта за руку. - Здесь! Да, вот здесь! Четвертое измерение! Ну, идем же, идем!
Ему казалось, он никогда не забудет ее голос, столько было в нем тоски, надежды, нетерпения.
С улыбкой она взяла из его рук мел, сделала пометку прямо в воздухе. Потом шагнула еще раз и... исчезла.
- Верена! - Курт бросился вперед и налетел на стену. - Верена! Где ты? Что с тобой?
И откуда-то, прямо из воздуха, до него донесся такой знакомый смех.
- Все в порядке! Иди же, иди сюда!
Курт слышал этот голос не ушами, он звучал прямо в мозгу. Но это не был голос Верены. Кто говорил с ним?
Курт озирался, бросался из стороны в сторону, он совершенно потерял ориентацию, он чувствовал себя одновременно зажатым в тесной клетке и абсолютно свободным. Вскоре он понял, что не чувствует своего тела. У него не было больше ни глаз, ни ушей, и все же он мог видеть и слышать.
- Где я?! - закричал он. - Где я?!
И вновь услышал ответ таинственного незнакомца:
- Не бойся! Так все себя чувствуют... поначалу. Это скоро пройдет! Не бойся, на самом деле с тобой ничего не случилось!
И кто-то взял его за руку. Кто-то чужой, не Верена.
Курт чувствовал себя совершенно беспомощным, но одновременно почувствовал, что обрел цельность, какой никогда не ощущал раньше. Его разум был по-прежнему переполнен вопросами. Но теперь он мгновенно без малейшего усилия находил на них ответы, его сознание расширялось и поглощало новые знания, как губка воду. Теперь он ясно понимал, что его извечное одиночество, одиночество каждого человека на Земле, одиночество всего человечества было ошибкой, нелепой случайностью, отклонением от нормы. Сейчас он мог почувствовать Верену, не видя ее, позвать, не разжимая губ, и получит беззвучный ответ. Потом он ощутил еще кое-что - Верена вливалась в некую общность, соединялась с другими существами, и ее чувства были сродни чувствам слепого, который впервые смог увидеть свет.
И душу Курта наполнила печаль. Он знал, что теряет Верену, и понимал, что связан с нею сильнее, чем с любым другим человеком на Земле, что он сам не сознавал, насколько она ему дорога.
- Верена! Где ты?
- Я здесь, я рядом. Иди сюда!
Он хотел идти, но не знал, куда. Как найти четвертое измерение? Невольно он поискал глазами оставленную Вереной меловую пометку, а потом рассмеялся собственной глупости. На самом деле сейчас он мог видеть все, что хочет, всю Вселенную.
Курт видел звезды, вокруг которых кружились планеты. Он видел Солнце и Землю, облака, океаны, стада китов и косяки рыб, континенты, леса и зверей, которые прятались в них. Он видел людей, дома, машины, самолеты, космические корабли и одновременно - питекантропов, кочевавших по Африке, открытие Америки викингами, Тридцатилетнюю войну, две мировые войны, атомный пожар в Малой Азии, высадку на Луну, первые колонии на других планетах, старт экспедиции «Транс Плутон».
И одновременно Курт видел корабль, уже наполовину погребенный под сугробами белой пены, он видел, как заканчивали предстартовую подготовку капитан Йоргенсон, доктор Бломак, Ко Сахито.
И одновременно он видел Ласло и Фредера совсем близко от себя. Они искали его, они волновались, и Курт чувствовал их страх.
- Идем же, идем! Отбрось сомнения!
Его звали, его ждали, ему хотели помочь. Но Курт вдруг понял, что тоскует по своей привычной жизни, по людям, которых он знал, по ощущению твердой земли под ногами.
- Идем же! Идем! Отбрось прошлое! Мы ждем тебя!
Курт снова увидел Фредера и Ласло, услышал, как они зовут:
- Курт! Верена! Где вы?! Мы должны идти! Уже поздно! Мы должны вернуться!
И тогда он сделал шаг назад, навстречу старым друзьям. Доля секунды, и он снова стоял на перекрестке четырех измерений, а Фредер и Ласло были рядом с ним.
- Ну наконец-то! - воскликнул Ласло. - Где тебя носило?! Мы искали тебя несколько часов! Пойдем, скоро корабль улетит! А где Верена?
- Я потерял ее... - пробормотал Курт. - Она там, где-то там!
Он снова шагнул вперед и уперся лицом с стеклянную стену. Верена где-то там, в стеклянном лабиринте, и он никогда больше не увидит ее!
Ласло и Фредер схватили его за плечи:
- Мы должны идти! Сейчас уже слишком поздно, у нас нет выбора!
Курт позволил им себя увести. Он боялся вернуться туда - в мир за стеклянной стеной, в мир четвертого измерения. И даже любовь к Верене не могла победить страх.
Он едва помнил, как они плутали по лабиринту, разыскивая обратную дорогу. Сейчас они слишком спешили, чтобы обращать внимание на чудеса и оптические эффекты. Их волновало только одно - успеть! Что если они заблудятся и останутся здесь навсегда - без пищи, без воды, без надежды на спасение?
Но вот знакомый сводчатый коридор, вот вертикальная шахта. Наконец они выбрались на поверхность. Корабль все еще стоял на прежнем месте, но под его дюзами уже разгоралось темное пламя, выжигая почву на несколько метров вглубь. Вдруг они услышали глухой рокот, и тут же резкий порыв ветра едва не сбил их с ног. От горизонта, подгоняемый ветром, катился огромный вал пены, готовый в следующую секунду накрыть корабль и людей. Курт, Ласло и Фредер бросились к ракете. Возможно, челны команды успели увидеть их на экранах, но тут очередной выдох урагана бросил путешественников на землю, следом накатила пенная стена, потом одновременно корабль рванулся вверх, а из глубины планеты вырвался огромный фонтан, и трое людей утонули в абсолютной тьме.

11

И все же мы выжили.
Мы выжили и вернулись, хотя до сих пор не знаем, как это случилось.
Просто мы неожиданно оказались на Земле. Причем, мы прибыли туда раньше нашего корабля. Позже я наводил справки: корабль стартовал с Трансплутона в 12 часов 14 минут. А мы оказались на Земле приблизительно на две минуты позже. Я очутился в далекой заснеженной сибирской деревне, и мне понадобилось три недели для того, чтобы добраться до дома. Разумеется, мне никто не верил, разумеется, меня приняли за шпиона. Кроме того, в первые дни у меня были трудности со зрением - я путал правую и левую стороны, а это очень мешает общению.
Мне больше повезло - меня выбросило на одно из скоростных шоссе в Аризоне. Я остановил первую попавшуюся машину и отправился в Канзас-сити. Оттуда я позвонил родственникам и попросил выслать мне денег. Но неполадки с глазами у меня тоже были. Правда, потом все внезапно стало на свои места. А что случилось с тобой, Курт?
Греция. Кажется, я оказался в Греции. Где-то вблизи от Македонии.
Ого! Так ты уже кое-что вспомнил?!
А это действительно так?
Да, все правильно. Ты сам мне это рассказывал, когда мы снова встретились.
Мы встретились в Париже? Правильно?
Конечно! Вот видишь все не так плохо, как тебе казалось!
Я не могу понять только одного. Откуда у меня эти проблемы с памятью? У вас не было чего-то подобного?
Разве что в самом начале. Хотя нет - мы просто немного путались из-за этих проблем со зрением. С воспоминаниями и у меня, и у Фредера все было в порядке. Да, кстати, и у тебя тоже. Нам позже пришлось много раз рассказывать нашу историю перед Ученым Советом. Кажется, они нам так и не поверили.
Но у тебя же были кассеты...
Ах да, кассеты ... Одна действительно лежала у меня в кармане куртки. Там была часть нашего первого исследовательского полета. Подготовка к новой экспедиции, путь от корабля до пещер, начало спуска. Следующая кассета была в камере и пропала вместе с ней, когда нас выбросило с Трансплутона. Наши коллеги тоже ничего не могли подтвердить, даже если бы захотели. У меня сложилось впечатление, что Ученый Совет был готов подставить под сомнение все результаты экспедиции. Как будто все, что мы увидели и зафиксировали, было всего лишь оптическими иллюзиями и неполадками в работе приборов.
Это невероятно!

Предыдущая страница 7 Следующая страница


Трансплутон 8

Да, это кажется дикостью, но все же это вполне возможно. Мне тоже казалось, что мы живем не в средневековье. Я тоже думал, что сейчас практически невозможно засекретить ту или иную информацию. И все же до сегодняшнего дня о нашей экспедиции почти ничего не известно. Люди думают, что мы еще в пути и вернемся через пару лет. А поэтому о нас все реже и реже вспоминают.
Это я могу понять. Если бы они действительно поверили нам, если бы они осмелились поверить... Это означало бы настоящую революцию во всем: в науке, в технике, в сознании. Привычная нам картина мира была бы полностью разрушена. И кто знает, какие это могло бы иметь последствия! Речь шла не просто об интересной и загадочной планете, где-то там, во Вселенной. Нам пришлось бы заново осмыслить всю историю Солнечной системы, Земли, человечества.
Я это вижу немного по-другому. Они не стали рассекречивать полученные данные просто потому, что боялись насмешек. Это касается не только Ученого Совета, но и нашего концерна. Здесь они достигли полного согласия. Вы знаете, что я протестовал. Я забросал свою редакцию гневными письмами. Вы помните, чем это кончилось.
Они подняли тебя на смех.
Совершенно верно, они подняли меня на смех. И поделом: в конце концов я мог бы и сам догадаться, чем это кончится.
Сейчас это уже неважно.
Правильно! Забудем о прошлых обидах и поражениях. У нас сейчас другие задачи.
Мне кажется странным, что никто не пытался повторить экспедицию. Разумеется, они имели полное право нам не поверить, но тем больше у них было оснований организовать еще одно путешествие.
Вероятно, это их не интересовало. Кого волнуют искривления времени и пространства? По их представлениям наука, должна преследовать чисто практические цели: бороться с загрязнением окружающей среды, обеспечивать людей жильем, пищей и водой. Для этого не нужны космические полеты.
Но открытие новых земель! Приключения, наконец!
Приключений достаточно в парках развлечений. Не так уж важно, реальны они или нет.
А что же с нами? Мы чем-то отличаемся от всех остальных?
Вполне возможно. Думаю, нас сочтут сумасшедшими. В самом деле, почему мы делаем это?
Потому что я думаю о звездах с тех самых пор, как научился думать. О звездах, о планетах, о тайнах, которые они хранят. А ты, Фредер? Ты тоже любишь приключения?
Конечно, но есть и еще кое-что. Я просто хочу знать. Нет, «хочу» - это не правильное слово. Я сойду с ума, если не узнаю, что с нами тогда произошло. Мы ткнулись во что-то носом, как слепые котята, и нас тут же схватили за шкирку и дали пинка. Меня не устраивает такое положение вещей. По сравнению с тем, что я видел на Трансплутоне, все остальное мне кажется нестоящим внимания. Я должен понять, на что мы тогда наткнулись, вот и все.
А ты, Курт?
Не знаю... Я хорошо понимаю вас, и даже разделяю ваши чувства, но этого не достаточно для меня. Просто у меня такое чувство, что мы чего-то не доделали...
А моя сестра, Верена? Ты не хочешь узнать, где она сейчас и что с ней?
Верена? Да, конечно, мысль о ней тоже не дает мне покоя. Мне кажется, я повел себя, как трус и глупец. То, с чем я столкнулся, оказалось слишком велико для меня. Я просто испугался. С Вереной все было по-другому. Мне кажется... Мне кажется, она была счастлива. Иначе я никогда не оставил бы ее там!
Тебе не нужно извиняться. Мы верим, что у нас не было выбора. Верена знала, чего хочет, и, вероятно, она получила это. Ты не мог тащить ее назад силой.
Она хотела, чтобы я шел за нею.
Я надеюсь, мы скоро узнаем, что случилось с моей сестрой. Я надеюсь, что еще не слишком поздно...
Лучше не тешить себя иллюзиями. Прошло так много времени!
Она осталась там не одна! Я понятия не имею, что происходило там, за стеной, но там были люди. Значит, там можно жить. Правда, прошло уже восемь лет.
Не забывай, что на той планете время выкидывало всевозможные фортели. Ты говорил, что пробыл за стеклянной стеной не дольше нескольких минут, а мы искали тебя пять часов. Возможно, для Верены прошло не восемь лет, а гораздо меньше.
Значит, у нас есть шансы ее найти!
Я не знаю, есть ли у нас хоть один шанс понять, что с нами произошло. И все же мы обязаны попытаться найти какое-то объяснение. В прошлый раз мы не ведали, куда идем и с чем столкнемся. Сейчас мы хотя бы предполагаем, что нас ждет и должны подготовиться.
И как же ты намерен подготовиться?
Я думаю, прежде всего мы должны забыть все, что нам было известно о мироздании. Раньше мы полагали, что законы природы, определяющие постоянство времени и пространства, незыблемы. Теперь мы знаем, что это не так. По крайней мере на одной планете привычные нам законы не работают.
Не только на этой планете! Вспомни, что странности впервые начались задолго до прибытия на Трансплутон. Можно предположить, что привычные нам законы действуют только в пределах Солнечной системы, что мы являемся исключением, а не правилом. То есть ты считаешь, что если бы мы полетели в другом направлении, мы столкнулись бы с другими аномалиями?
Если бы мы полетели в другом направлении, мы все равно попали бы на Трансплутон. Данные зондов это подтверждают.
Постой, Курт! Об этом я никогда не слышал! Ты уверен?
Да... я уверен.
Но мы ничего не слышали о таких данных! Кто и когда проводил эти исследования? Откуда ты это знаешь?
Откуда я это знаю? Понятия не имею! Я просто сказал! Я знаю, я уверен, что это так! Но я не знаю, откуда я это знаю.
Ну хорошо, поверим тебе на слово. Значит, свойства пространства меняются в любом направлении, причем так, что отправившись в путь мы рано или поздно наткнемся на эту планету.
Если это планета.
А что же еще?
Планета, лишенная звезды, планета лишенная спутников. Может быть, за пределами нашей Солнечной системы и вовсе нет планет в обычном смысле этого слова.
Тогда это гигантский полый шар, внутри которого находится Солнечная система.
Стоит ли прибегать к такому геометрическому детерминизму? Мы же говорим об искривлении пространства. Возьмите лист бумаги и проведите на нем несколько линий. Затем скрутите лист в кулек, и все линии сойдутся в одной точке.
Возможно, именно этим и объясняются оптические эффекты, которые мы наблюдали во время посадки.
А также те, с которыми мы столкнулись в пещерах. Однако эта теория не объясняет всех чудес, свидетелями которых мы были. Подумайте о стальных сводах пещеры, подумайте о пене, которая появляется неизвестно откуда и обволакивает все. что попадает на поверхность... э-э-э... планеты. И самое невероятное - весь этот склад ржавого утиля! Это не объяснишь ни оптическими эффектами, ни искривлением пространства!
Собственно говоря, почему бы и нет? Возможно, некая сила вырвала эти предметы из обычного времени и пространства и перенесла сюда. А затем по тем же каналам транспортировала нас обратно на Землю.
Звучит правдоподобно. Но современная физика ничего не знает о существовании таких сил. И кроме того, трудно предположить, что все произошло по счастливой случайности. Наше спасение кажется делом мыслящих существ.
Кажется Фредер прав. Как насчет инопланетного разума?
Инопланетяне, которые умеют искривлять пространство?
Возможно, то «искривление», о котором мы говорим, означает выход в четвертое измерение. Математики способны оперировать многомерными пространствами, но до экспедиции «Транс Плутон» это была всего лишь игра ума. Но представьте себе цивилизацию, которая открыла реальный ход в четвертое измерение и освободилась от оков пространства!
До сих пор такое было под силу только духами и призракам! Значит, это они сыграли с нами шутку?
Почему обязательно шутку? Представьте себе мушек дрозофил в пробирке. Биолог берет одну из них, усыпляет и пересаживает в другую пробирку. Что при этом думают мушки?
Не знаю, как на счет нас, но те предметы, которые мы обнаружили на планете, действительно могли появиться там в результате экспериментов с четвертым измерением.
А Курт и Верена попали в четвертое измерение, пройдя через ту стеклянную стену?
Да, точно, этот перекресток, откуда вели пути во все стороны. Возможно, именно оттуда мы найдем проход в четвертое измерение. Ведь Верена исчезла именно там.
Она сама говорила, что нашла четвертое измерение.
А ты пометил его мелом.
Ну что ж, кажется, мы пришли к единому мнению. Пещеры являются своеобразным шлюзом, соединяющим трехмерное и четырехмерное пространства. Верена находится где-то на той стороне, и есть шанс, что она еще жива.
Я надеюсь, что мы правы. Я верю, что моя сестра жива. Мы должны вернуться на то место и снова проникнуть...
Подожди! Да, мы придумали объяснение тому, что видели на Трансплутоне. Но мы не должны слепо верить собственным фантазиям. Только вдумайтесь: четырехмерные существа! Солнечная система как лабораторная клетка! С такой мыслью не так-то просто смириться. Не знаю, хочется ли мне встречаться с хозяевами лаборатории.
Я думаю, мы слишком близко подошли к истине, чтобы отступать. Только вспомните, что рассказывал Курт о тех нескольких минутах, которые он провел на той стороне. Те существа обращались с ним не как экспериментаторы с лабораторной крысой. Возможно, цель эксперимента как раз и состоит в том, чтобы открыть для трехмерных существ путь в четвертое измерение, помочь им освободится от оков примитивного мира и подняться до высших уровней существования. Тебе это не кажется вполне вероятным?
Ладно, сейчас мы точно не сможем разгадать эту загадку. Но теперь мы хоть немного подготовились к тому, что нас ждет. Мы больше не будем стоять, разинув рот, и глазеть на чудеса и аттракционы этой планеты. У нас есть план и цель. И я очень рад этому.
Мы готовы учиться и, если нам повезет, мы узнаем много нового. Я очень на это надеюсь.
И мы вновь увидим Верену!
И если я снова окажусь там, я смогу вспомнить, я наверняка смогу вспомнить все, что забыл!
Эти твои провалы в памяти! Меня они очень интригуют. Ты говоришь, что тебе уже стало лучше?
Да, отчасти. Полностью восстановились воспоминания о юности, о работе, но дальше - по-прежнему туман. Если сосредоточиться, я могу вспомнить какие-то отдельные детали, но потом они снова расплываются.
Я думаю, что наркоз, который ты получил на космическом корабле, тут ни при чем. Мне кажется, это может быть связано с психологическими причинами.
То есть я сам не хочу вспоминать об экспедиции?
Видимо, да. Возможно, что-то показалось тебе опасным?
Нам многое казалось опасным на Трансплутоне, но почему-то провалы в памяти только у Курта.
Тогда возможно, это эффект путешествия через четвертое измерение? Мы ведь тоже пострадали! Представьте, я стал левшой, и при этом пытался есть правой рукой. Бр-р! Это не лучшие воспоминания.
Погодите-ка! Курт, кажется, ты говорил мне, что был левшой.
Да, конечно, я был левшой с рождения до возвращения из экспедиции.
Ну-ка пожми мне руку! Ого, да ты снова левша. Я заметил это еще на корабле, но не придал этому значения.
Ну и что это по-твоему значит?
Не знаю, но я ясно помню, что когда мы встретились в Париже, ты был правшой и очень этому удивлялся.
То есть, когда Курт в первый раз прошел через четырехмерное пространство, он стал правшой. И если теперь он снова левша, значит, он проходил через тот же канал во второй раз?
Во второй раз? Во второй раз! Вторая экспедиция, о которой никто не знал? И я участвовал в этой экспедиции?
Да, это похоже на правду, как бы фантастично это не звучало. Помните мы удивлялись, почем никто не попытался снова полететь на Трансплутон? Конечно, была вторая попытка! Но почему мы о ней ничего не знаем? Экспедиция закончилась катастрофой? И то, что случилось, было так ужасно, что сведения об экспедиции строго засекретили?
Это действительно было ужасно. Хотя это не была катастрофа. Это мы... Мы сами... мы сделали что-то очень плохое... настолько плохое, что я с облегчением давал подписку о неразглашении. Наверное, я действительно постарался забыть... Но если бы я мог сейчас вспомнить!
Потерпи. Скорее всего, воспоминания вернутся, когда мы окажемся на планете. Не старайся вспомнить, все совершится само собой. Наш разговор послужит катализатором. Теперь ты понимаешь, что тебе больше не нужно хранить тайну. Наоборот, твои знания очень нужны нам. Через несколько дней мы достигнем Трансплутона и там найдем ответы на все вопросы.

12

Разноцветная радуга провожала их и во время полета, но теперь на нее уже не обращали внимания. Заговорщики ничему не удивлялись, они знали, что их ждет.
Они достигли Трансплутона очень быстро и фактически каждый день полета был до отказа заполнен работой. Вновь и вновь они просматривали отчеты первой экспедиции, анализировали, придумывали модели - словом, пытались подготовить себя к решительному броску вглубь пещер. Теперь они знали, что искать, на что надеяться и чего опасаться. И все с нетерпением ждали посадки, чтобы скорее приняться за дело.
Посадка началась в строго назначенное время и прошла без неожиданностей. Снова кораблю пришлось преодолевать несколько плотных слоев, но теперь это уже никого не удивляло и не пугало. Мысленно они проделали этот путь уже сотни раз и теперь только радовалось, что никакие неожиданности не нарушают их планы.
Разумеется, они не надеялись, что попадут точно на место посадки первого корабля. Поэтому сразу после приземления они вновь подняли шлюпку в воздух и начали облет планеты. Заговорщики были настроены на длительные поиски, но все случилось быстрее, чем они могли ожидать. Внезапно они заметили на горизонте круглое темное пятно. Однако это не было пятно от дюз первого корабля. Чем ближе они подлетали, тем яснее становилось, что здесь произошел какой-то чудовищный взрыв.
Ласло увеличил вертикальную тягу и шлюпка зависла в воздухе над воронкой. Внизу не было ничего, даже привычной пены - только пепел и прах. Зона поражения была огромна. Казалось, что какой-то злой великан в гневе ударил своим молотом по телу планеты.
Взрыв! Война! Курт закрыл лицо руками. Воспоминания наконец прорвали плотину, которую он сам возвел, и затопили его мозг. Теперь он ясно понимал, почему предпочел забыть обо всем, и кто ему в этом помог. Теперь он помнил все, что было до того момента, когда военные разыскали его в на пляже в Южной Африке. Они говорили, что искали его по всему миру. И они же позже в закрытом госпитале назначали ему специальные препараты. Они говорили, что нервное напряжение во время экспедиции было слишком велико, и что все это делается для его же блага.
И все-таки, несмотря на препараты, несмотря на наркоз на корабле, несмотря на собственное сопротивление, он вспомнил все о второй экспедиции. Этот корабль никогда не показывали по телевизору, его никогда не посещали репортеры. Отныне руководство экспедицией взяли в свои руки военные. Только несколько борцов за мир прорвались на стапеля и сделали пару расплывчатых снимков, но им в очередной раз никто не поверил. Корабль стартовал с обратной стороны Луны и отправился в направлении Альфы Центавра, хотя исследования зондов показали, что при полете в любом направлении астронавты неизбежно попали бы на Трансплутон.
В полете они зафиксировали те же аномалии, которые наблюдала первая экспедиция. После приземления они не обнаружили никаких следов присутствия человека - все было покрыто равномерным слоем белой пены.
Ученые - на этот раз военные ученые - снова обследовали поверхность планеты. В отличие от своих предшественников они действовали быстро и решительно. Уже на второй третий день была сформирована штурмовая группа из двадцати бойцов, и Курту поручили проводить ее в подземелье. На каждой развилке командир оставлял по двое человек и до стеклянной стены добрались только шестеро. Курт легко нашел и перекресток и собственную меловую пометку. Рядом валялся кусочек мела, который он выронил в первый раз. Казалось, с тех пор здесь ничего не изменилось. Солдаты принялись обследовать ближайшие окрестности, искать вход за стеклянную стену. Курт пытался им втолковать, что это не так-то просто, но он и сам не до конца понимал то, что старался объяснить. Впрочем, и без того все усилия его новых коллег не принесли никакого результата.
В тот день они пробыли у стены недолго, но на следующий день повторили свою попытку и снова ничего не добились. Правда, солдаты расчистили и разметили дорогу, так что добраться до стеклянной стены теперь было гораздо легче. Сначала они хотели выжечь вертикальный тоннель прямо над стеной, но Курт обратился к капитану с протестом. Когда он рассказал, какие последствия имело применение огня во время первой экспедиции, капитан сам отказался от своей затеи. Он позволил только прожечь несколько пробных тоннелей в стенах пещеры, однако оказалось, что эти проходы каждый раз выводили в новые залы и коридоры, потому пользоваться ими было опасно. Выход в четвертое измерение, который Верена нашла с такой легкостью, теперь был скрыт за семью печатями. В конце концов Курт решил отправиться к стеклянной стене в одиночку. Капитан с неохотой разрешил ему это. Он давно подозревал, что Курт саботирует работу, вероятно, для того, чтобы защитить неведомых существ, обитающих за стеклянной стеной, то есть готов предать интересы землян. Капитан привык думать о любом неизвестном существе, как о возможном противнике. Он всерьез опасался оккупации земли инопланетными пришельцами. Он считал неизбежной конкуренцию между двумя разумными видами, а естественным исходом этой конкуренции ему представлялась война. Однако не желая выдавать свои планы, он предоставил Курту последнюю возможность установить контакт и отвел на это десять часов. Если за это время контакт не будет установлен, экспедиция переходит во вторую фазу.
Курт обещал приложить все усилия для того, чтобы ситуация разрешилась мирным путем.
Итак, в полном одиночестве он стоял перед стеклянной стеной, за которой исчезла Верена. Несмотря на все старания военных, ему потребовался целый час на то, чтобы добраться сюда. Курт сосредоточился, закрыл глаза и сконцентрировался на своих ощущениях. Этот путь ведет влево, этот - вправо, этот - вверх, этот - вниз. Вперед. Назад. Горизонталь. Вертикаль. Но что это там, в районе правого угла и чуть дальше, чуть в стороне от него? И внезапно он увидел эту четвертую линию, расположенную под прямым углом к трем привычным осям. Он смотрел на нее, не отводя глаз, а потом сделал шаг - крошечный шаг в четвертое измерение.
- Ты пришел! Вот здорово! Мы все тебя ждали!
Все те же голоса, которые он слышал в первый раз.
- Верена? Где Верена? - он сам не знал, сказал он это или только подумал, но собеседники его прекрасно поняли.
- Подожди немного, сейчас она придет. Как она обрадуется!
Подождать немного? Пока сердце отсчитает один удар? Пока отлив не сменится приливом? Пока Земля не опишет круг вокруг Солнца? Он может ждать сколько угодно. У него полно времени.
И все же сколько у него времени? Он вспомнил о своей миссии. Было так странно думать о земных человеческих делах в этом царстве безграничной свободы, но Курт был не из тех, кто забывает о своих обязательствах.
- Меня ждут. И если я не вернусь, то возможно...
И в ту же секунду он понял, что на самом деле было на уме у капитана.
- Если я не вернуть, они применят оружие!
В ответ раздался смех. Не злой, не издевательский, наоборот, совершенно беззаботный.
- Ты хочешь уйти? Но подожди, не спеши, дождись Верены - она скоро будет здесь.
- Если я не уйду, случится несчастье!
Ему очень хотелось увидеть Верену. Но если он останется здесь, она будет в опасности! И Курт заторопился.
В последний раз он взглянул на странный мир за стеклянной стеной и сделал шаг назад - в привычное трехмерное пространство. А потом бросился бежать - к выходу из подземелья.
Он пробыл за стеной несколько минут, но для других астронавтов прошло несколько часов. И как только истекло условленное время, капитан отдал приказ начать подготовку к взлету.
Когда Курт выбрался на поверхность он, как и в первый раз, увидел корабль, который оторвался от поверхности планеты и медленно поднимался вверх. Внезапно от корабля отделилось маленькое темное тело и начало стремительно падать вниз. Еще секунда, и бомба упала в дюжине метров от Курта, раздался взрыв, и все потонуло в пламени и клубах дыма.

13

И вот теперь он снова вернулся сюда вместе с Ласло, Фредером и Амадеей!
Они облетели огромный кратер и приземлились у самого пологого склона. Теперь, когда в памяти Курта не осталось лакун, он видел это место таким, каким оно было прежде. Он снова видел падающую бомбу, и его душа наполнялась страхом и отчаянием. Здесь человечество проявило себя с худшей стороны. В который раз оно попыталось прикрыть агрессией слепой ужас перед неизвестным. Душу Курта наполняли печаль и чувство вины. Мог ли он сделать хоть что-то, чтобы предотвратить взрыв? Мог ли он помешать этому чудовищному преступлению? Он не знал ответа. Кратер был очень глубок. Что если взрыв повредил стеклянную стену, и путь в иные измерения закрыт навсегда? Что тогда делать?
Он поделился своими опасениями с товарищами. Амадея тоже встревожилась, но Ласло и Фредер были настроены более оптимистично.
- Мы не знаем, насколько глубоко простираются эти подземелья, - сказал Ласло. - Да и вообще, как можно говорить о глубине или о зоне поражения в этом искривленном пространстве? Нет, так просто мы не сдадимся, мы должны снова дойти до самого конца и заглянуть немного дальше!
Фредер кивнул головой в знак согласия и все стали готовиться к выходу на поверхность планеты. Еще перед посадкой Амадея провела необходимые замеры и путешественники убедились, что температура и состав воздуха на Трансплутоне по- прежнему чрезвычайно близки к земным и здесь по-прежнему можно обходиться без скафандра.
На этот раз они не решились воспользоваться газовой горелкой и расчищали себе путь с помощью струи сжатого холодного воздуха. Это методика полностью оправдала себя - пена разлеталась во все стороны, освобождая дорогу путешественникам, а с двух сторон от их тропы скоро стали возвышаться пышные белоснежные холмы, похожие не земные сугробы.
Они добрались до кратера за пару минут и начали спуск. Земля здесь застыла огромными пузырями - совсем как обоженная человеческая кожа. При каждом прикосновении эти пузыри лопались с громким треском. Внезапно Ласло, шедший впереди, сказал, что различает внизу какие-то пористые структуры и крупные чешуйки, покрывающие почву.
Они попытались расчистить землю на одном из таких участков. Вскоре Фредеру посчастливилось: он обнаружил узкий лаз между двумя глыбами застывшей магмы. Крыша лаза была сделана из уже знакомых Курту, Фредеру и Ласло тонких пластин металла. Они начали расчищать вход, и тут Ласло крикнул, призывая всех к вниманию. Путешественники увидели, что от удара его каблука довольно крупный камень провалился вниз, в пустоту, и теперь можно было увидеть самое жерло кратера. Они увидели уходящий внутрь колодец глубиной около тридцати-сорока метров. Стенки колодца не были ровными, наоборот, они образовывали огромные ступени, по которым хотя и с риском для жизни, но можно было попробовать спуститься.
Амадея заглянула вглубь колодца и вскрикнула: ей удалось увидеть на дне что-то огромное, как дом или даже как небоскреб. И, самое главное, оно двигалось, оно все время изменяло свою форму. Приглядевшись, они поняли, что это бесформенное нечто ползет наверх - ступень за ступенью и постепенно заполняет колодец изнутри, как вода родников вновь наполняет высохшие озера.
- Кто-то позаботился о том, чтобы убрать с лица планеты эту оспину, - сказал задумчиво Фредер.
- Да, эта планета способна себя защитить, - согласился Ласло. - Интересно, это естественная система или сознательные действия?
- Те существа, с которыми я говорил, обладали сознанием, более развитым, чем человеческое, - отозвался Курт. - И боюсь, теперь они дурного мнения о людях.
Некоторое время они молчали, глядя, как колодец медленно, но верно зарастает тягучей, быстро твердеющей массой.
- Если они будут продолжать в таком же темпе, часов через десять, максимум пятнадцать от кратера ничего не останется, - сказал наконец Ласло.
Фредер вытащил калькулятор и быстро сделал приблизительный расчет.
- Немного дольше, по-моему, - доложил он результат. - Объем слишком велик.
- А если дыра закроется, мы не сможем проникнуть внутрь, - подала голос Амадея. - Что будем делать?
- Мы можем попытаться пробраться в пещеры прямо сейчас. Мы можем опуститься туда прямо на шлюпке. - предложил Курт.
Ласло покачал головой.
- Боюсь, это слишком опасно. Конечно, соблазн очень велик, и все же... Мы даже не знаем, где находимся, что под нами, далеко ли стеклянная стена и в какой она стороне.
Так ничего и не решив, они вернулись на корабль. Им даже не хотелось разговаривать - каждый остался один на один со своими мыслями. И все же они знали, что думают сейчас об одном и том же.
- Это бессмысленно, - сказал наконец Фредер. - Они просто решили закрыть все входы в пещеры. Я их понимаю.
- Значит эта дыра - наш последний шанс, - повторил Курт.
Амадея встала с кресла.
- Мы должны попытаться, - твердо сказала она. - Мы просто обязаны это сделать, а не болтать попусту.
Ей никто не ответил. Все встали и начали готовить шлюпку к старту. Никто больше не задавал вопросов, никто не высказывал предположений. Все прекрасно знали, насколько велик риск, но ясно понимали, что, по сути дела, выбора у них нет. Законы логики говорили, что разумнее всего будет отступить. Но если они сейчас отступят, то никогда не смогут себе этого простить.
Вскоре шлюпка поднялась в воздух и осторожно опустилась в самую середину кратера. Ласло бережно вел ее вдоль стены колодца все ниже и ниже. Вскоре они опустились так глубоко, что сквозь фонарь кабины было видно лишь неясное белесое пятно. Остальные астронавты смотрели вниз, выискивая место для посадки. Внезапно Амадея вскрикнула - она заметила внизу такое же светлое пятно, как и наверху. Что это могло означать? Они не знали ответа, но надеялись, что, возможно, найдут еще один проход.
Когда шлюпка приблизилась к дну колодца, они заметили, что свет льется из узкой щели, которая тем не менее была достаточно широка для того, чтобы шлюпка могла в нее проникнуть. Ласло тут же направил кораблик в этот узкий просвет.
Теперь они двигались гораздо медленнее. В шахте было совсем светло, корабль оказался словно бы окружен короной из ярких лучей. Внезапно шахта кончилась, и они погрузились в облако света. Ласло резко затормозил и повел шлюпку горизонтально. Внизу расстилалась широкая долина, на дне которой были разбросаны камни, обломки горной породы. Между камнями змеились узкие канавки, попадались и более глубокие лощины.
Внезапно астронавты вскрикнули - тяжелых сводов пещеры больше не было, над ними раскинулось небо. В вышине плыли голубые и зеленые облака, еще выше сверкали всем цветами радуги звезды, вокруг них вращались планеты, рядом с планетами плыли луны, и все небо сияло и искрилось миллионами огней.
Внизу не было ни животных, ни растений, но сам ландшафт поражал своей красотой. Иногда астронавтам казалось, что они видят остов какой-то инопланетной машины или руины здания. Кто знает, возможно, много лет назад эти предметы действительно были притянуты по пространственным коридорам с других планет и теперь покоились в глубине Трансплутона?
И вдруг впереди что-то блеснуло. Когда они подлетели ближе, то различили странную постройку из стеклянных шаров - очень похожую на хорошо знакомую Курту, Ласло и Фредеру стеклянную стену. Ласло осторожно посадил шлюпку у основания здания.
На этот раз они не тратили времени на определение состава воздуха или спектра излучений. Они просто открыли шлюз и спустились на поверхность планеты. Медленно они начали обходить здание и вдруг заметили меловые пометы, которые оставил здесь Курт много лет назад.
Следуя за этими метками, астронавты вошли в глубь здания и вскоре оказались на перекрестке. За стеклянной стеной двигались танцующие тени, и Курт был уверен, что эти тени наблюдают за ними. Возможно, они его узнали, возможно, они ждали его! Скоро все будет ясно - осталось лишь найти нужное направление.
Курт взглянул на Амадею. Она стояла на коленях, прижавшись лбом к стеклянной стене, и ее лицо было абсолютно неподвижным и спокойным. Затем она встала и повернулась к Ласло, Фредеру и Курту.
- Кажется, я знаю, как пройти туда, - сказала она. - Кажется, я смогу найти путь. Вы идете со мной?
Курт тут же кивнул. Он решительно шагнул вперед и взял Амадею за руку.
- А ты, Ласло? Ты, Фредер? Почему вы стоите?
Они покачали головами.
- Наверное, я боюсь, - медленно сказал Ласло. - Как ты думаешь, мы сможем потом найти дорогу назад? Хотя что я говорю? Ты же был там внутри и вернулся!

Предыдущая страница 8 Следующая страница


9 Герберт В. Франке

- Я только стоял на пороге, - ответил Курт. - И я не знаю, можно ли оттуда вернуться, и захотим ли мы возвращаться.
- Я понимаю, - сказал Ласло. - Странно, я всегда мечтал найти место, вроде этого. Нечто совершенно чуждое, необыкновенное, мешок, полный чудес. И вот я нашел его и не хочу идти дальше. Наверное, это приключение слишком велико для меня. Мне достаточно просто знать, что это место существует.
Он повернулся к Фредеру:
- Ну, а ты идешь?
- Я останусь с тобой, - ответил Фредер. - Мне тоже достаточно просто взглянуть на это место, я тоже не хочу идти дальше. Может быть, позже... Это место будет всегда. А я... я приду сюда еще раз. Да. Так будет лучше.
- Ну что ж! - Курт улыбнулся. - Я не хочу прощаться. Наверное, мы еще увидимся. Да, я точно знаю: мы еще увидимся. До свидания.
Мужчины пожали друг другу руки, потом Курт снова подошел к Амадее.
- Удачи вам обоим! - сказал Ласло.
Они с Фредером отошли к шлюпке, а Амадея и Курт, взявшись за руки, помедлили еще секунду, а потом шагнули вперед - навстречу новому, неизведанному миру.

Предыдущая страница 9


[i] Огл. 1 2 3 4 5 6 7 8 9


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 1)
  • 4 (Страница 2)
  • 5 (Страница 2)
  • 6 (Страница 2)
  • 7 (Страница 3)
  • 8 (Страница 4)
  • 9 (Страница 5)
  • 10 (Страница 5)
  • 11 (Страница 7)
  • 12 (Страница 8)
  • 13 (Страница 8)


Герберт В. Франке

Трансплутон

 Читать книгу

Аннотация

Курт Лонгсон, историк космонавтики в одно прекрасное утро просыпается на борту странного корабля, направляющегося к внешним планетам Солнечной системы. На этом корабле несколько тысяч пассажиров в розовых и голубых пижамах и ни одного члена команды. Что это - автоматизированный круизный лайнер, санаторий для душевнобольных, тюрьма нового типа или религиозная коммуна? И где должно завершиться путешествие безумного корабля?

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel