Герберт Уэллс - Война Миров

1 Герберт Уэллс

Моему брату Фрэнку Уэллсу, который подал мне мысль об этой книге.

Но кто живет в этих мирах, если они обитаемы?.. Мы или они Владыки Мира? Разве все предназначено для человека?
Кеплер (Приведено у Бертона в «Анатомии меланхолии»)

Часть первая «Прибытие марсиан»

1. Накануне войны

Никто не поверил бы в последние годы девятнадцатого столетия, что за всем происходящим на Земле зорко и внимательно следят существа более развитые, чем человек, хотя такие же смертные, как и он; что в то время, как люди занимались своими делами, их исследовали и изучали, может быть, так же тщательно, как человек в микроскоп изучает эфемерных тварей, кишащих и размножающихся в капле воды. С бесконечным самодовольством сновали люди по всему земному шару, занятые своими делишками, уверенные в своей власти над материей. Возможно, что инфузория под микроскопом ведет себя так же. Никому не приходило в голову, что более старые миры вселенной - источник опасности для человеческого рода; самая мысль о какой-либо жизни на них казалась недопустимой и невероятной. Забавно вспомнить некоторые общепринятые в те дни взгляды. Самое большее, допускалось, что на Марсе живут другие люди, вероятно, менее развитые, чем мы, но, во всяком случае, готовые дружески встретить нас как гостей, несущих им просвещение. А между тем через бездну пространства на Землю смотрели глазами, полными зависти, существа с высокоразвитым, холодным, бесчувственным интеллектом, превосходящие нас настолько, насколько мы превосходим вымерших животных, и медленно, но верно вырабатывали свои враждебные нам планы. На заре двадцатого века наши иллюзии были разрушены.
Планета Марс - едва ли нужно напоминать об этом читателю - вращается вокруг Солнца в среднем на расстоянии 140 миллионов миль и получает от него вдвое меньше тепла и света, чем наш мир. Если верна гипотеза о туманностях, то Марс старше Земли; жизнь на его поверхности должна была возникнуть задолго до того, как Земля перестала быть расплавленной. Масса его в семь раз меньше земной, поэтому он должен был значительно скорее охладиться до температуры, при которой могла начаться жизнь. На Марсе есть воздух, вода и все необходимое для поддержания жизни.
Но человек так тщеславен и так ослеплен своим тщеславием, что никто из писателей до самого конца девятнадцатого века не высказывал мысли о том, что на этой планете могут обитать разумные существа, вероятно, даже опередившие в своем развитии людей. Также никто не подумал о том, что так как Марс старше Земли, обладает поверхностью, равной четвертой части земной, и дальше отстоит от Солнца, то, следовательно, и жизнь на нем не только началась гораздо раньше, но уже близится к концу.
Неизбежное охлаждение, которому когда-нибудь подвергнется и наша планета, у нашего соседа, без сомнения, произошло уже давно. Хотя мы почти ничего не знаем об условиях жизни на Марсе, нам все же известно, что даже в его экваториальном поясе средняя дневная температура не выше, чем у нас в самую холодную зиму. Его атмосфера гораздо более разрежена, чем земная, а океаны уменьшились и покрывают только треть его поверхности; вследствие медленного круговорота времен года около его полюсов скопляются огромные массы льда и затем, оттаивая, периодически затопляют его умеренные пояса. Последняя стадия истощения планеты, для нас еще бесконечно далекая, стала злободневной проблемой для обитателей Марса. Под давлением неотложной необходимости их ум работал более напряженно, их техника росла, сердца ожесточались. И, глядя в мировое пространство, вооруженные такими инструментами и знаниями, о которых мы только можем мечтать, они видели невдалеке от себя, на расстоянии каких-нибудь 35 миллионов миль по направлению к Солнцу, утреннюю звезду надежды - нашу теплую планету, зеленую от растительности и серую от воды, с туманной атмосферой, красноречиво свидетельствующей о плодородии, с мерцающими сквозь облачную завесу широкими просторами населенных материков и тесными, заполненными флотилиями судов, морями.
Мы, люди, существа, населяющие Землю, должны были казаться им такими же чуждыми и примитивными, как нам - обезьяны и лемуры. Разумом человек признает, что жизнь - это непрерывная борьба за существование, и на Марсе, очевидно, думают так же. Их мир начал уже охлаждаться, а на Земле все еще кипит жизнь, но это жизнь каких-то низших тварей. Завоевать новый мир, ближе к Солнцу, - вот их единственное спасение от неуклонно надвигающейся гибели.
Прежде чем судить их слишком строго, мы должны припомнить, как беспощадно уничтожали сами люди не только животных, таких, как вымершие бизон, и птица додо , но и себе подобных представителей низших рас. Жители Тасмании, например, были уничтожены до последнего за пятьдесят лет истребительной войны, затеянной иммигрантами из Европы. Разве мы сами уж такие поборники милосердия, что можем возмущаться марсианами, действовавшими в том же духе?
Марсиане, очевидно, рассчитали свой спуск с удивительной точностью - их математические познания, судя по всему, значительно превосходят наши - и выполнили свои приготовления изумительно согласованно. Если бы наши приборы были более совершенны, то мы могли бы заметить надвигающуюся грозу еще задолго до конца девятнадцатого столетия. Такие ученые, как Скиапарелли, наблюдали красную планету - любопытно, между прочим, что в течение долгих веков Марс считался звездой войны, - но им не удавалось выяснить причину периодического появления на ней пятен, которые они умели так хорошо заносить на карты. А все эти годы марсиане, очевидно, вели свои приготовления.
Во время противостояния, в 1894 году, на освещенной части планеты был виден сильный свет, замеченный сначала обсерваторией в Ликке, затем Перротеном в Ницце и другими наблюдателями. Английские читатели впервые узнали об этом из журнала «Нэйчер» от 2 августа. Я склонен думать, что это явление означало отливку в глубокой шахте гигантской пушки, из которой марсиане потом обстреливали Землю. Странные явления, до сих пор, впрочем, не объясненные, наблюдались вблизи места вспышки во время двух последующих противостояний.
Гроза разразилась над нами шесть лет назад. Когда Марс приблизился к противостоянию, Лавелль с Явы сообщил астрономам по телеграфу о колоссальном взрыве раскаленного газа на планете. Это случилось двенадцатого августа около полуночи; спектроскоп, к помощи которого он тут же прибег, обнаружил массу горящих газов, главным образом водорода, двигавшуюся к Земле с ужасающей быстротой. Этот поток огня перестал быть видимым около четверти первого. Лавелль сравнил его с колоссальной вспышкой пламени, внезапно вырвавшегося из планеты, «как снаряд из орудия».
Сравнение оказалось очень точным. Однако в газетах на следующий день не появилось никакого сообщения об этом, если не считать небольшой заметки в «Дейли телеграф», и мир пребывал в неведении самой серьезной из всех опасностей, когда-либо угрожавших человечеству. Вероятно, и я ничего бы не узнал об извержении, если бы не встретился в Оттершоу с известным астрономом Оджилви. Он был до крайности взволнован сообщением и пригласил меня этой ночью принять участие в наблюдениях за красной планетой.
Несмотря на все последовавшие бурные события, я очень ясно помню наше ночное бдение: черная, безмолвная обсерватория, завешенный фонарь в углу, бросающий слабый свет на пол, мерное тикание часового механизма в телескопе, небольшое продольное отверстие в потолке, откуда зияла бездна, усеянная звездной пылью. Почти невидимый Оджилви бесшумно двигался около прибора. В телескоп виден был темно-синий круг а плававшая в нем маленькая круглая планета. Она казалась такой крохотной, блестящей, с едва заметными поперечными полосами, со слегка неправильной окружностью. Она была так мала, с булавочную головку, и лучилась теплым серебристым светом. Она словно дрожала, но на самом деле это вибрировал телескоп под действием часового механизма, державшего планету в поле зрения.
Во время наблюдения звездочка то уменьшалась, то увеличивалась, то приближалась, то удалялась, но так казалось просто от усталости глаза. Нас отделяли от нее 40 миллионов миль - больше 40 миллионов миль пустоты. Немногие могут представить себе всю необъятность той бездны, в которой плавают пылинки материальной вселенной.
Вблизи планеты, я помню, виднелись три маленькие светящиеся точки, три телескопические звезды, бесконечно удаленные, а вокруг - неизмеримый мрак пустого пространства. Вы знаете, как выглядит эта бездна в морозную звездную ночь. В телескоп она кажется еще глубже. И невидимо для меня, вследствие удаленности и малой величины, неуклонно и быстро стремясь ко мне через все это невероятное пространство, с каждой минутой приближаясь на многие тысячи миль; неслось то, что марсиане послали к нам, то, что должно было принести борьбу, бедствия и гибель на Землю. Я и не подозревал об этом, наблюдая планету; никто на Земле не подозревал об этом метко пущенном метательном снаряде.
В эту ночь снова наблюдался взрыв на Марсе. Я сам видел его. Появился красноватый блеск и чуть заметное вздутие на краю в то самое мгновение, когда хронометр показывал полночь. Я сообщил об этом Оджилви, и он сменил меня. Ночь была жаркая, и мне захотелось пить; ощупью, неловко ступая в темноте, я двинулся к столику, где стоял сифон, как вдруг Оджилви вскрикнул, увидев несшийся к нам огненный поток газа.
В эту ночь новый невидимый снаряд был выпущен с Марса на Землю - ровно через сутки после первого, с точностью до одной секунды. Помню, как я сидел на столе в темноте; красные и зеленые пятна плыли у меня перед глазами. Я искал огня, чтобы закурить. Я совсем не придавал значения этой мгновенной вспышке и не задумывался над тем, что она должна повлечь за собой. Оджилви делал наблюдения до часу ночи; в час он окончил работу; мы зажгли фонарь и отправились к нему домой. Погруженные во мрак, лежали Оттершоу и Чертси, где мирно спали сотни жителей.
Оджилви в эту ночь высказывал разные предположения относительно условий жизни на Марсе и высмеивал вульгарную гипотезу о том; что его обитатели подают нам сигналы. Он полагал, что на планету посыпался целый град метеоритов или что там происходит громадное вулканическое извержение. Он доказывал мне, как маловероятно, чтобы эволюция организмов проходила одинаково на двух, пусть даже и близких, планетах.
- Один шанс против миллиона за то, что Марс обитаем, - сказал он.
Сотни наблюдателей видели пламя каждую полночь, в эту и последующие десять ночей - по одной вспышке. Почему взрывы прекратились после десятой ночи, этого никто не пытался объяснить. Может быть, газ от выстрелов причинял какие нибудь неудобства марсианам. Густые клубы дыма, или пыли, замеченные в самый сильный земной телескоп, в виде маленьких серых, переливчатых пятен мелькали в чистой атмосфере планеты и затемняли ее знакомые очертания.
Наконец даже газеты заговорили об этих явлениях, там и сям стали появляться популярные заметки относительно вулканов на Марсе. Помнится, юмористический журнал «Панч» очень остроумно воспользовался этим для политической карикатуры. А между тем незримые марсианские снаряды летели к Земле через бездну пустого пространства со скоростью нескольких миль в секунду, приближаясь с каждым часом, с каждым днем. Мне кажется теперь диким, как это люди могли заниматься своими мелкими делишками, когда над ними уже нависла гибель. Я помню, как радовался Маркхем, получив новый фотографический снимок планеты для иллюстрированного журнала, который он тогда редактировал. Люди нынешнего, более позднего времени с трудом представляют себе обилие и предприимчивость журналов в девятнадцатом веке. Я же в то время с большим рвением учился ездить на велосипеде и читал груду журналов, обсуждавших дальнейшее развитие нравственности в связи с прогрессом цивилизации.
Однажды вечером (первый снаряд находился тогда за 10 миллионов миль от нас) я вышел прогуляться вместе с женой. Небо было звездное, и я объяснял ей знаки Зодиака и указал на Марс, на яркую точку света около зенита, куда было направлено столько телескопов. Вечер был теплый. Компания экскурсантов из Чертси или Айлворта, возвращаясь домой, прошла мимо нас с пением и музыкой. В верхних окнах домов светились огни, люди ложились спать. Издалека, с железнодорожной станции, доносился грохот маневрировавших поездов, смягченный расстоянием и, звучавший почти мелодично. Жена обратила мое внимание на красные, зеленые и желтые сигнальные огни, горевшие на фоне ночного неба. Все казалось таким спокойным и безмятежным.

2. Падающая звезда

Затем наступила ночь первой падающей звезды. Ее заметили на рассвете; она неслась над Винчестером, к востоку, очень высоко, чертя огненную линию. Сотни людей видели ее и приняли за обыкновенную падающую звезду. По описанию Элбина, она оставляла за собой зеленоватую полосу, горевшую несколько секунд. Деннинг, наш величайший авторитет по метеоритам, утверждал, что она стала заметна уже на расстоянии девяноста или ста миль. Ему показалось, что она упала на Землю приблизительно за сто миль к востоку от того места, где-он находился.
В этот час я был дома и писал в своем кабинете; но хотя мое окно выходило на Оттершоу и штора была поднята (я любил смотреть в ночное небо), я ничего не заметил. Однако этот метеорит, самый необычайный из всех когда-либо падавших на Землю из мирового пространства, должен был упасть, когда я сидел за столом, и я мог бы увидеть его, если бы взглянул на небо. Некоторые, видевшие его полет, говорят, что он летел со свистом, но сам я этого не слышал. Многие жители Беркшира, Сэррея и Миддлсэкса видели его падение, и почти все подумали, что упал новый метеорит. В эту ночь, кажется, никто не поинтересовался взглянуть на упавшую массу.
Бедняга Оджилви, наблюдавший метеорит и убежденный, что он упал где-нибудь на пустоши между Хорселлом, Оттершоу и Уокингом, поднялся рано утром и отправился его разыскивать. Уже рассвело, когда он нашел метеорит неподалеку от песчаного карьера. Он увидел гигантскую воронку, вырытую упавшим телом, и кучи песка и гравия, громоздившиеся среди вереска и заметные за полторы мили. Вереск загорелся и тлел, прозрачный голу-бой дымок клубился на фоне утреннего неба.
Упавшее тело зарылось в песок, среди разметанных щепок разбитой им при падении сосны. Выступавшая наружу часть имела вид громадного обгоревшего цилиндра; его очертания были скрыты толстым чешуйчатым слоем темного нагара. Цилиндр был около тридцати ярдов в диаметре. Оджилви приблизился к этой массе, пораженный ее объемом и особенно формой, так как обычно метеориты бывают более или менее шарообразны. Однако цилиндр был так сильно раскален от полета сквозь атмосферу, что к нему еще нельзя было подойти достаточно близко. Легкий шум, слышавшийся изнутри цилиндра, Оджилви приписал неравномерному охлаждению его поверхности. В это время ему не приходило в голову, что цилиндр может быть полым.
Оджилви стоял на краю образовавшейся ямы, изумленный необычайной формой и цветом цилиндра, начиная смутно догадываться о его назначении. Утро было необычайно тихое; солнце, только что осветившее сосновый лес около Уэйбриджа, уже пригревало. Оджилви говорил, что он не слышал пения птиц в это утро, не было ни малейшего ветерка и только из покрытого нагаром цилиндра раздавались какие-то звуки. На пустоши никого не было.
Вдруг он с удивлением заметил, что слой нагара, покрывавший метеорит, с верхнего края цилиндра стал отваливаться. Кусочки шлака падали на песок, точно хлопья снега или капли дождя. Внезапно отвалился и с шумом упал большой кусок; Оджилви не на шутку испугался.
Еще ничего не подозревая, он спустился в яму и, несмотря на сильный жар, подошел вплотную к цилиндру, чтобы получше его разглядеть. Астроном все еще думал, что странное явление вызвано охлаждением тела, но этому противоречил тот факт, что нагар спадал только с края цилиндра.
И вдруг Оджилви заметил, что круглая вершина цилиндра медленно вращается. Он обнаружил это едва заметное вращение только потому, что черное пятно, бывшее против него пять минут назад, находилось теперь в другой точке окружности. Все же он не вполне понимал, что это значит, пока не услышал глухой скребущий звук и не увидел, что черное пятно продвинулось вперед почти на дюйм. Тогда он наконец догадался, в чем дело. Цилиндр был искусственный, полый, с отвинчивающейся крышкой! Кто-то внутри цилиндра отвинчивал крышку!
- Боже мой! - воскликнул Оджилви. - Там внутри человек! Эти люди чуть не изжарились! Они пытаются выбраться!
Он мгновенно сопоставил появление цилиндра со взрывом на Марсе.
Мысль о заключенном в цилиндре существе так ужаснула Оджилви, что он позабыл про жар и подошел к цилиндру еще ближе, чтобы помочь отвернуть крышку. Но, к счастью, пышущий жар удержал его вовремя, и он не обжегся о раскаленный металл. Он постоял с минуту в нерешительности, потом вылез из ямы и со всех ног побежал к Уокингу. Было около шести часов. Ученый встретил возчика и попытался объяснить ему, что случилось, но говорил так бессвязно и у него был такой дикий вид - шляпу он потерял в яме, - что тот просто проехал мимо. Так же неудачливо обратился он к трактирщику, который только что отворил дверь трактира у Хорселлского моста. Тот подумал, что это сбежавший сумасшедший, и попытался было затащить его в распивочную. Это немного отрезвило Оджилви, и, увидев Гендерсона, лондонского журналиста, копавшегося у себя в садике, он окликнул его через забор и постарался говорить как можно толковей.
- Гендерсон, - начал Оджилви, - прошлую дочь вы видели падающую звезду?
- Ну?
- Она на Хорселлской пустоши.
- Боже мой! - воскликнул Гендерсон. - Упавший метеорит! Это интересно.
- Но это не простой метеорит. Это цилиндр, искусственный цилиндр. И в нем что-то есть.
Гендерсон выпрямился с лопатой в руке.
- Что такое? - переспросил он. Он был туговат на одно ухо.
Оджилви рассказал все, что видел. Гендерсон с минуту соображал. Потом бросил лопату, схватил пиджак и вышел на дорогу. Оба поспешно направились к метеориту. Цилиндр лежал все в том же положении. Звуков изнутри не было слышно, а между крышкой и корпусом цилиндра блестела тонкая металлическая нарезка. Воздух или вырывался наружу, или входил внутрь с резким свистом.
Они стали прислушиваться, постучали палкой по слою нагара и, не получив ответа, решили, что человек или люди, заключенные внутри, либо потеряли сознание, либо умерли.
Конечно, вдвоем они ничего не могли сделать. Они прокричали несколько ободряющих слов, пообещав вернуться, и поспешили в город за помощью. Возбужденные и растрепанные, запачканные песком, они бежали в ярком солнечном свете по узкой улице в тот утренний час, когда лавочники снимают ставни витрин, а обыватели раскрывают окна своих спален. Гендерсон прежде всего отправился на железнодорожную станцию, чтобы сообщить новость по телеграфу в Лондон. Газеты уже подготовили читателей к тому, чтобы услышать эту сенсационную новость.
К восьми часам толпа мальчишек и зевак направлялась к пустоши, чтобы посмотреть на «мертвецов с Марса». Такова была первая версия о происшедшем. Я впервые услыхал об этом от своего газетчика в четверть девятого, когда вышел купить номер «Дейли кроникл». Разумеется, я был крайне поражен и немедленно пошел через Оттершоу-бридж к песчаному карьеру.

3. На Хорселлской пустоши

Около огромной воронки, где лежал цилиндр, я застал человек двадцать. Я уже говорил, как выглядел этот колоссальный зарывшийся в землю снаряд. Дерн и гравий вокруг него обуглились, точно от внезапного взрыва. Очевидно, при ударе цилиндра вспыхнуло пламя. Гендерсона и Оджилви там не было. Вероятно, они решили, что пока ничего сделать нельзя, и ушли завтракать к Гендерсону.
На краю ямы, болтая ногами, сидело четверо или пятеро мальчишек; они забавлялись (пока я не остановил их), бросая камешки в чудовищную махину. Потом, выслушав меня, они начали играть в пятнашки, бегая вокруг взрослых.
Среди собравшихся были два велосипедиста, садовник-поденщик, которого я иногда нанимал, девушка с ребенком на руках, мясник Грегг со своим сынишкой, несколько гуляк и мальчиков, прислуживающих при игре в гольф и обычно снующих возле станции. Говорили мало. В то время в Англии немногие из простонародья имели представление об астрономии. Большинство зрителей спокойно смотрело на плоскую крышку цилиндра, которая находилась в том же положении, в каком ее оставили Оджилви и Гендерсон. Я думаю, все были разочарованы, найдя вместо обуглившихся тел неподвижную громаду цилиндра, некоторые уходили домой, вместо них подходили другие. Я спустился в яму, и мне показалось, что я ощущаю слабое колебание под ногами. Крышка была неподвижна.
Только подойдя совсем близко к цилиндру, я обратил внимание на его необычайный вид. На первый взгляд он казался не более странным, чем опрокинувшийся экипаж или дерево, упавшее на дорогу. Пожалуй, даже меньше. Больше всего он был похож на ржавый газовый резервуар, погруженный в землю. Только человек, обладающий научными познаниями, мог заметить, что серый нагар на цилиндре был не простой окисью, что желтовато-белый металл, поблескивавший под крышкой, был необычного оттенка. Слово «внеземной» большинству зрителей было непонятно.
Я уже не сомневался, что цилиндр упал с Марса, но считал невероятным, чтобы в нем находилось какое-нибудь живое существо. Я предполагал, что развинчивание происходит автоматически. Несмотря на слова Оджилви, я был уверен, что на Марсе живут люди. Моя фантазия разыгралась: возможно, что внутри запрятав какой-нибудь манускрипт; сумеем ли мы его перевести, найдем ли там монеты, разные вещи? Впрочем, цилиндр был, пожалуй, слишком велик для этого. Меня разбирало нетерпение посмотреть, что там внутри. Около одиннадцати, видя, что ничего особенного не происходит, я вернулся домой в Мэйбэри. Но я уже не мог приняться за свои отвлеченные исследования.
После полудня пустырь стал неузнаваем. Ранний выпуск вечерних газет поразил весь Лондон:

«ПОСЛАНИЕ С МАРСА»
«НЕБЫВАЛОЕ СОБЫТИЕ В УОКИНГЕ»

- гласили заголовки, набранные крупным шрифтом. Кроме того, телеграмма Оджилви Астрономическому обществу всполошила все британские обсерватории.
На дороге у песчаной ямы стояли полдюжины пролеток со станции, фаэтон из Чобхема, чья-то карета, уйма велосипедов. Много народу, несмотря на жаркий день, пришло пешком из Уокинга и Чертси, так что собралась порядочная толпа, было даже несколько разряженных дам.
Стояла удушливая жара; на небе ни облачка, ни малейшего ветра, и тень можно было найти только под редкими соснами. Вереск уже не горел, но равнина чуть не до самого Оттершоу почернела и дымилась. Предприимчивый хозяин бакалейной лавочки на Чобхемской дороге прислал своего сына с ручной тележкой, нагруженной зелеными яблоками и бутылками с имбирным лимонадом.
Подойдя к краю воронки, я увидел в ней группу людей: Гендерсона, Оджилви и высокого белокурого джентльмена (как я узнал после, это был Стэнт, королевский астроном); несколько рабочих, вооруженных лопатами и кирками, стояло тут же. Стэнт отчетливо и громко давал указания. Он взобрался на крышку цилиндра, которая, очевидно, успела остыть. Лицо у него раскраснелось, пот катился градом по лбу и щекам, и он явно был чем-то раздражен.
Большая часть цилиндра была откопана, хотя нижний конец все еще находился в земле. Оджилви увидел меня в толпе, обступившей яму, подозвал и попросил сходить к лорду Хилтону, владельцу этого участка.
Все увеличивающаяся толпа, говорил он, особенно мальчишки, мешают работам. Нужно отгородиться от публики и отдалить ее. Он сообщил мне, что из цилиндра доносится слабый шум и что рабочим не удалось отвинтить крышку, так как не за что ухватиться. Стенки цилиндра, по-видимому, очень толсты и, вероятно, приглушают доносившийся оттуда шум.
Я был очень рад исполнить его просьбу, надеясь таким образом попасть в число привилегированных зрителей при предстоящем вскрытии цилиндра. Лорда Хилтона я не застал дома, но узнал, что его ожидают из Лондона с шестичасовым поездом: так как было только четверть шестого, то я зашел домой выпить стакан чаю, а потом отправился на станцию, чтобы перехватить Хилтона на дороге.

4. Цилиндр открывается

Когда я вернулся на пустошь, солнце уже садилось. Публика из Уокинга все прибывала, домой возвращались только двое-трое. Толпа вокруг воронки все росла, чернея на лимонно-желтом фоне неба; собралось более ста человек. Что-то кричали; около ямы происходила какая-то толкотня. Меня охватило тревожное предчувствие. Приблизившись, я услышал голос Стэнта:
- Отойдите! Отойдите!
Пробежал какой-то мальчуган.
- Оно движется, - сообщил он мне, - все вертится да вертится. Мне это не нравится. Я лучше пойду домой.
Я подошел ближе. Толпа была густая - человек двести-триста; все толкались, наступали друг другу на ноги. Нарядные дамы проявляли особенную предприимчивость.
- Он упал в яму! - крикнул кто-то.
- Назад, назад! - раздавались голоса.
Толпа немного отхлынула, и я протолкался вперед. Все были сильно взволнованы. Я услышал какой-то странный, глухой шум, доносившийся из ямы.
- Да осадите же наконец этих идиотов! - крикнул Оджилви. - Ведь мы не знаем, что в этой проклятой штуке!
Я увидел молодого человека, кажется, приказчика из Уокинга, который влез на цилиндр, пытаясь выбраться из ямы, куда его столкнула толпа.
Верхняя часть цилиндра отвинчивалась изнутри. Было видно около двух футов блестящей винтовой нарезки. Кто-то, оступившись, толкнул меня, я пошатнулся, и меня чуть было не скинули на вращающуюся крышку. Я обернулся, и, пока смотрел в другую сторону, винт, должно быть, вывинтился весь и крышка цилиндра со звоном упала на гравий. Я толкнул локтем кого-то позади себя и снова повернулся к цилиндру. Круглое пустое отверстие казалось совершенно черным. Заходящее солнце било мне прямо в глаза.
Все, вероятно, ожидали, что из отверстия покажется человек; может быть, не совсем похожий на нас, земных людей, но все же подобный нам. По крайней мере, я ждал этого. Но, взглянув, я увидел что-то копошащееся в темноте - сероватое, волнообразное, движущееся; блеснули два диска, похожие на глаза. Потом что-то вроде серой змеи, толщиной в трость, стало выползать кольцами из отверстия и двигаться, извиваясь, в мою сторону - одно, потом другое.
Меня охватила дрожь. Позади закричала какая-то женщина. Я немного повернулся, не спуская глаз с цилиндра, из которого высовывались новые щупальца, и начал проталкиваться подальше от края ямы. На лицах окружавших меня людей удивление сменилось ужасом. Со всех сторон послышались крики. Толпа попятилась. Приказчик все еще не мог выбраться из ямы. Скоро я остался один и видел, как убегали люди, находившиеся по другую сторону ямы, в числе их был и Стэнт. Я снова взглянул на цилиндр и оцепенел от ужаса. Я стоял, точно в столбняке, и смотрел.
Большая сероватая круглая туша, величиной, пожалуй, с медведя, медленно, с трудом вылезала из цилиндра. Высунувшись на свет, она залоснилась, точно мокрый ремень. Два больших темных глаза пристально смотрели на меня. У чудовища была круглая голова и, если можно так выразиться, лицо. Под глазами находился рот, края которого двигались и дрожали, выпуская слюну. Чудовище тяжело дышало, и все его тело судорожно пульсировало. Одно его тонкое щупальце упиралось в край цилиндра, другим оно размахивало в воздухе.
Тот, кто не видел живого марсианина, вряд ли может представить себе его страшную, отвратительную внешность. Треугольный рот, с выступающей верхней губой, полнейшее отсутствие лба, никаких признаков подбородка под клинообразной нижней губой, непрерывное подергивание рта, щупальца, как у Горгоны, шумное дыхание в непривычной атмосфере, неповоротливость и затрудненность в движениях - результат большей силы притяжения Земли, - в особенности же огромные пристальные глаза - все это было омерзительно до тошноты. Маслянистая темная кожа напоминала скользкую поверхность гриба, неуклюжие, медленные движения внушали невыразимый ужас. Даже при первом впечатлении, при беглом взгляде я почувствовал смертельный страх и отвращение.
Вдруг чудовище исчезло. Оно перевалилось через край цилиндра и упало в яму, шлепнувшись, точно большой тюк кожи. Я услыхал своеобразный глухой звук, и вслед за первым чудовищем в темном отверстии показалось второе.
Мое оцепенение внезапно прошло, я повернулся и со всех ног побежал к деревьям, находившимся в каких-нибудь ста ярдах от цилиндра; но бежал я боком и то и дело спотыкался, потому что не мог отвести глаз от этих чудовищ.
Там, среди молодых сосен и кустов дрока, я остановился, задыхаясь, и стал ждать, что будет дальше. Простиравшаяся вокруг песчаной ямы пустошь была усеяна людьми, подобно мне, с любопытством и страхом наблюдавшими за чудовищами, вернее, за кучей гравия на краю ямы, в которой они лежали. И вдруг я заметил с ужасом что-то круглое, темное, высовывающееся из ямы. Это была голова свалившегося туда продавца, казавшаяся черной на фоне заката. Вот показались его плечи и колено, но он снова соскользнул вниз, виднелась одна голова. Потом он скрылся, и мне послышался его слабый крик. Первым моим движением было вернуться, помочь ему, но я не мог преодолеть страха.
Больше я ничего не увидел, все скрылось в глубокой яме и за грудами песка, взрытого упавшим цилиндром. Всякий, кто шел бы по дороге из Чобхема или Уокинга, был бы удивлен таким необычайным зрелищем: около сотни людей рассыпались в канавах, за кустами, за воротами и изгородями и молча, изредка обмениваясь отрывистыми восклицаниями, во все глаза смотрели на кучи песка. Брошенный бочонок с имбирным лимонадом чернел на фоне пламенеющего неба, а у песчаного карьера стояли пустые экипажи; лошади ели овес из своих торб и рыли копытами землю.

5. Тепловой луч

Вид марсиан, выползавших из цилиндра, в котором они явились на Землю со своей планеты, казалось, зачаровал и парализовал меня. Я долго стоял среди кустов вереска, доходивших мне до колена, и смотрел на груды песка. Во мне боролись страх и любопытство.
Я не решался снова приблизиться к яме, но мне очень хотелось заглянуть туда. Поэтому я начал кружить, отыскивая более удобный наблюдательный пункт и не спуская глаз с груды песка, за которой скрывались пришельцы с Марса. Один раз в сиянии заката показались три каких-то черных конечности, вроде щупалец осьминога, но тотчас же скрылись; потом поднялась тонкая коленчатая мачта с каким-то круглым, медленно вращающимся и слегка колеблющимся Диском наверху. Что они там делают?
Зрители разбились на две группы: одна, побольше, - ближе к Уокингу, другая, поменьше, - к Чобхему. Очевидно, они колебались, так же как и я. Невдалеке от меня стояло несколько человек. Я подошел к одному - это был мой сосед, я не знал, как его зовут, но попытался с ним заговорить. Однако момент для разговора был неподходящий.
- Что за чудовища! - сказал он. - Боже, какие они страшные! - Он повторил это несколько раз.
- Видели вы человека в яме? - спросил я, но он ничего не ответил.
Мы молча стояли рядом и пристально смотрели, чувствуя себя вдвоем более уверенно. Потом я встал на бугор высотой около ярда, чтобы удобнее было наблюдать. Оглянувшись, я увидел, что мои сосед пошел по направлению к Уокингу.
Солнце село, сумерки сгустились, а ничего нового не произошло. Толпа налево, ближе к Уокингу, казалось, увеличилась, и я услышал ее неясный гул. Группа людей по дороге к Чобхему рассеялась. В яме как будто все замерло.
Зрители мало-помалу осмелели. Должно быть, новоприбывшие из Уокинга приободрили толпу. В полумраке на песчаных буграх началось медленное прерывистое движение, - казалось, царившая кругом тишина успокаивающе подействовала на людей. Черные фигуры, по двое и по трое, двигались, останавливались и снова двигались, растягиваясь тонким неправильным полумесяцем, рога которого постепенно охватывали яму. Я тоже стал подвигаться к яме.
Потом я увидел, как кучера покинутых экипажей и другие смельчаки подошли к Яме, и услышал стук копыт и скрип колес. Мальчик из лавки покатил тележку с яблоками. Затем в тридцати ярдах от ямы я заметил черную кучку людей, идущих от Хорселла; впереди кто-то нес развевающийся белый флаг.
Это была делегация. В городе, наскоро посовещавшись, решили, что марсиане, несмотря на свою безобразную внешность, очевидно, разумные существа, и надо сигнализировать им, что и мы тоже существа разумные.
Флаг, развеваясь по ветру, приближался - сначала справа от меня, потом слева. Я стоял слишком далеко, чтобы разглядеть кого-нибудь, но позже узнал, что Оджилви, Стэнт и Гендерсон вместе с другими принимали участие в этой попытке завязать сношения с марсианами. Делегация, казалось, притягивала к себе почти сомкнувшееся кольцо публики, и много неясных темных фигур следовало за ней на почтительном расстоянии.
Вдруг сверкнул луч света, и светящийся зеленоватый дым взлетал над ямой тремя клубами, поднявшимися один за другим в неподвижном воздухе.
Этот дым (слово «пламя», пожалуй, здесь более уместно) был так ярок, что темно-синее небо наверху и бурая, простиравшаяся до Чертси, подернутая туманом пустошь с торчащими кое-где соснами вдруг стали казаться совсем черными. В этот же миг послышался какой-то слабый шипящий звук.
На краю воронки стояла кучка людей с белым флагом, оцепеневших от изумления, маленькие черные силуэты вырисовывались на фоне неба над черной землей. Вспышка зеленого дыма осветила на миг их бледно-зеленоватые лица.
Шипение перешло сперва в глухое жужжание, потом в громкое непрерывное гудение; из ямы вытянулась горбатая тень, и сверкнул луч какого-то искусственного света.
Языки пламени, ослепительный огонь перекинулись на кучку людей. Казалось, невидимая струя ударила в них и вспыхнула белым сиянием. Мгновенно каждый из них превратился как бы в горящий факел.
При свете пожиравшего их пламени я видел, как они шатались и падали, находившиеся позади разбегались в разные стороны.
Я стоял и смотрел, еще не вполне сознавая, что это смерть перебегает по толпе от одного к другому. Я понял только, что произошло нечто странное. Почти бесшумная ослепительная вспышка света - и человек падает ничком и лежит неподвижно. От невидимого пламени загорались сосны, потрескивая, вспыхивал сухой дрок. Даже вдалеке, у Нэп-Хилла, занялись деревья, заборы, деревянные постройки.
Эта огненная смерть, этот невидимый неотвратимый пылающий меч наносил мгновенные, меткие удары. По вспыхнувшему кустарнику я понял, что он приближается ко мне, но я был слишком поражен и ошеломлен, чтобы спасаться бегством. Я слышал гудение огня в песчаном карьере и внезапно оборвавшееся ржание лошади. Как будто чей-то невидимый раскаленный палец двигался по пустоши между мной и марсианами, вычерчивая огненную кривую, и повсюду кругом темная земля дымилась и шипела. Что-то с грохотом упало вдалеке, где-то слева, там, где выходит на пустошь дорога к уокингской станции. Шипение и гул прекратились, и черный куполообразный предмет медленно опустился в яму и скрылся.
Это произошло так быстро, что я все еще стоял неподвижно, пораженный и ослепленный блеском огня. Если бы эта смерть описала полный круг, она неизбежно испепелила бы и меня. Но она скользнула мимо и меня пощадила.
Окружающая темнота стала еще более жуткой и мрачной. Холмистая пустошь казалась черной, только полоска шоссе серела под темно-синим небом. Люди исчезли. Вверху мерцали звезды, а на западе светилась бледная зеленоватая полоса. Вершины сосен и крыши Хорселла четко выступали на вечернем небе. Марсиане и их орудия были невидимы, только на тонкой мачте беспрерывно вращалось зеркало. Тлели деревья, кое-где дымился кустарник, а в неподвижном вечернем воздухе над домами близ станции Уокинг поднимались столбы пламени.
Все осталось таким же, как было, словно и не пролетал этот смерч огня. Кучка черных фигурок с белым флагом была уничтожена, но мне казалось, что за весь этот вечер никто и не пытался нарушить тишину.
Вдруг я понял, что стою здесь, на темной пустоши, один, беспомощный, беззащитный. Точно что-то обрушилось на меня… Страх!
С усилием я повернулся и побежал, спотыкаясь, по вереску.
Страх, охвативший меня, был не просто страхом. Это был безотчетный ужас и перед марсианами, и перед царившими вокруг мраком и тишиной. Мужество покинуло меня, и я бежал, всхлипывая, как ребенок. Оглянуться назад я не решался.
Помню, у меня было такое чувство, что мной кто-то играет, что вот теперь, когда я уже почти в безопасности, таинственная смерть, мгновенная, как вспышка огня, вдруг выпрыгнет из темной ямы, где лежит цилиндр, и уничтожит меня на месте.

6. Тепловой луч на Чобхемской дороге

До сих пор еще не объяснено, каким образом марсиане могут умерщвлять людей так быстро и так бесшумно. Многие предполагают, что они как-то концентрируют интенсивную теплоту в абсолютно не проводящей тепло камере. Эту конденсированную теплоту они бросают параллельными лучами на тот предмет, который они избрали целью, при посредстве полированного параболического зеркала из неизвестного вещества, подобно тому как параболическое зеркало маяка отбрасывает снопы света. Но никто не сумел убедительно это доказать. Несомненно одно: здесь действуют тепловые лучи. Тепловые невидимые лучи вместо видимого света. Все, что только может гореть, превращается в языки пламени при их прикосновении; свинец растекается, как жидкость; железо размягчается; стекло трескается я плавится, а когда они падают на воду, она мгновенно превращается в пар.
В эту ночь около сорока человек лежали под звездами близ ямы, обугленные и обезображенные до неузнаваемости, и всю ночь пустошь между Хорселлом и Мэйбэри была безлюдна и над ней пылало зарево.
В Чобхеме, Уокинге и Оттершоу, вероятно, в одно и то же время узнали о катастрофе. В Уокинге лавки уже были закрыты, когда это произошло, и группы людей, заинтересованных слышанными рассказами, шли по Хорселлскому мосту и по дороге, окаймленной изгородями, направляясь к пустоши. Молодежь, окончив дневную работу, воспользовалась этой новостью, конечно, как предлогом пойти погулять и пофлиртовать. Вы можете представить себе, какой гул голосов раздавался на темной дороге…
В Уокинге лишь немногие знали, что цилиндр открылся, хотя бедняга Гендерсон отправил посыльного на велосипеде в почтовую контору со специальной телеграммой для вечерней газеты.
Когда гуляющие по двое и по трое выходили на открытое место, то видели людей, возбужденно что-то говоривших и посматривающих на вращающееся над песчаным карьером зеркало; волнение их, без сомнения, передавалось и вновь пришедшим.
Около половины девятого, незадолго до гибели делегации, близ ямы собралась толпа человек в триста, если пс больше, не считая тех, которые свернули с дороги, чтобы подойти поближе к марсианам. Среди них находились три полисмена, причем один конный; они старались, согласно инструкциям Стэнта, осадить толпу и не подпускать ее к цилиндру. Не обошлось, конечно, без протеста со стороны горячих голов, для которых всякое сборище является поводом пошуметь и побалагурить.
Как только марсиане показались из своего цилиндра, Стэнт и Оджилви, предупреждая возможность столкновения, телеграфировали из Хорселла в казармы с просьбой прислать роту солдат для того, чтобы оградить эти странные существа от насилия. После этого они вернулись во главе злополучной делегации. Находившиеся в толпе люди впоследствии описывали их смерть - они видели то же, что и я: три клуба зеленого дыма, глухое гудение и вспышки пламени.
Однако толпе зрителей грозила большая опасность, чем мне. Их спас только песчаный, поросший вереском холм, задержавший часть тепловых лучей. Если бы параболическое зеркало было поднято на несколько ярдов выше, не осталось бы ни одного живого свидетеля. Они видели, как вспыхивал огонь, как падали люди, как невидимая рука, зажигавшая кустарники, быстро приближалась к ним в сумерках. Потом со свистом, заглушившим гул из ямы, луч сверкнул над их головами; вспыхнули вершины буков, окаймлявших дорогу; в доме, ближайшем к пустоши, треснули кирпичи, разлетелись стекла, занялись оконные рамы и обрушилась часть крыши.
Когда затрещали и загудели пылающие деревья, охваченная паникой толпа несколько секунд нерешительно топталась на месте. Искры и горящие сучья падали на дорогу, кружились огненные листья. Загорались шляпы и платья. С пустоши послышался пронзительный крик.
Крики и вопли сливались в оглушительный гул. Конный полисмен, схватившись руками за голову, проскакал среди взбудораженной толпы, громко крича.
- Они идут! - крикнул женский голос, и, нажимая на стоявших позади, люди стали прокладывать себе дорогу к Уокингу, Толпа разбегалась вслепую, как стадо баранов. Там, где дорога становилась уже и темнее, между высокими насыпями, произошла отчаянная давка. Не обошлось без жертв: трое - две женщины и один мальчик - были раздавлены и затоптаны; их оставили умирать среди ужаса и мрака.

7. Как я добрался до дому

Что касается меня, то я помню только, что натыкался на деревья и то и дело падал, пробираясь сквозь кустарник. Надо мною навис невидимый ужас; безжалостный тепловой меч марсиан, казалось, замахивался, сверкая над моей головой, и вот-вот должен был обрушиться и поразить меня. Я выбрался на дорогу между перекрестком и Хорселлом и побежал к перекрестку.
В конце концов я изнемог от волнения и быстрого бега, пошатнулся и упал у дороги, невдалеке от моста через канал у газового завода. Я лежал неподвижно.
Пролежал я так, должно быть, довольно долго.
Я приподнялся и сел в полном недоумении. С минуту я не мог понять, как я сюда попал. Я стряхнул с себя недавний ужас, точно одежду. Шляпа моя исчезла, и воротничок соскочил с запонки. Несколько минут назад передо мной были только необъятная ночь, пространство и природа, моя беспомощность, страх и близость смерти. И теперь все сразу переменилось, и мое настроение было совсем другим. Переход от одного душевного состояния к другому совершился незаметно. Я стал снова самим собой, таким, каким я бывал каждый день, - обыкновенным скромным горожанином. Безмолвная пустошь, мое бегство, летучее пламя - все казалось мне сном. Я спрашивал себя: было ли это на самом деле? Мне просто не верилось, что это произошло наяву.
Я встал и пошел по крутому подъему моста. Голова плохо работала. Мускулы и нервы расслабли… Я пошатывался, как пьяный. С другой стороны изогнутого аркой моста показалась чья-то голова, и появился рабочий с корзиной. Рядом с ним шагал маленький мальчик. Рабочий прошел мимо, пожелав мне доброй ночи. Я хотел заговорить с ним и не мог. Я только ответил на его приветствие каким-то бессвязным бормотанием и пошел дальше по мосту.
На повороте к Мэйбэри поезд - волнистая лента белого искрящегося дыма и длинная вереница светлых окон - пронесся к югу: тук-тук… тук-тук… и исчез. Еле различимая в темноте группа людей разговаривала у ворот одного из домов, составлявших так называемую «Восточную террасу». Все это было так реально, так знакомо! А то - там, в поле?.. Невероятно, фантастично! «Нет, - подумал я, - этого не могло быть».

1 Следующая страница


Герберт Уэллс - Война Миров

Война Миров 2

Наверное, я человек особого склада и мои ощущения не совсем обычны. Иногда я страдаю от странного чувства отчужденности от самого себя и от окружающего мира. Я как бы извне наблюдаю за всем, откуда-то издалека, вне времени, вне пространства, вне житейской борьбы с ее трагедиями. Такое ощущение было очень сильно у меня в ту ночь. Все это, быть может, мне просто почудилось.
Здесь такая безмятежность, а там, за каких-нибудь две мили, стремительная, летучая смерть. Газовый завод шумно работал, и электрические фонари ярко горели. Я остановился подле разговаривающих.
- Какие новости с пустоши? - опросил я.
У ворот стояли двое мужчин и женщина.
- Что? - переспросил один из мужчин, оборачиваясь.
- Какие новости с пустоши? - спросил я.
- Разве вы сами там не были? - спросили они.
- Люди, кажется, прямо помешались на этой пустоши, - сказала женщина из-за ворот. - Что они там нашли?
- Разве вы не слышали о людях с Марса? - сказал я. - О живых существах с Марса?
- Сыты по горло, - ответила женщина из-за ворот. - Спасибо. - И все трое засмеялись.
Я оказался в глупом положении. Раздосадованный, я попытался рассказать им о том, что видел, но у меня ничего не вышло. Они только смеялись над моими сбивчивыми фразами.
- Вы еще услышите об этом! - крикнул я и пошел домой.
Я испугал жену своим измученным видом. Прошел в столовую, сел, выпил немного вина и, собравшись с мыслями, рассказал ей обо всем, что произошло. Подали обед - уже остывший, - но нам было не до еды.
- Только одно хорошо, - заметил я, чтобы успокоить встревоженную жену. - Это самые неповоротливые существа из всех, какие мне приходилось видеть. Они могут ползать в яме и убивать людей, которые подойдут к ним близко, но они не сумеют оттуда вылезти… Как они ужасны!..
- Не говори об этом, дорогой! - воскликнула жена, хмуря брови и кладя свою руку на мою.
- Бедный Оджилви! - сказал я. - Подумать только, что он лежит там мертвый!
По крайней мере, жена мне поверила. Я заметил, что лицо у нее стало смертельно бледным, и перестал говорить об этом.
- Они могут прийти сюда, - повторяла она.
Я настоял, чтобы она выпила вина, и постарался разубедить ее.
- Они еле-еле могут двигаться, - сказал я.
Я стал успокаивать и ее и себя, повторяя все то, что говорил мне Оджилви о невозможности для марсиан приспособиться к земным условиям. Особенно я напирал на затруднения, вызываемые силой тяготения. На поверхности Земли сила тяготения втрое больше, чем на поверхности Марса. Всякий марсианин поэтому будет весить на Земле в три раза больше, чем на Марсе, между тем как его мускульная сила не увеличится. Его тело точно нальется свинцом. Таково было общее мнение. И «Таймс» и «Дейли телеграф» писали об этом на следующее утро, и обе газеты, как и я, упустили из виду два существенных обстоятельства.
Атмосфера Земли, как известно, содержит гораздо больше кислорода и гораздо меньше аргона, чем атмосфера Марса. Живительное действие этого избытка кислорода на марсиан явилось, бесспорно, сильным противовесом увеличившейся тяжести их тела. К тому же мы упустили из виду, что при своей высокоразвитой технике марсиане смогут в крайнем случае обойтись и без физических усилий.
В тот вечер я об этом не думал, и потому мои доводы против мощи пришельцев казались неоспоримыми. Под влиянием вина и еды, чувствуя себя в безопасности за своим столом и стараясь успокоить жену, я и сам понемногу осмелел.
- Они сделали большую глупость, - сказал я, прихлебывая вино. - Они опасны, потому что, наверное, обезумели от страха. Может быть, они совсем не ожидали встретить живых существ, особенно разумных живых существ. В крайнем случае один хороший снаряд по яме, и все будет кончено, - прибавил я.
Сильное возбуждение - результат пережитых волнений - очевидно, обострило мои чувства. Я и теперь необыкновенно ясно помню этот обед. Милое, встревоженное лицо жены, смотрящей на меня из-под розового абажура, белая скатерть, серебро и хрусталь (в те дни даже писатели-философы могли позволить себе некоторую роскошь), темно-красное вино в стакане - все это запечатлелось у меня в памяти. Я сидел за столом, покуривая папиросу для успокоения нервов, сожалел о необдуманном поступке Оджилви и доказывал, что марсиан нечего бояться.
Точно так же какая-нибудь солидная птица на острове св.Маврикия, чувствуя себя полным хозяином своего гнезда, могла бы обсуждать прибытие безжалостных изголодавшихся моряков.
- Завтра мы с ними разделаемся, дорогая!
Я не знал тогда, что за этим последним моим обедом в культурной обстановке последуют ужасные, необычайные события.

8. В пятницу вечером

Самым невероятным из всего того странного и поразительного, что произошло в ту пятницу, кажется мне полное несоответствие между неизменностью нашего общественного уклада и началом той цепи событий, которая должна была в корне перевернуть его. Если бы в пятницу вечером взять циркуль и очертить круг радиусом в пять миль вокруг песчаного карьера возле Уокинга, то я сомневаюсь, оказался ли бы хоть один человек за его пределами (кроме разве родственников Стэнта и родственников велосипедистов и лондонцев, лежавших мертвыми на пустоши), чье настроение и привычки были бы нарушены пришельцами. Разумеется, многие слышали о цилиндре и рассуждали о нем на досуге, но он не произвел такой сенсации, какую произвел бы, скажем, ультиматум, предъявленный Германии.
Полученная в Лондоне телеграмма бедняги Гендерсона о развинчивают цилиндра была принята за утку; вечерняя газета послала ему телеграмму с просьбой прислать подтверждение и, не получив ответа - Гендерсона уже не было в живых, - решила не печатать экстренного выпуска.
Внутри круга радиусом в пять миль большинство населения ровно ничего не предпринимало. Я уже описывал, как вели себя мужчины и женщины, с которыми мне пришлось говорить. По всему округу мирно обедали и ужинали, рабочие после трудового дня возились в своих садиках, укладывали детей спать, молодежь парочками гуляла в укромных аллеях, учащиеся сидели за своими книгами.
Может быть, о случившемся поговаривали на улицах и судачили в пивных; какой-нибудь вестник или очевидец только что происшедших событий вызывал кое-где волнение, беготню и крик, но у большинства людей жизнь шла по заведенному с незапамятных лет порядку: работа, еда, питье, сон - все, как обычно, точно в небе и не было никакого Марса. Даже на станции Уокинг, в Хорселле, в Чобхеме ничто не изменилось.
На узловой станции в Уокинге до поздней ночи поезда останавливались и отправлялись или переводились на запасные пути; пассажиры выходили из вагонов или ожидали поезда - все шло своим чередом. Мальчишка из города, нарушая монополию местного газетчика Смита , продавал вечернюю газету. Громыхание товарных составов, резкие свистки паровозов заглушали его выкрики о «людях с Марса». Около девяти часов на станцию стали прибывать взволнованные очевидцы с сенсационными известиями, но они произвели не больше впечатления, чем пьяные, болтающие всякий вздор. Пассажиры, мчавшиеся к Лондону, смотрели в темноту из окон вагонов, видели редкие взлетающие искры около Хорселла, красный отблеск и тонкую пелену дыма, застилавшую звезды, и думали, что ничего особенного не случилось, что это горит вереск. Только на краю пустоши заметно было некоторое смятение. На окраине Уокинга горело несколько домов. В окнах трех прилегающих к пустоши селений светились огни, и жители не ложились до рассвета.
На Чобхемском и Хорселлском мостах все еще толпились любопытные. Один или двое смельчаков, как потом выяснилось, отважились в темноте подползти совсем близко к марсианам. Назад они не вернулись, ибо световой луч, вроде прожектора военного корабля, время от времени скользил по пустоши, а за ним следовал тепловой луч. Обширная пустошь была тиха и пустынна, и обугленные тела лежали неубранными всю ночь под звездным небом и весь следующий день. Из ямы слышался металлический стук.
Таково было положение в пятницу вечером. В кожный покров нашей старой планеты Земли отравленной стрелой вонзился цилиндр. Но яд только еще начинал оказывать свое действие. Кругом расстилалась пустошь, а черные, скорченные трупы, разбросанные на ней, были едва заметны; кое-где тлел вереск и кустарник. Дальше простиралась узкая зона, где царило смятение, и за эту черту пожар еще не распространился. В остальном мире поток жизни катился так же, как он катился с незапамятных времен. Лихорадка войны, которая должна была закупорить его вены и артерии, умертвить нервы и разрушить мозг, только начиналась.
Всю ночь марсиане неутомимо работали, стучали какими-то инструментами, приводя в готовность свои машины; иногда вспышки зеленовато-белого дыма, извиваясь, поднимались к звездному небу.
К одиннадцати часам через Хорселл прошла рота солдат и оцепила пустошь. Позднее через Чобхем прошла вторая рота и оцепила пустошь с северной стороны, Несколько офицеров из Инкерманских казарм уже раньше побывали на пустоши, и один из них, майор Иден, пропал без вести. В полночь командир полка появился у Чобхемского моста и стал расспрашивать толпу. Военные власти, очевидно, поняли серьезность положения. К одиннадцати утра, как на следующий день сообщили газеты, эскадрон гусар и около четырехсот солдат Кардиганского полка с двумя пулеметами «максим» выступили из Олдершота.
Через несколько секунд после полуночи толпа на дороге в Чертси близ Уокинга увидела метеорит, упавший в сосновый лес на северо-западе. Он падал, сверкая зеленоватым светом, подобно летней молнии. Это был второй цилиндр.

9. Сражение начинается

Суббота, насколько мне помнится, прошла тревожно. Это был томительный день, жаркий и душный; барометр, как мне сказали, то быстро падал, то поднимался. Я почти не спал - жене удалось заснуть - и встал рано. Перед завтраком я вышел в сад и постоял там, прислушиваясь: со стороны пустоши слышалась только трель жаворонков.
Молочник явился как обыкновенно. Я услыхал скрип его тележки и подошел к калитке узнать последние новости. Он рассказал мне, что ночью марсиан окружили войска и что ожидают артиллерию. Вслед за этим послышался знакомый успокоительный грохот поезда, несущегося в Уокинг.
- Убивать их не станут, - сказал молочник, - если только можно будет обойтись без этого.
Я увидел своего соседа за работой в саду, поболтал с ним немного и отправился завтракать. Утро было самое обычное. Мой сосед был уверен, что войска захватят в плен или уничтожат марсиан в тот же день.
- Жаль, что они так неприступны, - заметил он. - Было бы интересно узнать, как они живут на своей планете. Мы могли бы кое-чему научиться.
Он подошел к забору и протянул мне горсть клубники - он был ревностным и щедрым садоводом. При этом он сообщил мне о лесном пожаре около Байфлитского поля для гольфа.
- Говорят, там упала другая такая же штука, номер второй. Право, с нас довольно и первой, страховым обществам это обойдется не дешево, - сказал он и добродушно засмеялся. - Леса все еще горят. - И он указал на пелену дыма. - Торф и хвоя будут тлеть несколько дней, - добавил он и, вздохнув, заговорил о «бедняге Оджилви».
После завтрака, вместо того чтобы сесть за работу, я решил пойти к пустоши. У железнодорожного моста я увидел группу солдат - это были, кажется, саперы - в маленьких круглых шапочках, грязных красных расстегнутых мундирах, из-под которых виднелись голубые рубашки, в черных штанах и в сапогах до колен. Они сообщили мне, что за канал никого по пропускают. Взглянув на дорогу к мосту, я увидел часового, солдата Кардиганского полка. Я заговорил с солдатами, рассказал им о виденных мной вчера марсианах. Солдаты еще не видели их, очень смутно их себе представляли и закидали меня вопросами. Сказали, что не знают, кто распорядился двинуть войска; они думали, что произошли какие-то волнения в Конной гвардии. Саперы, более образованные, чем простые солдаты, со знанием дела обсуждали необычные условия возможного боя. Я рассказал им о тепловом луче, и они начали спорить между собой.
- Подползти к ним под прикрытием и броситься в атаку, - сказал один.
- Ну да! - ответил другой. - Чем же можно прикрыться от такого жара? Хворостом, что ли, чтобы получше зажариться? Надо подойти к ним как можно ближе и вырыть укрытия.
- К черту укрытия! Ты только и знаешь что укрытия. Тебе бы родиться кроликом, Сниппи!
- Так у них совсем, значит, нет шеи? - спросил вдруг третий - маленький, задумчивый, смуглый солдат с трубкой в зубах.
Я еще раз описал им марсиан.
- Вроде осьминогов, - сказал он. - Значит, с рыбами воевать будем.
- Убить таких чудовищ - это даже не грех, - сказал первый солдат.
- Пустить в них снаряд, да и прикончить разом, - предложил маленький смуглый солдат. - А то они еще что-нибудь натворят.
- Где же твои снаряды? - возразил первый. - Ждать нельзя. По-моему, их надо атаковать, да поскорей.
Так разговаривали солдаты. Вскоре я оставил их и пошел на станцию за утренними газетами.
Но я боюсь наскучить читателю описанием этого томительного утра и еще более томительного дня. Мне не удалось взглянуть на пустошь, потому что даже колокольни в Хорселле и Чобхеме находились в руках военных властей. Солдаты, к которым я обращался, сами ничего толком не знали. Офицеры были очень заняты и таинственно молчаливы. Жители чувствовали себя в полной безопасности под охраной войск. Маршалл, табачный торговец, сообщил мне, что его сын погиб около ямы. На окраинах Хорселла военное начальство велело жителям запереть и покинуть свои дома.
Я вернулся к обеду, около двух часов, крайне усталый, ибо день, как я уже сказал, был жаркий и душный; чтобы освежиться, я принял холодный душ. В половине пятого я отправился на железнодорожную станцию за вечерней газетой, потому что в утренних газетах было только очень неточное описание гибели Стэнта, Гендерсона, Оджилви и других. Однако и вечерние газеты не сообщили ничего нового. Марсиане не показывались. Они, видимо, чем-то были заняты в своей яме, и оттуда по-прежнему слышался металлический стук и все время вырывались клубы дыма. Очевидно, они уже готовились к бою. «Новые попытки установить контакт при помощи сигналов оказались безуспешными», - стереотипно сообщали газеты. Один из саперов сказал мне, что кто-то, стоя в канаве, поднял флаг на длинной жерди. Но марсиане обратили на это не больше внимания, чем мы уделили бы мычанию коровы.
Должен сознаться, что эти военные приготовления сильно взволновали меня. Мое воображение разыгралось, и я придумывал всевозможные способы уничтожения непрошеных гостей; я, как школьник, мечтал о сражениях и воинских подвигах. Тогда мне казалось, что борьба с марсианами неравная. Они так беспомощно барахтались в своей яме!
Около трех часов со стороны Чертси или Аддлстона послышался гул - начался обстрел соснового леса, куда упал второй цилиндр, с целью разрушить его прежде, чем он раскроется. Но полевое орудие для обстрела первого цилиндра марсиан прибыло в Чобхем только к пяти часам.
В шестом часу, когда мы с женой сидели за чаем, оживленно беседуя о завязавшемся сражении, послышался глухой взрыв со стороны пустоши, и вслед за тем блеснул огонь. Через несколько секунд раздался грохот так близко от нас, что даже земля задрожала. Я выбежал в сад и, увидел, что вершины деревьев вокруг Восточного колледжа охвачены дымным красным пламенем, а колокольня стоявшей рядом небольшой церковки взваливается. Башенка в стиле минарета исчезла, и крыша колледжа выглядела так, словно ее обстреляли из стотонного орудия. Труба на нашем доме треснула, как будто в нее попал снаряд. Рассыпаясь, обломки ее прокатились по черепице, и мгновенно появилась груда красных черепков на клумбе, под окном моего кабинета.
Мы с женой стояли ошеломленные и перепуганные. Потом я сообразил, что поскольку колледж разрушен, то вершина Мэйбэри-Хилла оказалась в радиусе действия теплового луча марсиан.
Схватив жену за руку, я потащил ее на дорогу. Потом я вызвал из дому служанку; мне пришлось пообещать ей, что я сам схожу наверх за ее сундуком, который она ни за что не хотела бросить.
- Здесь оставаться нельзя, - сказал я.
И тотчас же с пустоши снова послышался гул.
- Но куда же мы пойдем? - спросила жена с отчаянием.
С минуту я ничего не мог придумать. Потом вспомнил о ее родных в Лезерхэде.
- Лезерхэд! - крикнул я сквозь гул.
Она посмотрела на склон холма. Испуганные люди выбегали из домов.
- Как же нам добраться до Лезерхэда? - спросила она.
У подножия холма я увидел отряд гусар, проезжавший под железнодорожным мостом. Трое из них въехали в открытые ворота Восточного колледжа; двое спешились и начали обходить соседние дома. Солнце, проглядывавшее сквозь дым от горящих деревьев, казалось кроваво-красным и отбрасывало зловещий свет на все кругом.
- Стойте здесь, - сказал я. - Вы тут в безопасности.
Я побежал в трактир «Пятнистая собака», так как знал, что у хозяина есть лошадь и двухколесная пролетка. Я торопился, предвидя, что скоро начнется повальное бегство жителей с нашей стороны холма. Хозяин трактира стоял у кассы; он и не подозревал, что творится вокруг. Какой-то человек, стоя ко мне спиной, разговаривал с ним.
- Меньше фунта не возьму, - заявил трактирщик. - Да и везти некому.
- Я даю два, - сказал я через плечо незнакомца.
- За что?
- И доставлю обратно к полуночи, - добавил я.
- Боже! - воскликнул трактирщик. - Какая спешка! Два фунта и сами доставите обратно? Что такое происходит?
Я торопливо объяснил, что вынужден уехать из дому, и нанял, таким образом, двуколку. В то время мне не приходило в голову, что трактирщику самому надо бы покинуть свое жилье. Я сел в двуколку, подъехал к своему саду и, оставив ее под присмотром жены и служанки, вбежал в дом и уложил самые ценные вещи, столовое серебро и тому подобное. Буковые деревья перед домом разгорелись ярким пламенем, а решетка ограды накалилась докрасна. Один из спешившихся гусар подбежал к нам. Он заходил в каждый дом и предупреждал жителей, чтобы они уходили. Он уже побежал дальше, когда я вышел на крыльцо со своим скарбом, завязанным в скатерть.
- Что нового? - крикнул я ему вдогонку.
Он повернулся, поглядел на меня и крикнул, как мне послышалось: «Вылезают из ямы в каких-то штуках вроде суповой миски», - и побежал к дому на вершине холма. Внезапно туча черного дыма заволокла дорогу и на минуту скрыла его. Я подбежал к дверям соседа и постучался, чтобы удостовериться, уехал ли он с женой в Лондон, как мне сказали, и запер ли квартиру. Потом снова вошел в дом, вспомнив о сундуке служанки, вытащил его, привязал к задку двуколки и, схватив вожжи, вскочил на козлы. Через минуту мы выехали из дыма, грохот был уже где-то позади нас; мы быстро спускались по противоположному склону Мэйбэри-Хилла к Старому Уокингу.
Перед нами расстилался мирный пейзаж - освещенные солнцем поля пшеницы по обе стороны дороги и гостиница Мэйбэри с покачивающейся вывеской. Впереди нас ехал доктор в своем экипаже. У подножия холма я оглянулся, чтобы посмотреть на холм, который я покидал. Густые столбы черного дыма, прорезанные красными языками пламени, поднимались в неподвижном воздухе, отбрасывая черные тени на зеленые вершины деревьев. Дым расстилался далеко на восток и на запад, до сосновых лесов Байфлита на востоке и до Уокинга на западе. Дорога позади нас была усеяна беглецами. Глухо, но отчетливо в знойном недвижном воздухе раздавался треск пулемета, потом он внезапно прекратился, и послышалась ружейная стрельба. Очевидно, марсиане поджигали все, что находилось в сфере действия их теплового луча.
Я плохой кучер и потому все свое внимание сосредоточил на лошади. Когда я снова обернулся, второй холм был также затянут черным дымом. Я пустил лошадь рысью и нахлестывал ее, пока Уокинг и Сэнд не отделили нас от этого смятения и ужаса. Я обогнал доктора между Уокингом и Сэндом.

10. Гроза

От Мэйбэри-Хилла до Лезерхэда почти двенадцать миль. На пышных лугах за Пирфордом пахло сеном, по сторонам дороги тянулась чудесная живая изгородь из цветущего шиповника. Грохот орудии, который мы слышали, пока ехали по Мэйбэри-Хиллу, прекратился так же внезапно, как и начался, и вечер стал тих и спокоен. К девяти часам мы благополучно добрались до Лезерхэда. Я дал лошади передохнуть с часок, поужинал у родных и передал жену на их попечение.
Жена почти всю дорогу как-то странно молчала и казалась подавленной, точно предчувствовала дурное. Я старался подбодрить ее, уверяя, что марсиане прикованы к яме собственной тяжестью и что вряд ли они смогут отползти далеко. Она отвечала односложно. Если бы не мое обещание трактирщику, она, наверно, уговорила бы меня остаться на ночь в Лезерхэде. Ах, если бы я остался! Она была очень бледна, когда мы прощались.
Я же весь день был лихорадочно возбужден: Что-то вроде той военной лихорадки, которая овладевает порой цивилизованным обществом, бродило в моей крови, и я был даже доволен, что мне нужно вернуться в Мэйбэри. Больше того - боялся, что прекращение стрельбы означает, что с захватчиками-марсианами покончено. Откровенно говоря, мне очень хотелось присутствовать при этом.
Выехал я часов в одиннадцать. Ночь была очень темная. Когда я вышел из освещенной передней, тьма показалась мне непроглядной; было жарко и душно, как днем. По небу быстро проносились облака, хотя на кустах не шелохнулся ни один листок. Слуга зажег оба фонаря. К счастью, я хорошо знал дорогу. Моя жена стояла в освещенной двери и смотрела, как я садился в двуколку. Потом вдруг повернулась и ушла в дом; оставшиеся на крыльце родные пожелали мне счастливого пути.
Испуг жены передался мне, но вскоре я снова стал думать о марсианах. Тогда я еще не знал никаких подробностей вечернего сражения. Мне даже не было известно, что вызвало столкновение. Проезжая через Окхем (я поехал по этому пути, а не через Сэнд и Старый Уокинг), я увидел на западе кроваво-красное зарево, которое по мере моего приближения медленно ползло вверх по небу. Надвигавшиеся грозовые тучи смешивались с клубами черного и багрового дыма.
На Рипли-стрит не было ни души; селение словно вымерло, только в двух-трех окнах виднелся свет. У поворота дороги к Пирфорду я чуть не наехал на людей, стоявших ко мне спиной. Они ничего не сказали, когда я проезжал мимо. Не знаю, было ли им известно, что происходит за холмом. Не знаю также, царил ли мирный сои в тех безмолвных домах, мимо которых я проезжал, стояли ли они пустые и заброшенные или их обитатели с ужасом наблюдали за событиями этой ночи.
От Рипли до Пирфорда я ехал долиной Уэй, где не было видно красного зарева. Но когда я поднялся на небольшой холм за пирфордской церковью, зарево снова появилось, и деревья зашумели под первым порывом надвигавшейся бури. На пирфордской церкви пробито полночь, и впереди на багровом небе уже чернели крыши и деревья Мэйбэри-Хилла.
Вдруг зловещий зеленый свет озарил дорогу впереди и сосновый лес у Аддлстона. Я почувствовал, что вожжи натянулись. Узкая полоска зеленого огня прорезала свинцовую тучу и упала налево, в поле. Третья падающая звезда!
Вслед за ней сверкнула ослепительно-фиолетовая молния начинающейся грозы и, словно разорвавшаяся ракета, грянул гром. Лошадь закусила удила и понесла.
Я мчался вниз по отлогому склону к подножию Мэйбэри-Хилла. Вспышки молнии следовали одна за другой почти непрерывно. Частые раскаты грома сопровождались каким-то странным потрескиванием, словно где-то работала гигантская электрическая машина. Вспышки света ослепляли меня, и мелкий град больно бил прямо в лицо.
Сначала я смотрел только на дорогу, потом мое внимание привлекло что-то двигавшееся очень быстро вниз по обращенному ко мне склону Мэйбэри-Хилла. Сперва я принял это за мокрую крышу дома, но при блеске молний, сверкнувших одна за другой, разглядел что-то быстро двигавшееся по противоположному склону холма. Затем минутная непроглядная тьма - и внезапный нестерпимый блеск, превративший ночь в день; красное здание приюта на холме, зеленые вершины сосен и загадочный предмет показались отчетливо и ярко.
Но что я увидел! Как мне это описать? Громадный, выше домов, треножник, шагавший по молодой сосновой поросли и ломавший на своем пути сосны; машину из блестящего металла, топтавшую вереск; стальные, спускавшиеся с нее тросы; производимый ею грохот, сливавшийся с раскатами грома. Блеснула молния, и треножник четко выступил из мрака; он стоял на одной ноге, две другие повисли в воздухе. Он исчезал и опять появлялся при новой вспышке молнии уже на сотню ярдов ближе. Можете вы себе представить складной стул, который, покачиваясь, переступает по земле? Таково было это видение при мимолетных вспышках молнии. Но вместо стула представьте себе громадную машину, установленную на треножнике.
Внезапно сосны впереди расступились, как расступается хрупкий тростник, когда через него прокладывает путь человек. Они ломались и падали, и через секунду показался другой громадный треножник, шагавший, казалось, прямо на меня. А я мчался галопом навстречу ему! При виде второго чудовища мои нервы не выдержали. Не решаясь взглянуть на него еще раз, я изо всей силы дернул правую вожжу. В ту же минуту двуколка опрокинулась, придавив лошадь, оглобли с треском переломились, я отлетел в сторону и тяжело шлепнулся в лужу.
Я отполз и спрятался, скорчившись, за кустиками дрока. Лошадь лежала без движения (бедное животное сломало шею). При блеске молнии я увидел черный кузов опрокинутой двуколки и силуэт продолжавшего медленно вращаться колеса. Еще секунда - и колоссальный механизм прошел мимо меня и стал подниматься к Пирфорду.
Вблизи треножник показался мне еще более странным; очевидно, это была управляемая машина. Машина с металлическим звонким ходом, с длинными гибкими блестящими щупальцами (одно из них ухватилось за молодую сосну), которые свешивались вниз и гремели, ударяясь о корпус. Треножник, видимо, выбирал дорогу, и медная крышка вверху поворачивалась в разные стороны, напоминая голову. К остову машины сзади было прикреплено гигантское плетение из какого-то белого металла, похожее на огромную рыбачью корзину; из суставов чудовища вырывались клубы зеленого дыма. Через несколько мгновений оно уже скрылось.
Вот что увидел я очень смутно при свете молнии, среди ослепительных вспышек и черного мрака.
Проходя мимо, треножник издал торжествующий ров, заглушивший раскаты грома: «Элу… элу…» - и через минуту присоединился к другому треножнику за полмили дальше, наклонившемуся над чем-то в поле. Я не сомневаюсь, что там лежал третий из десяти цилиндров, которые были пущены к нам с Марса.
Несколько минут я лежал под дождем, в темноте, наблюдая при вспышках света, как эти чудовищные существа из металла двигались вдали. Пошел мелкий град, и очертания их то расплывались в тумане, то выступали при вспышках. В промежутках между молниями их поглощала ночь.
Я промок до нитки, сверху - град, снизу - лужа. Прошло некоторое время, пока я пришел в себя, выбрался из лужи на сухое место и стал соображать, куда мне спрятаться.
Невдалеке, на картофельном поле, стояла деревянная сторожка. Я поднялся и, пригнувшись, пользуясь всяким прикрытием, побежал к сторожке. Тщетно я стучался в дверь, ответа не последовало (может, там никого и не было). Тогда, прячась в канаве, я добрался ползком, не замеченный чудовищными машинами, до соснового леса возле Мэйбэри.
Здесь, под прикрытием деревьев, мокрый и продрогший, я стал пробираться к своему дому. Тщетно старался я отыскать знакомую тропинку. В лесу было очень темно, потому что теперь молния сверкала реже, а град падал с потоком ливня сквозь просветы в густой хвое.
Если бы я понял, что происходит, то немедленно повернул бы назад и возвратился через Байфлит и Стрит-Кобхем к жене в Лезерхэд. Но загадочность всего окружающего, ночной мрак, физическая усталость лишили меня способности рассуждать; я устал, промок до костей, был ослеплен и оглушен грозой.
Я думал только об одном: как бы добраться домой; других побуждений у меня не было. Я плутал между деревьями, упал в яму, зашиб колено и наконец вынырнул на дорогу, которая вела к военному колледжу. Я говорю «вынырнул», потому что по песчаному холму несся бурный мутный поток. Тут в темноте на меня налетел какой-то человек и чуть не сбил с ног.
Он вскрикнул, в ужасе отскочил в сторону и скрылся, прежде чем я успел прийти в себя и заговорить с ним. Порывы бури были так сильны, что я с большим трудом взобрался на холм. Я шел по левой стороне, держась поближе к забору.
Невдалеке от вершины я наткнулся на что-то мягкое и при свете молнии увидел под ногами кучу темной одежды и пару сапог. Я не успел рассмотреть лежащего: свет погас. Я нагнулся над ним, ожидая следующей вспышки. Это был коренастый человек в дешевом, но еще крепком костюме; он лежал ничком, прижавшись к забору, как будто с разбегу налетел на него.
Преодолевая отвращение, вполне естественное, так как мне никогда не приходилось дотрагиваться до мертвого тела, я наклонился и перевернул лежащего, чтобы узнать, бьется ли еще сердце. Человек был мертв. Очевидно, он сломал себе шею. Молния блеснула в третий раз, и я увидел лицо мертвеца. Я отшатнулся. Это был трактирщик, хозяин «Пятнистой собаки», у которого я нанял лошадь.
Я осторожно перешагнул через труп и стал пробираться дальше. Я миновал полицейское управление и военный колледж. Пожар на склоне холма прекратился, хотя со стороны пустоши все еще виднелось красное зарево и клубы красноватого дыма прорезали завесу града. Большинство домов, насколько я мог разглядеть при вспышке молнии, уцелело. Возле военного колледжа на дороге лежала какая-то темная груда.
Впереди, на дороге, в стороне моста, слышались чьи-то голоса и шаги, но у меня не хватило сил крикнуть или подойти к людям. Я вошел в свой дом, затворил дверь, запер ее на ключ, наложил засов и в изнеможении опустился на пол возле лестницы. Перед глазами у меня мелькали шагающие металлические чудовища и мертвец около забора.
Я прислонился спиной к стене и, весь дрожа, так и остался сидеть возле лестницы.

11. У окна

Я уже говорил о том, что подвержен быстрой смене настроений. Очень скоро я почувствовал, что промок и что мне холодно. На ковре у моих ног набралась целая лужа. Я почти машинально встал, прошел в столовую и выпил немного виски, потом решил переодеться.
Переменив платье, я поднялся в свой кабинет, почему именно туда, я и сам не знаю. Из окна были видны деревья и железнодорожная станция около Хорселлской пустоши. В суматохе отъезда мы забыли закрыть это окно. В коридоре было темно, и комната тоже казалась темной по контрасту с пейзажем в рамке окна. Я остановился в дверях, как вкопанный.
Гроза прошла. Башни Восточного колледжа и сосны вокруг него исчезли; далеко вдали в красном свете виднелась пустошь и песчаный карьер. На фоне зарева метались гигантские причудливые черные тени.
Казалось, вся окрестность была охвачена огнем: по широкому склону холма пробегали языки пламени, колеблясь и извиваясь в порывах затихающей бури, и отбрасывали красный отсвет на стремительные облака. Иногда дым близкого пожарища заволакивал окно и скрывал тени марсиан. Я не мог рассмотреть, что они делали; их очертания вырисовывались неясно, они возились над темной грудой, которую я не мог разглядеть. Я не видел и ближайшего пожара, хотя отблеск его играл на стенах и на потолке кабинета. Чувствовался сильный запах горящей смолы.
Я тихо притворил дверь и подкрался к окну. Передо мной открылся более широкий вид - от домов вокруг станции Уокинг до обугленных, почерневших сосновых лесов Байфлита. Вблизи арки на линии железной дороги, у подножия холма, что-то ярко горело; многие дома вдоль дороги к Мэйбэри и на улицах вблизи станции тлели в грудах развалин. Сперва я не мог разобрать, что горело на линии железной дороги; огонь перебегал по какой-то черной груде, направо виднелись желтые продолговатые предметы. Потом я разглядел, что это был потерпевший крушение поезд; передние вагоны были разбиты и горели, а задние еще стояли на рельсах.
Между этими тремя очагами света - домами, поездом и охваченными пламенем окрестностями Чобхема - тянулись черные полосы земли, кое-где пересеченные полосками тлеющей и дымящейся почвы. Это странное зрелище - черное пространство, усеянное огнями, - напомнило мне гончарные заводы ночью. Сначала я не заметил людей, хотя и смотрел очень внимательно. Потом я увидел у станции Уокинг, на линии железной дороги, несколько мечущихся темных фигурок.
И этим огненным хаосом был тот маленький мирок, в котором я безмятежно жил столько лет! Я не знал, что произошло в течение последних семи часов; я только начинал смутно догадываться, что есть какая-то связь между этими механическими колоссами и теми неповоротливыми чудовищами, которые на моих глазах выползли из цилиндра. С каким-то странным любопытством стороннего зрителя я придвинул свое рабочее кресло к окну, уселся и начал наблюдать; особенно заинтересовали меня три черных гиганта, расхаживавшие в свете пожарища около песчаного карьера.
Они, видимо, были очень заняты. Я старался догадаться, что они там делают. Неужели это одухотворенные механизмы? Но ведь это невозможно. Может быть, в каждом из них сидит марсианин и двигает, повелевает, управляет им так же, как человеческий мозг управляет телом. Я стал сравнивать их с нашими машинами и в первый раз в жизни задал себе вопрос: какими должны казаться разумному, но менее развитому, чем мы, существу броненосцы или паровые машины?
Гроза пронеслась, небо очистилось. Над дымом пожарищ блестящий, крохотный, как булавочная головка, Марс склонялся к западу. Какой-то солдат полез в мой сад. Я услыхал легкое царапанье и, стряхнув владевшее мной оцепенение, увидел человека, перелезающего через частокол. Мой столбняк сразу прошел, и я быстро высунулся в окно.
- Тсс… - прошептал я.
Он в нерешительности уселся верхом на заборе. Потом спрыгнул в сад и, согнувшись, бесшумно ступая, прокрался через лужайку к углу дома.
- Кто там? - шепотом спросил он, стоя под окном и глядя вверх.
- Куда вы идете? - спросил я.
- Я и сам не знаю.
- Вы ищете, где бы спрятаться?
- Да.
- Войдите в дом, - сказал я.
Я сошел вниз и открыл дверь, потом снова запер ее. Я не мог разглядеть лица солдата. Он был без фуражки, мундир был расстегнут.
- О господи! - сказал он, когда я впустил его.
- Что случилось? - спросил я.
- И не спрашивайте. - Несмотря на темноту, я увидел, что он безнадежно махнул рукой. - Они смели нас, просто смели, - повторял он.
Почти машинально он вошел за мной в столовую.
- Выпейте виски, - предложил я, наливая ему солидную порцию.
Он выпил. Потом опустился на стул у стола, уронил голову на руки и расплакался, как ребенок. Забыв о своем недавнем приступе отчаяния, я с удивлением смотрел на него.
Прошло довольно много времени, пока он овладел собой и смог отвечать на мои вопросы. Он говорил отрывисто и путано. Он был ездовым в артиллерии и принял участие в бою только около семи часов вечера. В это время стрельба на пустоши была в полном разгаре; говорили, что первая партия марсиан медленно ползет ко второму цилиндру под прикрытием металлической брони.
Потом эта металлическая броня превратилась в треножник, очевидно, в ту первую военную машину, которую я увидел. Орудие, при котором находился мой гость, было установлено близ Хорселла для обстрела песчаного карьера, и это ускорило события. Когда ездовые с лафетом отъезжали в сторону, его лошадь оступилась и упала, сбросив его в рытвину. В ту же минуту пушка взлетела на воздух вместе со снарядами; все было охвачено огнем, и он очутился погребенным под грудой обгорелых трупов людей и лошадей.

Предыдущая страница 2 Следующая страница


Герберт Уэллс - Война Миров

3 Герберт Уэллс

- Я лежал тихо, - рассказывал он, - полумертвый от страха. На меня навалилась передняя часть лошади. Они нас смели. А запах, боже мой! Точно пригорелое жаркое. Я расшиб спину при падении. Так я лежал, пока мне не стало немного лучше. Только минуту назад мы ехали, точно на парад, - и вдруг разбиты, сметены, уничтожены.
- Нас смели! - повторял он.
Он долго прятался под тушей лошади, посматривая украдкой на пустошь. Кардиганский полк пытался броситься в штыки - его мигом уничтожили. Потом чудовище поднялось на ноги и начало расхаживать по пустоши, преследуя немногих спасавшихся бегством. Вращавшийся колпак на нем напоминал голову человека в капюшоне. Какое-то подобие руки держало металлический ящик сложного устройства, из которого вылетали зеленые искры и ударял тепловой луч.
Через несколько минут на пустоши, насколько он мог видеть, не осталось ни одного живого существа; кусты и деревья, еще не обратившиеся в обугленные остовы, горели. Гусары стояли на дороге в ложбинке, и он их не видел. Он слышал, как застрочили пулеметы, потом все смолкло. Гигант долго не трогал станцию Уокинг и окрестные дома. Потом скользнул тепловой луч, и городок превратился в груду пылающих развалин. После этого чудовище выключило тепловой луч и, повернувшись спиной к артиллеристу, зашагало по направлению к дымившемуся сосновому лесу, где упал второй цилиндр. В следующий миг из ямы поднялся другой сверкающий титан.
Второе чудовище последовало за первым. Тут артиллерист осторожно пополз по горячему пеплу сгоревшего вереска к Хорселлу. Ему удалось доползти до канавы, тянувшейся вдоль края дороги, и таким образом он добрался до Уокинга. Дальнейший рассказ артиллериста состоял почти из одних междометий. Через Уокинг нельзя было пройти. Немногие уцелевшие жители, казалось, сошли с ума; другие сгорели заживо или получили ожоги. Он повернул в сторону от пожара и спрятался в дымящихся развалинах; тут он увидел, что чудовище возвращается. Оно настигло одного из бегущих, схватило его своим стальным щупальцем и размозжило ему голову о сосновый пень. Когда стемнело, артиллерист пополз дальше и добрался до железнодорожной насыпи.
Потом он, крадучись, направился через Мэйбэри в сторону Лондона, думая, что там будет безопасней. Люди прятались в погребах, канавах, и многие из уцелевших бежали к Уокингу и Сэнду. Его мучила жажда. Около железнодорожной арки он увидел разбитый водопровод: вода била ключом из лопнувшей трубы.
Вот все, что я мог у него выпытать. Он несколько успокоился, рассказав мне обо всем, что ему пришлось видеть. С полудня он ничего не ел; он упомянул об этом еще в начале своего рассказа; я нашел в кладовой немного баранины, хлеба и принес ему поесть. Мы не зажигали лампу, боясь привлечь внимание марсиан, и паши руки часто соприкасались, нащупывая еду. Пока он рассказывал, окружающие предметы стали неясно выступать из мрака, за окном уже можно было различить вытоптанную траву и поломанные кусты роз. Казалось, по лужайке промчалась толпа людей или стадо животных. Теперь я мог рассмотреть лицо артиллериста, перепачканное, бледное, - такое же, вероятно, было и у меня.
Насытившись, мы осторожно поднялись в мой кабинет, и я снова выглянул в открытое окно. За одну ночь цветущая долина превратилась в пепелище. Пожар угасал. Там, где раньше бушевало пламя, теперь чернели клубы дыма. Разрушенные и развороченные; дома, поваленные, обугленные деревья - вся эта страшная, зловещая картина, скрытая до сих пор ночным мраком, теперь, в предрассветных сумерках, отчетливо предстала перед нами. Кое-что чудом уцелело среди всеобщего разрушения: белый железнодорожный семафор, часть оранжереи, зеленеющей среди развалин. Никогда еще в истории войн не было такого беспощадного всеобщего разрушения. Поблескивая в утреннем свете, три металлических гиганта стояли около ямы, и их колпаки поворачивались, как будто они любовались произведенным ими опустошением.
Мне показалось, что яма стала шире. Спирали зеленого дыма беспрерывно взлетали навстречу разгоравшейся заре - поднимались, клубились, падали и исчезали.
Около Чобхема вздымались столбы пламени. Они превратились в столбы кровавого дыма при первых лучах солнца.

12. Разрушение Уэйбриджа и Шеппертона

Когда совсем рассвело, мы отошли от окна, откуда наблюдали за марсианами, и тихо спустились вниз.
Артиллерист согласился со мной, что в доме оставаться опасно. Он решил идти в сторону Лондона; там он присоединится к своей батарее номер 12 конной артиллерии. Я же хотел вернуться в Лезерхэд. Потрясенный могуществом марсиан, я решил немедля увезти жену в Ньюхэвен, чтобы оттуда выехать за границу. Мне было ясно, что окрестности Лондона неизбежно станут ареной разрушительной борьбы, прежде чем удастся уничтожить чудовища.
Но на пути к Лезерхэду находился третий цилиндр, охраняемый гигантами. Будь я один, я, вероятно, положился бы на свою судьбу и пустился бы напрямик. Но артиллерист отговорил меня.
- Вряд ли вы поможете своей жене, если сделаете ее вдовой, - сказал он.
В конце концов я согласился идти вместе с ним, под прикрытием леса, к северу до Стрит-Кобхема. Оттуда я должен был сделать большой крюк через Эпсом, чтобы попасть в Лезерхэд.
Я хотел отправиться сейчас же, но мой спутник, солдат, был опытнее меня. Он заставил меня перерыть весь дом и отыскать флягу, в которую налил виски. Мы набили все свои карманы сухарями и ломтями мяса. Потом вышли из дому и пустились бегом вниз по размытой дороге, по которой я шел прошлой ночью. Дома казались вымершими. На дороге лежали рядом три обуглившихся тела, пораженных тепловым лучом. Кое-где валялись брошенные или потерянные вещи: часы, туфли, серебряная ложна и другие мелкие предметы. На повороте к почтовой конторе лежала на боку со сломанным колесом распряженная тележка, нагруженная ящиками и мебелью. Несгораемая касса была, видимо, наспех открыта и брошена среди рухляди.
Дома в этой части не очень пострадали, горела только сторожка приюта. Тепловой луч сбрил печные трубы и прошел дальше. Кроме нас, на Мэйбэри-Хилле, по-видимому, не было ни души. Большая часть жителей бежала, вероятно, к Старому Уокингу по той дороге, по которой я ехал в Лезерхэд, или пряталась где-нибудь.
Мы спустились вниз по дороге, прошли мимо все еще лежавшего там намокшего от дождя трупа человека в черном костюме. Вошли в лес у подножия холма и добрались до полотна железной дороги, никого не встретив. Лес по ту сторону железной дороги казался сплошным буреломом, так как большая часть деревьев была повалена и только кое-где зловеще торчали обугленные стволы с темно-бурой листвой.
На нашей стороне огонь только опалил ближайшие деревья и не произвел больших опустошений. В одном месте лесорубы, очевидно, работали еще в субботу. Деревья, срубленные и свежеочищенные, лежали на просеке среди кучи опилок около паровой лесопилки. Рядом стояла пустая лачуга. Все было тихо; воздух казался неподвижным. Даже птицы куда-то исчезли. Мы с артиллеристом переговаривались шепотом и часто оглядывались по сторонам. Иногда мы останавливались и прислушивались.
Немного погодя мы подошли к дороге и услышали стук копыт: в сторону Уокинга медленно ехали три кавалериста. Мы окликнули их, они остановились, и мы поспешили к ним. Это были лейтенант и двое рядовых 8-го гусарского полка с каким-то прибором вроде теодолита ; артиллерист объяснил мне, что это гелиограф .
- Вы первые, кого я встретил на этой дороге за все утро, - сказал лейтенант. - Что тут творится?
И в его голосе и в лице чувствовалась решительность. Солдаты смотрели на нас с любопытством. Артиллерист спустился с насыпи на дорогу и отдал честь.
- Пушку нашу взорвало прошлой ночью, сэр. Я спрятался. Догоняю батарею, сэр. Вы, наверное, увидите марсиан, если проедете еще с полмили по этой дороге.
- Какие они из себя, черт возьми? - спросил лейтенант.
- Великаны в броне, сэр. Сто футов высоты. Три ноги; тело вроде как алюминиевое, с огромной головой в колпаке, сэр.
- Рассказывай! - воскликнул лейтенант. - Что за чепуху ты мелешь?
- Сами увидите, сэр. У них в руках какой-то ящик, сэр; из него выпыхивает огонь и убивает на месте.
- Вроде пушки?
- Нет, сэр. - И артиллерист стал описывать действие теплового луча. Лейтенант прервал его и обернулся ко мне. Я стоял на насыпи у края дороги.
- Вы тоже видели это? - спросил он.
- Все чистейшая правда, - ответил я.
- Ну, - сказал лейтенант, - я думаю, и мне не мешает взглянуть на них. Слушай, - обратился он к артиллеристу, - нас отрядили сюда, чтобы выселить жителей из домов. Ты явись к бригадному генералу Марвину и доложи ему обо всем, что знаешь. Он стоит в Уэйбридже. Дорогу знаешь?
- Я знаю, - сказал я.
Лейтенант повернул лошадь.
- Вы говорите, полмили? - спросил он.
- Не больше, - ответил я и указал на вершины деревьев к югу. Он поблагодарил меня и уехал. Больше мы его не видели.
Потом мы увидали трех женщин и двух детей на дороге у рабочего домика, нагружавших ручную тележку узлами и домашним скарбом. Они были так заняты, что не стали разговаривать с нами.
У станции Байфлит мы вышли из соснового леса. В лучах утреннего солнца местность казалась такой мирной! Здесь мы были уже за пределами действия теплового луча; если бы не опустевшие дома, не суетня и сборы жителей, не солдаты на железнодорожном мосту, смотревшие вдоль линии на Уокинг, день походил бы на обычное воскресенье.
Несколько подвод и фургонов со скрипом двигалось по дороге к Аддлстону. Через ворота в изгороди мы увидели на лугу шесть пушек двенадцатифунтовок, аккуратно расставленных на равном расстоянии друг от друга и направленных в сторону Уокинга. Прислуга стояла подле в ожидании, зарядные ящики находились на положенном расстоянии. Солдаты стояли точно на смотру.
- Вот это здорово! - сказал я. - Во всяком случае, они дадут хороший залп.
Артиллерист в нерешительности остановился у ворот.
- Я пойду дальше, - сказал он.
Ближе к Уэйбриджу, сейчас же за мостом, солдаты в белых рабочих куртках насыпали длинный вал, за которым торчали пушки.
- Это все равно что лук и стрелы против молнии, - сказал артиллерист. - Они еще не видали огненного луча.
Офицеры, не принимавшие непосредственного участия в работе, смотрели поверх деревьев на юго-запад; солдаты часто отрывались от работы и тоже поглядывали в том же направлении.
Байфлит был в смятении. Жители укладывали пожитки, а двадцать гусар, частью спешившись, частью верхом, торопили их. Три или четыре черных санитарных фургона с крестом на белом круге и какой-то старый омнибус грузились на улице среди прочих повозок. Многие из жителей приоделись по-праздничному. Солдатам стоило большого труда растолковать им всю опасность положения. Какой-то сморщенный старичок сердито спорил с капралом, требуя, чтобы захватили его большой ящик и десятка два цветочных горшков с орхидеями. Я остановился и дернул старичка за рукав.
- Знаете вы, что там делается? - спросил я, показывая на вершины соснового леса, скрывавшего марсиан.
- Что? - обернулся он. - Я говорю им, что этого нельзя бросать.
- Смерть! - крикнул я. - Смерть идет на нас! Смерть!
Не знаю, понял ли он меня, - я поспешил за артиллеристом. На углу я обернулся. Солдат отошел от старичка, а тот все еще стоял возле своего ящика и горшков с орхидеями, растерянно глядя в сторону леса.
Никто в Уэйбридже не мог сказать нам, где помещается штаб. Такого беспорядка мне еще нигде не приходилось наблюдать. Везде повозки, экипажи всех видов и лошади всевозможных мастей. Почтенные жители местечка, спортсмены в костюме для гольфа и гребли, нарядно одетые женщины - все укладывались; праздные зеваки энергично помогали, дети шумели, очень довольные таким необычным воскресным развлечением. Среди всеобщей суматохи почтенного вида викарий , не обращая ни на что внимания, под звон колокола служил раннюю обедню.
Мы с артиллеристом присели на ступеньку у колодца и наскоро перекусили. Патрули - уже не гусары, а гренадеры в белых мундирах - предупреждали жителей и предлагали им или уходить, или прятаться по подвалам, как только начнется стрельба. Переходя через железнодорожный мост, мы увидели большую толпу на станции и вокруг нее; платформа кишела людьми и была завалена ящиками и узлами. Обычное расписание было нарушено, вероятно, для того чтобы подвезти войска и орудия к Чертси; потом я слышал, что произошла страшная давка и драка из-за места в экстренных поездах, пущенных во вторую половину дня.
Мы оставались в Уэйбридже до полудня. У шеппертонского шлюза, где сливаются Темза и Уэй, мы помогли двум старушкам нагрузить тележку. Устье реки Уэй имеет три рукава, здесь сдаются лодки и ходит паром. На другом берегу виднелась харчевня и перед ней лужайка, а дальше над деревьями поднималась колокольня шеппертонской церкви - теперь она заменена шпилем.
Здесь мы застали шумную, возбужденную толпу беглецов. Хотя паники еще не было, однако желающих пересечь реку оказалось гораздо больше, чем могли вместить лодки. Люди подходили, задыхаясь под тяжелой пошей. Одна супружеская пара тащила даже небольшую входную дверь от своего дома, на которой были сложены их пожитки. Какой-то мужчина сказал нам, что хочет попытаться уехать со станции в Шеппертоне.
Все громко разговаривали; кто-то даже острил. Многие думали, что марсиане - это просто люди-великаны; они могут напасть на город и разорить его, но, разумеется, в конце концов будут уничтожены. Все тревожно посматривали на противоположный берег, на луга около Чертси; но там было спокойно.
По ту сторону Темзы, кроме того места, где причаливали лодки, тоже все было спокойно - резкий контраст с Сэрреем. Народ, выходивший из лодок, подымался вверх по дороге. Большой паром только что перевалил через реку. Трое или четверо солдат стояли на лужайке возле харчевни и подшучивали над беглецами, не предлагая им помочь. Харчевня была закрыта, как и полагалось в эти часы.
- Что это? - крикнул вдруг один из лодочников. - Тише ты! - цыкнул кто-то возле меня на лаявшую собаку. Звук повторился, на этот раз со стороны Чертси: приглушенный гул - пушечный выстрел.
Бой начался. Скрытые деревьями батареи за рекой направо от нас вступили в общий хор, тяжело ухая одна за другой. Вскрикнула женщина. Все остановились как вкопанные и повернулись в сторону близкого, но невидимого сражения. На широких лугах не было ничего; кроме мирно пасущихся коров и серебристых ив, неподвижных в лучах жаркого солнца.
- Солдаты задержат их, - неуверенным тоном проговорила женщина возле меня.
Над лесом показался дымок.
И вдруг мы увидели - далеко вверх по течению реки - клуб дыма, взлетевшего и повисшего в воздухе, и сейчас же почва под ногами у нас заколебалась, оглушительный взрыв потряс воздух; разлетелись стекла в соседних домах. Все оцепенели от удивления.
- Вон они! - закричал какой-то человек в синей фуфайке. - Вон там! Видите? Вон там!
Быстро, один за другим, появились покрытые броней марсиане - один, два, три, четыре - далеко-далеко над молодым леском за лугами Чертси. Сначала они казались маленькими фигурками в колпаках и двигались как будто на колесах, но с быстротой птиц.
Они поспешно спускались к реке. Слева, наискось, к ним приближался пятый. Их броня блестела на солнце, и при приближении они быстро увеличивались. Самый дальний из них на левом фланге высоко поднял большой ящик, и страшный тепловой луч, который я уже видел в ночь на субботу, скользнул к Чертси и поразил город.
При виде этих странных быстроходных чудовищ толпа на берегу оцепенела от ужаса. Ни возгласов, ни криков - мертвое молчание. Потом хриплый шепот и движение ног - шлепанье по воде. Какой-то человек, с перепугу не догадавшийся сбросить ношу с плеча, повернулся и углом своего чемодана так сильно ударил меня, что чуть не свалил с ног. Какая-то женщина оттолкнула меня и бросилась бежать. Я тоже побежал с толпой, по все же не потерял способности соображать. Я подумал об ужасном тепловом луче. Нырнуть в воду! Самое лучшее!
- Ныряйте! - кричал я, но никто меня не слушал.
Я повернул и бросился вниз по отлогому берегу прямо навстречу приближающемуся марсианину и прыгнул в воду. Кто-то последовал моему примеру. Я успел заметить, как только что отчалившая лодка, расталкивая людей, врезалась в берег. Дно под ногами было скользкое от тины, а река так мелка, что я пробежал около двадцати футов, а вода доходила мне едва до пояса. Когда марсианин показался у меня над головой ярдах в двухстах, я лег плашмя в воду. В ушах у меня, как удары грома, отдавался плеск воды - люди прыгали с лодок. Другие торопливо высаживались, взбирались на берег но обеим сторонам реки.
Но марсианин обращал не больше внимания на мечущихся людей, чем человек на муравьев, снующих в муравейнике, на который он наступил ногой. Когда, задыхаясь, я поднял голову над водой, колпак марсианина был обращен к батареям, которые все еще обстреливали реку; приблизившись, он взмахнул чем-то, очевидно, генератором теплового луча.

В следующее мгновение он был уже на берегу и шагнул на середину реки. Колени его передних ног упирались в противоположный берег. Еще мгновение - и он выпрямился во весь рост уже у самого поселка Шеппертон. Вслед за тем шесть орудий - никто не знал о них на правом берегу, так как они были скрыты у околицы, - дали залп. От внезапного сильного сотрясения сердце мое бешено заколотилось. Чудовище уже занесло камеру теплового луча, когда первый снаряд разорвался в шести ярдах над его колпаком.
Я вскрикнул от удивления. Я забыл про остальных четырех марсиан: все мое внимание было поглощено происходившим. Почти одновременно с первым разорвались два других снаряда; колпак дернулся, уклоняясь от них, но четвертый снаряд ударил прямо в лицо марсианину.
Колпак треснул и разлетелся во все стороны клочьями красного мяса и сверкающего металла.
- Сбит! - закричал я не своим голосом.
Мой крик подхватили люди, стоявшие в реке вокруг меня.
От восторга я готов был выскочить из воды.
Обезглавленный колосс пошатнулся, как пьяный, но не упал, сохранив каким-то чудом равновесие. Никем не управляемый, с высоко поднятой камерой, испускавшей тепловой луч, он быстро, но нетвердо зашагал по Шеппертону. Его живой мозг, марсианин под колпаком, был разорван на куски, и чудовище стало теперь слепой машиной разрушения. Оно шагало по прямой линии, натолкнулось на колокольню шеппертонской церкви и, раздробив ее, точно тараном, шарахнулось, споткнулось и с грохотом рухнуло в реку.
Раздался оглушительный взрыв, и смерч воды, пара, грязи и обломков металла взлетел высоко в небо. Как только камера теплового луча погрузилась в воду, вода стала превращаться в пар. В ту же секунду огромная мутная волна, кипящая, обжигающая, покатилась против течения. Я видел, как люди барахтались, стараясь выбраться на берег, и слышал их вопли, заглушаемые шумом бурлящей воды и грохотом бившегося марсианина.
Не обращая внимания на жар, позабыв про опасность, я поплыл по бурной реке, оттолкнув какого-то человека в черном, и добрался до поворота. С полдюжины пустых лодок беспомощно качались на волнах. Дальше, вниз по течению, поперек реки лежал упавший марсианин, почти весь под водой.
Густые облака пара поднимались над местом падения, и сквозь их рваную колеблющуюся пелену по временам я смутно видел гигантские члены чудовища, дергавшегося в воде и выбрасывавшего в воздух фонтаны грязи и пены. Щупальца размахивали и бились, как руки, и если бы не бесцельность этих движений, то можно было бы подумать, что какое-то раненое существо борется за жизнь среди волн. Красновато-бурая жидкость с громким шипением струей била вверх из машины.
Мое внимание было отвлечено от этого зрелища яростным ревом, напоминавшим реи паровой сирены. Какой-то человек, стоя по колени в воде недалеко от берега, что-то крикнул мне, указывая пальцем, но я не мог разобрать его слов. Оглянувшись, я увидел других марсиан, направлявшихся огромными шагами от Чертси к берегу реки. Пушки в Шеппертоне открыли огонь, но на этот раз безуспешно.
Я тут же нырнул и с трудом плыл, задерживая дыхание, пока хватало сил. Вода бурлила и быстро нагревалась.
Когда я вынырнул на минуту, чтобы перевести дыхание, и отбросил волосы с глаз, то увидел, что кругом белыми клубами поднимается пар, скрывающий марсиан. Шум был оглушительный. Затем я увидел серых колоссов, казавшихся в тумане еще огромнее. Они прошли мимо, и двое из них нагнулись над пенящимися, содрогающимися останками своего товарища.
Третий и четвертый тоже остановились, один - ярдах в двухстах от меня, другой - ближе к Лэйлхему. Генераторы теплового луча были высоко подняты, и лучи с шипением падали в разные стороны.
Воздух звенел от оглушительного хаоса звуков: металлический рев марсиан, грохот рушащихся домов, треск охваченных пламенем деревьев, заборов, сараев, гул и шипение огня. Густой черный дым поднимался вверх и смешивался с клубами пара над рекой. Прикосновение теплового луча, скользившего по Уэйбриджу, вызывало вспышки ослепительно белого пламени, за которыми следовала дымная пляска языков огня. Ближайшие дома все еще стояли нетронутыми, ожидая своей участи, сумрачные, тусклые, окутанные паром, а позади них метался огонь.
С минуту я стоял по грудь в почти кипящей воде, растерянный, не надеясь спастись. Сквозь пар я видел, как люди вылезают из воды, цепляясь за камыши, точно лягушки, прыгающие по траве; другие в панике метались по берегу.
Вдруг белые вспышки теплового луча стали приближаться ко мне. От его прикосновения рухнули охваченные пламенем дома; деревья с громким треском обратились в огненные столбы. Луч скользил вверх и вниз по береговой тропинке, сметая разбегавшихся людей, и наконец спустился до края воды, ярдах в пятидесяти от того места, где я стоял, потом перенесся на другой берег, к Шеппертону, и вода под ним закипела и стала обращаться в пар. Я бросился к берегу.
В следующую минуту огромная волна, почти кипящая, обрушилась на меня. Я закричал и, полуслепой, обваренный, не помня себя от боли, стал выбираться на берег. Поскользнись я - и все было бы кончено. Я упал, обессиленный, на глазах у марсиан на широкой песчаной отмели, где под углом сходятся Уэй и Темза. Я не сомневался, что меня ожидает, смерть.
Помню как во сне, что нога марсианина прошла ярдах в двадцати от моей головы, увязая в песке, разворачивая его и снова вылезая наружу, потом, после долгого томительного промежутка, я увидел, как четыре марсианина пронесли останки своего товарища; они шли, то ясно различимые, то скрытые пеленой дыма, расползавшегося по реке и лугам. Потом очень медленно я начал осознавать, что каким-то чудом избежал гибели.

13. Встреча со священником

Испытав на себе столь неожиданным образом силу земного оружия, марсиане отступили к своим первоначальным позициям на Хорселлской пустоши; они торопились унести останки своего разорванного снарядом товарища и поэтому не обращали внимания на таких жалких беглецов, как я. Если бы они бросили его и двинулись дальше, то не встретили бы на своем пути никакого сопротивления, кроме нескольких батарей пушек-двенадцатифунтовок, и, конечно, достигли бы Лондона раньше, чем туда дошла бы весть об их приближении. Их нашествие было бы так же внезапно, губительно и страшно, как землетрясение, разрушившее сто лет назад Лиссабон .
Впрочем, им нечего было спешить. Из межпланетного пространства каждые двадцать четыре часа, доставляя им подкрепление, падало по цилиндру. Между тем военные и морские власти готовились с лихорадочной поспешностью, уразумев наконец ужасную силу противника. Ежеминутно устанавливались новые орудия. Еще до наступления сумерек из каждого куста, из каждой пригородной дачи на холмистых склонах близ Кингстона и Ричмонда уже торчало черное пушечное жерло. На всем обугленном и опустошенном пространстве в двадцать квадратных миль вокруг лагеря марсиан на Хорселлской пустоши, среди пепелищ и развалин, под черными, обгорелыми остатками сосновых лесов, ползли самоотверженные разведчики с гелиографами, готовые тотчас же предупредить артиллерию о приближении марсиан. Но марсиане поняли мощь нашей артиллерии и опасность близости людей: всякий, кто дерзнул бы подойти к одному из цилиндров ближе, чем на милю, поплатился бы жизнью.
По-видимому, гиганты потратили дневные часы на переноску груза второго и третьего цилиндров - второй упал у Аддлстона на площадке для игры в гольф, третий у Пирфорда - к своей яме на Хорселлской пустоши. Возвышаясь над почерневшим вереском и разрушенными строениями, стоял на часах один марсианин, остальные же спустились со своих боевых машин в яму. Они усердно работали до поздней ночи, и из ямы вырывались клубы густого зеленого дыма, который был виден с холмов Мерроу и даже, как говорят, из Бенстеда и Эпсома.
Пока позади меня марсиане готовились к новой вылазке, а впереди человечество собиралось дать им отпор, я с великим трудом и мучениями пробирался от дымящихся пожарищ Уэйбриджа к Лондону.
Увидев вдали плывшую вниз по течению пустую лодку, я сбросил большую часть своего промокшего платья, подплыл к ней и таким образом выбрался из района разрушений. Весел не было, но я подгребал, сколько мог, обожженными руками и очень медленно подвигался к Голлифорду и Уолтону, то и дело, по вполне понятным причинам, боязливо оглядываясь назад. Я предпочел водный путь, так как на воде легче было спастись в случае встречи с гигантами.
Горячая вода, вскипевшая при падении марсианина, текла вниз по реке, и поэтому почти на протяжении мили оба берега были скрыты паром. Впрочем, один раз мне удалось разглядеть черные фигурки людей, бежавших через луга прочь от Уэйбриджа. Голлифорд казался вымершим, несколько домов у берега горело. Странно было видеть под знойным голубым небом спокойное и безлюдное селение, над которым взлетали языки пламени и клубился дым. Первый раз видел я пожар без суетящейся кругом толпы. Сухой камыш на отмели дымился и вспыхивал, и огонь медленно подбирался к стогам сена, стоявшим поодаль.
Долго я плыл по течению, усталый и измученный своими пережитыми передрягами. Даже на воде было очень жарко. Однако страх был сильнее усталости, и я снова стал грести руками. Солнце жгло мою обнаженную спину. Наконец, когда за поворотом показался Уолтонский мост, лихорадка и слабость преодолели страх, и я причалил к отмели Миддлсэкса и в полном изнеможении упал на траву. Судя по солнцу, было около пяти часов. Потом я встал, прошел с полмили, никого не встретив, и снова улегся в тени живой изгороди. Помню, я говорил сам с собой вслух, как в бреду. Меня томила жажда, и я жалел, что не напился на реке. Странное дело, я почему-то злился на свою жену; меня очень раздражало, что я никак не мог добраться до Лезерхэда.
Я не помню, как появился священник, - вероятно, я задремал. Я увидел, что он сидит рядом со мной в выпачканной сажей рубашке; подняв кверху гладко выбритое лицо, он, не отрываясь, смотрел на бледные отблески, пробегавшие по небу. Небо было покрыто барашками - грядами легких, пушистых облачков, чуть окрашенных летним закатом.
Я привстал, и он быстро обернулся ко мне.
- У вас есть вода? - спросил я.
Он отрицательно покачал головой.
- Вы уже целый час просите пить, - сказал он.
С минуту мы молчали, разглядывая друг друга. Вероятно, я показался ему странным: почти голый - на мне были только промокшие насквозь брюки и носки, - красный от ожогов, с лицом и шеей черными от дыма. У него было лицо слабовольного человека, срезанный подбородок, волосы спадали льняными завитками на низкий лоб, большие бледно-голубые глаза смотрели пристально и грустно. Он говорил отрывисто, уставясь в пространство.
- Что такое происходит? - опросил он. - Что значит все это?
Я посмотрел на него и ничего не ответил.
Он простер белую тонкую руку и заговорил жалобно:
- Как могло это случиться? Чем мы согрешили? Я кончил утреннюю службу и прогуливался по дороге, чтобы освежить, голову и приготовиться к проповеди, и вдруг - огонь, землетрясение, смерть! Содом и Гоморра! Все наши труды пропали, все труды… Кто такие эти марсиане?
- А кто такие мы сами? - ответил я, откашливаясь.
Он обхватил колени руками и снова повернулся ко мне. С полминуты он молча смотрел на меня.
- Я прогуливался по дороге, чтобы освежить голову, - повторил он. - И вдруг - огонь, землетрясение, смерть!
Он снова замолчал; подбородок его почти касался колец.
Потом опять заговорил, размахивая рукой:
- Все труды… все воскресные школы… Чем мы провинились? Чем провинился Уэйбридж? Все исчезло, все разрушено. Церковь! Мы только три года назад заново ее отстроили. И вот она исчезла, стерта с лица земли! За что?
Новая пауза, и опять он заговорил, как помешанный.
- Дым от этого пожарища будет вечно возноситься к небу! - воскликнул он.
Его глаза блеснули, тонкий палец указывал на Уэйбридж.
Я начал догадываться, что это душевнобольной. Страшная трагедия, свидетелем которой он оказался - очевидно, он спасся бегством из Уэйбриджа, - довела его до сумасшествия.
- Далеко отсюда до Санбэри? - спросил я деловито.
- Что же нам делать? - сказал он. - Неужели эти исчадия повсюду? Неужели земля отдана им во власть?
- Далеко отсюда до Санбэри?
- Ведь только сегодня утром я служил раннюю обедню…
- Обстоятельства изменились, - сказал я спокойно. - Не отчаивайтесь. Есть еще надежда.
- Надежда!
- Да, надежда, несмотря на весь этот ужас!
Я стал излагать ему свой взгляд на наше положение. Сперва он слушал с интересом; но скоро впал в прежнее безразличие и отвернулся.
- Это - начало конца, - прервал он меня. - Конец. День Страшного суда. Люди будут молить горы и скалы упасть на них и скрыть от лица сидящего на престоле.
Его слова подтвердили мою догадку. Собравшись с мыслями, я встал и положил ему руку на плечо.
- Будьте мужчиной, - сказал я. - Вы просто потеряли голову. Хороша вера, если она не может устоять перед несчастьем. Подумайте, сколько раз в истории человечества бывали землетрясения, потопы, войны и извержения вулканов. Почему бог должен был сделать исключение для Уэйбриджа?.. Ведь бог не страховой агент.
Он молча слушал.
- Но как мы можем спастись? - вдруг спросил он. - Они неуязвимы, они безжалостны…
- Может быть, ни то, ни другое, - ответил я. - И чем могущественнее они, тем разумнее и осторожнее должны быть мы. Один из них убит три часа назад.
- Убит? - воскликнул он, взглянув на меня. - Разве может быть убит вестник божий?
- Я видел это, - продолжал я. - Мы с вами попали как раз в самую свалку, только и всего.
- Что это там мигает в небе? - вдруг спросил он.
Я объяснил ему, что это сигналы гелиографа и что они означают помощь, которую несут нам люди.
- Мы находимся как раз в самой гуще, хотя кругом все спокойно. Мигание в небе возвещает о приближающейся грозе. Вот там, думается мне, марсиане, а в стороне Лондона, там, где холмы возвышаются над Ричмондом и Кингстоном, под прикрытием деревьев роют траншеи и устанавливают орудия. Марсиане, вероятно, пойдут по этой дороге.
Не успел я кончить, как он вскочил и остановил меня жестом.
- Слушайте! - сказал он.
Из-за низких холмов за рекой доносился глухой гул отдаленной орудийной пальбы и какой-то далекий жуткий крик. Потом все стихло. Майский жук перелетел через изгородь мимо нас. На западе, высоко, над дымом, застилавшим Уэйбридж и Шеппертон, под великолепным, торжественным закатом, поблескивал бледный нарождающийся месяц.
- Нам надо идти этой тропинкой к северу, - сказал я.

14. В Лондоне

Мой младший брат находился в Лондоне в то время, когда в Уокинге упал цилиндр. Он был студентом-медиком и готовился к предстоящему экзамену; до субботы он ничего не слышал о прибытии марсиан. Утренние субботние газеты в дополнение к длинным специальным статьям о Марсе, о жизни на нем и так далее напечатали довольно туманное сообщение, которое поражало своей краткостью.
Сообщалось, что марсиане», напуганные приближением толпы, убили нескольких человек при помощи какой-то скорострельной пушки. Телеграмма заканчивалась словами: «Марсиане, хотя и кажутся грозными, не вылезли из ямы, в которую упал их снаряд, и, очевидно, не могут этого сделать. Вероятно, это вызвано большей силой земного притяжения». В передовицах особенно подчеркивалось это последнее обстоятельство.
Конечно, все студенты, готовившиеся к экзамену по биологии в стенах университета, куда отправился в тот день и мой брат, очень заинтересовались сообщением, но на улицах не замечалось особенного оживления. Вечерние газеты вышли с сенсационными заголовками. Однако они сообщали только о движении войск к пустоши и о горящих сосновых лесах между Уокингом и Уэйбриджем. В восемь часов «Сент-Джеймс газэтт» в экстренном выпуске кратко сообщила о порче телеграфа. Предполагали, что линия повреждена упавшими вследствие пожара соснами. В эту ночь - в ночь, когда я ездил в Лезерхэд и обратно, - еще ничего не было известно о сражении.

Предыдущая страница 3 Следующая страница


Герберт Уэллс - Война Миров

Война Миров 4

Брат не беспокоился о нас, так как знал из газет, что цилиндр находится по меньшей мере в двух милях от моего дома. Он собирался поехать ко мне в эту же ночь, чтобы, как он потом рассказывал, посмотреть на чудовищ, пока их не уничтожили. Он послал мне телеграмму в четыре часа, а вечером отправился в мюзик-холл; телеграмма до меня так и не дошла.
В Лондоне в ночь под воскресенье тоже разразилась гроза, и брат мой доехал до вокзала Ватерлоо на извозчике. На платформе, откуда обыкновенно отправляется двенадцатичасовой поезд, он узнал, что в эту ночь поезда почему-то не доходят до Уокинга. Почему, он так и не мог добиться: железнодорожная администрация и та толком ничего не знала. На вокзале не заметно было никакого волнения; железнодорожники предполагали, что произошло крушение между Байфлитом и узловой станцией Уокинг. Вечерние поезда, шедшие обычно через Уокинг, направлялись через Вирджиния-Уотер или Гилдфорд. Много хлопот доставила железнодорожникам перемена маршрута экскурсии саутгемптонской и портсмутской Воскресной лиги. Какой-то репортер вечерней газеты, приняв брата по ошибке за начальника движения, на которого брат немного походил, пытался взять у него интервью. Почти никто, не исключая и железнодорожников, не ставил крушение в связь с марсианами.
Я потом читал в какой-то газете, будто бы еще утром в воскресенье «весь Лондон был наэлектризован сообщениями из Уокинга». В действительности ничего подобного не было. Большинство жителей Лондона впервые услышало о марсианах только в понедельник утром, когда разразилась паника. Даже те, кто читал газеты, не сразу поняли наспех составленное сообщение. Большинство же лондонцев воскресных газет не читает.
Кроме того, лондонцы так уверены в своей личной безопасности, а сенсационные утки так обычны в газетах, что никто не был особенно обеспокоен следующим заявлением:
«Вчера, около семи часов пополудни, марсиане вышли из цилиндра и, двигаясь под защитой брони из металлических щитов, до основания разрушили станцию Уокинг и окрестные дома и уничтожили целый батальон Кардиганского полка. Подробности неизвестны. Пулеметы „максим“ оказались бессильными против их брони; полевые орудия были выведены из строя. В Чертси направлены разъезды гусар. Марсиане, по-видимому, медленно продвигаются к Чертси или Виндзору. В Западном Сэррее царит тревога. Возводятся земляные укрепления, чтобы преградить доступ к Лондону».
Это было напечатано в «Сандисан», а в «Рефери» остроумный фельетонист писал, что все это смахивает на панику в деревне, где неожиданно разбежался кочующий зверинец.
Никто в Лондоне толком не знал, что такое эти бронированные марсиане, но почему-то упорно держался слух, что чудовища очень неповоротливы; «ползают», «с трудом тащатся» - вот выражения, которые встречались почти во всех первых сообщениях. Ни одна из телеграмм не составлялась очевидцами событий. Воскресные газеты печатали экстренные выпуски по мере получения свежих новостей и даже когда их не было. Только вечером газеты получили правительственное сообщение, что население Уолтона, Уэйбриджа и всего округа эвакуируется в Лондон, - и больше ничего.
Утром брат пошел в церковь при приютской больнице, все еще не зная о том, что случилось прошлой ночью. В проповеди пастора он уловил туманные намеки на какое-то вторжение; кроме того, была прочтена особая молитва о ниспослании мира. Выйдя из церкви, брат купил номер «Рефери». Встревоженный новостями, он отправился на вокзал Ватерлоо узнать, восстановлено ли железнодорожное движение. На улицах было обычное праздничное оживление - омнибусы, экипажи, велосипеды, много разодетой публики; никто не был особенно взволнован неожиданными известиями, которые выкрикивали газетчики. Все были заинтригованы, но если кто и беспокоился, то не за себя, а за своих родных вне города. На вокзале он в первый раз услыхал, что на Виндзор и Чертси поезда не ходят. Носильщики сказали ему, что со станций Байфлит и Чертси было получено утром несколько важных телеграмм, но что теперь телеграф почему-то не работает. Брат не мог добиться от них более точных сведений. «Около Уэйбриджа идет бой» - вот все, что они знали.
Движение поездов было нарушено. На платформе стояла толпа ожидавших приезда родных и знакомых с юго-запада. Какой-то седой джентльмен вслух ругал Юго-Западную компанию.
- Их нужно подтянуть! - ворчал он.
Пришли один-два поезда из Ричмонда, Путни и Кингстона с публикой, выехавшей на праздник покататься на лодках; эти люди рассказывали, что шлюзы заперты и что чувствуется тревога. Мой брат разговорился с молодым человеком в синем спортивном костюме.
- Куча народу едет в Кингстон на повозках, на телегах, на чем попало, с сундуками, со всем скарбом, - рассказывал тот. - Едут из Молси, Уэйбриджа, Уолтона и говорят, что около Чертси слышна канонада и что кавалеристы велели им поскорей выбираться, потому что приближаются марсиане. Мы слышали стрельбу из орудий у станции Хэмптон-Корт, но подумали, что это гром. Что значит вся эта чертовщина? Ведь марсиане не могут вылезти из своей ямы, правда?
Мой брат ничего не мог на это ответить.
Немного спустя он заметил, что какое-то смутное беспокойство передается и пассажирам подземной железной дороги; воскресные экскурсанты начали почему-то раньше времени возвращаться из всех юго-западных окрестностей: из Барнса, Уимблдона, Ричмонд-парка, Кью и других; но никто не мог сообщить ничего, кроме туманных слухов. Все пассажиры, возвращающиеся с конечной станции, навались, были чем-то обеспокоены.
Около пяти часов собравшаяся на вокзале публика была очень удивлена открытием движения между Юго-Восточной и Юго-Западной линиями, обычно закрытого, а также появлением воинских эшелонов и платформ с тяжелыми орудиями. Это были орудия из Вулвича и Чатама для защиты Кингстона. Публика обменивалась шутками с солдатами: «Они вас съедят», «Идем укрощать зверей» - и так далее. Вскоре явился отряд полицейских и стал очищать вокзал от публики. Мой брат снова вышел на улицу.
Колокола звонили к вечерне, и колонна девиц из Армии спасения шла с пением по Ватерлоо-роуд. На мосту толпа любопытных смотрела на странную бурую пену, клочьями плывшую вниз по течению. Солнце садилось, Башни Биг-Бэна и Палаты Парламента четко вырисовывались на ясном, безмятежном небе; оно было золотистое, о красновато-лиловыми полосами. Говорили, что под мостом проплыло мертвое тело. Какой-то человек, сказавший, что он военный из резерва, сообщил моему брату, что заметил на западе сигналы гелиографа.
На Веллингтон-стрит брат увидел бойких газетчиков, которые только что выбежали с Флит-стрит с еще сырыми газетами, испещренными ошеломляющими заголовками.
- Ужасная катастрофа! - выкрикивали они наперебой на Веллингтон-стрит. - Бой под Уэйбриджем! Подробное описание! Марсиане отброшены! Лондон в опасности!
Брату пришлось заплатить три пенса за номер газеты.
Только теперь он понял, как страшны и опасны эти чудовища. Он узнал, что это не просто кучка маленьких неповоротливых созданий, а разумные существа, управляющие гигантскими механизмами, что они могут быстро передвигаться и уничтожать все на своем пути и что против них бессильны самые дальнобойные пушки.
Их описывали, как «громадные паукообразные машины, почти в сто футов вышиной, способные передвигаться со скоростью экспресса и выбрасывать интенсивный тепловой луч». Замаскированные батареи, главным образом из полевых орудий, были установлены около Хорселлской пустоши и Уокинга по дороге к Лондону. Были замечены пять боевых машин, которые двигались к Темзе; одна из них благодаря счастливой случайности была уничтожена. Обычно снаряды не достигали цели и батареи мгновенно сметались тепловым лучом. Упоминалось также о тяжелых потерях, понесенных войсками; однако сообщения были составлены в оптимистическом тоне.
Марсиане-де все же отбиты; оказалось, что они уязвимы. Они отступили к треугольнику, образованному тремя упавшими около Уокинга цилиндрами. Разведчики с гелиографами окружили их. Быстро подводятся пушки из Виндзора, Портсмута, Олдершота, Вулвича и даже о севера. Между прочим, из Вулвича доставлены дальнобойные девяностопятитонные орудия. Установлено около ста шестидесяти пушек, главным образом для защиты Лондона. Никогда еще в Англии с такой быстротой и в таких масштабах не производилась концентрация военных сил. Надо надеяться, что все последующие цилиндры будут впредь уничтожаться особой сверхмощной шрапнелью, которая уже изготовлена и рассылается. Положение, говорилось в сообщении, несомненно, серьезное, но население не должно поддаваться панике. Конечно, марсиане чудовищны и ужасны, но ведь их всего около двадцати против миллионов людей.
Власти имели все основания предполагать, принимая во внимание величину цилиндра, что в каждом из них не более пяти марсиан. Всего, значит, их пятнадцать. По крайней мере, один из них уже уничтожен, может быть, даже и больше. Население будет своевременно предупреждено о приближении опасности, и будут приняты специальные меры для охраны жителей угрожаемых юго-западных предместий. Кончалось все это заверениями в безопасности Лондона и выражением твердой надежды, что правительство справится со всеми затруднениями.
Этот текст был напечатан очень крупно на еще не просохшей бумаге, без всяких комментариев. Любопытно было видеть, рассказывал брат, как безжалостно весь остальной материал газеты был скомкан и урезан, чтобы дать место этому сообщению.
На Веллингтон-стрит нарасхват раскупали розовые листки экстренного выпуска, а на Стрэнде уже раздавались выкрики целой армии газетчиков. Публика соскакивала с омнибусов в погоне за газетой. Сообщение взволновало и обеспокоило толпу. Брат рассказывал, что ставни магазина географических карт на Стрэде были раскрыты и какой-то человек в праздничном костюме, в лимонно-желтых перчатках, появившись в витрине, поспешно прикреплял к стеклу карту Сэррея.
Проходя по Стрэнду к Трафальгар-сквер с газетой в руке, брат встретил беженцев из Западного Сэррея. Какой-то мужчина ехал и повозке, похожей на тележку зеленщика; в ней среди наваленного домашнего скарба сидели его жена и два мальчугана. Он ехал от Вестминстерского моста, а вслед за ним двигалась фура для сена; на ней сидели пять или шесть человек, прилично одетых, с чемоданами и узлами. Лица у беженцев были испуганные, они резко отличались от одетых по-воскресному пассажиров омнибусов. Элегантная публика, высовываясь из кэбов, с удивлением смотрела на них. У Трафальгар-сквер беженцы остановились в нерешительности, потом повернули к востоку по Стрэнду. Затем проехал человек в рабочей одежде на старинном трехколесном велосипеде с маленькие передним колесом. Он был бледен и весь перепачкан.
Мой брат повернул к Виктория-стрит и встретил новую толпу беженцев. У него мелькнула смутная мысль, что он, может быть, увидит меня. Он обратил внимание на необычно большое количество полисменов, регулирующих движение. Некоторые из беженцев разговаривали с пассажирами омнибусов. Один уверял, что видел марсиан. «Паровые котлы на ходулях, говорю вам, и шагают, как люди». Большинство беженцев казались взволнованными и возбужденными.
Рестораны на Виктория-стрит были переполнены беженцами. На всех углах толпились люди, читали газеты, возбужденно разговаривали или молча смотрели на этих необычных воскресных гостей. Беженцы все прибывали, и к вечеру, по словам брата, улицы походили на Хай-стрит в Эпсоме в день скачек. Мой брат расспрашивал многих из беженцев, но они давали очень неопределенные ответы.
Никто не мог сообщить ничего нового относительно Уокинга. Один человек уверял его, что Уокинг совершенно разрушен еще прошлой ночью.
- Я из Байфлита, - сказал он. - Рано утром прикатил велосипедист, забегал в каждый дом и советовал уходить. Потом появились солдаты. Мы вышли посмотреть: на юге дым, сплошной дым, и никто не приходит оттуда. Потом мы услыхали гул орудий у Чертси, и из Уэйбриджа повалил народ. Я запер свой дом и тоже ушел вместе с другими.
В толпе слышался ропот, ругали правительство за то, что оно оказалось неспособным сразу справиться с марсианами.
Около восьми часов в южной части Лондона ясно слышалась канонада. На главных улицах ее заглушал шум движения, но, спускаясь тихими переулками к реке, брат ясно расслышал гул орудий.
В девятом часу он шел от Вестминстера обратно к своей квартире у Риджент-парка. Он очень беспокоился обо мне, понимая, насколько положение серьезно. Как и я в ночь на субботу, он заразился военной истерией. Он думал о безмолвных, выжидающих пушках, о таборах беженцев, старался представить себе «паровые котлы на ходулях» в сто футов вышиною.
На Оксфорд-стрит проехало несколько повозок с беженцами; на Мэрилебон-роуд тоже; но слухи распространялись так медленно, что Риджент-стрит и Портленд-роуд были, как всегда, полны воскресной гуляющей толпой, хотя кое-где обсуждались последние события. В Риджент-парке, как обычно, под редкими газовыми фонарями прогуливались молчаливые парочки. Ночь была темная и тихая, слегка душная; гул орудий доносился с перерывами; после полуночи на юге блеснуло что-то вроде зарницы.
Брат читал и перечитывал газету, тревога обо мне все росла. Он не мог успокоиться и после ужина снова пошел бесцельно бродить по городу. Потом вернулся и тщетно попытался засесть за свои записи лекций. Он лег спать после полуночи, ему снились зловещие сны, но не прошло и двух часов, как его разбудил стук дверных молоточков , топанье ног по мостовой, отдаленный барабанный бой и звон колоколов. На потолке вспыхивали красные отблески. С минуту он лежал и не мог понять, что случилось. Наступил уже день или все сошли с ума? Потом вскочил с постели и подбежал к окну.
Его комната помещалась в мезонине; распахнув очно, он услышал крики с обоих концов улицы. Из окон высовывались и перекликались заспанные, полуодетые люди. «Они идут! - кричал полисмен, стуча в дверь. - Марсиане приближаются! - И спешил к следующей двери.
Из казармы на Олбэни-стрит слышался барабанный бой и звуки трубы; со всех церквей доносился бурный, нестройный набат. Хлопали двери; темные окна домов на противоположной стороне вспыхивали желтыми огоньками.
По улице во весь опор промчалась закрытая карета, шум колес раздался из-за угла, перешел в оглушительный грохот под окном и замер где-то вдали. Вслед за каретой пронеслись два кэба - авангард целой вереницы экипажей, мчавшихся к вокзалу Чок-Фарм, где можно было сесть в специальные поезда Северо-Западной дороги, вместо того чтобы спускаться к Юстону.
Мой брат долго смотрел из окна в тупом изумлении; он видел, как полисмены перебегали от двери к двери, стуча молотком и возвещая все ту же непостижимую новость. Вдруг дверь позади него отворилась и вошел сосед, занимавший комнату напротив, он был в рубашке, брюках и туфлях, подтяжки болтались, волосы были взлохмачены.
- Что за чертовщина? - спросил он. - Пожар? Почему такая суматоха?
Оба высунулись из окна, стараясь разобрать, что кричат полисмены. Из боковых улиц повалил народ, останавливаясь кучками на углах.
- В чем дело, черт возьми? - спросил сосед.
Мой брат что-то ответил ему и стал одеваться, подбегая с каждой принадлежностью туалета к окну, чтобы видеть, что происходит на улице. Из-за угла выскочили газетчики с необычно ранними выпусками газет, крича во все горло:
- Лондону грозит удушение! Укрепления Кингстона и Ричмонда прорваны! Кровопролитное сражение в долине Темзы!
Повсюду вокруг, в квартирах нижнего этажа, во всех-соседних домах и дальше, в Парк-террасис и на сотне других улиц этой части Мэрилебона; в районе Вестбери-парка и Сент-Панкрэса, на западе и на севере - в Кильберне, Сен-Джонс-Вуде и Хэмпстеде; на востоке - в Шордиче, Хайбэри, Хаггерстоне и Хокстоне; на всем громадном протяжении Лондона, от Илинга до Истхема, люди, протирая глаза, отворяли окна, выглядывали на улицу, задавали бесцельные вопросы и поспешно одевались. Первое дыхание надвигавшейся паники пронеслось по улицам. Страх завладевал городом. Лондон, спокойно и бездумно уснувший в воскресенье вечером, проснулся рано утром в понедельник под угрозой смертельной опасности.
Так как брат из своего окна не смог ничего выяснить, он спустился вниз и вышел на улицу. Над крышами домов розовела заря. Толпа беженцев, шагавших пешком и ехавших в экипажах, с каждой минутой все увеличивалась.
- Черный дым! - слышал он выкрики. - Черный дым!
Было ясно, что паника неминуемо охватит весь город. Постояв в нерешительности у своего подъезда, брат окликнул газетчика и купил газету. Газетчик побежал дальше, продавая газеты на ходу по шиллингу, - гротескное сочетание корысти и паники.
В газете брат прочел удручающее донесение главнокомандующего:
«Марсиане пускают огромные клубы черного ядовитого пара при помощи ракет. Они подавили огонь нашей артиллерии, разрушили Ричмонд, Кингстон и Уимблдон и медленно приближаются к Лондону, уничтожая все на своем пути. Остановить их невозможно. От черного дыма нет иного спасения, кроме немедленного бегства».
И только. По и этого было достаточно. Все население огромного, шестимиллионного города всполошилось, заметалось, обратилось в бегство. Все устремились и северу.
- Черный дым! - слышались крики. - Огонь!
Колокола соседних церквей били в набат. Какой-то неумело управляемый экипаж налетел среди криков и ругани на колоду для водопоя. Тусклый желтый свет мелькал в окнах домов; у некоторых кэбов еще горели ночные фонари. А вверху разгоралась заря, безоблачная, ясная, спокойная.
Брат слышал топот ног в комнатах и на лестнице. Его хозяйка вышла на улицу, наскоро накинув капот и шаль, за ней шел ее муж, бормоча что-то невнятное.
Когда брат наконец понял, что происходит, он поспешно вернулся в свою комнату, захватил все наличные деньги - около десяти фунтов, - сунул их в карман и вышел на улицу.

15. Что случилось в Сэррее

Как раз в то время, когда священник вел со мной свой безумный разговор под изгородью в поле около Голлифорда, а брат смотрел на поток беженцев, устремившийся по Вестминстерскому мосту, марсиане снова перешли в наступление. Если верить сбивчивым рассказам, большинство марсиан оставалось до девяти часов вечера в яме на Хорселлской пустоши, занятые какой-то спешной работой, сопровождавшейся вспышками зеленого дыма.
Установлено, что трое марсиан вышли оттуда около восьми часов и, продвигаясь медленно и осторожно через Байфлит и Пирфорд к Рипли и Уэйбриджу, неожиданно появились перед сторожевыми батареями на фоне освещенного закатом неба. Марсиане шли не шеренгой, а цепью, на расстоянии примерно полутора миль друг от друга. Они переговаривались каким-то ревом, похожим на вой сирены, издающей то высокие, то низкие звуки.
Этот вой и пальбу орудий Рипли и Сент-Джордж-Хилла мы и слышали около Верхнего Голлифорда. Артиллеристы у Рипли - неопытные волонтеры, которых не следовало ставить на такую позицию, - дали всего один преждевременный безрезультатный залп и, кто верхом, кто пешком, бросились врассыпную по опустевшему местечку. Марсианин, то шагая через орудия, то осторожно ступая среди них и даже не пользуясь тепловым лучом, опередил их и, таким образом, застал врасплох батареи в Пэйнс-Хилл-парке, которые он и уничтожил.
Артиллеристы в Сент-Джордж-Хилле оказались более опытными и храбрыми. Скрытые соснами от ближайшего к ним марсианина, который не ожидал нападения, они навели свои орудия спокойно, как на параде, и, когда марсианин находился на расстоянии около тысячи ярдов, дали залп.
Снаряды рвались вокруг марсианина. Он сделал несколько шагов, пошатнулся и упал. Все закричали от радости, и орудия снова поспешно зарядили. Рухнувший марсианин издал продолжительный вой, и тотчас второй сверкающий гигант, отвечая ему, показался над деревьями с юга. По-видимому, снаряд разбил одну из ног треножника. Второй залп пропал даром, снаряды перелетели через упавшего марсианина и ударились в землю. И тотчас же два других марсианина подняли камеры теплового луча, направляя их на батарею. Снаряды взорвались, сосны загорелись, из прислуги, обратившейся в бегство, уцелело всего несколько человек.
Марсиане остановились и стали о чем-то совещаться. Разведчики, наблюдавшие за ними, донесли, что они стояли неподвижно около получаса. Опрокинутый марсианин неуклюже выполз из-под своего колпака - небольшая бурая туша, издали похожая на грибной нарост, - и занялся починкой треножника. К девяти он кончил работать, и его колпак снова показался над лесом.
В начале десятого к этим трем часовым присоединились четыре других марсианина, вооруженных большими черными трубами. Такие же трубы были вручены каждому из трех первых. После этого все семеро растянулись цепью на равном расстоянии друг от друга, по кривой между Сент-Джордж-Хиллом, Уэйбриджем и Сэндом, на юго-западе от Рипли.
Как только они начали двигаться, с холмов взвились сигнальные ракеты, предупреждая батареи у Диттона и Эшера. В то же время четыре боевые машины, также снабженные трубами, переправились через реку, и две из них появились передо мной и священником, четко вырисовываясь на фоне послезакатного неба, когда мы, усталые и измученные, торопливо шли по дороге на север от Голлифорда. Нам казалось, что они двигаются по облакам, потому что молочный туман покрывал поля и подымался до трети их роста.
Священник, увидев их, вскрикнул сдавленным голосом и пустился бежать. Зная, что бегство бесполезно, я свернул в сторону и пополз среди мокрого от росы терновника и крапивы в широкую канаву на краю дороги. Священник оглянулся, увидел, что я делаю, и подбежал ко мне.
Два марсианина остановились; ближайший к нам стоял, обернувшись к Санбэри; другой маячил серой бесформенной массой под вечерней звездой в стороне Стэйнса.
Вой марсиан прекратился и каждый из них безмолвно занял свое место на огромной подкове, охватывающей ямы с цилиндрами. Расстояние между концами подковы было не менее двенадцати миль. Ни разу еще со времени изобретения пороха сражение не начиналось среди такой тишины. Из Рипли было видно то же, что и нам: марсиане одни возвышались в сгущающемся сумраке, освещенные лишь бледным месяцем, звездами, отблеском заката и красноватым заревом над Сент-Джордж-Хиллом и лесами Пэйнс-Хилла.
Но против наступающих марсиан повсюду - у Стэйнса, Хаунслоу, Диттона, Эшера, Окхема, за холмами и лесами к югу от реки и за ровными сочными лугами к северу от нее, из-за прикрытия деревьев и домов - были выставлены орудия. Сигнальные ракеты взвивались и рассыпались искрами во мраке; батареи лихорадочно готовились к бою. Марсианам стоило только ступить за линию огня, и все эти неподвижные люди, все эти пушки, поблескивавшие в ранних сумерках, разразились бы грозовой яростью боя.
Без сомнения, так же как и я, тысячи людей, бодрствуя в эту ночь, думали о том, понимают ли нас марсиане. Поняли они, что нас миллионы и что мы организованны, дисциплинированны и действуем согласованно? Или для них наши выстрелы, неожиданные разрывы снарядов, упорная осада их укреплений то же самое, что для нас яростное нападение потревоженного пчелиного улья? Или они воображают, что могут истребить всех вас? (В это время еще никто не знал, чем питаются марсиане.) Сотни таких вопросов приходили мне в голову, пока я наблюдал за стоявшим на страже марсианином. Вместе с тем я думал о том, какое встретит их сопротивление на пути в Лондон. Вырыты ли ямы-западни? Удастся ли заманить их к пороховым заводам в Хаунслоу? Хватит ли у лондонцев мужества превратить в новую пылающую Москву свой огромный город?
Нам показалось, что мы бесконечно долго ползли по земле вдоль изгороди, то и дело из-за нее выглядывая; наконец раздался гул отдаленного орудийного выстрела. Затем второй - несколько ближе - и третий. Тогда ближайший и нам марсианин высоко поднял свою трубу я выстрелил из нее, как из пушки, с таким грохотом, что дрогнула земля. Марсианин у Стэйнса последовал его примеру. При этом не было ни вспышки, ни дыма - только гул взрыва.
Я был тая поражен этими раскатами, следовавшими один за другим, что забыл об опасности, о своих обожженных руках и полез на изгородь посмотреть, что происходит у Санбэри. Снова раздался выстрел, и огромный снаряд пролетел высоко надо мной по направлению к Хаунслоу. Я ожидал увидеть или дым, или огонь, или какой-нибудь иной признак его разрушительного действия, но увидел только темно-синее небо с одинокой звездой и белый туман, стлавшийся по земле. И ни единого взрыва с другой стороны, ни одного ответного выстрела. Все стихло. Прошла томительная минута.
- Что случилось? - спросил священник, стоявший рядом со мной.
- Один бог знает! - ответил я.
Пролетела и скрылась летучая мышь. Издали донесся и замер неясный шум голосов. Я взглянул на марсианина; он быстро двигался к востоку вдоль берега реки.
Я ждал, что вот-вот на него направят огонь какой-нибудь скрытой батареи, но тишина ночи ничем не нарушалась. Фигура марсианина уменьшилась, и скоро ее поглотил туман и сгущающаяся темнота. Охваченные любопытством, мы взобрались повыше. У Санбэри, заслоняя горизонт, виднелось какое-то темное пятно, точно свеженасыпанный конический холм. Мы заметили второе такое же возвышение над Уолтоном, за рекой. Эти похожие на холмы пятна на наших глазах тускнели и расползались.
Повинуясь безотчетному импульсу, я взглянул на север и увидел там третий черный, дымчатый холм.
Было необычайно тихо. Только далеко на юго-востоке среди тишины перекликались марсиане. Потом воздух снова дрогнул от отдаленного грохота их орудий. Но земная артиллерия молчала.
В то время мы не могли понять, что происходит, позже я узнал, что значили эти зловещие, расползавшиеся в темноте черные кучи. Каждый марсианин со своей позиции на упомянутой мною громадной подкове по какому-то неведомому сигналу стрелял из своей пушки-трубы по каждому холму, лесочку, группе домов, по всему, что могло служить прикрытием для наших орудий. Одни марсиане выпустили по снаряду, другие по дна, как, например, тот, которого мы видели. Марсианин у Рипли, говорят, выпустил не меньше пяти. Ударившись о землю, снаряды раскалывались - они не рвались, - и тотчас же над ними вставало облако плотного темного пара, потом облако оседало, образуя огромный черный газовый холм, который медленно расползался по земле. И прикосновение этого газа, вдыхание его едких хлопьев убивало все живое.
Этот газ был тяжел, тяжелее самого густого дыма; после первого стремительного взлета он оседал на землю и заливал ее, точно жидкость, стекая с холмов и устремляясь в ложбины, в овраги, в русла рек, подобно тому как стекает углекислота при выходе из трещин вулкана. При соприкосновении газа с водой происходила какая-то химическая реакция, и поверхность воды тотчас же покрывалась пылевидной накипью, которая очень медленно осаждалась. Эта накипь не растворялась, поэтому, несмотря на ядовитость газа, воду по удалении из нее осадка можно было пить без вреда для здоровья. Этот газ не диффундировал, как всякий другой газ. Он висел пластами, медленно стекал по склонам, не рассеивался на ветру, мало-помалу смешивался с туманом и атмосферной влагой и оседал на землю в виде пыли. Мы до сих пор ничего не знаем о составе этого газа; известно только, что в него входил какой-то новый элемент, дававший четыре линии в голубой части спектра.
Этот черный газ так плотно прилегал к земле, раньше даже, чем начиналось оседание, что на высоте пятидесяти футов, на крышах, в верхних этажах высоких домов и на высоких деревьях можно было спастись от него; это подтвердилось в ту же ночь в Стрит-Кобхеме и Диттоне.
Человек, спасшийся в Стрит-Кобхеме, передавал странные подробности о кольцевом потоке этого газа; он смотрел вниз с церковной колокольни и видел, как дома селения выступали из чернильной темноты, точно призраки. Он просидел там полтора дня, полумертвый от усталости, голода и зноя. Земля под голубым небом, обрамленная холмами, казалась покрытой черным бархатом с выступавшими кое-где в лучах солнца красными крышами и зелеными вершинами деревьев; кусты, ворота, сараи, пристройки и стены домов казались подернутыми черным флером.
Так было в Стрит-Кобхеме, где черный газ сам по себе осел на землю. Вообще же марсиане, после того как газ выполнял свое назначение, очищали воздух, направляя на газ струю пара.
То же сделали они и с облаком газа неподалеку от нас; мы наблюдали это при свете звезд из окна брошенного дома в Верхнем Голлифорде, куда мы вернулись. Мы видели, как скользили прожекторы по Ричмонд-Хиллу и Кингстон-Хиллу. Около одиннадцати часов стекла в окнах задрожали, и мы услыхали раскаты установленных там тяжелых осадных орудий. С четверть часа с перерывами продолжалась стрельба наудачу по невиданным позициям марсиан у Хэмптона и Диттона; потом бледные лучи прожекторов погасла и сменились багровым заревом.
Затем упал четвертый цилиндр - яркий зеленый метеор - в Буши-парке, как я потом узнал. Еще раньше, чем заговорили орудия на холмах у Ричмонда и Кингстона, откуда-то с юго-запада слышалась беспорядочная канонада; вероятно, орудия стреляли наугад, пока черный газ не умертвил артиллеристов.
Марсиане, действуя методически, подобно людям, выкуривающим осиное гнездо, разливали этот удушающий газ по окрестностям Лондона. Концы подковы медленно расходились, пока наконец цепь марсиан не двинулась по прямой от Гонвелла до Кумба и Молдена. Всю ночь продвигались вперед смертоносные трубы. Ни разу после того, как марсианин был сбит с треножника у Сент-Джордж-Хилла, не удалось нашей артиллерии поразить хотя бы одного из них. Они пускали черный газ повсюду, где могли быть замаскированы наши орудия, а там, где пушки стояли без прикрытия, они пользовались тепловым лучом.
В полночь горевшие по склонам Ричмонд-парка деревья и зарево над Кингстон-Хиллом осветили облака черного газа, клубившегося по всей долине Темзы и простиравшегося до самого горизонта. Два марсианина медленно расхаживали по этой местности, направляя на землю свистящие струи пара.
Марсиане в эту ночь почему-то берегли тепловой луч, может быть, потому, что у них был ограниченный запас материала для его производства, или потому, что они не хотели обращать страну в пустыню, а только подавить оказываемое им сопротивление. Это им, бесспорно, удалось. Ночь на понедельник была последней ночью организованной борьбы с марсианами. После этого никто уже не осмеливался выступить против них, всякое сопротивление казалось безнадежным. Даже экипажи торпедных катеров и миноносцев, поднявшихся вверх по Темзе со скорострельными пушками, отказались оставаться на реке, взбунтовались и ушли в море. Единственное, на что люди решались после этой ночи, - это закладка мин и устройство ловушек, но даже это делалось недостаточно планомерно.
Можно только вообразить себе судьбу батарей Эшера, которые так напряженно выжидали во мраке. Там никого не осталось в живых. Представьте себе ожидание настороженных офицеров, орудийную прислугу, приготовившуюся к залпу, сложенные у орудий снаряды, обозную прислугу у передков лафетов с лошадьми, штатских зрителей, старающихся подойти возможно ближе, вечернюю тишину, санитарные фургоны и палатки походного лазарета с обожженными и ранеными из Уэйбриджа. Затем глухой раскат выстрелов марсиан и шальной снаряд, пролетевший над деревьями и домами и упавший в соседнем поле.
Можно представить себе изумление и испуг при виде быстро развертывающихся колец и завитков надвигающегося черного облака, которое превращало сумерки в густой осязаемый мрак: непонятный и неуловимый враг настигает свои жертвы; охваченные паникой люди и лошади бегут, падают; вопли ужаса, брошенные орудия, люди, корчащиеся на земле, - и все расширяющийся черный конус газа. Потом ночь и смерть - и безмолвная дымная завеса над мертвецами.
Перед рассветом черный газ разлился по улицам Ричмонда. Правительство теряло нити управления; в последнем усилии оно призвало население Лондона к бегству.

16. Уход из Лондона

Легко представить себе ту бушующую волну страха, которая прокатилась по величайшему городу мира рано утром в понедельник, - ручей беженцев, быстро выросший в поток, бурно пенившийся вокруг вокзалов, превращающийся в бешеный водоворот у судов на Темзе и устремляющийся всеми возможными путями к северу и к востоку. К десяти часам паника охватила полицию, к полудню - железнодорожную администрацию: административные единицы теряли связь друг с другом, растворялись в человеческом потоке и уносились на обломках быстро распадавшегося социального организма.
Все железнодорожные линии к северу от Темзы и жители и юго-восточной части города были предупреждены еще в полночь в воскресенье, уже в два часа все поезда были переполнены, люди отчаянно дрались из-за мест в вагонах. К трем часам давка и драка происходили уже и на Бишопсгейт-стрит; на расстоянии нескольких сот ярдов от вокзала, на Ливерпуль-стрит, стреляли из револьверов, пускали в ход ножи, а полисмены, посланные регулировать движение, усталые и разъяренные, избивали дубинками людей, которых они должны были охранять.
Скоро машинисты и кочегары стали отказываться возвращаться в Лондон; толпы отхлынули от вокзалов и устремились к шоссейным дорогам, ведущим на север. В полдень у Барнса видели марсианина; облако медленно оседавшего черного газа ползло по Темзе и равнине Ламбет, отрезав дорогу через мосты. Другое облако поползло по Илингу и окружило небольшую кучку уцелевших людей на Касл-Хилле; они остались живы, но выбраться не могли.
После безуспешной попытки попасть на северо-западный поезд в Чок-Фарме, когда поезд, переполненный еще на товарной платформе, стал прокладывать себе путь сквозь исступленную толпу и несколько дюжих молодцов едва удерживали публику, собиравшуюся размозжить машинисту голову о топку, - мой брат вышел на Чок-Фарм-роуд, перешел дорогу, лавируя среди роя мчавшихся экипажей, и, по счастью, оказался одним из первых при разгроме велосипедного магазина! Передняя шина велосипеда, который он захватил, лопнула, когда он вытаскивал машину через окно, но тем не менее, только слегка поранив кисть руки в свалке, он сел и поехал. Путь по крутому подъему Хаверсток-Хилла был загроможден опрокинутыми экипажами, и брат свернул на Белсайз-роуд.
Таким образом он выбрался из охваченного паникой города и к семи часам достиг Эджуэра, голодный и усталый, по зато значительно опередив поток беженцев. Вдоль дороги стояли местные жители, любопытные и недоумевающие. Его обогнали несколько велосипедистов, несколько всадников и два автомобиля. За милю от Эджуэра лопнул обод колеса, ехать дальше было невозможно. Он бросил велосипед у дороги и пешком вошел в деревню. На главной улице несколько лавок было открыто; жители толпились на тротуарах, стояли у дверей и окон и с удивлением смотрели на необычайное шествие беженцев, которое только еще начиналось. Брату удалось перекусить в гостинице.
Он бродил по Эджуэру, не зная, что делать дальше. Толпа беженцев все увеличивалась. Многие, подобно брату, по прочь были остаться там. О марсианах ничего нового не сообщалось.
Дорога уже наполнилась беженцами, но была еще проходима. Сначала было больше велосипедистов, потом появились быстро мчавшиеся автомобили, изящные кэбы, коляски; пыль столбом стояла на дороге до самого Сент-Олбенса.
Вспомнив, очевидно, про своих друзей в Челмсфорде, брат решил свернуть на тихий проселок, тянувшийся к востоку. Когда перед ним вырос забор, он перелез через пего и направился по тропинке к северо-востоку. Он миновал несколько фермерских коттеджей и какие-то деревушки, названий которых не знал. Изредка попадались беженцы. У Хай-Барнета, на заросшем травой проселке, он встретился с двумя дамами, ставшими его спутницами. Он догнал их как раз вовремя, чтобы помочь им.
Услыхав крики, он поспешно завернул за угол и увидел двух мужчин, пытавшихся высадить женщин из коляски; третий держал под уздцы испуганного пони. Одна из дам, небольшого роста, в белом платье, кричала; другая же, стройная брюнетка, била хлыстом по лицу мужчину, схватившего ее за руку.
Брат мгновенно оценил положение и с криком поспешил на помощь женщинам. Один из нападавших оставил даму и повернулся к нему; брат, отличный боксер, видя по лицу противника, что драка неизбежна, напал первым и одним ударом свалил его под колеса.
Тут было не до рыцарской вежливости, и брат, оглушив упавшего пинком, схватил за шиворот второго нападавшего, который держал за руку младшую из дам. Он услышал топот копыт, хлыст скользнул по его лицу, и третий противник нанес ему сильный удар в переносицу; тот, которого он держал за шиворот, вырвался и бросился бежать по проселку в ту сторону, откуда подошел брат.
Оглушенный ударом, брат очутился лицом к лицу с субъектом, который только что держал пони; коляска удалялась по проселку, вихляя из стороны в сторону; обе женщины, обернувшись, следили за дракой. Противник, рослый детина, готовился нанести второй удар, но брат опередил его, ударив в челюсть. Потом, видя, что он остался один, брат увернулся от удара и побежал по проселку вслед за коляской, преследуемый по пятам своим противником; другой, удравший было, остановился, повернул обратно и теперь следовал за ним издали.
Вдруг брат оступился и упал; его ближайший преследователь, споткнувшись о него, тоже упал, и брат, вскочив на ноги, снова очутился лицом к лицу с двумя противниками. У него было мало шансов справиться с ними, во в это время стройная брюнетка быстро остановила пони и поспешила к нему на помощь. Оказалось, у нее был револьвер, но он лежал под сиденьем, когда на них напали. Она выстрелила с расстояния в шесть ярдов, чуть не попав в брата. Менее храбрый из грабителей пустился наутек, его товарищ последовал за ним, проклиная его трусость. Оба они остановились поодаль на проселке, около третьего из нападавших, лежавшего на земле без движения.
- Возьмите, - промолвила стройная дама, передавая брату свой револьвер.
- Садитесь в коляску, - сказал брат, вытирая кровь с рассеченной губы.
Она молча повернулась, и оба они, тяжело дыша, подошли к женщине в белом платье, которая еле сдерживала испуганного пони.
Грабители не возобновили нападения. Обернувшись, брат увидел, что они уходят.
- Я сяду здесь, если разрешите, - сказал он, взобравшись на пустое переднее сиденье. Брюнетка оглянулись через плечо.
- Дайте мне вожжи, - сказала она и хлестнула пони. Через минуту грабителей не стало видно за поворотом дороги.
Таким образом, совершенно неожиданно брат, запыхавшийся, с рассеченной губой, с опухшим подбородком и окровавленными пальцами, очутился в коляске вместе с двумя женщинами на незнакомой дороге.
Он узнал, что одна на них жена, а другая младшая сестра врача из Стэнмора, который, возвращаясь ночью из Пиннера от тяжелобольного, услышал на одной из железнодорожных станций о приближении марсиан. Он поспешил домой, разбудил женщин - прислуга ушла от них за два дня перед тем, - уложил кое-какую провизию, сунул, к счастью для моего брата, свой револьвер под сиденье и сказал им, чтобы они ехали в Эджуэр и сели там на поезд. Сам он остался оповестить соседей и обещался нагнать их около половины пятого утра. Теперь уже около девяти, а его все нет. Остановиться в Эджуэре они не могли из-за наплыва беженцев и, таким образом, свернули на глухую дорогу.
Все это они постепенно рассказали моему брату по пути к Нью-Барнету, где они сделали привал. Брат обещал не покидать их, по крайней мере, до тех пор, пока они не решат, что предпринять, или пока их не догонит врач. Желая успокоить женщин, брат уверял, что он отличный стрелок, хотя в жизни не держал в руках револьвера.
Они расположились у дороги, и пони пристроился возле живой изгороди. Брат рассказал спутницам о своем бегстве из Лондона и сообщил им все, что слышал о марсианах и об их действиях. Солнце поднималось все выше, и скоро оживленный разговор сменился томительным ожиданием. По дороге прошло несколько беженцев; от них брат узнал кое-какие новости, еще более подтвердившие его убежденность в грандиозности разразившегося бедствия и необходимости дальнейшего бегства. Он сказал об этом своим спутницам.
- У нас есть деньги, - сказала младшая дама и тут же запнулась.
Ее глаза встретились с глазами брата, и она успокоилась.
- У меня тоже есть деньги, - отвечал брат.
Она сообщила, что у них имеется тридцать фунтов золотом и одна пятифунтовая кредитка, и высказала предположение, что они смогут сесть в поезд в Сент-Олбенсе или Нью-Барнете. Брат считал, что попасть на поезд совершенно невозможно: он видел, как яростно поезда осаждались толпами лондонцев, и предложил пробраться через Эссекс к Гарвичу, а там пароходом переправиться на континент.
Миссис Элфинстон - так звали даму в белом - не слушала никаких доводов и хотела ждать своего Джорджа; но ее золовка оказалась на редкость хладнокровной и рассудительной и в конце концов согласилась с моим братом. Они поехали к Барнету, намереваясь пересечь Большую Северную дорогу; брат вел пони под уздцы, чтобы сберечь его силы. Солнце поднималось, и день становился очень жарким; белесый песок ослепительно сверкал и так накалился под ногами, что они очень медленно продвигались вперед. Живая изгородь посерела от пыли. Недалеко от Барнета они услышали какой-то отдаленный гул.
Стало попадаться больше народу. Беженцы шли изнуренные, угрюмые, грязные, неохотно отвечая на расспросы. Какой-то человек во фраке прошел мимо них, опустив глаза в землю. Они слышали, как он разговаривал сам с собой, и, оглянувшись, увидели, что одной рукой он схватил себя за волосы, а другой наносил удары невидимому врагу. После этого приступа бешенства он, не оглядываясь, пошел дальше.
Когда брат и его спутницы подъезжали к перекрестку дорог южнее Барнета, то увидели в поле, слева от дороги, женщину с ребенком на руках; двое детей плелись за нею, а позади шагал муж в грязной черной блузе, с толстой палкой в одной руке и чемоданом в другой. Потом откуда-то из-за вилл, отделявших проселок от большой дороги, выехала тележка, в которую был впряжен взмыленный черный пони; правил бледный юноша в котелке, сером от пыли. В тележке сидели три девушки, с виду фабричные работницы Ист-Энда, и двое детей.
- Как проехать на Эджуэр? - спросил бледный, растерянный возница.
Брат ответил, что надо свернуть налево, и молодой человек хлестнул пони, даже не поблагодарив.
Брат заметил, что дома перед ним и фасад террасы, примыкающей к одной из вилл, стоявших по ту сторону дороги, окутаны голубоватой дымкой, точно мглой. Миссис Элфинстон вдруг вскрикнула, увидав над домами красные языки пламени, взлетавшие в ярко-синее небо. Из хаоса звуков стали выделяться голоса, грохот колес, скрип повозок и дробный стук копыт. Ярдов за пятьдесят от перекрестка узкая дорога круто заворачивала.
- Боже мой! - вскрикнула миссис Элфинстон. - Куда же вы нас везете?
Брат остановился.
Большая дорога представляла собой сплошной клокочущий людской поток, стремившийся к северу. Облако белой пыли, сверкающее в лучах солнца, поднималось над землей футов на двадцать, окутывало все сплошной пеленой и ни на минуту не рассеивалось, так как лошади, пешеходы и колеса всевозможных экипажей вздымали все новые и новые клубы.
- Дорогу! - слышались крики. - Дайте дорогу!
Когда они приближались к перекрестку, им казалось, будто они въезжают в горящий лес; толпа шумела, как пламя, а пыль была жгучей и едкой. Впереди пылала вилла, увеличивая смятение, и клубы черного дыма стлались по дороге.
Мимо прошли двое мужчин. Потом какая-то женщина, перепачканная и заплаканная, с тяжелым узлом. Потерявшаяся охотничья собака, испуганная и жалкая, высунув язык, покружилась вокруг коляски и убежала, когда брат цыкнул на нее.
Впереди, насколько хватал глаз, вся дорога от Лондона казалась сплошным клокочущим потоком грязных и толкающих друг друга людей, катившимся между двумя рядами вилл. У поворота дороги из черного месива тел на миг выступали отдельные лица и фигуры, потом они проносились мимо и снова сливались в сплошную массу, полускрытую облаком пыли.
- Пропустите!.. - раздавались крики. - Дорогу, дорогу!
Руки идущих сзади упирались в спины передних. Брат вел под уздцы пони. Подхваченный толпой, он медленно, шаг за шагом продвигался вперед.
В Эджуэре чувствовалось беспокойство, в Чок-Фарме была паника - казалось, происходило переселение народов. Трудно описать эти полчища. Это была безликая масса, появлявшаяся из-за угла и исчезавшая за поворотом. По обочине дороги плелись пешеходы, увертываясь от колес экипажей, сталкиваясь, спотыкаясь, падая в канаву.
Повозки и экипажи тянулись вплотную друг за другом. Более проворные и нетерпеливые иногда вырывались вперед, заставляя пешеходов жаться к окаймлявшим дорогу заборам и воротам вилл.
- Скорей, скорей! - слышались крики. - Дорогу! Они идут!
В одной повозке стоял слепой старик в мундире Армии спасения. Он размахивал руками со скрюченными пальцами и вопил: «Вечность, вечность!» Он охрип, но кричал так пронзительно, что брат еще долго слышал его после того, как тот скрылся в облаке пыли. Многие ехавшие в экипажах без толку нахлестывали лошадей и переругивались; некоторые сидели неподвижно, жалкие, растерянные; другие грызли руки от жажды или лежали, бессильно растянувшись, в повозках. Глаза лошадей налились кровью, удила Выли покрыты пеной.
Тут были бесчисленные кэбы, коляски, фургоны, тележки, почтовая карета, телега мусорщика о надписью: «Приход св.Панкратия», - большая платформа для досок, переполненная оборванцами. Катилась фура для перевозки пива, колеса ее были забрызганы свежей кровью.
- Дайте дорогу! - раздались крики. - Дорогу!
- Вечность, вечность! - доносилось, как эхо, издалека.
Тут были женщины, бледные и грустные, хорошо одетые, с плачущими и еле передвигавшими ноги детьми; дети были все в пыли и заплаканы. Со многими женщинами шли мужья, то заботливые, то озлобленные и мрачные. Тут же прокладывали себе дорогу оборванцы в выцветших томных лохмотьях, с дикими глазами, зычно кричавшие и цинично ругавшиеся. Рядом о рослыми рабочими, энергично пробиравшимися вперед, теснились тщедушные растрепанные люди, похожие по одежде на клерков или приказчиков; брат заметил раненого солдата, железнодорожных носильщиков и какую-то жалкую женщину в пальто, наброшенном поверх ночной рубашки.
Но, несмотря на все свое разнообразие, люди в этой толпе имели нечто общее. Лица у всех были испуганные, измученные, чувствовалось, что всех гонит страх. Всякий шум впереди, на дороге, спор из-за места в повозке заставлял всю толпу ускорять шаг; даже люди, до того напуганные и измученные, что у них подгибались колени, вдруг, точно гальванизированные страхом, становились на мгновение более энергичными. Жара и пыль истомили толпу. Кожа пересохла, губы почернели и потрескались. Всех мучила жажда, все устали, все натрудили ноги. Повсюду слышались споры, упреки, стоны изнеможения; у большинства голоса были хриплые и слабые. Вся толпа то и дело выкрикивала, точно припев:
- Скорей, скорой! Марсиане идут!
Некоторые останавливались в отходили в сторону от людского потока. Проселок, на котором стояла коляска, выходил на шоссе и казался ответвлением лондонской дороги. Его захлестывал бурный прилив, толпа оттесняла сюда более слабых; постояв здесь и отдохнув, они снова кидались в давку. Посреди дороги лежал человек с обнаженной ногой, перевязанной окровавленной тряпкой, и над ним склонились двое. Счастливец, у него нашлись друзья.
Маленький старичок, с седыми подстриженными по-военному усами, в грязном черном сюртуке, выбрался, прихрамывая, из давки, сел на землю, снял башмак - носок был в крови, - вытряс мелкие камешки и снова надел. Девочка лет восьми-девяти бросилась на землю у забора неподалеку от моего брата и расплакалась:
- Не могу больше идти! Не могу!

Предыдущая страница 4 Следующая страница


Герберт Уэллс - Война Миров

5 Герберт Уэллс

Брат, очнувшись от столбняка, стал утешать девочку, поднял ее и отнес к мисс Элфинстон. Девочка испуганно притихла.
- Эллен! - жалобно кричала какая-то женщина в толпе. - Эллен!
Девочка вдруг вырвалась из рук брата с криком: «Мама!»
- Они идут, - сказал человек, ехавший верхом по проселку.
- Прочь с дороги, эй, вы! - кричал, привстав на козлах, какой-то кучер. Брат увидел закрытую карету, сворачивающую на проселок.
Пешеходы расступились, расталкивая друг друга, чтобы не попасть под лошадь. Брат отвел пони ближе к забору, карета проехала мимо и остановилась на повороте. Это была карета с дышлом для пары, но впряжена была только одна лошадь.
Брат смутно различал сквозь облако пыли, что двое мужчин вынесли кого-то из кареты на белых носилках и осторожно положили на траву у живой изгороди.
Один из них подбежал к брату.
- Есть тут где-нибудь вода? - спросил он. - Он умирает, пить просит… Это лорд Гаррик.
- Лорд Гаррик? - воскликнул брат. - Коронный судья?
- Где тут вода?
- Может быть, в одном из этих домов есть водопровод, - сказал брат. - У нас нет воды. Я я боюсь оставить своих.
Человек стал проталкиваться сквозь толпу к воротам углового дома.
- Вперед! Вперед! - кричали люди, напирая на него. - Они идут! Не задерживайте!
Брат заметил бородатого мужчину с орлиным профилем, в руке он нес небольшой саквояж; саквояж раскрылся, из него посыпались золотые соверены, со звоном падая на землю и катясь под ноги двигавшихся людей и лошадей. Бородатый мужчина остановился, тупо глядя на рассыпавшееся золото; оглобля кэба ударила его в плечо, он пошатнулся, вскрикнул и отскочил и сторону, чуть не попав под колесо.
- Дорогу! - кричали ему. - Не останавливайтесь!
Как только кэб проехал, бородатый мужчина бросился на землю, протянул руки к куче монет и стал совать их пригоршнями в карманы. Вдруг над ним вздыбилась лошадь; он приподнялся, но тут же упал под копыта.
- Стой! - закричал брат и, оттолкнув какую-то женщину, бросился вперед, чтобы схватить лошадь под уздцы.
Но, прежде чем брат успел это сделать, послышался крик, и сквозь клубы пыли он увидел, как колесо проехало по спине упавшего. Кучер хлестнул кнутом подбежавшего брата. Рев толпы оглушил его. Несчастный корчился в пыли среди золотых монет и не мог подняться; колесо, переехав его, повредило позвоночник, и нижняя часть его тела была парализована. Брат пытался остановить следующий экипаж. Какой-то человек верхом на вороной лошади вызвался помочь ему.
- Стащите его с дороги! - крикнул он.
Врат схватил за шиворот упавшего и стал тащить его в сторону, но тот все силился подобрать монеты и яростно бил брата по руке кулаком, сжимавшим пригоршню золота.
- Не останавливайтесь, проходите! - злобно кричали сзади. - Дорогу, дорогу!
Послышался треск, и дышло кареты ударилось о повозку, которую остановил мужчина на вороной лошади. Брат повернулся, и человек с золотыми монетами изловчился и укусил его за руку. Вороная лошадь шарахнулась, а лошадь с повозкой пронеслась мимо, чуть не задов брата копытом. Он выпустил упавшего и отскочил в сторону. Он видел, как злоба сменилась ужасом на лице корчившегося на земле несчастного; в следующий момент брата оттеснили, он потерял его из виду и с большим трудом вернулся на проселок.
Он увидел, что мисс Элфинстон закрыла глаза рукой, а маленький мальчик с детским любопытством широко раскрытыми глазами смотрит на пыльную черную кучу под колесами катившихся экипажей.
- Поедемте обратно! - крикнул брат и стал поворачивать пони. - Нам не пробраться через этот ад. - Они проехали сто ярдов в обратном направлении, пока обезумевшая толпа не скрылась за поворотом. Проезжая мимо канавы, брат увидел под изгородью мертвенно-бледное, покрытое потом, искаженное лицо умирающего. Обе женщины сидели молча, их сотрясала дрожь.
За поворотом брат остановился. Мисс Элфинстон была очень бледна; ее невестка плакала и забыла даже про своего Джорджа. Брат тоже был потрясен и растерян. Едва отъехав от шоссе, он понял, что другого выхода нет, как снова попытаться его пересечь. Он решительно повернулся к мисс Элфинстон.
- Мы все же должны там проехать, - сказал он и снова повернул пони.
Второй раз за этот день девушка обнаружила недюжинное присутствие духа. Брат бросился вперед и осадил какую-то лошадь, тащившую кэб, чтобы миссис Элфинстон могла проехать. Кэб зацепился колесом и обломал крыло коляски. В следующую секунду поток подхватил их и понес. Брат, с красными рубцами на лице и руках от бича кучера, правившего кэбом, вскочил в коляску и взял вожжи.
- Цельтесь в человека позади, - сказал он, передавая револьвер мисс Элфинстон, - если он будет слишком напирать… Нет, цельтесь лучше в его лошадь.
Он попытался проехать по правому краю и пересечь дорогу. Это оказалось невозможным, пришлось смешаться с потоком и двигаться по течению. Вместе с толпой они миновали Чиппинг-Барнет и отъехали почти на милю от центра города, прежде чем им удалось пробиться на другую сторону дороги. Кругом был невообразимый шум и давка, но в городе и за городом дорога несколько раз разветвлялась, и толпа немного убавилась.
Они направились к востоку через Хэдли и здесь по обе стороны дороги увидели множество людей, пивших прямо из реки и дравшихся из-за места у воды. Еще дальше, с холма близ Ист-Барнета, они видели, как вдали медленно, без гудков, друг за другом двигались на север два поезда; не только вагоны, но даже тендеры с углем были облеплены народом. Очевидно, поезда эти заполнялись пассажирами еще до Лондона, потому что из-за паники посадка на центральных вокзалах была совершенно невозможна.
Вскоре они остановились отдохнуть: все трое устали от пережитых волнений. Они чувствовали первые приступы голода, ночь была холодная, никто из них не решался уснуть. В сумерках мимо их стоянки проходили беженцы, спасаясь от неведомой опасности, - они шли в ту сторону, откуда приехал брат.

17. «Сын грома»

Если бы марсиане добивались только разрушения, то они могли бы тогда же, в понедельник, уничтожить все население Лондона, пока оно медленно растекалось по ближайшим графствам. Не только по дороге к Барнету, но и по дорогам к Эджуэру и Уолтхем-Эбби, и на восток к Саусэнду и Шубэринесу, и к югу от Темзы, к Дилю и Бродстэрсу стремилась такая же обезумевшая толпа. Если бы в это июньское утро кто-нибудь, поднявшись на воздушном шаре в ослепительную синеву, взглянул на Лондон сверху, то ему показалось бы, что все северные и восточные дороги, расходящиеся от гигантского клубка улиц, испещрены черными точками, каждая точка - это человек, охваченный смертельным страхом и отчаянием. В конце предыдущей главы я передал рассказ моего брата о дороге через Чиппинг-Барнет, чтобы показать читателям, как воспринимал вблизи этот рой черных точек один из беженцев. Ни разу еще за всю историю не двигалось и не страдало вместе такое множество людей. Легендарные полчища готов и гуннов, огромные орды азиатов показались бы только каплей в этом потоке. Это было стихийное массовое движение, паническое, стадное бегство, всеобщее и ужасающее, без всякого порядка, без определенной цели; шесть миллионов людей, безоружных, без запасов еды, стремились куда-то очертя голову. Это было началом падения цивилизации, гибели человечества.
Прямо под собой воздухоплаватель увидел бы сеть длинных широких улиц, дома, церкви, площади, перекрестки, сады, уже безлюдные, распростертые, точно огромная карта, запачканная в той части, где обозначены южные районы города. Над Илингом, Ричмондом, Уимблдоном словно какое-то чудовищное перо накапало чернильные кляксы. Безостановочно, неудержимо каждая клякса ширилась и растекалась, разветвляясь во все стороны и быстро переливаясь через возвышенности в какую-нибудь открывшуюся ложбину, - так расплывается чернильное пятно на промокательной бумаге.
Дальше, за голубыми холмами, поднимавшимися на юг от реки, расхаживали марсиане в своей сверкающей броне, спокойно и методически выпуская в тот или иной район ядовитые облака газа; затем они рассеивали газ струями пара и не спеша занимали завоеванную территорию. Они, очевидно, не стремились все уничтожить, хотели только вызвать полную деморализацию и таким образом сломить всякое сопротивление. Они взрывали пороховые склады, перерезали телеграфные провода и портили в разных местах железнодорожное полотно. Они как бы подрезали человечеству подколенную жилу. По-видимому, они не торопились расширить зону своих действий и в этот день не пошли дальше центра Лондона. Возможно, что значительное количество лондонских жителей оставалось еще в своих домах в понедельник утром. Достоверно известно, что многие из них были задушены черным газом.
До полудня лондонский Пул представлял удивительное зрелище. Пароходы и другие суда еще стояли там, и за переезд предлагались громадные деньги. Говорят, что многие бросались вплавь к судам, их отталкивали баграми, и они тонули. Около часу дня под арками моста Блэкфрайер показались тонкие струйки черного газа. Тотчас же весь Пул превратился в арену бешеного смятения, борьбы и свалки; множество лодок и катеров стеснилось в северной арке моста Тауэр, и матросы и грузчики отчаянно отбивались от толпы, напирающей с берега. Некоторые даже спускались вниз по устоям моста…
Когда час спустя за Вестминстером появился первый марсианин и направился вниз по реке, за Лаймхаузом плавали лишь одни обломки.
Я уже упоминал о пятом цилиндре. Шестой упал возле Уимблдона. Брат, охраняя своих спутниц, спавших в коляске на лугу, видел зеленую вспышку огня далеко за холмами. Во вторник, все еще не теряя надежды уехать морем, они продолжали пробираться с толпой беженцев к Колчестеру. Слухи о том, что марсиане уже захватили Лондон, подтвердились. Их заметили у Хайгета и даже у Нисдона. Мой брат увидел их только на следующий день.
Вскоре толпы беженцев стали нуждаться в продовольствии. Голодные люди не церемонились с чужой собственностью. Фермеры вынуждены были с оружием в руках защищать свои скотные дворы, амбары и еще не снятый с полей урожай. Некоторые беженцы, подобно моему брату, повернули на восток. Находились такие смельчаки, которые в поисках пищи возвращались обратно в сторону Лондона. Это были главным образом жители северных предместий, которые знали о черном газе лишь понаслышке. Говорили, что около половины членов правительства собралось в Бирмингеме и что большое количество взрывчатых веществ было заготовлено для закладки автоматических мин в графствах Мидлена.
Брат слышал также, что мидленская железнодорожная компания исправила все повреждения, причиненные в первый день паники, восстановила сообщение, и поезда снова идут к северу от Сент-Олбенса, чтобы уменьшить наплыв беженцев в окрестные графства. В Чиппинг-Онгаре висело объявление, сообщавшее, что в северных городах имеются большие запасы муки и что в ближайшие сутки хлеб будет распределен между голодающими. Однако это сообщение не побудило брата изменить свой план; они весь день продвигались к востоку и нигде не видели обещанной раздачи хлеба. Да и никто этого не видел. В эту ночь на Примроз-Хилле упал седьмой цилиндр. Он упал во время дежурства мисс Элфинстон. Она дежурила ночью попеременно с братом и видела, как он падал.
В среду, после ночевки в пшеничном поле, трое беженцев достигли Челмсфорда, где несколько жителей, назвавшихся комитетом общественного питания, отобрали у них пони и не выдали ничего взамен, но пообещали дать долю при разделе пони на другой день. По слухам, марсиане были уже у Эппинга; говорили, что пороховые заводы в Уолтхем-Эбби разрушились при неудачной попытке взорвать одного из марсиан.
На церковных колокольнях были установлены сторожевые посты. Брат, - к счастью, как выяснилось позже, - предпочел идти пешком к морю, не дожидаясь выдачи съестных припасов, хотя все трое были очень голодны. Около полудня они прошли через Тиллингхем, который казался вымершим; только несколько мародеров рыскали по домам, в поисках еды. За Тиллингхемом они внезапно увидели море и огромное скопление всевозможных судов на рейде.
Боясь подниматься вверх по Темзе, моряки направились к берегам Эссекса - к Гарвичу, Уолтону и Клэктону, а потом к Фаулнессу и Шубэри, где забирали на борт пассажиров. Суда стояли в большом серповидном заливе, берега которого терялись в тумане у Нэйза. У самого берега стояли небольшие рыбачьи шхуны: английские, шотландские, французские, голландские и шведские; паровые катера с Темзы, яхты, моторные лодки; дальше виднелись более крупные суда - угольщики, грузовые пароходы, пассажирские, нефтеналивные океанские пароходы, старый белый транспорт, красивые, серые с белым, пароходы, курсирующие между Саутгемптоном и Гамбургом. Вдоль всего берега до Блэкуотера толпились лодки - лодочники торговались с пассажирами, стоявшими на взморье; и так почти до самого Молдона.
Мили за две от берега стояло одетое в броню судно, почти совсем погруженное в воду, как показалось брату. Это был миноносец «Сын грома». Других военных судов поблизости не было, но вдалеке, вправо, над спокойной поверхностью моря - в этот день был мертвый штиль - змеился черный дымок; это броненосцы ламаншской эскадры, вытянувшись в длинную линию против устья Темзы, стояли под парами, готовые к бою, и зорко наблюдали за победоносным шествием марсиан, бессильные, однако, ему помешать.
При виде моря миссис Элфинстон перепугалась, хотя золовка и старалась приободрить ее. Она никогда не выезжала из Англии, она скорей согласится умереть, чем уехать на чужбину. Бедняжка, кажется, думала, что французы не лучше марсиан. Во время двухдневного путешествия она часто нервничала и плакала. Она хотела возвратиться в Стэнмор. Наверно, в Стэнморе все спокойно и благополучно. И в Стэнморе их ждет Джордж…
С большим трудом удалось уговорить ее спуститься к берегу, где брату посчастливилось привлечь внимание нескольких матросов на колесном пароходе с Темзы. Они выслали лодку и сторговались на тридцати шести фунтах за троих. Пароход шел, по их словам, в Остенде.
Было уже около двух часов, когда брат и его спутницы, заплатив у сходней за свои места, взошли наконец на пароход. Здесь можно было достать еду, хотя и по баснословно дорогой цене; они решили пообедать и расположились на носу.
На борту уже набралось около сорока человек; многие истратили свои последние деньги, чтобы получить место; но капитан стоял у Блэкуотера до пяти часов, набирая новых пассажиров, пока вся палуба не наполнилась народом. Он, может быть, остался бы и дольше, если бы на юге не началась канонада. Как бы в ответ на нее с миноносца раздался выстрел из небольшой пушки и взвились сигнальные флажки. Клубы дыма вырывались из его труб.
Некоторые из пассажиров уверяли, что пальба доносится из Шубэринеса, пока не стало ясно, что канонада приближается. Далеко на юго-востоке в море показались мачты трех броненосцев, окутанных черным дымом. Но внимание брата отвлекла отдаленная орудийная пальба на юге. Ему показалось, что он увидел в тумане поднимающийся столб дыма.
Пароходик заработал колесами и двинулся к востоку от длинной изогнутой линии судов. Низкий берег Эссекса уже оделся голубоватой дымкой, когда появился марсианин. Маленький, чуть заметный на таком расстоянии, он приближался по илистому берегу со стороны Фаулнесса. Перепуганный капитан стал злобно браниться во весь голос, ругая себя за задержку, и лопасти колес, казалось, заразились его страхом. Все пассажиры стояли у поручней и смотрели на марсианина, который возвышался над деревьями и колокольнями на берегу и двигался так, словно пародировал человеческую походку.
Это был первый марсианин, увиденный братом; брат скорее с удивлением, чем со страхом, смотрел на этого титана, осторожно приближавшегося к линии судов и шагавшего по воде все дальше и дальше от берега. Потом - далеко за Краучем - показался другой марсианин, шагавший по перелеску; а за ним - еще дальше - третий, точно идущий вброд через поблескивающую илистую отмель, которая, казалось, висела между небом и морем. Все они шли прямо в море, как будто намереваясь помешать отплытию судов, собравшихся между Фаулнессом и Нейзом. Несмотря на усиленное пыхтение машины и на бугры пены за колесами, пароходик очень медленно уходил от приближавшейся опасности.
Взглянув на северо-запад, брат заметил, что порядок среди судов нарушился: в панике они заворачивали, шли наперерез друг другу; пароходы давали свистки и выпускали клубы пара, паруса поспешно распускались, катера сновали туда и сюда. Увлеченный этим зрелищем, брат не смотрел по сторонам. Неожиданный поворот, сделанный, чтобы избежать столкновения, сбросил брата со скамейки, на которой он стоял. Кругом затопали, закричали «ура», на которое откуда-то слабо ответили. Тут судно накренилось, и брата отбросило в сторону.
Он вскочил и увидал за бортом, всего в каких-нибудь ста ярдах от накренившегося и нырявшего пароходика, мощное стальное тело, точно лемех плуга, разрезавшее воду на две огромные пенистые волны; пароходик беспомощно махал лопастями колес по воздуху и накренялся почти до ватерлинии.
Целый душ пены ослепил на мгновение брата. Протерев глаза, он увидел, что огромное судно пронеслось мимо и идет к берегу. Надводная часть длинного стального корпуса высоко поднималась над водой, а из двух труб вырывались искры и клубы дыма. Это был миноносец «Сын грома», спешивший на выручку находившимся в опасности судам.
Ухватившись за поручни на раскачивавшейся палубе, брат отвел взгляд от промчавшегося левиафана и взглянул на марсиан. Все трое теперь сошлись и стояли так далеко в море, что их треножники были почти скрыты водой. Погруженные в воду, на таком далеком расстоянии они не казались уже чудовищными по сравнению со стальным гигантом, в кильватере которого беспомощно качался пароходик. Марсиане как будто с удивлением рассматривали нового противника. Быть может, этот гигант показался им похожим на них самих. «Сын грома» шел полным ходом без выстрелов. Вероятно, благодаря этому ему и удалось подойти так близко к врагу. Марсиане не знали, как поступить с ним. Один снаряд, и они тотчас же пустили бы его ко дну тепловым лучом.

«Сын грома» шел таким ходом, что через минуту уже покрыл половину расстояния между пароходиком и марсианами, - черное, быстро уменьшающееся пятно на фоне низкого, убегающего берега Эссекса.
Вдруг передний марсианин опустил свою трубу и метнул в миноносец тучи черного газа. Точно струя чернил залила левый борт миноносца, черное облако дыма заклубилось по морю, но миноносец проскочил. Наблюдателям, глядящим против солнца с низко сидящего в воде пароходика, казалось, что миноносец находится уже среди марсиан.
Потом гигантские фигуры марсиан разделились и стали отступать к берегу, все выше и выше вырастая над водой. Один из них поднял генератор теплового луча, направляя его под углом вниз; облако пара поднялось с поверхности воды от прикосновения теплового луча. Он прошел сквозь стальную броню миноносца, как раскаленный железный прут сквозь лист бумаги.
Вдруг среди облака пара блеснула вспышка, марсианин дрогнул и пошатнулся. Через секунду второй залп сбил его, и смерч из воды и пара взлетел высоко в воздух. Орудия «Сына грома» гремели дружными залпами. Один снаряд, взметнув водяной столб, упал возле пароходика, отлетел рикошетом к другим судам, уходившим к северу, и раздробил в щепы рыбачью шхуну. Но никто не обратил на это внимания. Увидев, что марсианин упал, капитан на мостике громко крикнул, и столпившиеся на корме пассажиры подхватили его крик. Вдруг все снова закричали: из белого хаоса пара, вздымая волны, неслось что-то длинное, черное, объятое пламенем, с вентиляторами и трубами, извергающими огонь.
Миноносец все еще боролся; руль, по-видимому, был не поврежден, и машины работали. Он шел прямо на второго марсианина и находился в ста ярдах от него, когда тот направил на «Сына грома» тепловой луч. Палуба и трубы с грохотом взлетели вверх среди ослепительного пламени. Марсианин пошатнулся от взрыва, и через секунду пылающие обломки судна, все еще несшиеся вперед по инерции, ударили и подмяли его, как картонную куклу. Брат невольно вскрикнул. Снова все скрылось в хаосе кипящей воды и пара.
- Два! - крикнул капитан.
Все кричали, весь пароходик от кормы до носа сотрясался от радостного крика, подхваченного сперва на одном, а потом на всех судах и лодках, шедших в море. Пар висел над водой несколько минут, скрывая берег и третьего марсианина. Пароходик продолжал работать колесами, уходя с места боя. Когда наконец пар рассеялся, его сменил черный дым, нависший такой тучей, что нельзя было разглядеть ни «Сына грома», ни третьего марсианина. Броненосцы с моря подошли совсем близко и остановились между берегом и пароходиком.
Суденышко уходило в море; броненосцы же стали приближаться к берегу, все еще скрытому причудливо свивавшимися клубами пара и черного газа. Целая флотилия спасавшихся судов уходила к северо-востоку; несколько рыбачьих шхун ныряло между броненосцами и пароходиком. Не дойдя до оседавшего облака пара и газа, эскадра повернула к северу и скрылась в черных сумерках. Берег расплывался, теряясь в облаках, сгущавшихся вокруг заходящего солнца.
Вдруг из золотистой мглы заката донеслись вибрирующие раскаты орудий и показались какие-то темные двигающиеся тени. Все бросились к борту, всматриваясь в ослепительное сияние вечерней зари, но ничего нельзя было разобрать. Туча дыма поднялась и скрыла солнце. Пароходик, пыхтя, отплывал все дальше, и находившиеся на нем люди так и не увидали, чем кончилось морское сражение. Солнце скрылось среди серых туч; небо побагровело, затем потемнело; вверху блеснула вечерняя звезда. Было уже совсем темно, когда капитан что-то крикнул и показал вдаль. Брат стал напряженно всматриваться. Что-то взлетело к небу из недр туманного мрака и косо поднялось кверху, быстро двигаясь в отблеске зари над тучами на западном небосклоне; что-то плоское, широкое, огромное, описав большую дугу и снижаясь, пропало в таинственном сумраке ночи. Над землею скользнула зловещая тень.

Часть вторая «Земля под властью марсиан»

1. Под пятой

В первой книге я сильно отклонился в сторону от своих собственных приключений, рассказывая о похождениях брата. Пока разыгрывались события, описанные в двух последних главах, мы со священником сидели в пустом доме в Голлифорде, где мы спрятались, спасаясь от черного газа. С этого момента я и буду продолжать свой рассказ. Мы оставались там всю ночь с воскресенья на понедельник и весь следующий день, день паники, на маленьком островке дневного света, отрезанные от остального мира черным газом. Эти два дня мы провели в тягостном бездействии.
Я очень тревожился за жену. Я представлял ее себе в Лезерхэде; должно быть, она перепугана, в опасности и уверена, что меня уже нет в живых. Я ходил по комнатам, содрогаясь при мысли о том, что может случиться с пей в мое отсутствие. Я не сомневался в мужестве своего двоюродного брата, но он был не из тех людей, которые быстро замечают опасность и действуют без промедления. Здесь требовалась не храбрость, а осмотрительность. Единственным утешением для меня было то, что марсиане двигались к Лондону, удаляясь от Лезерхэда. Такая тревога изматывает человека. Я очень устал, и меня раздражали постоянные вопли священника и его эгоистическое отчаяние. После нескольких безрезультатных попыток его образумить, я ушел в одну из комнат, очевидно, классную, где находились глобусы, модели и тетради. Когда он пробрался за мной и туда, я полез на чердак и заперся там в каморке; мне хотелось остаться наедине со своим горем.
В течение этого дня и следующего мы были безнадежно отрезаны от мира черным газом. В воскресенье вечером мы заметили признаки людей в соседнем доме: чье-то лицо у окна, свет, хлопанье дверей. Не знаю, что это были за люди и что стало с ними. На другой день мы их больше не видели. Черный газ в понедельник утром медленно сползал к реке, подбираясь все ближе и ближе к нам, и наконец заклубился по дороге перед самым домом, где мы скрывались.
Около полудня в поле показался марсианин, выпускавший из какого-то прибора струю горячего пара, который со свистом ударялся о стены, разбивая оконные стекла, и обжег руку священнику, когда тот выбежал на дорогу из комнаты. Когда много времени спустя мы прокрались в отсыревшие от пара комнаты и снова выглянули на улицу, вся земля к северу была словно запорошена черным снегом. Взглянув на долину реки, мы были очень удивлены, заметив у черных сожженных лугов какой-то странный красноватый оттенок.
Мы не Сразу сообразили, насколько это меняло наше положение, - мы видели только, что теперь нечего бояться черного газа. Наконец я понял, что мы свободны и можем уйти, что дорога к спасению открыта. Мной снова овладела жажда деятельности. Но священник по-прежнему находился в состоянии крайней апатии.
- Мы здесь в полной безопасности, - повторял он, - в полной безопасности.
Я решил покинуть его (о, если бы я это сделал!) и стал запасаться провиантом и питьем, помня о наставлениях артиллериста. Я нашел масло и тряпку, чтобы перевязать свои ожоги, захватил шляпу и фуфайку, обнаруженные в одной из спален. Когда священник понял, что я решил уйти один, он тоже начал собираться. Нам как будто ничто не угрожало, и мы отправились по почерневшей дороге на Санбэри. По моим расчетам, было около пяти часов вечера.
В Санбэри и на дороге валялись скорченные трупы людей и лошадей, опрокинутые повозки и разбросанная поклажа; все было покрыто слоем черной пыли. Этот угольно-черный покров напомнил мне все то, что я читал о разрушении Помпеи. Мы дошли благополучно до Хэмптон-Корт, удрученные странным и необычным видом местности; в Хэмптон-Корт мы с радостью увидели клочок зелени, уцелевшей от гибельной лавины. Мы прошли через Баши-парк, где под каштанами бродили лани; вдалеке несколько мужчин и женщин спешили к Хэмптону. Наконец, мы добрались до Туикенхема. Здесь в первый раз мы встретили людей.
Вдали за Хемом и Питерсхемом все еще горели леса. Туикенхем избежал тепловых лучей и черного газа, и там попадались люди, но никто не мог сообщить нам ничего нового. Почти все они так же, как и мы, спешили дальше, пользуясь затишьем. Мне показалось, что кое-где в домах еще оставались жители, вероятно, слишком напуганные, чтобы бежать. И здесь, на дороге, виднелись следы панического бегства. Мне ясно запомнились три изломанных велосипеда, лежавших кучей и вдавленных в грунт проехавшими по ним колесами. Мы перешли Ричмондский мост около половины девятого. Мы спешили, чтобы поскорей миновать открытый мост, но я все же заметил какие-то красные груды в несколько футов шириной, плывшие вниз по течению. Я не знал, что это такое, - мне некогда было разглядывать; я дал им страшное истолкование, хотя для этого не было никаких оснований. Здесь, в сторону Сэррея, тоже лежала черная пыль, бывшая недавно газом, и валялись трупы, особенно много у дороги к станции. Марсиан мы не видели, пока не подошли к Барнсу.
Селение казалось покинутым; мы увидели там трех человек, бежавших по переулку к реке. На вершине холма горел Ричмонд; за Ричмондом следов черного газа не было видно.
Когда мы приближались к Кью, мимо нас пробежало несколько человек и над крышами домов - ярдов за сто от нас - показалась верхняя часть боевой машины марсианина. Стоило марсианину взглянуть вниз - и мы пропали бы. Мы оцепенели от ужаса, потом бросились в сторону и спрятались в каком-то сарае. Священник присел на землю, всхлипывая и отказываясь идти дальше.
Но я решил во что бы то ни стало добраться до Лезерхэда и с наступлением темноты двинуться дальше. Я пробрался сквозь кустарник, прошел мимо большого дома с пристройками и вышел на дорогу к Кью. Священника я оставил в сарае, но он вскоре догнал меня.
Трудно себе представить что-либо безрассуднее этой попытки. Было очевидно, что мы окружены марсианами. Едва священник догнал меня, как мы снова увидели вдали, за полями, тянувшимися к Кью-Лоджу, боевой треножник, возможно, тот же самый, а может быть, другой. Четыре или пять маленьких черных фигурок бежали от пего по серо-зеленому полю: очевидно, марсианин преследовал их. В три шага он их догнал; они побежали из-под его ног в разные стороны по радиусам. Марсианин не прибег к тепловому лучу и не уничтожил их. Он просто подобрал их всех в большую металлическую корзину, висевшую позади.
В первый раз мне пришло в голову, что марсиане, быть может, вовсе не хотят уничтожить людей, а собираются воспользоваться побежденным человечеством для других целей. С минуту мы стояли, пораженные ужасом; потом повернули назад и через ворота прокрались в обнесенный стеной сад, заползли в какую-то яму, едва осмеливаясь перешептываться друг с другом, и лежали там, пока на небе не блеснули звезды.
Было, должно быть, около одиннадцати часов вечера, когда мы решились повторить нашу попытку и пошли уже не по дороге, а полями, вдоль изгородей, всматриваясь в темноте - я налево, священник направо, - нет ли марсиан, которые, казалось, все собрались вокруг нас. В одном месте мы натолкнулись на почерневшую, опаленную площадку, уже остывшую и покрытую пеплом, с целой грудой трупов, обгорелых и обезображенных, - уцелели только ноги и башмаки. Тут же валялись туши лошадей, на расстоянии, может быть, пятидесяти футов от четырех разорванных пушек с разбитыми лафетами.
Селение Шин, по-видимому, избежало разрушения, но было пусто и безмолвно. Здесь нам больше не попадалось трупов; впрочем, ночь была до того темна, что мы не могли разглядеть даже боковых улиц. В Шипе мой спутник вдруг стал жаловаться на слабость и жажду, и мы решили зайти в один из домов.
Первый дом, куда мы проникли через окно, оказался небольшой виллой с полусорванной крышей; я не мог найти там ничего съедобного, кроме куска заплесневелого сыра. Зато там была вода и можно было напиться; я захватил попавшийся мне на глаза топор, который мог пригодиться нам при взломе другого дома.
Мы подошли к тому месту, где дорога поворачивает на Мортлейк. Здесь среди обнесенного стеной сада стоял белый дом; в кладовой мы нашли запас продовольствия: две ковриги хлеба, кусок сырого мяса и пол-окорока. Я перечисляю все это так подробно потому, что в течение двух следующих недель нам пришлось довольствоваться этим запасом. На полках мы нашли бутылки с пивом, два мешка фасоли и пучок вялого салата. Кладовая выходила в судомойню, где лежали дрова и стоял буфет. В буфете мы нашли почти дюжину бургундского, мясные и рыбные консервы и две жестянки с бисквитами.
Мы сидели в темной кухне, так как боялись зажечь огонь, ели хлеб с ветчиной и пили пиво из одной бутылки. Священник, по-прежнему пугливый и беспокойный, почему-то стоял за то, чтобы скорее идти, и я едва уговорил его подкрепиться. Но тут произошло событие, превратившее нас в пленников.
- Вероятно, до полуночи еще далеко, - сказал я, и тут вдруг блеснул ослепительный зеленый свет. Вся кухня осветилась на мгновение зеленым блеском. Затем последовал такой удар, какого я никогда не слыхал ни раньше, ни после. Послышался звон разбитого стекла, грохот обвалившейся каменной кладки, посыпалась штукатурка, разбиваясь на мелкие куски о наши головы. Я повалился на пол, ударившись о выступ печи, и лежал оглушенный. Священник говорил, что я долго был без сознания. Когда я пришел в себя, кругом снова было темно и священник брызгал на меня водой; его лицо было мокро от крови, которая, как я после разглядел, текла из рассеченного лба.
В течение нескольких минут я не мог сообразить, что случилось. Наконец память мало-помалу вернулась ко мне. Я почувствовал на виске боль от ушиба.
- Вам лучше? - шепотом спросил священник.
Я не сразу ответил ему. Потом приподнялся и сел.
- Не двигайтесь, - сказал он, - пол усеян осколками посуды из буфета. Вы не сможете двигаться бесшумно, а мне кажется, они совсем рядом.
Мы сидели так тихо, что каждый слышал дыхание другого. Могильная тишина; только раз откуда-то сверху упал не то кусок штукатурки, не то кирпич. Снаружи, где-то очень близко, слышалось металлическое побрякивание.
- Слышите? - сказал священник, когда звук повторился.
- Да, - ответил я. - Но что это такое?
- Марсианин! - прошептал священник.
Я снова прислушался.
- Это был не тепловой луч, - сказал я и подумал, что один из боевых треножников наткнулся на дом. На моих глазах треножник налетел на церковь в Шеппертоне.
В таком выжидательном положении мы просидели неподвижно в течение трех или четырех часов, пока не рассвело. Наконец свет проник к нам, но не через окно, которое оставалось темным, а сквозь треугольное отверстие в стене позади нас, между балкой и грудой осыпавшихся кирпичей. В серых, предутренних сумерках мы в первый раз разглядели внутренность кухни.
Окно было завалено рыхлой землей, которая насыпалась на стол, где мы ужинали, и покрывала пол. Снаружи земля была взрыта и, очевидно, засыпала дом. В верхней части оконной рамы виднелась исковерканная дождевая труба. Пол был усеян металлическими обломками. Конец кухни, ближе к жилым комнатам, осел, и когда рассвело, то нам стало ясно, что большая часть дома разрушена. Резким контрастом с этими развалинами был чистенький кухонный шкаф, окрашенный в бледно-зеленый цвет, обои в белых и голубых квадратах и две раскрашенные картинки на стене.
Когда стало совсем светло, мы увидели в щель фигуру марсианина, стоявшего, как я понял потом, на страже над еще не остывшим цилиндром. Мы осторожно поползли из полутемной кухни в темную судомойню.
Вдруг меня осенило: я понял, что случилось.
- Пятый цилиндр, - прошептал я, - пятый выстрел с Марса попал в этот дом и похоронил нас под развалинами!
Священник долго молчал, потом прошептал:
- Господи, помилуй нас!
И стал что-то бормотать про себя.
Все было тихо, мы сидели, притаившись в судомойне.
Я боялся даже дышать и замер на месте, пристально глядя на слабо освещенный четырехугольник кухонной двери. Я едва мог разглядеть лицо священника - неясный овал, его воротничок и манжеты. Снаружи послышался звон металла, потом резкий свист и шипение, точно у паровой машины. Все эти загадочные для нас звуки раздавались непрерывно, все усиливаясь и нарастая. Вдруг послышался какой-то размеренный вибрирующий гул, от которого все кругом задрожало и посуда в буфете зазвенела. Свет померк, и дверь кухни стала совсем темной. Так мы сидели долгие часы, молчаливые, дрожащие, пока наконец не заснули от утомления…
Я очнулся, чувствуя сильный голод. Вероятно, мы проспали большую часть дня. Голод придал мне решимости. Я сказал священнику, что отправлюсь на поиски еды, и пополз по направлению к кладовой. Он ничего не ответил, по как только услыхал, что я начал есть, тоже приполз ко мне.

2. Что мы видели из развалин дома

Насытившись, мы поползли назад в судомойню, где я, очевидно, опять задремал, а очнувшись, обнаружил, что я один. Вибрирующий гул продолжался, не ослабевая, с раздражающим упорством. Я несколько раз шепотом позвал священника, потом пополз к двери кухни. В дневном свете я увидел священника в другом конце комнаты: он лежал у треугольного отверстия, выходившего наружу, к марсианам. Его плечи были приподняты, и головы не было видно.
Шум был, как в паровозном депо, и все здание содрогалось от пего. Сквозь отверстие в стене я видел вершину дерева, освещенную солнцем, и клочок ясного голубого вечернего неба. С минуту я смотрел на священника, потом подкрался поближе, осторожно переступая через осколки стекла и черепки.
Я тронул священника за ногу. Он так вздрогнул, что от наружной штукатурки с треском отвалился большой кусок. Я схватил его за руку, боясь, что он закричит, и мы оба замерли. Потом я повернулся посмотреть, что осталось от нашего убежища. Обвалившаяся штукатурка образовала новое отверстие в стене; осторожно взобравшись на балку, я выглянул - и едва узнал пригородную дорогу: так все кругом изменилось.
Пятый цилиндр попал, очевидно, в тот дом, куда мы заходили сначала. Строение совершенно исчезло, превратилось в пыль и разлетелось. Цилиндр лежал глубоко в земле, в воронке, более широкой, чем яма около Уокинга, в которую я в свое время заглядывал. Земля вокруг точно расплескалась от страшного удара («расплескалась» - самое подходящее здесь слово) и засыпала соседние дома; такая же была бы картина, если бы ударили молотком по грязи. Наш дом завалился назад; передняя часть была разрушена до самого основания. Кухня и судомойня уцелели каким-то чудом и были засыпаны тоннами земли и мусора со всех сторон, кроме одной, обращенной к цилиндру. Мы висели на краю огромной воронки, где работали марсиане. Тяжелые удары раздавались, очевидно, позади нас; ярко-зеленый пар то и дело поднимался из ямы и окутывал дымкой нашу щель.
Цилиндр был уже открыт, а в дальнем конце ямы, среди вырванных и засыпанных песком кустов, стоял пустой боевой треножник - огромный металлический остов, резко выступавший на фоне вечернего неба. Я начал свое описание с воронки и цилиндра, хотя в первую минуту мое внимание было отвлечено поразительной сверкающей машиной, копавшей землю, и странными неповоротливыми существами, неуклюже копошившимися возле нее в рыхлой земле.
Меня прежде всего заинтересовал этот механизм. Это была одна из тех сложных машин, которые назвали впоследствии многорукими и изучение которых дало такой мощный толчок техническим изобретениям. На первый взгляд она походила на металлического паука с пятью суставчатыми подвижными лапами и со множеством суставчатых рычагов и хватающих передаточных щупалец вокруг корпуса. Большая часть рук этой машины была втянута, но тремя длинными щупальцами она хватала металлические шесты, прутья и листы - очевидно, броневую обшивку цилиндра. Машин, вытаскивала, поднимала и складывала все это на ровную площадку позади воронки.
Все движения были так быстры, сложны и совершенны, что сперва я даже не принял ее за машину, несмотря на металлический блеск. Боевые треножники были тоже удивительно совершенны и казались одушевленными, но они были ничто в сравнении с этой. Люди, знающие эти машины только по бледным рисункам или по неполным рассказам очевидцев, вряд ли могут представить себе эти почти одухотворенные механизмы.
Я вспомнил иллюстрацию в брошюре, дававшей подробное описание войны. Художник, очевидно, очень поверхностно ознакомился с одной из боевых машин, он изобразил их в виде неповоротливых наклонных треножников, лишенных гибкости и легкости и производящих однообразные действия. Брошюра, снабженная этими иллюстрациями, наделала много шуму, но я упоминаю о них только для того, чтобы читатели не получили неверного представления.
Иллюстрации были не более похожи на тех марсиан, которых я видел, чем восковая кукла на человека. По-моему, эти рисунки только испортили брошюру.
Как я уже сказал, многорукая машина сперва показалась мне не машиной, а каким-то существом вроде краба с лоснящейся оболочкой; тело марсианина, тонкие щупальца которого регулировали все движения машины, я принял за нечто вроде мозгового придатка. Затем я заметил тот же серовато-бурый кожистый лоснящийся покров на других копошившихся вокруг телах и разгадал тайну изумительного механизма. После этого я все свое внимание обратил на живых, настоящих марсиан. Я уже мельком видел их, но теперь отвращение не мешало моим наблюдениям, и, кроме того, я наблюдал за ними из-за прикрытия, а не в момент поспешного бегства.
Теперь я разглядел, что в этих существах не было ничего земного. Это были большие круглые тела, скорее головы, около четырех футов в диаметре, с неким подобием лица. На этих лицах не было ноздрей (марсиане, кажется, были лишены чувства обоняния), только два больших темных глаза и что-то вроде мясистого клюва под ними. Сзади на этой голове или теле (я, право, не знаю, как это назвать) находилась тугая перепонка, соответствующая (это выяснили позднее) нашему уху, хотя она, вероятно, оказалась бесполезной в нашей более сгущенной атмосфере. Около рта торчали шестнадцать тонких, похожих на бичи щупалец, разделенных на два пучка - по восьми щупалец в каждом. Эти пучки знаменитый анатом профессор Хоус довольно удачно назвал руками. Когда я впервые увидел марсиан, мне показалось, что они старались опираться на эти руки, но этому, видимо, мешал увеличившийся в земных условиях вес их тел. Можно предположить, что на Марсе они довольно легко передвигаются при помощи этих щупалец.
Внутреннее анатомическое строение марсиан, как показали позднейшие вскрытия, оказалось очень несложным. Большую часть их тела занимал мозг с разветвлениями толстых нервов к глазам, уху и осязающим щупальцам. Кроме того, были найдены довольно сложные органы дыхания - легкие - и сердце с кровеносными сосудами. Усиленная работа легких вследствие более плотной земной атмосферы и увеличения силы тяготения была заметна даже по конвульсивным движениям кожи марсиан.
Таков был организм марсианина. Нам может показаться странным, что у марсиан, совершенно не оказалось никаких признаков сложного пищеварительного аппарата, являющегося одной из главных частей нашего «организма. Они состояли из одной только головы. У них не было внутренностей. Они не ели, не переваривали пищу. Вместо этого они брали свежую живую кровь других организмов и впрыскивали ее себе в вены. Я сам видел, как они это делали, и упомяну об этом в свое время. Чувство отвращения мешает мне подробно описать то, на что я не мог даже смотреть. Дело в том, что марсиане, впрыскивая себе небольшой пипеткой кровь, в большинстве случаев человеческую, брали ее непосредственно из жил еще живого существа…
Одна мысль об этом кажется нам чудовищной, по в то же время я невольно думаю, какой отвратительной должна показаться наша привычка питаться мясом, скажем, кролику, вдруг получившему способность мыслить.
Нельзя отрицать физиологических преимуществ способа инъекции, если вспомнить, как много времени и энергии тратит человек на еду и пищеварение. Наше тело наполовину состоит из желез, пищеварительных каналов и органов равного рода, занятых перегонкой пищи в кровь. Влияние пищеварительных процессов на нервную систему подрывает наши силы, отражается на нашей психике. Люди счастливы или несчастны в зависимости от состояния печени или поджелудочной железы. Марсиане свободны от этих влияний организма на настроение и эмоции.
То, что марсиане предпочитали людей как источник питания, отчасти объясняется природой тех жертв, которые они привезли с собой с Марса в качестве провианта. Эти существа, судя по тем высохшим останкам, которые попали в руки людей, тоже были двуногими, с непрочным кремнистым скелетом (вроде наших кремнистых губок) и слаборазвитой мускулатурой; они были около шести футов ростом, с круглой головой и большими глазами в кремнистых впадинах. В каждом цилиндре находилось, кажется, по два или по три таких существа, но все они были убиты еще до прибытия на Землю. Они все равно погибли бы на Земле, так как при первой же попытке встать на ноги сломали бы себе кости.
Раз я уже занялся этим описанием, то добавлю здесь кое-какие подробности, которые в то время не были ясны для нас и которые помогут читателю, не видевшему марсиан, составить себе более ясное представление об этих грозных созданиях.
В трех отношениях их физиология, резко отличалась от нашей. Их организм не нуждался в сне и постоянно бодрствовал, как у людей сердце. Им не приходилось возмещать сильное мускульное напряжение, и поэтому периодическое прекращение деятельности было им неизвестно. Так же чуждо было им ощущение усталости. На Земле они передвигались с большими усилиями, но даже и здесь находились в непрерывной деятельности. Подобно муравьям, они работали все двадцать четыре часа в сутки.
Во-вторых, марсиане были бесполыми и потому не знали тех бурных эмоций, которые возникают у людей вследствие различия полов. Точно установлено, что на Земле во время войны родился один марсианин; он был найден на теле своего родителя отпочковавшимся, как молодые лилии из луковиц или молодые организмы пресноводного полипа.
У человека и у всех высших видов земных животных подобный способ размножения, который считается самым примитивным, не существует. У низших животных, кончая оболочниками, стоящими ближе всего к позвоночным, существуют оба способа размножения, но на высших ступенях развития половой способ размножения совершенно вытесняет почкование. На Марсе, по-видимому, развитие шло в обратном направлении.
Любопытно, что один писатель, склонный к лженаучным умозрительным построениям, еще задолго до нашествия марсиан предсказал человеку будущего как раз то строение, какое оказалось у них. Его предсказание, если не ошибаюсь, появилось в 1893 году в ноябрьском или декабрьском номере давно уже прекратившего существование «Пэл-Мэл баджит». Я припоминаю карикатуру на эту тему, помещенную в известном юмористическом журнале домарсианской эпохи «Панч». Автор статьи доказывал, излагая свою мысль в веселом, шутливом тоне, что развитие механических приспособлений должно в конце концов задержать развитие человеческого тела, а химическая пища ликвидирует пищеварение; он утверждал, что волосы, нос, зубы, уши, подбородок постепенно потеряют свое значение для человека и естественный отбор в течение грядущих веков их уничтожит. Будет развиваться один только мозг. Еще одна часть тела переживет остальные - это рука, «учитель и слуга мозга». Все части тела будут атрофироваться, руки же будут все более и более развиваться.
Истина нередко высказывается в форме шутки. У марсиан мы, несомненно, видим подобное подчинение животной стороны организма интеллекту. Мне кажется вполне вероятным, что у марсиан, произошедших от существ, в общем похожих на нас, мозг и руки (последние в конце концов заменились двумя пучками щупалец) постепенно развились за счет остального организма. Мозг без тела должен был создать, конечно, более эгоистичный интеллект, без всяких человеческих эмоции.
Третье отличие марсиан от нас с первого взгляда может показаться несущественным. Микроорганизмы, возбудители стольких болезней и страданий на Земле, либо никогда не появлялись на Марсе, либо санитария марсиан уничтожила их много столетни тому назад, Сотни заразных болезней, лихорадки и воспаления, поражающие человека, чахотка, рак, опухоли и тому подобные недуги были им совершенно неизвестны.
Говоря о различии между жизнью на Земле и на Марсе, я должен упомянуть о странном появлении красной травы.
Очевидно, растительное царство Марса в отличие от земного, где преобладает зеленый цвет, имеет кроваво-красную окраску. Во всяком случае, те семена, которые марсиане (намеренно или случайно) привезли с собой, давали ростки красного цвета. Впрочем, в борьбе с земными видами растений только одна всем известная красная трава достигла некоторого развития. Красный вьюн скоро засох, и лишь немногие его видели. Что же касается красной травы, то некоторое время она росла удивительно быстро. Она появилась на краях ямы на третий или четвертый день нашего заточения, и ее побеги, походившие на ростки кактуса, образовали карминовую бахрому вокруг нашего треугольного окна. Впоследствии я встречал ее в изобилии по всей стране, особенно поблизости от воды.
Марсиане имели орган слуха - круглую перепонку на задней стороне головы-тела, и их глаза по силе зрения не уступали нашим, только синий и фиолетовый цвет, по мнению Филипса, должен был казаться им черным. Предполагают, что они общались друг с другом при помощи звуков и движений щупалец; так утверждает, например, интересная, но наспех написанная брошюра, автор которой, очевидно, не видел марсиан; на эту брошюру я уже ссылался, она до сих пор служит главным источником сведений о марсианах. Однако ни один из оставшихся в живых людей не наблюдал так близко марсиан, как я. Это произошло, правда, не по моему желанию, но все же это несомненный факт. Я наблюдал за ними внимательно день за днем и утверждаю, что видел собственными глазами, как четверо, пятеро и один раз даже шестеро марсиан, с трудом передвигаясь, выполняли самые тонкие, сложные работы сообща, не обмениваясь ни звуком, ни жестом. Издаваемое ими лишенное всяких модуляций уханье слышалось обычно перед едой; по-моему, оно вовсе на служило сигналом, а происходило просто вследствии выдыхания воздуха перед впрыскиванием крови. Мне известны основы психологии, и я твердо убежден, что марсиане обменивались мыслями без посредства физических органов. Утверждаю это, несмотря на мое предубеждение против телепатии. Перед нашествием марсиан, если только читатель помнит мои статьи, я высказывался довольно резко против телепатических теорий.
Марсиане не носили одежды. Их понятия о нарядах и приличиях, естественно, расходились с нашими; они не только были менее чувствительны к переменам температуры, чем мы, но и перемена давления, по-видимому, не отразилась вредно на их здоровье. Хотя они не носили одежды, но их громадное превосходство над людьми заключалось в других искусственных приспособлениях, которыми они пользовались. Мы с нашими велосипедами и прочими средствами передвижения, с нашими летательными аппаратами Лилиенталя, с нашими пушками, ружьями и всем прочим находимся только в начале той эволюции, которую уже проделали марсиане. Они сделались как бы чистым разумом, пользующимся различными машинами смотря по надобности, точно так же как человек меняет одежду, берет для скорости передвижения велосипед или зонт для защиты от дождя. В машинах марсиан для нас удивительней всего совершенное отсутствие важнейшего элемента почти всех человеческих изобретений в области механики - колеса; ни в одной машине из доставленных ими на Землю нет даже подобия колес. Можно было бы ожидать, что у них применяются колеса, по крайней мере, для передвижения. Однако в связи с этим любопытно отметить, что природа даже и на Земле не знает колес и предпочитает достигать своих целей другими средствами. Марсиане тоже не знают (что, впрочем, маловероятно) или избегают колес и очень редко пользуются в своих аппаратах неподвижными или относительно неподвижными осями с круговым движением, сосредоточенным в одной плоскости. Почти все соединения в их машинах представляют собой сложную систему скользящих деталей, двигающихся на небольших, искусно изогнутых подшипниках. Затронув эту тему, я должен упомянуть и о том, что длинные рычажные соединения в машинах марсиан приводятся в движение подобием мускулатуры, состоящим из дисков в эластичной оболочке; эти диски поляризуются при прохождении электрического тока и плотно прилегают друг к другу. Благодаря такому устройству получается странное сходство с движениями живого существа, столь поражавшее и даже ошеломлявшее наблюдателя. Такого рода подобия мускулов находились в изобилии и в той напоминавшей краба многорукой машине, которая «распаковывала» цилиндр, когда я первый раз заглянул в щель. Она казалась гораздо более живой, чем марсиане, лежавшие возле нее и освещенные косыми лучами восходящего солнца; они тяжело дышали, шевелили щупальцами и еле передвигались после утомительного перелета в межпланетном пространстве.
Я долго наблюдал за их медлительными движениями при свете солнца и подмечал особенности их строения, пока священник не напомнил о своем присутствии, неожиданно схватив меня за руку. Я обернулся и увидел его нахмуренное лицо и сердито сжатые губы. Он хотел тоже посмотреть в щель: место было только для одного. Таким образом, я должен был на время отказаться от наблюдений за марсианами и предоставить эту привилегию ему.
Когда я снова заглянул в щель, многорукая машина уже успела собрать части вынутого из цилиндра аппарата; новая машина имела точно такую же форму, как и первая. Внизу налево работал какой-то небольшой механизм; выпуская клубы зеленого дыма, он рыл землю и продвигался вокруг ямы, углубляя и выравнивая ее. Эта машина и производила тот размеренный гул, от которого сотрясалось наше полуразрушенное убежище. Машина дымила и свистела во время работы. Насколько я мог судить, никто не управлял ею.

3. Дни заточения

Предыдущая страница 5 Следующая страница


Герберт Уэллс - Война Миров

Война Миров 6

Появление второго боевого треножника загнало нас в судомойню, так как мы опасались, что со своей вышки марсианин заметит нас за нашим прикрытием. Позже мы поняли, что наше убежище должно казаться находившимся на ярком свете марсианам темным пятном, и перестали бояться, но сначала при каждом приближении марсиан мы в панике бросались в судомойню. Однако, невзирая на опасность, нас неудержимо тянуло к щели. Теперь я с удивлением вспоминаю, что, несмотря на всю безвыходность нашего положения - ведь нам грозила либо голодная, либо еще более ужасная смерть, - мы даже затевали драку из-за того, кому смотреть первому. Мы бежали на кухню, сгорая от нетерпения и боясь произвести малейший шум, отчаянно толкались и лягались, находясь на волосок от гибели.
Мы были совершенно разными людьми по характеру, по манере мыслить и действовать; опасность и заключение еще резче выявили это различие. Уже в Голлифорде меня возмещали беспомощность и напыщенная ограниченность священника. Его бесконечные невнятные монологи мешали мне сосредоточиться, обдумать создавшееся положение и доводили меня, и без того крайне возбужденного, чуть не до припадка. У него было не больше выдержки, чем у глупенькой женщины. Он готов был плакать по целым часам, и я уверен, что он, как ребенок, воображал, что слезы помогут ему. Даже в темноте он ежеминутно докучал своей назойливостью. Кроме того, он ел больше меня, и я тщетно напоминал ему, что нам ради нашего спасения необходимо оставаться дома до тех пор, пока марсиане не кончат работу и яме, и что поэтому надо экономить еду. Он ел и пил сразу помногу после больших перерывов. Спал мало.
Дни шли за днями; его крайняя беспечность и безрассудность ухудшали наше и без того отчаянное положение и увеличивали опасность, так что я волей-неволей должен был прибегнуть к угрозам, даже к побоям. Это образумило его, но ненадолго. Он принадлежал к числу тех слабых, вялых, лишенных самолюбия, трусливых и в то же время хитрых созданий, которые не решаются смотреть прямо в глаза ни богу, ни людям, ни даже самим себе.
Мне неприятно вспоминать и писать об этом, но я обязан рассказывать все. Те, кому удалось избежать томных и страшных сторон жизни, на задумываясь, осудят мою жестокость, мою вспышку ярости в последнем акте нашей драмы; они отлично знают, что хорошо и что дурно, но, полагаю, не ведают, до чего муки могут довести человека. Однако те, которые сами прошли сквозь мрак до самых низин примитивной жизни, поймут меня и будут снисходительны.
И вот, пока мы с священником в тишине и мраке пререкались вполголоса, вырывали друг у друга еду и питье, толкались и дрались, в яме снаружи под беспощадным июньским солнцем марсиане налаживали свою непонятную для нас жизнь. Я вернусь к рассказу о том, что я видел. После долгого перерыва я наконец решился подползти к щели и увидел, что появились еще три боевых треножника, которые притащили какие-то новые приспособления, расставленные теперь в стройном порядке вокруг цилиндра. Вторая многорукая машина, теперь законченная, обслуживала новый механизм, принесенный боевым треножником. Корпус этого нового аппарата по форме походил на молочный бидон с грушевидной вращающейся воронкой наверху, из которой сыпался в подставленный снизу круглый котел белый порошок.
Вращение производило одно из щупалец многорукой машины. Две лопатообразные руки копали глину и бросали ее в грушевидный приемник, в то время как третья рука периодически открывала дверцу и удаляла из средней части прибора обгоревший шлак. Четвертое стальное щупальце направляло порошок из котла по колончатой трубке в какой-то новый приемник, скрытый от меня кучей голубоватой пыли. Из этого невидимого приемника поднималась вверх струйка зеленого дыма. Многорукая машина с негромким музыкальным звоном вдруг вытянула, как подзорную трубу, щупальце, казавшееся минуту назад тупым отростком, и закинула его за кучу глины. Через секунду щупальце подняло вверх полосу белого алюминия, еще не остывшего и ярко блестевшего, и бросило ее на клетку из таких же полос, сложенную возле ямы. От заката солнца до появления звезд эта ловкая машина изготовила не менее сотни таких полос прямо из глины, и куча голубоватой пыли стала подниматься выше края ямы.
Контраст между быстрыми и сложными движениями всех этих машин и медлительными, неуклюжими движениями их хозяев был так разителен, что мне пришлось долго убеждать себя, что марсиане, а не их орудия являются живыми существами.
Когда в яму принесли первых пойманных людей, у щели стоял священник. Я сидел на полу и напряженно прислушивался. Вдруг он отскочил назад, и я в ужасе притаился, думая, что нас заметили. Он тихонько пробрался ко мне по мусору и присел рядом в темноте, невнятно бормоча и показывая что-то жестами; испуг его передался и мне. Знаком он дал понять, что уступает мне щель; любопытство придало мне храбрости; я встал, перешагнул через священника и припал к щели. Сначала я не понял причины его страха. Наступили сумерки, звезды казались крошечными, тусклыми, но яма освещалась зелеными вспышками от машины, изготовлявшей алюминии. Неровные вспышки зеленого огня и двигавшиеся черные смутные тени производили жуткое впечатление. В воздухе кружились летучие мыши, ничуть не пугавшиеся. Теперь копошащихся марсиан не было видно за выросшей кучей голубовато-зеленого порошка. В одном из углов ямы стоял укороченный боевой треножник со сложенными поджатыми ногами. Вдруг среди гула машин послышались как будто человеческие голоса. Я подумал, что мне померещилось, и сначала не обратил на это внимания.
Я нагнулся, наблюдая за боевым треножником, и тут только окончательно убедился, что в колпаке его находился марсианин. Когда зеленое пламя вспыхнуло ярче, я разглядел его лоснящийся кожный покров и блеск его глаз. Вдруг послышался крик, и я увидел, как длинное щупальце протянулось за плечо машины к металлической клетке, висевшей сзади. Щупальце подняло что-то отчаянно барахтавшееся высоко в воздух - черный, неясный, загадочный предмет на фоне звездного неба; когда этот предмет опустился, я увидел при вспышке зеленого света, что это человек. Я видел его одно мгновение. Это был хорошо одетый, сильный, румяный, средних лет мужчина. Три дня назад это, вероятно, был человек, уверенно шагавший по земле. Я видел его широко раскрытые глаза и отблеск огня на его пуговицах и часовой цепочке. Он исчез по другую сторону кучи, и на мгновение все стихло. Потом послышались отчаянные крики и продолжительное, удовлетворенное уханье марсиан…
Я соскользнул с кучи щебня, встал на ноги и, зажав уши, бросился в судомойню. Священник, который сидел сгорбившись, обхватив голову руками, взглянул на меня, когда я пробегал мимо, довольно громко вскрикнул, очевидно, думая, что я покидаю его, и бросился за мной…
В эту ночь, пока мы сидели в судомойне, разрываясь между смертельным страхом и желанием взглянуть в щель, я тщетно пытался придумать какой-нибудь способ спасения, хотя понимал, что действовать надо безотлагательно. Но на следующий день я заставил себя трезво оценить создавшееся положение. Священник не мог участвовать в обсуждении планов; от страха он лишился способности логически рассуждать и мог действовать лишь импульсивно. В сущности, он стал почти животным. Мне приходилось рассчитывать только на самого себя. Обдумав все хладнокровно, я решил, что, несмотря на весь ужас нашего положения, отчаиваться не следует. Мы могли надеяться, что марсиане расположились в яме только временно. Пусть они даже превратят яму в постоянный лагерь, и тогда нам может представиться случай к бегству, если они не сочтут нужным ее охранять. Я обдумал также очень тщательно план подкопа с противоположной стороны, но здесь нам угрожала опасность быть замеченными с какого-нибудь сторожевого треножника. Кроме того, подкоп пришлось бы делать мне одному. На священника полагаться было нельзя.
Три дня спустя (если память мне не изменяет) на моих глазах был умерщвлен юноша; это был единственный раз, когда я видел, как питаются марсиане. После этого я почти целый день не подходил к щели. Я отправился в судомойню, отворил дверь и несколько часов рыл топором землю, стараясь производить как можно меньше шума. Но когда я вырыл яму фута в два глубиной, тяжелая земля с шумом осела, и я не решился рыть дальше. Я замер и долго лежал на полу, боясь пошевельнуться. После этого я бросил мысль о подкопе.
Интересно отметить один факт: впечатление, произведенное на меня марсианами, было таково, что я не надеялся на победу людей, благодаря которой мог бы спастись. Однако на четвертую или пятую ночь послышались выстрелы тяжелых орудий.
Была глубокая ночь, и луна ярко сияла. Марсиане убрали экскаватор и куда-то скрылись; лишь на некотором расстоянии от ямы стоял боевой треножник, да в одном из углов ямы многорукая машина продолжала работать как раз под щелью, в которую я смотрел. В яме было совсем темно, за исключением тех мест, куда падал лунный свет или отблеск многорукой машины, нарушавшей тишину своим лязгом. Ночь была ясная, тихая. Луна почти безраздельно царила в небе, одна только звезда нарушала ее одиночество. Вдруг послышался собачий лай, и этот знакомый звук заставил меня насторожиться. Потом очень отчетливо я услышал гул, словно грохот тяжелых орудий. Я насчитал шесть выстрелов и после долгого перерыва - еще шесть. Потом все стихло.

4. Смерть священника

Это произошло на шестой день нашего заточения. Я смотрел в щель и вдруг почувствовал, что я один. Только что стоявший рядом со мной и отталкивавший меня от щели священник почему-то ушел в судомойню. Мне показалось это подозрительным. Беззвучно ступая, я быстро двинулся в судомойню. В темноте я услыхал, что священник пьет. Я протянул руку и нащупал бутылку бургундского.
Несколько минут мы боролись. Бутылка упала и разбилась. Я выпустил его и поднялся на ноги. Мы стояли друг против друга, тяжело дыша, сжимая кулаки. Наконец я встал между ним и запасами провизии и сказал, что решил ввести строгую дисциплину. Я разделил весь запас продовольствия на части так, чтобы его хватило на десять дней. Сегодня он больше ничего не получит.
Днем он пытался снова подобраться к припасам. Я задремал было, но сразу встрепенулся. Весь день и всю ночь мы сидели друг против друга; я смертельно устал, но был тверд, он хныкал и жаловался на нестерпимый голод. Я знаю, что так прошли лишь одна ночь и один день, но мне казалось тогда и даже теперь кажется, что это тянулось целую вечность.
Постоянные разногласия между нами привели наконец к открытому столкновению. В течение двух долгих дней мы перебранивались вполголоса, спорили, пререкались. Иногда я терял самообладание и бил его, иногда ласково убеждал, раз я даже попытался соблазнить его последней бутылкой бургундского: в кухне был насос для дождевой воды, откуда я мог напиться. Но ни уговоры, ни побои не действовали, казалось, он сошел с ума. Он по-прежнему пытался захватить провизию и продолжал разговаривать вслух сам с собой. Он вел себя очень неосторожно, и мы каждую минуту могли быть обнаружены. Скоро я понял, что он совсем потерял рассудок, - я оказался в темноте наедине с сумасшедшим.
Мне думается, что и я был в то время не вполне нормален. Меня мучили дикие, ужасные сны. Как это ни странно, но я склонен думать, что сумасшествие священника послужило мне предостережением: я напряженно следил за собой и поэтому сохранил рассудок.
На восьмой день священник начал говорить, и я ничем не мог удержать поток его красноречия.
- Это справедливая кара, о боже, - повторял он поминутно, - справедливая! Порази меня и весь род мой. Мы согрешили, мы впали в грех… Повсюду люди страдали, бедных смешивали с прахом, а я молчал. Мои проповеди - сущее безумие, о боже мой, что за безумие! Я должен был восстать и, не щадя жизни своей, призывать к покаянию, к покаянию!.. Угнетатели бедных и страждущих!.. Карающая десница господня!..
Потом он снова вспомнил о провизии, к которой я его не подпускал, умолял меня, плакал, угрожал. Он начал повышать голос; я просил не делать этого; он понял спою власть надо мной и начал грозить, что будет кричать и привлечет внимание марсиан. Сперва это меня испугало, по я понял, что, уступи я, наши шансы на спасение уменьшились бы. Я отказал ему, хоть и не был уверен, что он не приведет в исполнение свою угрозу. В этот день, во всяком случае, этого не произошло. Он говорил все громче и громче весь восьмой и девятый день; это были угрозы, мольбы, порывы полубезумного многоречивого раскаяния в небрежном, недостойном служении богу. Мне даже стало жаль его. Немного поспав, он снова начал говорить, на этот раз так громко, что я вынужден был вмешаться.
- Молчите! - умолял я.
Он опустился на колени в темноте возле котла.
- Я слишком долго молчал, - сказал он так громко, что его должны были услышать в яме, - теперь я должен свидетельствовать. Горе этому беззаконному граду! Горе! Горе! Горе! Горе обитателям Земли, ибо уже прозвучала труба.
- Замолчите! - прохрипел я, вскакивая, ужасаясь при мысли, что марсиане услышат нас. - Ради бога, замолчите!..
- Нет! - воскликнул громко священник, поднимаясь и простирая вперед руки. - Изреки! Слово божие в моих устах!
В три прыжка он очутился у двери в кухню.
- Я должен свидетельствовать! Я иду! Я и так уже долго медлил.
Я схватил секач, висевший на стене, и бросился за ним. От страха я пришел в бешенство. Я настиг его посреди кухни. Поддаваясь последнему порыву человеколюбия, я повернул острие ножа к себе и ударил его рукояткой. Он упал ничком на пол. Я, шатаясь, перешагнул через него и остановился, тяжело дыша. Он лежал не двигаясь.
Вдруг я услышал шум снаружи, как будто осыпалась штукатурка, и треугольное отверстие в стене закрылось. Я взглянул вверх и увидел, что многорукая машина двигается мимо щели. Одно из щупалец извивалось среди обломков. Показалось второе щупальце, заскользившее по рухнувшим балкам. Я замер от ужаса. Потом я увидел нечто вроде прозрачной пластинки, прикрывавшей чудовищное лицо и большие темные глаза марсианина. Металлический спрут извивался, щупальце медленно просовывалось в пролом.
Я отскочил, споткнулся о священника и остановился у двери судомойни. Щупальце просунулось ярда на два в кухню, извиваясь и поворачиваясь во все стороны. Несколько секунд я стоял как зачарованный, глядя на его медленное, толчкообразное приближение. Потом, тихо вскрикнув от страха, бросился в судомойню. Я так дрожал, что едва стоял на ногах. Открыв дверь в угольный подвал, я стоял в темноте, глядя через щель в двери и прислушиваясь. Заметил ли меня марсианин? Что он там делает?
В кухне что-то медленно двигалось, задевало за стены с легким металлическим побрякиванием, точно связка ключей на кольце. Затем какое-то тяжелое тело - я хорошо знал, какое, - поволоклось по полу кухни к отверстию. Я не удержался, подошел к двери и заглянул в кухню. В треугольном, освещенном солнцем отверстии я увидел марсианина в многорукой машине, напоминавшего Бриарея, он внимательно разглядывал голову священника. Я сразу же подумал, что он догадается о моем присутствии по глубокой ране.
Я пополз в угольный погреб, затворил дверь и в темноте, стараясь не шуметь, стал зарываться в уголь и наваливать на себя дрова. Каждую минуту я застывал и прислушивался, не двигается ли наверху щупальце марсианина.
Вдруг легкое металлическое побрякивание возобновилось. Щупальце медленно двигалось по кухне. Все ближе и ближе - оно уже в судомойне. Я надеялся, что оно не достанет до меня. Я начал горячо молиться. Щупальце царапнуло по двери погреба. Наступила целая вечность почти невыносимого ожидания; я услышал, как стукнула щеколда. Он отыскал дверь! Марсиане понимают, что такое двери!
Щупальце провозилось со щеколдой не более одной минуты; потом дверь отворилась.
В темноте я лишь смутно видел этот гибкий отросток, больше всего напоминавший хобот слона; щупальце приближалось ко мне, трогало и ощупывало стену, куски угля, дрова и потолок. Это был словно темней червь, поворачивавший свою слепую голову.
Щупальце коснулось каблука моего ботинка. Я чуть но закричал, во сдержался, вцепившись зубами в руку. С минуту все было тихо. Я уже начал думать, что оно исчезло. Вдруг, неожиданно щелкнув, оно схватило что-то, - мне показалось, что меня! - и как будто стало удаляться из погреба. Но я не был в этом уверен. Очевидно, оно захватило кусок угля.
Воспользовавшись случаем, я расправил онемевшие члены и прислушался. Я горячо молился про себя о спасении.
Я не знал, дотянется оно до меня или нет. Вдруг сильным коротким ударом оно захлопнуло дверь погреба. Я слышал, как оно зашуршало по кладовой, слышал, как передвигались жестянки с бисквитами, как разбилась бутылка. Потом новый удар в дверь погреба. Потом тишина и бесконечно томительное ожидание.
Ушло или нет?
Наконец я решил, что ушло.
Щупальце больше не возвращалось в угольный погреб; но я пролежал весь десятый день в темноте, зарывшись в уголь, не смея выползти даже, чтобы напиться, хотя мне страшно хотелось пить. Только на одиннадцатый день я решился выйти из своего убежища.

5. Тишина

Прежде чем пойти в кладовую, я запер дверь из кухни в судомойню. Но кладовая была пуста; провизия вся исчезла - до последней крошки. Очевидно, марсианин все унес. Впервые за эти десять дней меня охватило отчаяние. Не только в этот день, но и в последующие два дня я не ел ничего.
Рот и горло у меня пересохли, я сильно ослабел. Я сидел в судомойне в темноте, потеряв всякую надежду. Мне мерещились разные кушанья, и казалось, что я оглох, так как звуки, которые я привык слышать со стороны ямы, совершенно прекратились. У меня даже не хватило сил, чтобы бесшумно подползти к щели в кухне, иначе я бы это сделал.
На двенадцатый день горло у меня так пересохло, что я, рискуя привлечь внимание марсиан, стал качать скрипучий насос возле раковины и добыл стакана два темной, мутной жидкости. Вода освежила меня, и я несколько приободрился, видя, что на шум от насоса не явилось ни одно щупальце.
В течение этих дней я много размышлял о священнике и его гибели, но мысли мои путались и разбегались.
На тринадцатый день я выпил еще немного воды и в полудреме думал о еде и строил фантастические, невыполнимые планы побега. Как только я начинал дремать, меня мучили кошмары: то смерть священника, то роскошные пиры. Но и во сне и наяву я чувствовал такую мучительную боль в горле, что, просыпаясь, пил и пил без конца. Свет, проникавший в судомойню, был теперь не сероватый, а красноватый. Нервы у меня были так расстроены, что этот свет казался мне кровавым.
На четырнадцатый день я отправился в кухню и очень удивился, увидев, что трещина в стене заросла красной травой и полумрак приобрел красноватый оттенок.
Рано утром на пятнадцатый день я услышал в кухне какие-то странные, очень знакомые звуки. Прислушавшись, я решил, что это, должно быть, повизгивание и царапанье собаки. Войдя в кухню, я увидел собачью морду, просунувшуюся в щель сквозь заросли красной травы. Я очень удивился. Почуяв меня, собака отрывисто залаяла.
Я подумал, что, если удастся заманить ее в кухню без шума, я смогу убить ее и съесть; во всяком случае, лучше ее убить, не то она может привлечь внимание марсиан.
Я пополз к ней и ласково поманил шепотом:
- Песик! Песик!
Но собака скрылась.
Я прислушался - нет, я не оглох: в яме в самом деле тихо. Я различал только какой-то звук, похожий на хлопанье птичьих крыльев, да еще резкое карканье - и больше ничего.
Долго лежал я у щели, не решаясь раздвинуть красную поросль. Раз или два я слышал легкий шорох - как будто собака бегала где-то внизу по песку. Слышал, как мне казалось, шуршание крыльев, и только. Наконец, осмелев, я выглянул наружу.
В яме никого. Только в одном углу стая ворон дралась над останками мертвецов, высосанных марсианами.
Я смотрел, не веря своим глазам. Ни одной машины. Яма опустела; в одном углу - груда серовато-голубой пыли, в другом - несколько алюминиевых полос да черные птицы над человеческими останками.
Медленно пролез я сквозь красную поросль и встал на кучу щебня. Передо мной было открытое пространство, только сзади, на севере, горизонт был закрыт разрушенным домом, - и нигде я не заметил никаких признаков марсиан. Яма начиналась как раз у моих ног, но по щебню можно было взобраться на груду обломков. Значит, я спасен! Я весь затрепетал.
Несколько минут я стоял в нерешительности, потом в порыве отчаянной смелости, с бьющимся сердцем вскарабкался на вершину развалин, под которыми я был так долго заживо погребен.
Я осмотрелся еще раз. И к северу тоже ни одного марсианина.
Когда в последний раз я видел эту часть Шина при дневном свете, здесь тянулась извилистая улица - нарядные белые и красные домики, окруженные тенистыми деревьями. Теперь я стоял на груде мусора, кирпичей, глины и песка, густо поросшей какими-то похожими на кактус, по колено высотой, красными растениями, заглушившими всю земную растительность. Деревья кругом стояли оголенные, черные; по еще живым стволам взбирались красные побеги.
Окрестные дома все были разрушены, но ни один не сгорел; стены уцелели до второго этажа, но все окна были разбиты, двери сорваны. Красная трава буйно росла даже в комнатах. Подо мной в яме вороны дрались из-за падали. Множество птиц порхало по развалинам. По стене одного дома осторожно спускалась тощая кошка; но признаков людей я не видел нигде.
День показался мне после моего заточения ослепительным, небо - ярко-голубым. Легкий ветерок слегка шевелил красную траву, разросшуюся повсюду, как бурьян. О, каким сладостным показался мне воздух!

6. Что сделали марсиане за две недели

Несколько минут я стоял, пошатываясь, на груде мусора и обломков, совершенно забыв про опасность. В той зловонной берлоге, откуда я только что вылез, я все время думал лишь об угрожавшей мне опасности. Я не знал, что произошло за эти дни, не ожидал такого поразительного зрелища. Я думал увидеть Шин в развалинах - передо мной расстилался странный и зловещий ландшафт, словно на другой планете.
В эту минуту я испытал чувство, чуждое людям, но хорошо знакомое подвластным нам животным. Я испытал то, что чувствует кролик, возвратившийся к своей норке и вдруг обнаруживший, что землекопы срыли до основания его жилище. Тогда я впервые смутно ощутил то, что потом стало мне вполне ясно, что угнетало меня уже много дней, - чувство развенчанности, убеждение, что я уже не царь Земли, а животное среди других тварей под пятой марсиан. С нами будет то же, что и с другими животными, - нас будут выслеживать, травить, а мы будем убегать и прятаться: царство человека кончилось.
Эта мысль промелькнула и исчезла, и мной всецело овладело чувство голода: ведь я уже столько времени не ел! Невдалеке от ямы, за оградой, заросшей красной травой, я заметил уцелевший клочок сада. Это внушило мне некоторую надежду, и я стал пробираться, увязая по колено, а то и по шею в красной траве и чувствуя себя в безопасности под ее прикрытием. Стена сада была около шести футов высоты, и когда я попробовал вскарабкаться на нее, оказалось, что я не в силах занести ногу. Я прошел дальше вдоль стены до угла, где увидел искусственный холм, взобрался на него и спрыгнул в сад. Тут я нашел несколько луковиц шпажника и много мелкой моркови. Собрав все это, я перелез через разрушенную стену и направился к Кью между деревьями, обвитыми багряной и карминовой порослью; это походило на прогулку среди кровавых сталактитов. Мной владела лишь одна мысль: набрать побольше съестного и бежать, уйти как можно скорей из этой проклятой, непохожей на земную местности!
Несколько дальше я нашел в траве кучку грибов и съел их, затем наткнулся на темную полосу проточной воды - там, где раньше были луга. Жалкая пища только обострила мой голод. Сначала я недоумевал, откуда взялась эта влага в разгаре жаркого, сухого лета, но потом догадался, что ее вызвало тропически-буйное произрастание красной травы. Как только это необыкновенное растение встречало воду, оно очень быстро достигало гигантских размеров и необычайно разрасталось. Его семена попали в воду Уэй и Темзы, и бурно растущие побеги скоро покрыли обе реки.
В Путни, как я после увидел, мост был почти скрыт зарослями травы; у Ричмонда воды Темзы разлились широким, но неглубоким потоком по лугам Хэмптона и Туикенхема. Красная трава шла вслед за разливом, и скоро все разрушенные виллы в долине Темзы исчезли в алой трясине, на окраине которой я находился; красная трава скрыла следы опустошения, произведенного марсианами.
Впоследствии эта красная трава исчезла так же быстро, как и выросла. Ее погубила болезнь, вызванная, очевидно, какими-то бактериями. Дело в том, что благодаря естественному отбору все земные растения выработали в себе способность сопротивляться бактериальным заражениям, они никогда не погибают без упорной борьбы; но красная трава засыхала на корню. Листья ее белели, сморщивались и становились хрупкими. Они отваливались при малейшем прикосновении, и вода, сначала помогавшая росту красной травы, тогда уносила последние ее остатки в море.
Подойдя к воде, я, конечно, первым делом утолил жажду. Я выпил очень много и, побуждаемый голодом, стал жевать листья красной травы, но они оказались водянистыми, и у них был противный металлический привкус. Я обнаружил, что тут неглубоко, и смело пошел вброд, хотя красная трава и оплетала мне ноги. Но по мере приближения к реке становилось все глубже, и я повернул обратно по направлению к Мортлейку. Я старался держаться дороги, ориентируясь по развалинам придорожных вилл, по заборам и фонарям, и наконец добрался до возвышенности, на которой стоит Рохэмптон, - я находился уже в окрестностях Путни.
Здесь ландшафт изменился и потерял свою необычность: повсюду виднелись следы разрушения. Порою местность была так опустошена, как будто здесь пронесся циклон, а через несколько десятков ярдов попадались совершенно нетронутые участки, дома с аккуратно спущенными жалюзи и запертыми дверями, - казалось, они были покинуты их обитателями на день, на два или там просто мирно спали. Красная трава росла уже не так густо, высокие деревья вдоль дороги были свободны от ползучих красных побегов. Я искал чего-нибудь съедобного под деревьями, но ничего не нашел; я заходил в два безлюдных дома, но в них, очевидно, уже побывали другие, и они были разграблены. Остаток дня я пролежал в кустарнике; я совершенно выбился из сил и не мог идти дальше.
За все это время я не встретил ни одного человека и не заметил нигде марсиан. Мне попались навстречу две отощавшие собаки, но обе убежали от меня, хотя я и подзывал их. Близ Рохэмптона я наткнулся на два человеческих скелета - не трупа, а скелета, - они были начисто обглоданы; в лесу я нашел разбросанные кости кошек и кроликов и череп овцы. Но на костях не осталось ни клочка мяса, напрасно я их глодал.
Солнце зашло, а я все брел по дороге к Путни; здесь марсиане, очевидно, по каким-то соображениям, действовали тепловым лучом. В огороде за Рохэмптоном я нарыл молодого картофеля и утолил голод. Оттуда открывался вид на Путни и реку. Мрачный и пустынный вид: почерневшие деревья, черные заброшенные развалины у подножия холма, заросшие красной травой болота в долине разлившейся реки и гнетущая тишина. Меня охватил ужас при мысли о том, как быстро произошла эта перемена.
Я невольно подумал, что все человечество уничтожено, сметено с лица земли и что я стою здесь один, последний оставшийся в живых человек. У самой вершины Путни-Хилла я нашел еще один скелет; руки его были оторваны и лежали в нескольких ярдах от позвоночника. Продвигаясь дальше, я мало-помалу приходил к убеждению, что все люди в этой местности уничтожены, за исключением немногих беглецов вроде меня. Марсиане, очевидно, ушли дальше в поисках пищи, бросив опустошенную страну. Может быть, сейчас они разрушают Берлин или Париж, если только не двинулись на север…

7. Человек на вершине Путни-Хилла

Я провел эту ночь в гостинице на вершине Путни-Хилла и спал в постели первый раз со времени моего бегства в Лезерхэд. Не стоит рассказывать, как я напрасно ломился в дом, а потом обнаружил, что входная дверь закрыта снаружи на щеколду; как я, отчаявшись, обнаружил в какой-то каморке, кажется, комнате прислуги, черствую корку, обгрызенную крысами, и две банки консервированных ананасов. Кто-то уже обыскал дом и опустошил его. Позднее я нашел в буфете несколько сухарей и сандвичей, очевидно, не замеченных моими предшественниками. Сандвичи были несъедобны, сухарями же я не только утолил голод, но и набил карманы. Я не зажигал лампы, опасаясь, что какой-нибудь марсианин в поисках еды заглянет в эту часть Лондонского графства. Прежде чем улечься, я долго с тревогой переходил от окна к окну и высматривал, нет ли где-нибудь этих чудовищ. Спал я плохо. Лежа в постели, я заметил, что размышляю логично, чего не было со времени моей стычки со священником. Все последние дни я или был нервно возбужден, или находился в состоянии тупого безразличия. Но в эту ночь мой мозг, очевидно, подкрепленный питанием, прояснился, и я снова стал логически мыслить.
Меня занимали три обстоятельства: убийство священника, местопребывание марсиан и участь моей жены. О первом я вспоминал без всякого чувства ужаса или угрызений совести, я смотрел на это как на совершившийся факт, о котором неприятно вспоминать, но раскаяния не испытывал. Тогда, как и теперь, я считаю, что шаг за шагом я был подведен к этой вспышке, я стал жертвой неотвратимых обстоятельств. Я не чувствовал себя виновным, но воспоминание об этом убийстве преследовало меня. В ночной тишине и во мраке, когда ощущаешь близость божества, я вершил суд над самим собой; впервые мне приходилось быть в роли обвиняемого в поступке, совершенном под влиянием гнева и страха. Я припоминал все наши разговоры с минуты нашей первой встречи, когда он, сидя возле меня и не обращая вниманий на мою жажду, указывал на огонь и дым среди развалин Уэйбриджа. Мы были слишком различны, чтобы действовать сообща, но слепой случай свел нас. Если бы я мог предвидеть дальнейшие события, то оставил бы его в Голлифорде. Но я ничего не предвидел, а совершить преступление значит предвидеть и действовать. Я рассказал все, как есть. Свидетелей нет - я мог бы утаить свое преступление. Но я рассказал обо всем, пусть читатель судит меня.
Когда я наконец усилием воли заставил себя не думать о совершенном мною убийстве, я стал размышлять о марсианах и о моей жене. Что касается первых, то у меня не было данных для каких-либо заключений, я мог предполагать что угодно. Со вторым пунктом дело обстояло ничуть не лучше. Ночь превратилась в кошмар. Я сидел на постели, всматриваясь в темноту. Я молил о том, чтобы тепловой луч внезапно и без мучений оборвал ее существование. Я еще ни разу не молился после той ночи, когда возвращался из Лезерхэда. Правда, находясь на волосок от смерти, я бормотал молитвы, но механически, так же, как язычник бормочет свои заклинания. Но теперь я молился по-настоящему, всем своим разумом и волей, перед лицом мрака, скрывавшего божество. Странная ночь! Она показалась мне еще более странной, когда на рассвете я, недавно беседовавший с богом, крадучись выбирался из дому, точно крыса из своего укрытия, - правда, покрупнее, чем крыса, но тем не менее я был низшим животным, которое могут из чистой прихоти поймать и убить. Быть может, и животные по-своему молятся богу. Эта война, по крайней мере, научила нас жалости к тем лишенным разума существам, которые находятся в нашей власти.
Утро было ясное и теплое. На востоке небо розовело и клубились золотые облачка. По дороге с вершины Путни-Хилла к Уимблдону виднелись следы того панического потока, который устремился отсюда к Лондону в ночь на понедельник, когда началось сражение с марсианами: двухколесная ручная тележка с надписью «Томас Лобб, зеленщик, Нью-Молден», со сломанным колосом и разбитым жестяным ящиком, чья-то соломенная шляпа, втоптанная в затвердевшую теперь грязь, а на вершине Уэст-Хилла - осколки разбитое стекла с пятнами крови у опрокинутой колоды для водопоя. Я шел медленно, не зная, что предпринять. Я хотел пробраться в Лезерхэд, хотя и знал, что меньше всего надежды было отыскать жену там. Без сомнения, если только смерть внезапно не настигла ее родных; они бежали оттуда вместе с ней; но мне казалось, что там я мог бы разузнать, куда бежали жители Сэррея. Я хотел найти жену, но не знал, как ее найти, я тосковал по ней, я тосковал по всему человечеству. Я остро чувствовал свое одиночество. Свернув на перекрестке, я направился к обширной Уимблдонской равнине.
На темной почве выделялись желтые пятна дрока и ракитника; красной травы не было видно. Я осторожна пробирался по краю открытого пространства. Между тем взошло солнце, заливая все кругом своим живительным светом. Я увидел в луже под деревьями выводок головастиков и остановился. Я смотрел на них, учась у них жизненному упорству. Вдруг я круто повернулся - я почувствовал, что за мной наблюдают, и, вглядевшись, заметил, что кто-то прячется в кустах. Постояв, я сделал шаг к кустам; оттуда высунулся человек, вооруженный тесаком. Я медленно приблизился к нему. Он стоял молча, не шевелясь, и смотрел на меня.
Подойдя еще ближе, я разглядел, что он весь в пыли и в грязи, совсем как я, - можно было подумать, что его протащили по канализационной трубе. Подойдя еще ближе, я увидел, что одежда на нем вся в зеленых пятнах ила, в коричневых лепешках засохшей глины и в саже. Черные волосы падали ему на глаза, лицо было грязное и осунувшееся, так что в первую минуту я не узнал его. На его подбородке алел незаживший рубец.
- Стой! - закричал он, когда я подошел к нему на расстояние десяти ярдов. Я остановился. Голос у него был хриплый. - Откуда вы идете? - спросил он.
Я настороженно наблюдал за ним.
- Я иду из Мортлейка, - ответил я. - Меня засыпало возле ямы, которую марсиане вырыли около своего цилиндра… Я выбрался оттуда и спасся.
- Тут нет никакой еды, - заявил он. - Это моя земля. Весь этот холм до реки и в ту сторону до Клэпхема и до выгона. Еды тут найдется только на одного. Куда вы идете?
Я ответил не сразу.
- Не знаю, - сказал я. - Я просидел в развалинах тринадцать или четырнадцать дней. Я не знаю, что случилось за это время.
Он посмотрел на меня недоверчиво, потом выражение его лица изменялось.
- Я не собираюсь здесь оставаться, - сказал я, - и думаю пойти в Лезерхэд: там я оставил жену.
Он ткнул в меня пальцем.
- Так это вы, - спросил он, - человек из Уокинга? Так вас не убило под Уэйбриджем?
В ту же минуту и я узнал его.
- Вы тот самый артиллерист, который зашел ко мне в сад?
- Поздравляю! - сказал он. - Нам обоим повезло. Подумать только, что это вы!
Он протянул мне руку, я пожал ее.
- Я прополз по сточной трубе, - продолжал он. - Они не всех перебили. Когда они ушли, я полями пробрался к Уолтону. Но послушайте… Не прошло и шестнадцати дней, а вы совсем седой. - Вдруг он оглянулся через плечо. - Это грач, - сказал он. - Теперь замечаешь даже тень от птичьего крыла. Здесь уж больно открытое место. Заберемтесь-ка в кусты и потолкуем.
- Видели вы марсиан? - спросил я. - С тех пор как я выбрался…
- Они ушли к Лондону, - перебил он. - Мне думается, они там устроили большой лагерь. Ночью в стороне Хэмпстеда все небо светится. Точно над большим городом. И видно, как движутся их тени. А днем их не видать. Ближе не показывались… - Он сосчитал по пальцам. - Вот уже пять дней… Тогда двое из них тащили что-то большое к Хаммерсмиту. А позапрошлую ночь… - Он остановился и многозначительно добавил: - …появились какие-то огни и в воздухе что-то носилось. Я думаю, они построили летательную машину и пробуют летать.
Я застыл на четвереньках, - мы уже подползали к кустам.
- Летать?!
- Да, - повторил он, - летать.
Я залез поглубже в кусты и уселся на землю.
- Значит, с человечеством будет покончено… - сказал я. - Если это им удастся, они попросту облетят вокруг света…
Он кивнул.
- Они облетят. Но… Тогда здесь станет чуточку легче. Да, впрочем… - Он посмотрел на меня. - Разве вам не ясно, что с человечеством уже покончено? Я в этом убежден. Мы уничтожены… Разбиты…
Я взглянул на него. Как это ни странно, эта мысль, такая очевидная, не приходила мне в голову. Я все еще смутно на что-то надеялся, - должно быть, по привычке. Он решительно повторил:
- Разбиты!
- Все кончено, - сказал он. - Они потеряли одного, только одного. Они здорово укрепились и разбили величайшую державу в мире. Они растоптали нас. Гибель марсианина под Уэйбриджем была случайностью. И эти марсиане только пионеры. Они продолжают прибывать. Эти зеленые звезды, я не видал их уже пять или шесть дней, но уверен, что они каждую ночь где-нибудь да падают. Что делать? Мы покорены. Мы разбиты.
Я ничего не ответил. Я сидел, молча глядя перед собой, тщетно стараясь найти какие-нибудь возражения.
- Это даже не война, - продолжал артиллерист. - Разве может быть война между людьми и муравьями?
Мне вдруг вспомнилась ночь в обсерватории.
- После десятого выстрела они больше не стреляли с Марса, по крайней мере, до прибытия первого цилиндра.
- Откуда вы это знаете? - спросил артиллерист.
Я объяснил. Он задумался.
- Что-нибудь случилось у них с пушкой, - сказал он. - Да только что из того? Они снова ее наладят. Пусть даже будет небольшая отсрочка, разве это что-нибудь изменит? Люди - и муравьи. Муравьи строят город, живут своей жизнью, ведут войны, совершают революции, пока они не мешают людям; если же они мешают, то их просто убирают. Мы стали теперь муравьями. Только…
- Что? - спросил я.
- Мы съедобные муравьи.
Мы молча переглянулись.
- А что они с нами сделают? - спросил я.
- Вот об этом-то я и думаю, - ответил он, - все время думаю. Из Уэйбриджа я пошел к югу и всю дорогу думал. Я наблюдал. Люди потеряли голову, они скулили и волновались. Я не люблю скулить. Мне приходилось смотреть в глаза смерти. Я не игрушечный солдатик и знаю, что умирать - плохо ли, хорошо ли - все равно придется. Но если вообще кто-нибудь спасется, так это тот, кто не потеряет голову. Я видел, что все направлялись к югу. Я сказал себе: «Еды там не хватит на всех», - и повернул в обратную сторону. Я питался около марсиан, как воробей около человека. А они там, - он указал рукой на горизонт, - дохнут от голода, топчут и рвут друг друга…
Он взглянул на меня и как-то замялся.
- Конечно, - сказал он, - многим, у кого были деньги, удалось бежать во Францию. - Он опять посмотрел на меня с несколько виноватым видом и продолжал: - Жратвы тут вдоволь. В лавках есть консервы, вино, спирт, минеральные воды; а колодцы и водопроводные трубы пусты. Так вот, я вам скажу, о чем я иногда думал. Они разумные существа, сказал я себе, и, кажется, хотят употреблять нас в пищу. Сначала они уничтожат наши корабли, машины, пушки, города, весь порядок и организацию. Все это будет разрушено. Если бы мы были такие же маленькие, как муравьи, мы могли бы ускользнуть в какую-нибудь щель. Но мы не муравьи. Мы слишком велики для этого. Вот мой первый вывод. Ну что?
Я согласился.
- Вот о чем я подумал прежде всего. Ладно, теперь дальше: нас можно ловить как угодно. Марсианину стоит только пройти несколько миль, чтобы наткнуться на целую кучу людей. Я видел, как один марсианин в окрестностях Уондсворта разрушал дома и рылся в обломках. Но-так поступать они будут, недолго. Как только они покончат с нашими пушками и кораблями, разрушат железные дороги и сделают все, что собираются сделать, то начнут ловить нас систематически, отбирать лучших, запирать их в клетки. Вот что они начнут скоро делать. Да, они еще не принялись за нас как следует! Разве вы не видите?
- Не принялись?! - воскликнул я.
- Нет, не принялись. Все, что случилось до сих пор, произошло только по нашей вине: мы не поняли, что нужно сидеть спокойно, докучали им нашими орудиями и разной ерундой. Мы потеряли голову и толпами бросались от них туда, где опасность была ничуть не меньше. Им пока что не до нас. Они заняты своим делом, мастерят все то, что не могли захватить с собой, приготовляются к встрече тех, которые еще должны прибыть. Возможно, что и цилиндры на время перестали падать потому, что марсиане боятся попасть в своих же. И вместо того чтобы, как стадо, кидаться в разные стороны или устраивать динамитные подкопы в надежде взорвать их, нам следовало бы приспособиться к новым условиям. Вот что я думаю. Это не совсем то, к чему до сих пор стремилось человечество, но зато это отвечает требованиям жизни. Согласно с этим принципом я и действовал. Города, государства, цивилизация, прогресс - все это в прошлом. Игра проиграна. Мы разбиты.
- Но если так, то к чему же тогда жить?
Артиллерист с минуту смотрел на меня.
- Да, концертов не будет, пожалуй, в течение ближайшего миллиона лет или вроде того; не будет Королевской академии искусств, не будет ресторанов с закусками. Если вы гонитесь за этими удовольствиями, я думаю, что ваша карта бита. Если вы светский человек, не можете есть горошек ножом или сморкаться без платка, то лучше забудьте это. Это уже никому не нужно.
- Вы хотите сказать…
- Я хочу сказать, что люди, подобные мне, будут жить ради продолжения человеческого рода. Я лично твердо решил жить. И если я не ошибаюсь, вы тоже в скором времени покажете, на что вы способны. Нас не истребят. Нет. Я не хочу, чтобы меня поймали, приручили, откармливали и растили, как какого-нибудь быка. Брр… Вспомните только этих коричневых спрутов.
- Вы хотите сказать…
- Именно. Я буду жить. Под их пятой. Я все рассчитал, обо всем подумал. Мы, люди, разбиты. Мы слишком мало знаем. Мы еще многому должны научиться, прежде чем надеяться на удачу. И мы должны жить и сохранить свою свободу, пока будем учиться. Понятно? Вот что нам нужно делать.
Я смотрел на него с изумлением, глубоко пораженный решимостью этого человека.
- Боже мой! - воскликнул я. - Да вы настоящий человек. - Я схватил его руку.
- Правда? - сказал он, и его глаза вспыхнули. - Здорово я все обдумал?
- Продолжайте, - сказал я.
- Те, которые хотят избежать плена, должны быть готовы ко всему. Я готов ко всему. Не всякий же человек способен преобразиться в дикого зверя. Потому-то я и присматривался к вам. Я сомневался в вас. Вы худой, щуплый. Я ведь еще не знал, что вы тот человек из Уокинга; не знал, что вы были заживо погребены. Все люди, жившие в этих домах, все эти жалкие канцелярские крысы ни на что не годны. У них нет мужества, нет гордости, они не умеют сильно желать. А без этого человек гроша ломаного не стоит. Они вечно торопятся на работу, - я видел их тысячи, с завтраком в кармане, они бегут как сумасшедшие, думая только о том, как бы попасть на поезд, в страхе, что их уволят, если они опоздают. Работают они, не вникая в дело; потом торопятся домой, боясь опоздать к обеду; вечером сидят дома, опасаясь ходить по глухим улицам; спят с женами, на которых женились не по любви, а потому, что у тех были деньжонки и они надеялись обеспечить свое жалкое существование. Жизнь их застрахована от несчастных случаев. А по воскресеньям они боятся погубить свою душу. Как будто ад создан для кроликов! Для таких людей марсиане будут сущими благодетелями. Чистые, просторные клетки, обильный корм, порядок и уход, никаких забот. Пробегав на пустой желудок с недельку по полям и лугам, они сами придут и не огорчатся, когда их поймают. А немного спустя даже будут рады. Они будут удивляться, как это они раньше жили без марсиан. Представляю себе всех этих праздных гуляк, сутенеров и святош… Могу себе представить, - добавил он с какой-то мрачной усмешкой. - Среди них появятся разные направления, секты. Многое из того, что я видел раньше, я понял ясно только за эти последние дни. Найдется множество откормленных глупцов, которые просто примирятся со всем, другие же будут мучиться тем, что это несправедливо и что они должны что-нибудь предпринять. Когда большинство людей испытывает потребность в каком-то деле, слабые и те, которые сами себя расслабляют бесконечными рассуждениями, выдумывают религию, бездеятельную и проповедующую смирение перед насилием, перед волей божьей. Вам, наверное, приходилось это наблюдать. Это скрытая трусость, бегство от дела. В этих клетках они будут набожно распевать псалмы и молитвы. А другие, не такие простаки, займутся - как это называется? - эротикой.

Предыдущая страница 6 Следующая страница


Герберт Уэллс - Война Миров

7 Герберт Уэллс

Он замолчал.
- Быть может, марсиане воспитают из некоторых людей своих любимчиков, обучат их разным фокусам, кто знает! Быть может, им вдруг станет жалко какого-нибудь мальчика, который вырос у них на глазах и которого надо зарезать. Некоторых они, быть может, научат охотиться за нами…
- Нет! - воскликнул я. - Это невозможно. Ни один человек…
- Зачем обманывать себя? - перебил артиллерист. - Найдутся люди, которые с радостью будут это делать. Глупо думать, что не найдется таких.
Я не мог не согласиться с ним.
- Попробовали бы они за мной поохотиться, - продолжал он. - Боже мой! Попробовали бы только! - повторил он и погрузился в мрачное раздумье.
Я сидел, обдумывая его слова. Я не находил ни одного возражения против доводов этого человека. До вторжения марсиан никто не вздумал бы оспаривать моего интеллектуального превосходства над ним: я известный писатель по философским вопросам, он простой солдат; теперь же он ясно определил положение вещей, которое я еще даже не осознал.
- Что же вы намерены делать? - спросил я наконец. - Какие у вас планы?
Он помолчал.
- Вот что я решил, - сказал он. - Что нам остается делать? Нужно придумать такой образ жизни, чтобы люди могли жить, размножаться и в относительной безопасности растить детей. Сейчас я скажу яснее, что, - по-моему, нужно делать. Те, которых приручат, станут похожи на домашних животных; через несколько поколений это будут большие, красивые, откормленные, глупые твари. Что касается нас, решивших остаться вольными, то мы рискуем одичать, превратиться в своего рода больших диких крыс… Вы понимаете, я имею в виду жизнь под землей. Я много думал относительно канализационной сети. Понятно, тем, кто не знаком с ней, она кажется ужасной. Под одним только Лондоном канализационные трубы тянутся на сотни миль; несколько дождливых дней - и в пустом городе трубы станут удобными и чистыми. Главные трубы достаточно просторны, воздуху в них тоже достаточно. Потом есть еще погреба, склады, подвалы, откуда можно провести к трубам потайные ходы. А железнодорожные туннели и метрополитен? А? Вы понимаете? Мы составим целую шайку из крепких, смышленых людей. Мы не будем подбирать всякую дрянь. Слабых будем выбрасывать.
- Как хотели выбросить меня?
- Так я же вступил в переговоры…
- Не будем спорить об этом. Продолжайте.
- Те, что останутся, должны подчиниться дисциплине. Нам понадобятся также здоровые, честные женщины - матери и воспитательницы. Только не сентиментальные дамы, не те, что строят глазки. Мы не можем принимать слабых и глупых. Жизнь снова становится первобытной, и те, кто бесполезен, кто является только обузой или - приносит вред, должны умереть. Все они должны вымереть. Они должны, сами желать смерти. В конце концов это нечестно - жить и позорить свое племя. Все равно они не могут быть счастливы. К тому же смерть не так уж страшна, это трусость делает ее страшной. Мы будем собираться здесь. Нашим округом будет Лондон. Мы даже сможем выставлять сторожевые посты и выходить на открытый воздух, когда марсиане будут далеко. Даже поиграть иногда в крикет . Вот как мы сохраним свой род. Ну как? Возможно это или нет? Но спасти свой род - этого еще мало. Для этого достаточно быть крысами. Нет, мы должны спасти накопленные знания и еще приумножить их. Для этого нужны люди вроде вас. Есть книги, есть образцы. Мы должны устроить глубоко под землей безопасные хранилища и собрать туда все книги, какие только достанем. Не какие-нибудь романы, стишки и тому подобную дребедень, а дельные, научные книги. Тут-то вот и понадобятся люди вроде вас. Нам нужно будет пробраться в Британский музей и захватить все такие книге. Мы но должны забывать нашей науки: мы должны учиться как можно больше. Мы должны наблюдать за марсианами. Некоторые из нас должны стать шпионами. Когда все будет налажено, я сам, может быть, пойду в шпионы. То есть дам себя словить. И самое главное - мы должны оставить марсиан в покое. Мы не должны ничего красть у них. Если мы окажемся у них на пути, мы должны уступать. Мы должны показать им, что не замышляем ничего дурного. Да, это так. Они разумные существа и не будут истреблять нас, если у них будет все, что им надо, и если они будут уверены, что мы просто безвредные черви.
Артиллерист замолчал и положил свою загорелую руку мне на плечо.
- В конце концов нам, может быть, и не так уж много придется учиться, прежде чем… Вы только представьте себе: четыре или пять их боевых треножников вдруг приходят в движение… Тепловой луч направо и налево… И на них не марсиане, а люди, люди, научившиеся ими управлять. Может быть, я еще увижу таких людей. Представьте, что в вашей власти одна из этих замечательных машин да еще тепловой луч, который вы можете бросать куда угодно. Представьте, что вы всем этим управляете! Не беда, если после такого опыта взлетишь на воздух и будешь разорван на клочки. Воображаю, как марсиане выпучат от удивления свои глазищи! Разве вы не можете представить это? Разве не видите, как они бегут, спешат, задыхаясь, пыхтя, ухая, к другим машинам? И вот везде что-нибудь оказывается не в порядке. И вдруг свист, грохот, гром, треск! Только они начнут их налаживать, как мы пустим тепловой луч, - и - смотрите! - человек снова овладевает Землей!
Пылкое воображение артиллериста, его уверенный тон и отвага произвели на меня громадное впечатление. Я без оговорок поверил и в его предсказание о судьбе человечества, и в осуществимость его смелого плана. Читатель, который сочтет меня слишком доверчивым и наивным, должен сравнить свое положение с моим: он не спеша читает все это и может спокойно рассуждать, а я лежал, скорчившись, в кустах, истерзанный страхом, прислушиваясь к малейшему шороху.
Мы беседовали на эту тему все утро, потом вылезли из кустов и, осмотревшись, нет ли где марсиан, быстро направились к дому на Путни-Хилле, где артиллерист устроил свое логово. Это был склад угля при доме, и когда я посмотрел, что ему удалось сделать за целую неделю (это была нора ярдов в десять длиной, которую он намеревался соединить с главной сточной трубой Путни-Хилла), я в первый раз подумал, какая пропасть отделяет его мечты от его возможностей. Такую нору я мог бы вырыть в один день. Но я все еще верил в него и возился вместе с ним над этой норой до полудня. У нас была садовая тачка, и мы свозили вырытую землю на кухню. Мы подкрепились банкой консервов - суп из телячьей головы - и вином. Упорная, тяжелая работа приносила мне странное облегчение - она заставляла забывать о чуждом, жутком мире вокруг нас. Пока мы работали, я обдумывал его проект, и у меня начали возникать сомнения; но я усердно копал все утро, радуясь, что могу заняться каким-нибудь делом. Проработав около часу, я стал высчитывать расстояние до центрального стока и соображать, верное ли мы взяли направление. Потом я стал недоумевать: зачем, собственно, нам нужно копать длинный туннель, когда можно проникнуть в сеть сточных труб через одно из выходных отверстий и оттуда рыть проход к дому? Кроме того, мне казалось, что и дом выбран неудачно, - слишком длинный нужен туннель. Как раз в этот момент артиллерист перестал копать и посмотрел на меня.
- Надо малость передохнуть… Я думаю, пора пойти понаблюдать с крыши дома.
Я настаивал на продолжении работы; после некоторого колебания он снова взялся за лопату. Вдруг мне пришла в голову странная мысль. Я остановился; он сразу перестал копать.
- Почему вы разгуливали по выгону, вместо того чтобы копать? - спросил я.
- Просто хотел освежиться, - ответил он. - Я уже шел назад. Ночью безопасней.
- А как же работа?
- Нельзя же все время работать, - сказал он, и внезапно я понял, что это за человек. Он медлил, держа заступ в руках. - Нужно идти на разведку, - сказал он. - Если кто-нибудь подойдет близко, то может услышать, как мы копаем, и мы будем застигнуты врасплох.
Я не стал возражать. Мы полезли на чердак и, стоя да лесенке, смотрели в слуховое окно. Марсиан нигде не было видно; мы вылезли на крышу и скользнули по черепице вниз, под прикрытие парапета.
Большая часть Путни-Хилла была скрыта деревьями, но мы увидели внизу реку, заросшую красной травой, и равнину Ламбета, красную, залитую водой. Красные вьюны карабкались по деревьям вокруг старинного дворца; ветви, сухие и мертвые, с блеклыми листьями, торчали среди пучков красной травы. Удивительно, что эта трава могла распространяться, только в проточной воде. Около нас ее совсем не было. Здесь среди лавров и древовидных гортензий росли золотой дождь, розовый боярышник, калина и вечнозеленые деревья. Поднимающийся за Кенсингтоном густой дым и голубоватая пелена скрывали холмы на севере.
Артиллерист стал рассказывать мне о людях, оставшихся в Лондоне.
- На прошлой неделе какие-то сумасшедшие зажгли электричество. По ярко освещенной Риджент-стрит и Сэркес разгуливали толпы размалеванных, беснующихся пьяниц, мужчины и женщины веселились и плясали до рассвета. Мне рассказывал об этом один человек, который там был. А когда рассвело, они заметили, что боевой треножник стоит недалеко от Ленгхема и марсианин наблюдает за ними. Бог знает сколько времени он там стоял. Потом он двинулся к ним и нахватал больше сотни людей - или пьяных, или растерявшихся от испуга.
Любопытный штрих того времени, о котором вряд ли даст представление история!
После этого рассказа, подстрекаемый моими вопросами, артиллерист снова перешел к своим грандиозным планам. Он страшно увлекся. О возможности захватить треножники он говорил так красноречиво, что я снова начал ему верить. Но поскольку я теперь понимал, с кем имею дело, я уже не удивлялся тому, что он предостерегает от излишней поспешности. Я заметил также, что он уже не собирается сам захватить треножник и сражаться.
Потом мы вернулись в угольный погреб. Ни один из нас не был расположен снова приняться за работу, и, когда он предложил закусить, я охотно согласился. Он вдруг стал чрезвычайно щедр; после того, как мы поели, он куда-то ушел и вернулся с превосходными сигарами. Мы закурили, и его оптимизм еще увеличился. Он, по-видимому, считал, что мое появление следует отпраздновать.
- В погребе есть шампанское, - сказал он.
- Если мы хотим работать, то лучше ограничиться бургундским, - ответил я.
- Нет, - сказал он, - сегодня я угощаю. Шампанское! Боже мой! Мы еще успеем наработаться. Перед нами нелегкая задача. Нужно отдохнуть и набраться сил, пока есть время. Посмотрите, какие у меня мозоли на руках!
После еды, исходя из тех соображений, что сегодня праздник, он предложил сыграть в карты. Он научил меня игре в юкр, и, поделив между собой Лондон, причем мне досталась северная сторона, а ему южная, мы стали играть на приходские участки. Это покажется нелепым и даже глупым, но я точно описываю то, что было, и всего удивительней то, что эта игра меня увлекала.
Странно устроен человек! В то время как человечеству грозила гибель или вырождение, мы, лишенные какой-либо надежды, под угрозой ужасной смерти, сидели и следили за случайными комбинациями разрисованного картона и с азартом «ходили с козыря». Потом он выучил меня играть в покер, а я выиграл у него три партии в шахматы. Когда стемнело, мы, чтобы не прерывать игры, рискнули даже зажечь лампу.
После бесконечной серии игр мы поужинали, и артиллерист допил шампанское. Весь вечер мы курили сигары. Это был уже не тот полный энергии восстановитель рода человеческого, которого я встретил утром. Он был по-прежнему настроен оптимистически, но его оптимизм носил теперь менее экспансивный характер. Помню, он пил за мое здоровье, произнеся при этом не вполне связную речь, в которой много раз повторял одно и то же. Я закурил сигару и пошел наверх посмотреть на зеленые огни, о которых он мне рассказывал, горевшие вдоль холмов Хайгета.
Я бездумно всматривался в долину Лондона. Северные холмы были погружены во мрак; около Кенсингтона светилось зарево, иногда оранжево-красный язык пламени вырывался кверху и пропадал в темной синеве ночи. Лондон был окутан тьмою. Вскоре я заметил вблизи какой-то странный свет, бледный, фиолетово-красный, фосфоресцирующий отблеск, дрожавший на ночном ветру. Сначала я не мог понять, что это такое, потом догадался, что это, должно быть, фосфоресцирует красная трава. Дремлющее сознание проснулось во мне; я снова стал вникать в соотношение явлений. Я взглянул на Марс, сиявший красным огнем на западе, а потом долго и пристально всматривался в темноту, в сторону Хэмпстеда и Хайгета.
Долго я просидел на крыше, вспоминая перипетии этого длинного дня. Я старался восстановить скачки своего настроения, начиная с молитвы прошлой ночи и кончая этой идиотской игрой в карты. Я почувствовал отвращение к себе. Помню, как я почти символическим жестом отбросил сигару. Внезапно я понял все свое безумие. Мне казалось, что я предал жену, предал человечество. Я глубоко раскаивался. Я решил покинуть этого странного, необузданного мечтателя с его пьянством и обжорством и идти в Лондон. Там, мне казалось, я скорее всего узнаю, что делают марсиане и мои собратья - люди. Когда наконец взошла луна, я все еще стоял да крыше.

8. Мертвый Лондон

Покинув артиллериста, я спустился с холма и пошел по Хай-стрит через мост к Ламбету. Красная трава в то время еще буйно росла и оплетала побегами весь мост; впрочем, ее стебли уже покрылись беловатым налетом; губительная болезнь быстро распространялась.
На углу улицы, ведущей к вокзалу Путни-бридж, валялся человек, грязный, как трубочист. Он был жив, но мертвецки пьян, так что даже не мог говорить. Я ничего не добился от него, кроме брани и попыток ударить меня. Я отошел, пораженный диким выражением его лица.
За мостом, на дороге, лежал слой черной пыли, становившийся все толще по мере приближения к Фулхему. На улицах мертвая тишина. В булочной я нашел немного хлеба, правда, он был кислый, черствый и позеленел, но оставался вполне съедобным. Дальше к Уолхем-Грину на улицах не было черной пыли, и я прошел мимо горевших белых домов. Даже треск пожара показался мне приятным. Еще дальше, около Бромптона, на улицах опять мертвая тишина.
Здесь я снова увидел черную пыль на улицах и мертвые тела. Всего на протяжении Фулхем-роуд я насчитал около двенадцати трупов. Они были полузасыпаны черной пылью, лежали, очевидно, много дней; я торопливо обходил их. Некоторые были обглоданы собаками.
Там, где не было черной пыли, город имел совершенно такой же вид, как в обычное воскресенье: магазины закрыты, дома заперты, шторы спущены, тихо и пустынно. Во многих местах были видны следы грабежа - по большей части в винных и гастрономических магазинах. В витрине ювелирного магазина стекло было разбито, но, очевидно, вору помешали: золотые цепочки и часы валялись на мостовой. Я даже не нагнулся поднять их. В одном подъезде на ступеньках лежала женщина в лохмотьях, рука, свесившаяся с колена, была рассечена, и кровь залила дешевое темное платье. В луже шампанского торчала большая разбитая бутылка. Женщина казалась спящей, но она была мертва.
Чем дальше я углублялся в Лондон, тем тягостнее становилась тишина. Но это было не молчание смерти, а скорее тишина напряженного выжидания. Каждую минуту тепловые лучи, спалившие уже северо-западную часть столицы и уничтожившие Илинг и Килберн, могли коснуться и этих домов и превратить их в дымящиеся развалины. Это был покинутый и обреченный город…
В Южном Кенсингтоне черной пыли и трупов на улицах не было. Здесь я в первый раз услышал вой. Я не сразу понял, что это такое. Это было непрерывное жалобное чередование двух нот: «Улла… улла… улла… улла…» Когда я шел по улицам, ведущим к северу, вой становился все громче; строения, казалось, то заглушали его, то усиливали. Особенно гулко отдавался он на Эксибишн-роуд. Я остановился и посмотрел на Кенсингтонский парк, прислушиваясь к отдаленному странному вою. Казалось, все эти опустелые строения обрели голос и жаловались на страх и одиночество.
«Улла… улла… улла… улла…» - раздавался этот нечеловеческий плач, и волны звуков расходились по широкой солнечной улице среди высоких зданий. В недоумении я повернул к северу, к железным воротам Гайд-парка. Я думал зайти в Естественноисторический музей, забраться на башню и посмотреть на парк сверху. Потом я решил остаться внизу, где можно было легче спрятаться, и зашагал дальше по Эксибишн-роуд. Обширные здания по обе стороны дороги были пусты, мои шаги отдавались в тишине гулким эхом.
Наверху, недалеко от ворот парка, я увидел странную картину - опрокинутый омнибус и скелет лошади, начисто обглоданный. Постояв немного, я пошел дальше к мосту через Серпентайн. Вой становился все громче и громче, хотя к северу от парка над крышами домов ничего не было видно, только на северо-западе поднималась пелена дыма.
«Улла… улла… улла… улла…» - выл голос, как мне казалось, откуда-то со стороны Риджент-парка. Этот одинокий жалобный крик действовал удручающе. Вся моя смелость пропала. Мной овладела тоска. Я почувствовал, что страшно устал, натер ноги, что меня мучат голод и жажда.
Было уже за полдень. Зачем я брожу по этому городу мертвых, почему я один жив, когда весь Лондон лежит как труп в черном саване? Я почувствовал себя бесконечно одиноким. Вспомнил о прежних друзьях, давно забытых. Подумал о ядах в аптеках, об алкоголе в погребах виноторговцев; вспомнил о двух несчастных, которые, как я думал, вместе со мною владеют всем Лондоном…
Через Мраморную арку я вышел на Оксфорд-стрит. Здесь опять были черная пыль и трупы, из решетчатых подвальных люков некоторых домов доносился запах тления. От долгого блуждания по жаре меня томила жажда. С великим трудом мне удалось проникнуть в какой-то ресторан и раздобыть еды и питья. Потом, почувствовав сильную усталость, я прошел в гостиную за буфетом, улегся на черный диван, набитый конским волосом, и уснул.
Когда я проснулся, проклятый вой по-прежнему раздавался в ушах: «Улла… улла… улла… улла…» Уже смеркалось. Я разыскал в буфете несколько сухарей и сыру - там был полный обед, но от кушаний остались только клубки червей. Я отправился на Бэйкер-стрит по пустынным скверам, - могу вспомнить название лишь одного из них: Портмен-сквер, - и наконец вышел к Риджент-парку. Когда я спускался с Бэйкер-стрит, я увидел вдали над деревьями, на светлом фоне заката, колпак гиганта-марсианина, который и издавал этот вой. Я ничуть не испугался. Я спокойно шел прямо на пего. Несколько минут я наблюдал за ним: он не двигался. По-видимому, он просто стоял и выл. Я не мог догадаться, что значил этот беспрерывный вой.
Я пытался принять какое-нибудь решение. Но непрерывный вой «улла… улла… улла… улла…» мешал мне сосредоточиться. Может быть, причиной моего бесстрашия была усталость. Мне захотелось узнать причину этого монотонного воя. Я повернул назад и вышел на Парк-роуд, намереваясь обогнуть парк; я пробрался под прикрытием террас, чтобы посмотреть на этого неподвижного воющего марсианина со стороны Сент-Джонс-Вуда. Отойдя ярдов на двести от Бэйкер-стрит, я услыхал разноголосый собачий лай и увидел сперва одну собаку с куском гнилого красного мяса в зубах, стремглав летевшую на меня, а потом целую свору гнавшихся за ней голодных бродячих псов. Собака сделала крутой поворот, чтобы обогнуть меня, как будто боялась, что я отобью у нее добычу. Когда лай замер вдали, воздух снова наполнился воем: «Улла… улла… улла… улла…»
На полпути к вокзалу Сент-Джонс-Вуд я наткнулся на сломанную многорукую машину. Сначала я подумал, что поперек улицы лежит обрушившийся дом. Только пробравшись среди обломков, я с изумлением увидел, что механический Самсон с исковерканными, сломанными и скрюченными щупальцами лежит посреди им же самим нагроможденных развалин. Передняя часть машины, была разбита вдребезги. Очевидно, машина наскочила на дом и, разрушив его, застряла в развалинах. Это могло произойти, только если машину бросили на произвол судьбы. Я не мог взобраться на обломки и потому не видел в наступающей темноте забрызганное кровью сиденье и обгрызенный собаками хрящ марсианина.
Пораженный всем виденным, я направился к Примроз-Хиллу. Вдалеке сквозь деревья я заметил второго марсианина, такого же неподвижного, как и первый; он молча стоял в парке близ Зоологического сада. Дальше за развалинами, окружавшими изломанную многорукую машину, я снова увидел красную траву; весь Риджент-канал зарос губчатой темно-красной растительностью.
Когда я переходил мост, непрекращавшийся вой «улла… улла…» вдруг оборвался. Казалось, кто-то его остановил. Внезапно наступившая тишина разразилась, как удар грома.
Со верх сторон меня обступали высокие, мрачные, пустые дома; деревья ближе к парку становились все чернее. Среди развалин росла красная трава; ее побеги словно подползали ко мне. Надвигалась ночь, матерь страха и тайны. Пока звучал этот голос, я как-то мог выносить уединение, одиночество было еще терпимо; Лондон казался мне еще живым, и я бодрился. И вдруг эта перемена! Что-то произошло - я не знал что, - и наступила почти ощутимая тишина. Мертвый покой.
Лондон глядел на меня как привидение. Окна в пустых домах походили на глазные впадины черепа. Мне чудились тысячи бесшумно подкрадывающихся врагов, Меня охватил ужас, я испугался своей дерзости. Улица впереди стала черной, как будто ее вымазали дегтем, и я различил какую-то судорожно искривленную тень поперек дороги. Я не мог заставить себя идти дальше. Свернув на Сент-Джонс-Вуд-роуд, я побежал к Килберну, спасаясь от этого невыносимого молчания. Я спрятался от ночи и тишины в извозчичьей будке на Харроу-роуд. Я просидел там почти всю ночь. Перед рассветом я немного приободрился и под мерцающими звездами пошел к Риджент-парку. Я заблудился и вдруг увидел в конце длинной улицы в предрассветных сумерках причудливые очертания Примроз-Хилла. На вершине, поднимаясь высоко навстречу бледневшим звездам, стоял третий марсианин, такой же прямой и неподвижный, как и остальные.
Я решился на безумный поступок. Лучше умереть и покончить со всем. Тогда мне не придется убивать самого себя. И я решительно направился к титану. Подойдя ближе, я увидел в предутреннем свете стаи черных птиц, кружившихся вокруг колпака марсианина. Сердце у меня забилось, и я побежал вниз по дороге.
Я попал в заросли красной травы, покрывшей Сент-Эдмунд-террас, по грудь в воде перешел вброд поток, стекавший из водопровода к Альберт-роуд, и выбрался оттуда еще до восхода солнца. Громадные кучи земли были насыпаны на гребне холма словно для огромного редута, - это было последнее и самое большое укрепление, построенное марсианами, и оттуда поднимался к небу легкий дымок. Пробежала собака и скрылась. Я чувствовал, что моя догадка должна подтвердиться. Уже без всякого страха, дрожа от волнения, я взбежал вверх по холму к неподвижному чудовищу. Из-под колпака свисали дряблые бурые клочья; их клевали и рвали голодные птицы.
Еще через минуту я взобрался по насыпи и стоял на гребне вала - внутренняя площадка редута была внизу, подо мной. Она была очень обширна, с гигантскими машинами, грудой материалов и странными сооружениями. И среди этого хаоса на опрокинутых треножниках, на недвижных многоруких машинах и прямо на земле лежали марсиане, окоченелые и безмолвные, - мертвые! - уничтоженные какой-то пагубной бактерией, к борьбе с которой их организм не был приспособлен, уничтоженные так, же, как была потом уничтожена красная трава. После того как все средства обороны человечества были исчерпаны, пришельцы были истреблены ничтожнейшими тварями, которыми премудрый господь населил Землю.
Все произошло так, как и я, и многие люди могли бы предвидеть, если бы ужас и паника не помрачили наш разум. Эти зародыши болезней уже взяли свою дань с человечества еще в доисторические времена, взяли дань с наших прародителей-животных еще тогда, когда жизнь на Земле только что начиналась. Благодаря естественному отбору мы развили в себе способность к сопротивлению; мы не уступаем ни одной бактерии без упорной борьбы, а для многих из них, как, например, для бактерий, порождающих гниение в мертвой материи, наш организм совершенно неуязвим. На Марсе, очевидно, не существует бактерий, и как только явившиеся на Землю пришельцы начали питаться, наши микроскопические союзники принялись за работу, готовя им гибель. Когда я впервые увидел марсиан, они уже были осуждены на смерть, они уже медленно умирали и разлагались на ходу. Это было неизбежно. Заплатив биллионами жизней, человек купил право жить на Земле, и это право принадлежит ему вопреки всем пришельцам. Оно осталось бы за ним, будь марсиане даже в десять раз более могущественны. Ибо человек живет и умирает не напрасно.
Всего марсиан было около пятидесяти; они валялись в своей огромной яме, пораженные смертью, которая должна была им казаться загадочной. И для меня в то время смерть их была непонятна. Я понял, только, что эти чудовища, наводившие ужас на людей, мертвы. На минуту мне показалось, что снова повторилось поражение Сеннахерима , что господь сжалился над нами и ангел смерти поразил их в одну ночь.
Я стоял, глядя в яму, и сердце у меня забилось от радости, когда восходящее солнце осветило окружавший меня мир своими лучами. Яма оставалась в тени; мощные машины, такие громадные, сложные и удивительные, неземные даже по своей форме, поднимались, точно заколдованные, из сумрака навстречу свету. Целая стая собак дралась над трупами, валявшимися в глубине ямы. В дальнем конце ее лежала большая, плоская, причудливых очертаний летательная машина, на которой они, очевидно, совершали пробные полеты в нашей более плотной атмосфере, когда разложение и смерть помешали им. Смерть явилась как раз вовремя. Услыхав карканье птиц, я взглянул наверх; передо мной был огромный боевой треножник, который никогда больше не будет сражаться, красные клочья мяса, с которых капала кровь на опрокинутые скамейки на вершине Примроз-Хилла.
Я повернулся и взглянул вниз, где у подножия холма, окруженного стаей птиц, стояли застигнутые смертью другие два марсианина, которых я видел вчера вечером. Один из них умер как раз в ту минуту, когда передавал что-то своим товарищам; может быть, он умер последним, и сигналы его раздавались, пока не перестал работать механизм. В лучах восходящего солнца блестели уже безвредные металлические треножники, башни сверкающего металла…
Кругом, словно чудом спасенный от уничтожения, расстилался великий отец городов. Те, кто видел Лондон только под привычным покровом дыма, едва ли могут представить себе обнаженную красоту его пустынных, безмолвных улиц.
К востоку, над почерневшими развалинами Альберт-террас и расщепленным церковным шпилем, среди безоблачного неба сияло солнце. Кое-где какая-нибудь грань белой кровли преломляла луч и сверкала ослепительным светом. Солнце сообщало таинственную прелесть даже винным складам вокзала Чок-Фарм и обширным железнодорожным путям, где раньше блестели черные рельсы, а теперь краснели полосы двухнедельной ржавчины.
К северу простирались Килбери и Хэмпстед - целый массив домов в синеватой дымке; на западе гигантский город был также подернут дымкой; на юге, за марсианами, уменьшенные расстоянием, виднелись зеленые волны Риджент-парка, Ленгхем-отель, купол Альберт-холла, Королевский институт в огромные здания на Бромптон-роуд, а вдалеке неясно вырисовывались зубчатые развалины Вестминстера. В голубой дали поднимались холмы Сэррея и блестели, как две серебряные колонны, башни Кристал-Паласа. Купол собора св.Павла чернел на фоне восхода, - я заметил, что на западной стороне его зияла большая пробоина.
Я стоял и смотрел на это море домов, фабрик, церквей, тихих, одиноких и покинутых; я думал о надеждах и усилиях, о бесчисленных жизнях, загубленных на постройке этой твердыни человечества, и о постигшем ее мгновенном, неотвратимом разрушении. Когда я понял, что мрак отхлынул прочь, что люди снова могут жить на этих улицах, что этот родной мне громадный мертвый город снова оживет и вернет свою мощь, я чуть не заплакал от волнения.
Муки кончились. С этого же дня начинается исцеление. Оставшиеся в живых люди, рассеянные по стране, без вождей, без законов, без еды, как стадо без пастуха, тысячи тех, которые отплыли за море, снова начнут возвращаться; пульс жизни с каждым мгновением все сильнее и сильнее снова забьется на пустынных улицах и площадях. Как ни страшен был разгром, разящая рука остановлена. Остановлена разящая рука. Эти горестные руины, почерневшие скелеты домов, мрачно торчащие на солнечном холме, скоро огласятся стуком молотков, звоном инструментов. Тут я воздел руки к небу а стал благодарить бога. Через какой-нибудь год, думал я, через год…
Потом, словно меня что-то ударило, я вдруг вспомнил о себе, о жене, о нашей былой счастливой жизни, которая никогда уже не возвратится.

9. На обломках прошлого

Теперь я должен сообщить вам один удивительный факт. Впрочем, это, может быть, и не так удивительно. Я помню ясно, живо, отчетливо все, что делал в тот день до того момента, когда, я стоял на вершине Примроз-Хилла и со слезами на глазах благодарил бога. А потом в памяти моей пробел…
Я не помню, что произошло в течение следующих трех дней. Мне говорили после, что я не первый открыл гибель марсиан, что несколько таких же, как я, скитальцев узнали о ней еще ночью. Первый из обнаруживших это отправился к Сент-Мартинес-ле-Гран и в то время, когда я сидел в извозчичьей будке, умудрился послать телеграмму в Париж. Оттуда радостная весть облетела весь мир; тысячи городов, оцепеневших от ужаса, мгновенно осветились яркими огнями иллюминаций. Когда я стоял на краю ямы, о гибели марсиан было уже известно в Дублине, Эдинбурге, Манчестере, Бирмингеме. Люди плакали и кричали от радости, бросали работу, обнимались и жали друг другу руки; поезда, идущие в Лондон, были переполнены уже у Крю. Церковные колокола, молчавшие целых две недели, трезвонили по всей Англии. Люди на велосипедах, исхудалые, растрепанные, носились по проселочным дорогам, громко крича, сообщая изможденным, отчаявшимся беженцам о нежданном спасении. А продовольствие? Через Ла-Манш, по Ирландскому морю, через Атлантику спешили к нам на помощь корабли, груженые зерном, хлебом и мясом. Казалось, все суда мира стремились та Лондону. Обо всем этом я ничего не помню. Я не выдержал испытания, и мои разум помутился. Очнулся я в доме каких-то добрых людей, которые подобрали меня на третий день; я бродил по улицам Сент-Джонс-Вуда в полном исступлении, крича и плача. Они рассказывали мне, что я нараспев выкрикивал бессмысленные слова: «Последний человек, оставшийся в живых, ура! Последний человек, оставшийся в живых!»
Обремененные своими собственными заботами, эти люди (я не могу назвать их здесь по имени, хотя очень хотел бы выразить им свою благодарность) все-таки не бросили меня на произвол судьбы, приютили у себя и оказали мне всяческую помощь.
Вероятно, они узнали кое-что о моих приключениях в течение тех дней, когда я лежал без памяти. Когда я пришел в сознание, они осторожно сообщили мне все, что им было известно о судьбе Лезерхэда. Через два дня после того, как я попал в ловушку в развалинах дома, он был уничтожен вместе со всеми жителями одним из марсиан. Марсианин смел город с лица земли без всякого повода - так мальчишка разоряет муравейник.
Я был одинок, и они были очень внимательны ко мне. Я был одинок и убит горем, и они горевали вместе со мной. Я оставался у них еще четыре дня после своего выздоровления. Все это время я испытывал смутное желание - оно все усиливалось - взглянуть еще раз на то, что осталось от былой жизни, которая казалась мне такой счастливой и светлой. Это было просто безотрадное желание справить тризну по своему прошлому. Они отговаривали меня. Они изо всех сил старались заставить меня отказаться от этой идеи. Но я не мог больше противиться непреодолимому влечению; обещав вернуться к ним, я со слезами на глазах простился с моими новыми друзьями и побрел по улицам, которые еще недавно были такими темными и пустынными.
Теперь улицы стали людными, кое-где даже были открыты магазины; я заметил фонтан, из которого била вода.
Я помню, как насмешливо ярок казался мне день, когда я печальным паломником отправился к маленькому домику в Уокинге; вокруг кипела возрождающаяся жизнь. Повсюду было так много народа, подвижного, деятельного, и не верилось, что погибло столько жителей. Потом я заметил, что лица встречных желты, волосы растрепаны, широко открытые глаза блестят лихорадочно и почти все они одеты в лохмотья. Выражение на всех лицах было одинаковое: либо радостно-оживленное, либо странно сосредоточенное. Если бы не это выражение глаз, лондонцев можно было бы принять за толпу бродяг. Во всех приходах даром раздавали хлеб, присланный французским правительством. У немногих уцелевших лошадей из-под кожи проступали ребра. На всех углах стояли изможденные констебли с белыми значками. Следов разрушения, причиненных марсианами, я почти не заметил, пока не дошел до Веллингтон-стрит, где красная трава еще взбиралась по устоям Ватерлооского моста.
У самого моста я заметил лист бумаги, приколотый сучком к густой заросли красной, травы, - любопытный гротеск того необычайного времени. Это было объявление первой вновь вышедшей газеты «Дейли мейл». Я дал за газету почерневший шиллинг, оказавшийся в кармане. Она была почти вся в пробелах. На месте объявлений, на последнем листе, наборщик, выпустивший газету единолично, набрал прочувствованное обращение к читателю. Я не узнал ничего нового, кроме того, что осмотр механизмов марсиан в течение недели уже дал удивительные результаты. Между прочим, сообщалось - в то время я не поверил этому, - что «тайна воздухоплавания» раскрыта. У вокзала Ватерлоо стояли три готовых к отходу поезда. Наплыв публики, впрочем, уже ослабел. Пассажиров в поезде было немного, да и я был но в таком настроении, чтобы заводить случайный разговор. Я занял один целое купе, скрестил руки и мрачно глядел на освещенные солнцем картины ужасного опустошения, мелькавшие за окнами. Сразу после вокзала поезд перешел на временный путь; по обеим сторонам полотна чернели развалины домов. До Клэпхемской узловой станции Лондон был засыпан черной пылью, которая еще не исчезла, несмотря на два бурных дождливых дня. У Клэпхема на поврежденном полотне бок о бок с землекопами работали сотни оставшихся без дела клерков и приказчиков, и поезд перевели на поспешно проложенный временный путь.
Вид окрестностей был мрачный, странный; особенно сильно пострадал Уимблдон. Уолтон благодаря своим уцелевшим сосновым лесам казался менее разрушенным. Уэндл, Моул, даже мелкие речонки поросли красной травой и казались наполненными не то сырым мясом, не то нашинкованной красной капустой. Сосновые леса Сэррея оказались слишком сухими для красного вьюна. За Уимблдоном на огородах виднелись кучи земли вокруг шестого цилиндра. В середине что-то рыли саперы, вокруг стояли любопытные. На шесте развевался британский флаг, весело похлопывая под утренним бризом. Огороды были красные от травы. Глазам больно было смотреть на это красное пространство, пересеченное пурпурными тенями. Было приятно перевести взгляд от мертвенно-серого и красного цвета переднего плана пейзажа к голубовато-зеленым тонам восточных холмов.
У станции Уокинг железнодорожное сообщение еще не было восстановлено; поэтому я вышел на станцию Байфлит и направился к Мэйбэри мимо того места, где мы с артиллеристом разговаривали с гусарами, и того места, где я во время грозы увидел марсианина. Из любопытства я свернул в сторону и увидел в красных зарослях свою опрокинутую и разбитую тележку рядом с побелевшим, обглоданным лошадиным скелетом. Я остановился и осмотрел эти останки…
Потом я прошел через сосновый лес; заросли красной травы кое-где доходили мне до шеи; труп хозяина «Пятнистой собаки», вероятно, уже похоронили: я нигде не обнаружил его. Миновав военный колледж, я увидел свой дом. Какой-то человек, стоявший на пороге своего коттеджа, окликнул меня по имени, когда я проходил мимо.
Я взглянул на свой дом со смутной надеждой, которая тотчас же угасла. Замок был взломан, и дверь отворялась и захлопывалась на ветру.
То окно моего кабинета, из которого мы с артиллеристом смотрели тогда на рассвете, было распахнуто, занавески в нем развевались. С тех пор никто не закрывал окна. Сломанные кусты остались такими же, как в день моего бегства, почти четыре недели назад. Я вошел в дом, он был пуст. Коврик на лестнице был сбит и потемнел в том месте, где я сидел, промокнув до костей под грозой, в ночь катастрофы. На лестнице остались следы грязных ног.
Я пошел по этим следам в свой кабинет; на письменном столе все еще лежал под селенитовым пресс-папье исписанный лист бумаги, который я оставил в тот день, когда открылся первый цилиндр. Я постоял, перечитывая свою недоконченную статью о развитии нравственности в связи с общим прогрессом цивилизации. «Возможно, что через двести лет, - писал я, - наступит…» Пророческая фраза осталась недописанной. Я вспомнил, что никак не мог сосредоточиться в то утро, и, бросив писать, пошел купить номер «Дейли кроникл», у мальчишки-газетчика. Помню, как я подошел к садовой калитке и с удивлением слушал его странный рассказ о «людях с Марса».
Я сошел вниз в столовую и там увидел баранину и хлеб, уже сгнившие, и опрокинутую пивную бутылку. Все было так, как мы с артиллеристом оставили. Мой дом был пуст. Я понял все безумие тайной надежды, которую лелеял так долго. И вдруг снаружи раздался чей-то голос:
- Это бесполезно. Дом необитаем. Тут, по крайней мере, десять дней никого не было. Не мучьте себя напрасно. Вы спаслись одни…
Я был поражен. Уж не я ли сам высказал вслух свои мысли?. Я обернулся… Балконная дверь была открыта настежь. Я шагнул к ней и выглянул.
В саду, изумленные и испуганные не меньше, чем я, стояли мой двоюродный брат и моя жена, бледная, без слез. Она слабо вскрикнула.
- Я пришла, - пробормотала она, - я знала… знала…
Она поднесла руки к горлу и покачнулась. Я бросился к ней и подхватил ее на руки.

Эпилог

Теперь, в конце моего рассказа, мне остается только пожалеть о том, как мало могу я способствовать разрешению многих спорных вопросов. В этом отношении меня, несомненно, будут строго критиковать. Моя специальность - умозрительная философия. Мое знакомство со сравнительной физиологией ограничивается одной или двумя книгами, но мне кажется, что предположение Карвера о причинах быстрой смерти марсиан настолько правдоподобно, что его можно принять как доказанное. Я уже изложил его в своем повествовании.
Во всяком случае, в трупах марсиан, исследованных после войны, найдены были только известные нам бактерии. То обстоятельство, что марсиане не хоронили своих убитых товарищей, а также их безрассудное уничтожение людей доказывают, что они незнакомы с процессом разложения. Однако это лишь гипотеза, правда, весьма вероятная.
Состав черного газа, которым с такими губительными последствиями пользовались марсиане, до сих пор неизвестен; генератор теплового луча тоже остается рока загадкой. Страшные катастрофы в лабораториях Илинга и Южного Кенсингтона заставили ученых прекратить свои опыты. Спектральный анализ черной пыли указывает на присутствие неизвестного нам элемента: отмечались четыре яркие линии в голубой части спектра; возможно, что этот элемент дает соединение с аргоном, которое действует разрушительно на составные части крови. Но эти недоказанные предположения едва ли заинтересуют того широкого читателя, для которого написана моя повесть. Ни одна частица бурой накипи, плывшей вниз по Темзе после разрушения Шеппертона, в то время не была подвергнута исследованию; теперь это уже невозможно.
О результате анатомического исследования трупов марсиан (насколько такое исследование оказалось возможным после вмешательства прожорливых собак) я уже сообщал. Вероятно, все видели великолепный и почти нетронутый экземпляр, заспиртованный в Естественноисторическом музее, и бесчисленные снимки с него. Физиологические и анатомические детали представляют интерес только для специалистов.
Вопрос более важный и более интересный - это возможность нового вторжения марсиан. Мне кажется, что на эту сторону дела едва ли обращено достаточно внимания. В настоящее время планета Марс удалена от нас, но я допускаю, что они могут повторить свою попытку в период противостояния. Во всяком случае, мы должны быть к этому готовы. Мне кажется, можно было бы определить положение пушки, выбрасывающей цилиндры; надо зорко наблюдать, за этой частью планеты и предупредить попытку нового вторжения.
Цилиндр можно уничтожить динамитом или артиллерийским огнем, прежде чем он достаточно охладится и марсиане будут в состоянии вылезти из него; можно также перестрелять их всех, как только отвинтится крышка. Мне кажется, они лишились большого преимущества из-за неудачи первого внезапного нападения. Возможно, что они сами это поняли.
Лессинг привел почти неопровержимые доказательства в пользу того, что марсианам уже удалось произвести высадку на Венеру. Семь месяцев назад Венера и Марс находились на одной прямой с Солнцем; другими словами, Марс был в противостоянии с точки зрения наблюдателя с Венеры. И вот на неосвещенной половине планеты появился странный светящийся след; почти одновременно фотография Марса обнаружила чуть заметное темное извилистое пятно. Достаточно видеть фотографии обоих этих явлений, чтобы понять их взаимную связь.
Во всяком случае, грозит ли нам вторичное вторжение или нет, наш взгляд на будущность человечества, несомненно, сильно изменился благодаря всем этим событиям. Теперь мы знаем, что нельзя считать нашу планету вполне безопасным убежищем для человека; невозможно предвидеть тех незримых врагов или друзей, которые могут явиться к нам из бездны пространства. Быть может, вторжение марсиан не останется без пользы для людей; оно отняло у нас безмятежную веру в будущее, которая так легко ведет к упадку, оно подарило нашей науке громадные знания, оно способствовало пропаганде идеи о единой организации человечества. Быть может, там, из бездны пространства, марсиане следили за участью своих пионеров, приняли к сведению урок и при переселении на Венеру поступили более осторожно. Как бы то ни было, еще в течение многих лет, наверное, будут продолжаться внимательные наблюдения за Марсом, а огненные небесные стрелы - падающие метеоры - долго еще будут пугать людей.
Кругозор человечества вследствие вторжения марсиан сильно расширился. До падения цилиндра все были убеждены, что за крошечной поверхностью нашей сферы, в глубине пространства, нет жизни. Теперь мы стали более дальнозорки. Если марсиане смогли переселиться на Венеру, то почему бы не попытаться сделать это и людям? Когда постепенное охлаждение сделает нашу Землю необитаемой - а это в конце концов неизбежно, - может быть, нить жизни, начавшейся здесь, перелетит и охватит своей сетью другую планету. Сумеем ли мы бороться и победить?
Передо мной встает смутное видение: жизнь с этого парника солнечной системы медленно распространяется по всей безжизненной неизмеримости звездного пространства. Но это пока еще только мечта. Может быть, победа над марсианами только временная. Может быть, им, а не нам принадлежит будущее.
Я должен сознаться, что после всех пережитых ужасов у меня осталось чувство сомнения и неуверенности. Иногда я сижу в своем кабинете и пищу при свете лампы, и вдруг мне кажется, что цветущая долина внизу вся в пламени, а дом пуст и покинут. Я иду по Байфлит-роуд, экипажи проносятся мимо, мальчишка-мясник с тележкой, кэб с экскурсантами, рабочий на велосипеде, дети, идущие в школу, - и вдруг все становится смутным, призрачным, и я снова крадусь с артиллеристом в жаркой мертвой тишине. Ночью мне снится черная пыль, покрывающая безмолвные улицы, и исковерканные трупы; они поднимаются, страшные, обглоданные собаками. Они что-то бормочут, беснуются, тускнеют, расплываются - искаженные подобия людей, и я просыпаюсь в холодном поту во мраке ночи.
Если я еду в Лондон и вижу оживленную толпу на Флит-стрит и Стрэнде, мне приходит в голову, что это лишь призраки минувшего, двигающиеся по улицам, которые я видел такими безлюдными и тихими; что это лишь тени мертвого города, мнимая жизнь в гальванизированном трупе.
Так странно стоять на Примроз-Хилле - я был там за день перед тем, как написал эту последнюю главу, - видеть на горизонте сквозь серо-голубую пелену дыма и тумана смутные очертания огромного города, расплывающиеся во мглистом небе, видеть публику, разгуливающую по склону среди цветочных клумб; толпу зевак вокруг неподвижной машины марсиан, так и оставшейся здесь; слышать возню играющих детей и вспоминать то время, когда я видел все это разрушенным, пустынным в лучах рассвета великого последнего дня…
Но самое странное - это держать снова в своей руке руку жены и вспоминать о том, как мы считали друг друга погибшими.

Предыдущая страница 7


[i] Огл. 1 2 3 4 5 6 7


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Герберт Уэллс - Война Миров

Оглавление

  • Часть первая «Прибытие марсиан» (Страница 1)
    • 1. Накануне войны (Страница 1)
    • 2. Падающая звезда (Страница 1)
    • 3. На Хорселлской пустоши (Страница 1)
    • 4. Цилиндр открывается (Страница 1)
    • 5. Тепловой луч (Страница 1)
    • 6. Тепловой луч на Чобхемской дороге (Страница 1)
    • 7. Как я добрался до дому (Страница 1)
    • 8. В пятницу вечером (Страница 2)
    • 9. Сражение начинается (Страница 2)
    • 10. Гроза (Страница 2)
    • 11. У окна (Страница 2)
    • 12. Разрушение Уэйбриджа и Шеппертона (Страница 3)
    • 13. Встреча со священником (Страница 3)
    • 14. В Лондоне (Страница 3)
    • 15. Что случилось в Сэррее (Страница 4)
    • 16. Уход из Лондона (Страница 4)
    • 17. «Сын грома» (Страница 5)
  • Часть вторая «Земля под властью марсиан» (Страница 5)
    • 1. Под пятой (Страница 5)
    • 2. Что мы видели из развалин дома (Страница 5)
    • 3. Дни заточения (Страница 5)
    • 4. Смерть священника (Страница 6)
    • 5. Тишина (Страница 6)
    • 6. Что сделали марсиане за две недели (Страница 6)
    • 7. Человек на вершине Путни-Хилла (Страница 6)
    • 8. Мертвый Лондон (Страница 7)
    • 9. На обломках прошлого (Страница 7)
  • Эпилог (Страница 7)


Герберт Уэллс - Война Миров

Герберт Уэллс

Война Миров

 Читать книгу

Аннотация

Наиболее известный роман английского писателя фантаста, творчество которого открыло новый этап в развитии жанра научной фантастики. Однажды на территорию Соединенного Королевства упали один за другим несколько капсул снарядов, которые были выпущены из огромной марсианской пушки. Попытка землян открыть их обернулась сущим кошмаром… И началась Война миров. Книга Герберта Уэллса впервые рассказала жителям Земли о том, какова на самом деле Красная планета, и вслед за английским писателем тема Войны миров захватила умы миллионов людей…

Содержание

Создание книги: Константин
Программа: ChmBookCreator
Файл взят с http://www.lib.ru
Над дизайном работали: Spider, Elfin, Angel