Генри Каттнер - Истории о Хогбенах

1 Генри Каттнер

Сплошные неприятности

У нашего Лемуэля три ноги, и мы прозвали его Неотразимчиком. Когда началась война Севера и Юга, Лемуэль уже подрос, и ему пришлось прятать лишнюю ногу между лопаток, чтобы не возбуждать подозрений и сплетен. Нога под одеждой на спине делала его похожим на верблюда, иногда она дергалась от усталости и била его по позвоночнику, однако все это не очень беспокоило Лемуэля. Ведь его принимали за обыкновенного двуногого! И он был счастлив.
Мы, Хогбены, на своем веку не раз попадали в передряги. Теперь каша заварилась из-за беспечности Неотразимчика. Он ко всему относился спустя рукава.
Не виделись мы с Лемуэлем лет шестьдесят. Он жил в горах на Юге, а вся наша семья - в Северном Кентукки. Вначале мы решили добраться к нему по воздуху, но когда подлетели к Пайпервилю, собаки на земле невероятно разбрехались, жители высыпали из домов и уставились на небо. Мы вынуждены были вернуться. Папин па сказал, что придется отправиться в гости к родственнику обычным способом, как все люди. Я не люблю путешествовать ни по суше, ни по морю. Когда мы в 1620 году плыли к Плимут-Року, мне вывернуло всю душу. Куда приятнее летать! Но с дедом мы никогда не спорили, папин па у нас глава семьи.
Папин па взял где-то напрокат грузовик и туда уложили все пожитки. Правда, не сразу нашлось место малышу - он весил около трехсот фунтов, и корыто, в которое его поместили, занимало чудовищно много места. Зато с дедом обошлось без хлопот: мы положили его в старый джутовый мешок и засунули под сиденье. Сборы, конечно, легли на мои плечи. Па выпил пшеничной водки и все только прыгал на голове и напевал: «Летит планета кувырком, кувырком, кувырком…». А дядюшка вообще не захотел ехать. Он улегся под ясли в хлеву и сказал, что погружается лет на десять в спячку.
- И чего вам дома не сидится? - бурчал он. - Полтыщи лет вы ежегодно весной отправляетесь куда-то мотаться! Нет уж, я вам больше не компания…
Так и уехали без него.
Когда наши переселились в Кентукки, рассказывали мне, там было голое место, и пришлось изрядно попотеть, чтобы устроиться. Однако Неотразимчик не захотел корпеть над постройкой дома и улетел на юг. Там он зажил тихой дремотной жизнью, просыпаясь по-настоящему раз в год-два, чтобы как следует выпить. Лишь тогда с ним налаживалась мозговая связь.
Оказалось, Лемуэль устроился на развалившейся мельнице в горах над Пайпервилем. Когда мы подъехали, то первым долгом увидали на балконе Лемуэлевы бакенбарды. Сам Неотразимчик похрапывал в опрокинувшемся кресле - очевидно, сон был приятный, и он не проснулся, когда упал. Будить мы Лемуэля не стали. Корыто затащили в дом общими усилиями, а потом па и папин па выгрузили спиртное.
Поначалу у всех было хлопот полон рот - в доме не нашлось ни крошки. Наш Неотразимчик побил все рекорды сибаритства: даже не варил горячего. Он приноровился гипнотизировать обитавших в окрестных лесах енотов, и те сами являлись к нему на обед. И до чего только может дойти лень! Еноты очень ловко действуют лапками, и Лемуэль заставлял их раскладывать костер и самих себя поджаривать. Интересно, свежевал он зверей или нет? А когда Неотразимчику хотелось пить, он - стыдно сказать! - собирал над головой небольшую тучку и устраивал дождь прямо себе в рот.
Впрочем, сейчас нам было не до Лемуэля. Ма раскладывала вещи, па присосался к кувшину пшеничной, и мне снова пришлось на своей спине таскать тяжести. Все это было бы еще полбеды, но на мельнице не оказалось никакого электрического генератора! А наш малыш жить не мог без электричества, да и папин па пил его как верблюд. Неотразимчик, конечно, пальцем о палец не ударил, чтобы поддерживать воду в запруде на должном уровне, и вместо реки по высохшему руслу тек тощий ручеек. Нам с ма пришлось здорово пораскинуть мозгами, пока мы не соорудили в курятнике печку.
Однако настоящие неприятности начались после того, как о нашем приезде пронюхали местные власти.
В один прекрасный день, когда ма стирала во дворе, заявился какой-то плюгавый тип и страшно удивился, завидев нас (я как раз тоже вышел из дому).
- Хороший выдался денек, - сказала ма, - не хотите ли выпить, сударь?
Незнакомец ответил, что не прочь, и я зачерпнул ему ковш нашей пшеничной. От первого глотка он чуть не задохся, затем поблагодарил и допил, однако повторить не захотел, а сказал, что, если мы так гостеприимны, пусть лучше дадим ему раскаленный гвоздь и он его с удовольствием проглотит.
- Недавно приехали? - спросил он.
- Да, - ответила ма, - в гости к родственнику.
Плюгавый взглянул на балкон, где восседал спавший каменным сном Неотразимчик:
- А он, по-вашему, жив?
- Будьте уверены, - ответила ма, - как огурчик.
- Мы думали, он давно умер, - сказал плюгавый, - даже избирательный налог с него не взимали. Теперь, надеюсь, и вы будете платить, раз поселились здесь. Сколько вас народу?
- Человек шесть.
- Все совершеннолетние?
- У нас, значит, па, да этот - Сонк, да малыш…
- Сколько ребенку?
- Он совсем крошка, ему и четырехсот не будет, правда, ма? - вмешался я.
Но ма влепила мне затрещину и приказала не перебивать старших. Плюгавый ткнул пальцем в мою сторону и сказал, что не в силах определить мой возраст, и я готов был провалиться сквозь землю, так как сбился со счета еще при Кромвеле и теперь сам не знал, сколько мне лет. В конце концов плюгавый решил взимать избирательный налог со всех, за исключением малыша.
- Но это еще не главное, - сказал он, что-то помечая в своей книжечке. - Вы должны правильно голосовать. У нас в Пайпервиле один босс - Эли Гэнди, и организация у него работает как часы… С вас со всех двадцать долларов.
Ма отправила меня поискать денег. Но у папиного па оказался только один денарий, и он сказал, что стащил его еще у какого-то Юлия Цезаря и денарий дорог ему как сувенир, па опустошил кувшин пшеничной и от него я ничего не добился, а у малыша нашлось всего три доллара. В карманах Неотразимчика я обнаружил лишь старое скворчиное гнездо и в нем два яйца.
- Ничего, утро вечера мудреней, - сказал я и спросил у плюгавого: - А золото вы берете, мистер?
Ма опять влепила мне затрещину, плюгавый же страшно развеселился и сказал, что золотом будет еще лучше. Наконец он вышел и направился в лес и вдруг припустил так, что пятки засверкали: навстречу ему попался енот с пучком веточек в лапках для костра. Значит, наш Лемуэль проголодался.
Я стал искать металлолом, чтобы к завтрашнему дню превратить его в золото, но назавтра мы уже очутились за решеткой.
Мы все могли читать мысли обыкновенных людей и заранее узнали об аресте, но не стали ничего предпринимать. Папин па собрал всех, кроме малыша и Неотразимчика на чердаке и объяснил, что нам надо хранить втайне свои способности и не возбуждать подозрений местных жителей.
Во время его спича я загляделся на паутину в углу, и папин па заставил мои глазные яблоки повернуться в его сторону, а затем продолжал:
- Стыдно мне за здешних мошенников, но нам лучше им не перечить. Инквизиции теперь нет, и нашему здоровью ничто не угрожает.
- Может, лучше спрятать печку? - спросил было я, но получил от ма очередную затрещину за то, что перебиваю старших.
- Только хуже будет, - пояснила она на словах. - Утром здесь шныряли сыщики из Пайпервиля и все высмотрели.
- Вы пещеру под домом сделали? - спросил папин па. - Вот и отлично. Спрячьте нас с малышом в пещере, а сами идите. - И добавил со старинной вычурностью, которую любил: - Сколь жалка судьба человека, засидевшегося на этом грешном свете и дожившего до мрака времен, освещаемых лишь солнцем доллара. Пусть встанут деньги мошенникам поперек горла… Не надо, Сонк, я сказал просто так, не заставляй их глотать доллары. Постараемся, дети, не обращать на себя излишнего внимания. Как-нибудь выкрутимся.
Папин па с малышом залез в пещеру, а нас всех арестовали и отправили в Пайпервиль, где поместили в здание со множеством клеток, похожее на птичник. Похрапывавшего Неотразимчика тоже выволокли, он так и не проснулся.
В птичнике-тюрьме па применил свой любимый трюк и ухитрился напиться. Надо вам сказать, это даже был не трюк и не фокус, а настоящая магия. Сам па не мог его толком объяснить и сбивался на какую-то чертовщину. Он говорил, например, что алкоголь в теле человека превращается в сахар. Но как же он превратится в теле в сахар, если попадает не в тело, а в живот? Тут без колдовства не обойдешься. Мало того, па говорил еще, что с помощью ферментов навострился сахар у себя в крови превращать обратно в алкоголь и оставаться навеселе, сколько хочешь. Видно, эти его приятели ферменты были форменные чернокнижники! Правда, он чаще отдавал предпочтение натуральному спиртному, но проделки колдунов ферментов не раз сбивали меня с панталыку…
Из тюрьмы меня привели в какое-то помещение, заполненное людьми, предложили стул и начали допрашивать. Я прикинулся дурачком и твердил, что ничего не знаю. Но вдруг один субъект объявил:
- Эти горцы абсолютно первобытные люди, однако у них в курятнике урановый реактор! И они, конечно, не могли построить его сами!
Публику настоящий столбняк хватил.
Затем они снова начали приставать ко мне с вопросами, но ничего не добились и отвели обратно в камеру.
Постель моя кишела клопами. Чтобы их уничтожить, я выпустил из глаз особые лучики и только тогда заметил тщедушного человека с воспаленными небритыми щеками, проснувшегося на верхних нарах. Он изумленно уставился на меня и быстро-быстро моргал.
- Во всяких тюрьмах я гнил и с кем только не скучал у одного рундука, но с дьяволом в одной дыре первый раз. Меня зовут Амбрустер, Стинки Амбрустер, сижу за бродяжничество. А ты за что, приятель? Прикарманивал души по бешеной цене?
- Рад познакомиться, - сказал я. - Вы, наверное, страшно образованный человек, я таких изысканных выражений ни от кого не слыхал… Нас притащили сюда без всяких объяснений, всех взяли, даже спавшего Лемуэля и подвыпившего па.
- Я бы тоже с удовольствием шарахнул стаканчик-другой, - заметил мистер Амбрустер. - Может, тогда у меня не лезли бы глаза на лоб оттого, что ты ходишь, не касаясь ногами пола.
Я действительно был несколько выбит допросом из колеи и забылся. Получилось, что я на глазах у чужих валяю дурака. Я рассыпался в извинениях.
- Ничего, ничего, я давно всего этого ждал, - заворочался мистер Амбрустер и поскреб щетину на щеках. - Пожил я, покуролесил в свое удовольствие, вот и начал ум за разум заходить… Почему же, однако, вас всех арестовали?
- Они говорят, из-за реактора, где мы расщепляем уран, но это ерунда. Зачем я буду щепать уран? Вот лучину щепать - другое дело…
- Отдай ты им этот реактор, а то не отвяжутся. Здесь идет крупная политическая игра - через неделю выборы. Начали было поговаривать о реформах, да старина Гэнди всем глотки заткнул.
- Все это очень интересно, но нам надо поскорей домой.
- А где вы живете?
Я сказал, и мистер Амбрустер задумался:
- Наверное, ваш дом на той реке, то есть ручье… на Большой Медведице?
- Там даже не ручей, а ручеек.
- Гэнди называет его рекой Большой Медведицы! - рассмеялся мистер Амбрустер. - И заработал на этом названии кучу денег! Ручей пятьдесят лет как высох, но десять лет назад Гэнди построил на нем дамбу ниже вашей мельницы и отхватил жирный куш. Дамба так и называется: Гэнди-дамба.
- Неужели он сумел обратить дамбу в деньги?
- Ага, значит, сам дьявол этого не может? А Гэнди может. У него в руках газеты, а это все равно что открытый банковский счет, хо-хо! Гэнди взял и провел себе ассигнования на строительство… Кажется, за нами.
Вошел человек со связкой ключей и увел мистера Амбрустера. Скоро пришли и за мной. Я очутился в большой ярко освещенной комнате, где были и па, и ма, и Неотразимчик, и мистер Амбрустер, и еще какие-то рослые парни с пистолетами. Кроме них, там сидел тощий сморщенный коротышка с голым черепом и подлыми глазенками. Этого лысого все слушались и называли мистером Гэнди.
- Мальчишка, по-моему, довольно глуповат, - заговорил мистер Амбрустер, когда я вошел. - Если он и сделал что плохое, то не нарочно.
Однако на пего прикрикнули и стукнули по голове, а этот мистер Гэнди взглянул из угла на меня по-змеиному и спросил:
- Кто вам помогает, мальчик? Кто построил атомную электростанцию в сарае? Отвечай правду, или тебе сделают больно.
Я так поглядел на него, что меня немедленно тоже стукнули по макушке. Вот чудаки, не знают, какая крепкая у Хогбенов голова. Меня дикари пробовали каменными топорами по голове бить, да все племя до того уморилось, что пикнуть сил не хватило, когда я их стал потом топить. Но мои сосед по камере заволновался.
- Послушайте, мистер Гэнди… Я, конечно, понимаю, какая грандиозная сенсация будет, если вы докопаетесь, кто смастерил реактор, только вы и без того победите на выборах. А вдруг там и нет никакого реактора?
- Я знаю, кто его построил, - сказал мистер Гэнди. - Беглые нацистские преступники или предатели-физики. Я не успокоюсь, пока не найду виновных!
- Ого, значит, вам нужен шум на всю Америку, - сказал мистер Амбрустер. - Наверное, метите в губернаторы или в сенаторы, а то и на самую верхотуру?
- Мальчишка что-нибудь тебе рассказывал? - спросил мистер Гэнди.
Мистер Амбрустер сказал, что я ничего не говорил. Тогда они принялись за Лемуэля, но только зря потеряли время. Наш Неотразимчик любил и умел спать. Вдобавок при его лени он не давал себе труда дышать во сне, и люди мистера Гэнди даже засомневались, жив ли он.
Па тем временем успел связаться со своими приятелями ферментами, и от него тоже ничего нельзя было добиться. Они попробовали вразумить его куском шланга, но он в ответ на удары только глупо хихикал, и мне было ужасно стыдно.
Зато ма не посмели пальцем тронуть. А если кто подходил к ней, она вся бледнела, покрывалась испариной, вздрагивала, и наглец отлетал прочь, словно от здоровенного толчка. Помню, как-то один дока сказал, будто у нее в организме есть орган вроде ультразвукового лазера. Но это вранье и ученая тарабарщина! Ма просто испускала свист, которого никто не слышал, и направляла его в цель, как охотник пулю в глаз белки. Я и сам так мог.
Наконец мистер Гэнди приказал отправить всех обратно в тюрьму, пригрозив еще взяться за нас всерьез. Неотразимчика выволокли, остальных развели по каморам.
Мистер Амбрустер стонал на нарах, крохотная лампочка с утиное яйцо освещала его голову и шишку на ней. Пришлось облучить ему голову невидимыми лучами, действовавшими как припарка (не знаю, что это были за лучи, но я мог пускать и такие из глаз). Шишка исчезла, мистер Амбрустер перестал стонать.
- Ну и в переплет ты попал, Сонк, - проговорил он (еще раньше я назвал ему свое имя). - У Гэнди планы: о-го-го! Он уже околпачил Пайпервиль, теперь хочет прибрать к рукам штат или даже целиком страну… А для этого ему нужно сперва прогреметь на всю Америку. Заодно и переизбрание в мэры подмажет, хотя город у него уже в кармане… А может, там у вас все-таки был реактор?
Я вытаращил глаза.
- Ганди уверен на все сто, - продолжал мистер Амбрустер. - Он посылал физиков, и я своими ушами слышал, как они докладывали про обнаруженный у вас уран-235 и графитовые стержни. Мой совет: скажи им, кто вам помогал. А то они напичкают тебя лекарствами, от которых начинаешь говорить правду.
Однако в ответ я лишь посоветовал мистеру Амбрустеру отоспаться - меня уже звал папин па. Я вслушивался в его голос, звучавший в моем мозгу, но перебивал па, успевший опохмелиться.
- А ну-ка, сынок, выпей, промочи горлышко, - веселился па.
- Заткнись, несчастная букашка! - строго перебил его папин па. - Прекрати болтовню и отсоединись. Сонк!
- Да, папин па.
- Надо бы обмозговать план действий…
- А все-таки, почему бы тебе не опохмелиться? - не отставал па.
- Перестань, па! - не выдержал я. - Имей уважение к старшим, к своему отцу. И потом, как ты дашь мне опохмелиться, если мы в разных камерах?!
- Очень просто: свяжу наши жилы, по которым течет кровь, в одно замкнутое кольцо и перекачаю образовавшийся во мне алкоголь к тебе. В науке это называется телепатической трансфузией. Гляди!
Перед моим мысленным взором возникла посланная па схема. Действительно, все было очень просто. Просто для Хогбенов, разумеется. Но я еще больше разозлился.
- Не заставляй, па, своего любящего сына терять последнее уважение к родителю и называть его старым пнем. Не щеголяй этими теперешними словечками, я же знаю, что ты ни разу книги в руках не держал, а просто читаешь чужие мысли и хватаешь верхушки.
- Да ты выпей, выпей! - твердил па.
- Кражи мудрости прямо из чужих голов, - хихикнул папин па. - Я тоже иногда так делал. А еще я могу быстренько состряпать у себя в крови возбудителя мигрени и подбросить его тебе, бездонная ты бочка!.. Теперь, Сонк, твой проказник па не будет нас прерывать.
- Слушаю тебя, - ответил я. - Как у вас там?
- Мы отлично устроились.
- А малыш?
- И он тоже. Но, Сонк, тебе придется поработать. Оказывается, все наши нынешние беды от печки, или… как ее теперь называют?.. От ядерного реактора.
- Я тоже догадался.
- Кто бы мог подумать, что они раскусят нашу печку? Такими печками пользовались во времена моего деда, у него я научился их делать. От этих ядерных печек и мы сами, Хогбены, получились, потому что в них… как же теперь это называется?.. Здесь, в Пайпервиле, есть ученые люди, пошарю-ка я у них в головах…
При моих дедах, - через некоторое время продолжил папин па, - люди научились расщеплять атом. Возникла радиация, подействовала на гены, и в результате доминантных мутаций появилось наше семейство. Все Хогбены - мутанты.
- Про это нам вроде еще Роджер Бэкон говорил?
- Ага! Но он был наш приятель и с другими про нас не распространялся. Если бы в его время люди узнали о наших необыкновенных способностях, они бы постарались нас всех сжечь. Даже теперь нам небезопасно являться людям… Со временем, конечно, мы насчет этого что-нибудь предпримем…
- Я знаю, - прервал я. (Мы, Хогбены, не имеем тайн друг от друга.)
- А пока у нас получилась закавыка. Люди снова научились расщеплять атом и догадались, какую такую печку соорудили мы в курятнике. Нужно ее уничтожить, чтобы от нас отстали. Однако малыш и я без электричества не обойдемся, и придется получать его не от ядерной печи, а более сложным путем. Вот что ты устроишь…
Скоро я принялся за работу.
У меня есть способность поворачивать глаза так, что становится видна сущность вещей. Глянул я, к примеру, на оконную решетку, и вижу - вся она состоит из крошечных смешных штучек, которые трясутся, бестолково топчутся на одном месте и вообще суетятся, будто верующие, собирающиеся к воскресной обедне. Теперь их, слышно, называют атомами. Усыпив предварительно мистера Амбрустера, я начал строить из атомов, как из кирпичиков, нужные мне комбинации. Вначале, правда, я ошибся и превратил железную решетку в золотую, но тут же поправился и растворил ее в воздухе. Очутившись снаружи, я загнал атомы на старые места, и в окне опять возникла решетка.
Камера моя находилась на седьмом этаже здания, половину которого занимала мэрия, а другую - тюрьма. Уже стемнело, и я вылетел незамеченным. Увязавшуюся за мной сову я сбил плевком.
Атомную печку охраняла стража с фонарями, пришлось застыть сверху и все делать на расстоянии. Вначале я испарил черные штуковины - графит, как их окрестил мистер Амбрустер. Потом взялся за дрова, или, по его словам, за уран-235, обратил его в свинец, а свинец - в пыль, и ее быстро сдуло ветром.
Покончив с реактором, я полетел к истокам ручья. Вода бежала по его дну тоненькой струйкой, в горах тоже оказалось сухо, а папин па говорил, воды нам нужно полное русло. Тут как раз он сообщил мне, что малыш хнычет. Надо бы, конечно, сперва отыскать падежный источник энергии и уже потом ломать печку. Оставалось одно - дождь.
Однако раньше я слетал на мельницу, сотворил и поставил электрогенератор.
Поднявшись в облака, я начал охлаждать одно из них, разразилась гроза, и хлынул ливень. Но у подножия гор ручей был по-прежнему сух. После непродолжительных поисков я заметил провал в дне ручья. Вот отчего пятьдесят лет тут и воробей не мог напиться!
Я быстренько заделал дыру, на всякий случай отыскал несколько подземных ключей и вывел их на поверхность, а затем полетел на мельницу.
Дождь лил как из ведра, и стража, очевидно, ушла сушиться, подумал я. Но папин па сказал, что, когда захныкал наш младенец, они позатыкали уши пальцами и с воплями разбежались кто куда. Он приказал мне осмотреть мельничное колесо. Починка требовалась небольшая, да и дерево за несколько веков сделалось мореным. Ну и хитроумная штука было это колесо! Воды в ручье все прибывало, а колесо вертелось, и хоть бы хны! В старину умели строить! Но папин па сказал, что я еще не видел Аппиеву дорогу, сделанную древними римлянами, - мостовая до сих пор как новенькая.
Устроив его с малышом, как птенчиков в гнездышке, я полетел к Пайпервилю. Занималась заря, и теперь за мной увязался голубь. Пришлось и на него плюнуть, а то нас бы обоих заметили.
В тюрьме-мэрии по всем этажам бегали служители с растерянными физиономиями. А ма сообщила мне, что, обратившись невидимками, они с па и Лемуэлем собрались посовещаться в большой камере на краю тюремного блока. Да, забыл сказать, что я тоже сделался невидимым, когда проник в свою камеру взглянуть, не проснулся ли мистер Амбрустер.
- Папин па известил нас, что все в порядке, - сказала ма. - Нам, кажется, можно отправляться домой. А дождь сильный?
- Ливень что надо. Чего это они тут так суетятся?
- Никак не поймут, куда мы подевались и где ты. Полетим на мельницу, когда разойдутся тюремщики.
- Все устроено, как велел папин па, - начал рассказывать я, но вдруг на другом конце коридора раздались изумленные возгласы.
Затем к дверной решетке нашей камеры вперевалку подошел заматерелый жирный енот с пучком веточек, уселся на задние лапки и стал раскладывать костер. Глазки у зверька были удивленные-удивленные. Должно быть, наш Неотразимчик загипнотизировал его, не просыпаясь.
Перед решеткой собралась куча любопытных, но глядели они, разумеется, не на нас - мы оставались невидимы, а на енота. Мне лично уже случалось наблюдать, как еноты разжигают костер, но хотелось поглядеть, не заставляет ли Неотразимчик зверей самих сдирать с себя шкуру. Однако только енот приготовился свежевать себя, один из полицейских сграбастал его в сумку и унес.
К этому времени совсем рассвело. Откуда-то донеслись крики, а потом завопил голос, показавшийся мне знакомым.
- Ма, - сказал я, - мне бы нужно посмотреть, что делают с бедным мистером Амбрустером.
- Нет, нет, пора вытаскивать малыша и деда из пещеры! - приказала она. - Говоришь, мельничное колесо вертится?
- Еще как вертится! Электричества теперь хватит.
Ма нашарила рядом с собой па и дала ему тычка:
- Вставай, живо!
- Может, сперва выпьем? - заикнулся было па, однако ма поставила его на ноги и сказала, что хватит, надо спешить домой.
Я тем временем уничтожил оконную решетку. Хотя дождь еще не перестал, ма сказала, мы не сахарные, не растаем. Они с па подхватили храпевшего Неотразимчика под мышки и полетели. Все трое оставались невидимыми, так как перед тюрьмой-мэрией зачем-то собралась громадная толпа.
- Марш за нами! - крикнула мне ма. - А то нашлепаю!
- Сейчас! - ответил я, но остался.
Оказалось, что мистера Амбрустера снова отвели на допрос в зал. У окна опять стоял мистер Ганди и сверлил беднягу своими змеиными глазками, а двое типов закатали мистеру Амбрустеру рукав и готовились проткнуть ему руку какой-то стеклянной штукой с тонким наконечником. Ах, подонки! Я вышел из состояния невидимости и крикнул им:
- Не смейте трогать этого человека!
В ответ кто-то завизжал:
- Хогбенский щенок, держите его!
Я позволил им схватить себя и очутился втиснутым в кресло. Рукав мне тоже закатали.
- Нечего с ним церемониться, впрыснуть ему сыворотку правдивости, - хищно усмехнулся мне в лицо мистер Гэнди, - теперь этот бродяга ничего не утаит.
Мистера Амбрустера они порядком отделали, но он стоял на своем и лепетал:
- Не знаю я, куда девался Сонк. Знал бы, так сказал. Не знаю я, куда…
Ударом по голове его заставили замолчать, и мистер Гэнди, чуть не стукнувшись носом о мой нос, прошипел:
- Сейчас мы узнаем, откуда у вас ядерный реактор! Один укол - и у тебя мигом развяжется язык. Понял?
Тут же мне в руку загнали острый конец стеклянной штуки и впрыснули сыворотку. Но на меня она подействовала вроде щекотки, и я опять отвечал, что ничего не знаю. Тогда Гэнди приказал сделать мне еще укол, но я твердил свое, хотя щекотало больше.
Внезапно кто-то вбежал в комнату и заорал:
- Дамба рухнула! Смыло Ганди-дамбу! Половина ферм южной долины в воде!
Мистер Гэнди отпрянул как ужаленный и взвизгнул:
- Вы бредите! Это невозможно! В реке Большой Медведицы сто лет не было воды!
Однако через несколько мгновений все сбились в кучу и зашептались о каких-то образцах грунта и о сборище перед парадной лестницей.
- Вы бы успокоили их, мистер Ганди, - посоветовал кто-то. - Они так и кипят. Ведь как-никак поля затопило…
- Я с ними поговорю и все улажу, тем более что толком еще ничего не известно, а выборы через неделю.
И мистер Ганди исчез в дверях. Остальные кинулись за ним. Тогда я встал и начал чесаться - вся кожа сильно зудела. Ну, погоди, мистер Ганди, я начинаю злиться!

1 Следующая страница


Генри Каттнер - Истории о Хогбенах

Истории о Хогбенах 2

- Давай удерем, - предложил мистер Амбрустер. - Другого такого случая у нас не будет.
Выскочив черным ходом, мы обежали здание и перед фасадом увидели огромную толпу. Наверху парадной лестницы стоял мистер Ганди, а к нему подступал рослый широкоплечий парень. В руке у парня был здоровенный каменный обломок.
- Я не знаю таких плотин, которые не имели бы предела прочности, - возгласил мистер Ганди.
Но парень потряс обломком над головой и проревел:
- А что такое плохой бетон, ты знаешь? Тут же один песок! Дамбу из этого бетона можно размыть галлоном воды!
- Отвратительно, мерзко! - затряс головой мистер Ганди. - Я возмущаюсь вместе с вами и заверяю всех, что со стороны властей контракт выполнялся добросовестно. И если компания «Аякс» пустила в дело некондиционные материалы, мы выведем ее на чистую воду!
А у меня уже страшно чесалось все тело и стало совсем невтерпеж. Надо было что-то предпринять.
Здоровяк с обломком бетона сделал шаг назад, ткнул пальцем в сторону мистера Ганди и спросил:
- А знаешь, поговаривают, будто в компании «Аякс» хозяйничаешь тоже ты?
Мистер Ганди открыл рот, потом закрыл, затрясся и вдруг сказал:
- Да, «Аякс» принадлежит мне.
Вы бы слышали, что за рев пронесся по толпе! А парень чуть не задохся от возмущения.
- И ты это открыто признаешь?! Значит, ты знал, из какого дерьма построена дамба? Говори, сколько прикарманил.
- Одиннадцать тысяч долларов, - смиренно признался мистер Гэнди. - Остальное пошло шерифу, членам городского управления и…
Но взбешенная толпа кинулась вверх по лестнице, и больше мы не услышали от мистера Гэнди ни слова.
- Ну и ну! Впервые в жизни вижу такие чудеса, - сказал мистер Амбрустер. - Что это стряслось с Гэнди, Сонк? Уж не рехнулся ли он?.. А черт с ним, зато теперешнюю администрацию разгонят, вышвырнут всех мошенников, и мы заживем в Пайпервиле райской жизнью… Если только я не двину на юг. Зимой я всегда перекочевываю поближе к солнцу… Нет, сегодня настоящий день чудес: у меня в кармане откуда-то народилось несколько монет! Пошли выпьем по этому случаю.
- Благодарю вас, но как бы ма не стала беспокоиться, - ответил я. - Так вы думаете, мистер Амбрустер, в Пайпервиле отныне все пойдет тихо-мирно?
- Еще бы нет… Хотя, пожалуй, не сразу. Гляди, старину Гэнди волокут в тюрьму. Попался, который кусался… Нет, мы обязательно должны это отпраздновать, Сонк! Куда ты провалился?
А я уже опять сделался невидимым. Зуд прошел, я полетел домой тянуть электропроводку. Вода скоро пошла на убыль, но благодаря заткнутому провалу к открытым в верховьях ключам энергией мы были обеспечены.
С тех пор мы зажили мирной жизнью. Мирная жизнь и безопасность нам, Хогбенам, дороже всего.
Папин па говорил потом, что наводнение мы устроили неплохое, хотя и поменьше того, про которое ему рассказывал его папин па. В Атлантиде во времена прапапина па тоже умели строить атомные печки. Но эти атланты были настоящие головотяпы - добыли целые горы урана, и все полетело вверх тормашками, дело кончилось всемирным потопом. Прапапин па еле ноги унес, Атлантида потонула, никто про нее теперь и не помнит.
Хотя мистера Ганди упекли в тюрьму, никто от него не добился, почему он так разоткровенничался перед народом. Говорили, будто бы на него помрачение ума нашло. Но я-то знал, в чем была загвоздка.
Помните колдовской трюк моего па: телепатическую трансфузию алкоголя из его крови в мою? Так вот, когда меня одолела чесотка после введения сыворотки правдивости, я взял и проделал этот папин трюк с мистером Ганди. Он стал резать правду-матку, а у меня зуд как рукой сняло.
Этаких прохвостов только колдовством и можно заставить говорить правду.

Прохвессор накрылся

Мы - Хогбены, других таких нет. Чудак прохвессор из большого города мог бы это знать, но он разлетелся к нам незванный, так что теперь, по-моему, пусть пеняет на себя. В Кентукки вежливые люди занимаются своими делами и не суют нос куда их не просят.
Так вот, когда мы шугали братьев Хейли самодельным ружьем (до сих пор не поймем, как оно стреляет), тогда все и началось - с Рейфа Хейли, он крутился возле сарая да вынюхивал, чем там пахнет, в оконце, - норовил поглядеть на крошку Сэма. После Рейф пустил слух, будто у крошки Сэма три головы или еще кой-что похуже.
Ни единому слову братьев Хейли верить нельзя. Три головы! Слыханное ли дело, сами посудите? Когда у крошки Сэма всего-навсего две головы, больше сроду не было.
Вот мы с мамулей смастерили то ружье и задали перцу братьям Хейли. Я же говорю, мы потом сами в толк не могли взять, как оно стреляет. Соединили сухие батареи с какими-то катушками, проводами и прочей дребеденью, и эта штука как нельзя лучше прошила Рейфа с братьями насквозь.
В вердикте коронер записал, что смерть братьев Хейли наступила мгновенно; приехал шериф Эбернати, выпил с нами маисовой водки и сказал, что у него руки чешутся проучить меня так, чтобы родная мама не узнала. Я пропустил это мимо ушей. Но, видно, какой-нибудь чертов янки-репортеришка жареное учуял, потому как вскорости заявился к нам высокий, толстый, серьезный дядька и ну выспрашивать всю подноготную.
Наш дядя Лес сидел на крыльце, надвинув шляпу чуть ли не до самых зубов.
- Убирались бы лучше подобру-поздорову обратно в свой цирк, господин хороший, - только и сказал он. - Нас Барнум самолично приглашал и то мы наотрез отказались. Верно, Сонк?
- Точно, - подтвердил я. - Не доверял я Финеасу. Он обозвал крошку Сэма уродом, надо же!
Высокий и важный дядька - прохвессор Томас Гэлбрейт - посмотрел на меня.
- Сколько тебе лет, сынок? - спросил он.
- Я вам не сынок, - ответил я. - И лет своих не считал.
- На вид тебе не больше восемнадцати, - сказал он, - хоть ты и рослый. Ты не можешь помнить Барнума.
- А вот и помню. Будет вам трепаться. А то как дам в ухо.
- Никакого отношения к цирку я не имею, - продолжал Гэлбрейт. - Я биогенетик.
Мы давай хохотать. Он вроде бы раскипятился и захотел узнать, что тут смешного.
- Такого слова и на свете-то нет, - сказала мамуля.
Но тут крошка Сэм зашелся криком. Гэлбрейт побелел как мел и весь затрясся. Прямо рухнул наземь. Когда мы его подняли, он спросил, что случилось.
- Это крошка Сэм, - объяснил я. - Мамуля его успокаивает. Он уже перестал.
- Это ультразвук, - буркнул прохвессор. - Что такое «крошка Сэм» коротковолновый передатчик?
- Крошка Сэм - младенец, - ответил я коротко. - Не смейте его обзывать всякими именами. А теперь, может, скажете, чего вам нужно?
Он вынул блокнот и стал его перелистывать.
Я у-ученый, - сказал он. - Наш институт изучает евгенику, и мы располагаем о вас кое-какими сведениями. Звучали они неправдоподобно. По теории одного из наших сотрудников, в малокультурных районах естественная мутация может остаться нераспознанной и… - Он приостановился и в упор посмотрел на дядю Леса.
- Вы действительно умеете летать? - спросил он.
Ну, об этом-то мы не любим распространяться. Однажды проповедник дал нам хороший нагоняй. Дядя Лес назюзюкался и взмыл над горами - до одури напугал охотников на медведей. Да и в библии нет такого, что людям положено летать. Обычно дядя Лес делает это исподтишка, когда никто не видит.
Как бы там ни было, дядя Лес надвинул шляпу еще ниже и промычал:
- Это уж вовсе глупо. Человеку летать не дано. Взять хотя бы эти новомодные выдумки, о которых мне все уши прожужжали: между нами, они вообще не летают. Просто бредни, вот и все.
Гэлбрейт хлопнул глазами и снова заглянул в блокнот.
- Но тут с чужих слов есть свидетельства о массе необычных качеств, присущих вашей семье. Умение летать - только одно из них. Я знаю, теоретически это невозможно - если не говорить о самолетах, - но…
- Хватит трепаться!
- В состав мази средневековых ведьм входил аконит, дающий иллюзию полета, разумеется совершенно субъективную.
- Перестанете вы нудить? - взбешенного дядю Леса прорвало, я так понимаю - от смущения. Он вскочил, швырнул шляпу на крыльцо и взлетел. Через минуту стремительно опустился, подхватил свою шляпу и скорчил рожу прохвессору. Потом опять взлетел и скрылся за ущельем, мы его долго не видели.
Я тоже взбесился.
- По какому праву вы к нам пристаете? - сказал я. - Дождетесь, что дядя Лес возьмет пример с папули, а это будет чертовски неприятно. Мы папулю в глаза не видели, с тех пор как тут крутился один тип из города. Налоговый инспектор, кажется.
Гэлбрейт ничего не сказал. Вид у него был какой-то растерянный. Я дал ему выпить, и он спросил про папулю.
- Да папуля где-то здесь, - ответил я. - Только его теперь не увидишь. Он говорит, что так ему больше нравится.
- Ага, - сказал Гэлбрейт и выпил еще рюмочку. - О господи. Сколько, говоришь, тебе лет?
- А я про это ничего не говорю.
- Ну, какое воспоминание у тебя самое первое?
- Что толку запоминать? Только голову себе зря забиваешь.
- Фантастика, - сказал Гэлбрейт. - Не ожидал, что отошлю в институт такой отчет.
- Не нужно нам, чтобы тут лезли всякие, - сказал я. - Уезжайте отсюда и оставьте нас в покое.
- Но помилуйте! - он выглянул за перила крыльца и заинтересовался ружьем. - Это еще что?
- Такая штука, - ответил я.
- Что она делает?
- Всякие штуки, - ответил я.
- Угу. Посмотреть можно?
- Пожалуйста, - ответил я. - Да я вам отдам эту хреновину, только бы вы отсюда уехали.
Он подошел и осмотрел ружье. Папуля встал (он сидел рядом со мной), велел мне избавиться от чертового янки и вошел в дом. Вернулся прохвессор.
- Потрясающе! - говорит. - Я кое-что смыслю в электронике, и, по моему мнению, это нечто выдающееся. Каков принцип действия?
- Чего-чего? - отвечаю. - Она дырки делает.
- Стрелять патронами она никак не может. В казенной части у нее две линзы вместо… Как, говоришь, она действует?
- Откуда я знаю.
- Это ты сделал?
- Мы с мамулей.
Он давай сыпать вопросами.
- Откуда я знаю, - говорю. - Беда с ружьями в том, что их надо каждый раз перезаряжать. Вот мы и подумали: смастерим ружье по-своему, чтобы его никогда не заряжать. И верно, не приходится.
- А ты серьезно обещал мне его подарить?
- Если отстанете.
- Послушай, - сказал он, - просто чудо, что вы, Хогбены, так долго оставались в тени.
- На том стоим.
- Должно быть, теория мутации верна! Вас надо обследовать. Это же одно из крупнейших открытий после… - и пошел чесать в том же духе. Я мало что понял.
В конце концов я решил, что есть только два выхода, а после слов шерифа Эбернати мне не хотелось убивать, пока шерифов гнев не остынет. Не люблю скандалов.
- Допустим, я поеду с вами в Нью-Йорк, раз уж вам так хочется, - сказал я. - Оставите вы мою семью в покое?
Он вроде бы пообещал, правда нехотя. Но все же уступил и забожился: я пригрозил, что иначе разбужу крошку Сэма. Он-то, конечно, хотел повидать крошку Сэма, но я объяснил, что это все равно без толку. Как ни верти, не может крошка Сэм поехать в Нью-Йорк. Он лежит в цистерне, без нее ему становится худо.
Вообще, прохвессор остался мною доволен и уехал, когда я пообещал встретиться с ним наутро в городке. Но все же на душе у меня, по правде сказать, было паскудно. Мне не доводилось еще ночевать под чужой крышей после той заварушки в Старом Свете, когда нам пришлось в темпе уносить ноги.
Мы тогда, помню, переехали в Голландию. Мамуля всегда была неравнодушна к человеку, который помог нам выбраться из Лондона. В его честь дала имя крошке Сэму. А фамилию того человека я уж позабыл. Не то Гвинн, не то Стюард, не то Пипин - у меня в голове все путается, когда я вспоминаю то, что было до войны Севера с Югом.
Вечер прошел, как всегда, нудно. Папуля, конечно, сидел невидимый, и мамуля все злилась, подозревая, что он тянет маисовой больше, чем положено. Но потом сменила гнев на милость и налила ему настоящего виски. Все наказывали мне вести себя прилично.
- Этот прохвессор ужас до чего умный, - сказала мамуля. - Все прохвессора такие. Не морочь ему голову. Будь паинькой, а не то я тебе покажу, где раки зимуют.
- Буду паинькой, мамуля, - ответил я.
Папуля дал мне затрещину, что с его стороны было нечестно: ведь я-то его не мог видеть!
- Это чтобы ты лучше запомнил, - сказал он.
- Мы люди простые, - ворчал дядя Лес. - И нечего прыгать выше головы, никогда это к добру не приводит.
- Я не пробовал, честно! - сказал я. - Только я так считаю…
- Не наделай бед! - пригрозила мамуля, и тут мы услышали, как в мезонине дедуля заворочался. Порой дедуля не двигался неделями, но в тот вечер он был прямо-таки живчик.
Мы, само собой, поднялись узнать, чего он хочет. Он заговорил о прохвессоре.
- Чужак-то, а? - сказал дедуля. - Продувная бестия! Редкостные губошлепы собрались у моего ложа, когда я сам от старости слабею разумом! Один Сонк не без хитрости, да и то, прости меня, господи, дурак дураком.
Я только поерзал на месте и что-то пробормотал, лишь бы не смотреть дедуле в глаза - я этого не выношу. Но он на меня не обратил внимания. Все бушевал:
- Значит, ты собрался в этот Нью-Йорк? Кровь христова, да разве ты запамятовал, что мы как огня стережемся Лондона и Амстердама - да и Нью-Амстердама - из боязни дознания? Уж не хочешь ли ты попасть в ярмарочные уроды? Хоть это и не самое страшное.
Дедуля у нас старейший и иногда вставляет в разговор какие-то допотопные словечки. Наверное, жаргон, к которому привыкнешь в юности, прилипает на всю жизнь. Одного у дедули не отнимешь: ругается он лучше всех, кого мне довелось послушать.
- Ерунда, - сказал я. - Я ведь хотел как лучше!
- Так он еще речет супротив, паршивый неслух! - возмутился дедуля. - Во всем виноват ты, ты и твоя родительница. Это вы пресечению рода Хейли споспешествовали. Когда б не вы, ученый бы сюда и не пожаловал.
- Он прохвессор, - сообщил я. - Звать его Томас Гэлбрейт.
- Знаю. Я прочитал его мысли через мозг крошки Сэма. Опасный человек. Все мудрецы опасны. Кроме разве Роджера Бэкона, да и того мне пришлось подкупить, дабы… Не важно. Роджер был незаурядный человек. Внимайте же: никто из вас да не едет в Нью-Йорк. Стоит нам только покинуть сию тихую заводь, стоит кому-то нами заинтересоваться - и мы пропали. Вся их волчья стая вцепится и разорвет нас в клочья. А твои безрассудные полеты, Лестер, помогут тебе как мертвому припарки - ты внемлешь?
- Но что же нам делать? - спросила мамуля.
- Да чего там, - сказал папуля. - Я этого прохвессора угомоню. Спущу в цистерну, и дело с концом.
- И испортишь воду? - взвилась мамуля. - Попробуй только!
- Что за порочное племя вышло из моих чресел? - сказал дедуля, рассвирепев окончательно. - Ужли не обещали вы шерифу, что убийства прекратятся… хотя бы на ближайшее время? Ужли и слово Хогбена - ничто? Две святыни пронесли мы сквозь века - нашу тайну и честь Хогбенов! Посмейте только умертвить этого Гэлбрейта - вы мне ответите!
Мы все побледнели. Крошка Сэм опять проснулся и захныкал.
- Что же теперь делать? - спросил дядя Лес.
- Наша великая тайна должна остаться нерушимой, - сказал дедуля. Поступайте как знаете, только без убийств. Я тоже обмозгую сию головоломку.
Тут он, казалось, заснул, хотя точно про него никогда ничего не знаешь.

На другой день мы встретились с Гэлбрейтом в городке, как и договорились, но еще раньше я столкнулся на улице с шерифом Эбернати, который, завидев меня, зло сверкнул глазами.
- Лучше не нарывайся, Сонк, - сказал он. - Помни, я тебя предупреждал.
Очень неудобно получилось. Как бы там ни было, я увидел Гэлбрейта и рассказал ему, что дедуля не пускает меня в Нью-Йорк. Гэлбрейт не очень-то обрадовался, но понял, что тут уж ничего не поделаешь.
Его номер в отеле был забит научной дребеденью и мог напугать всякого. Ружье стояло тут же, и Гэлбрейт как будто ничего в нем не менял. Он стал меня переубеждать.
- Ничего не выйдет, - отрезал я. - Нас от этих гор не оттащишь. Вчера я брякнул сдуру, никого не спросясь, вот и все.
- Послушай, Сонк, - сказал он. - Я расспрашивал в городке о Хогбенах, но почти ничего не узнал. Люди здесь скрытные. Но все равно, их свидетельство было бы только лишним подтверждением. Я не сомневаюсь, что наши теории верны. Ты и вся твоя семья - мутанты, вас надо обследовать!
- Никакие мы не мутанты, - ответил я. - Вечно ученые обзывают нас какими-то кличками. Роджер Бэкон окрестил нас гомункулами, но…
- Что?! - вскрикнул Гэлбрейт. - Что ты сказал?
- Э… Издольщик один из соседнего графства, - тут же опомнился я, но видно было, что прохвессора не проведешь. Он стал расхаживать по номеру.
- Бесполезно, - сказал он. - Если ты не поедешь в Нью-Йорк, я попрошу, чтобы институт выслал сюда комиссию. Тебя надо обследовать во славу науки и ради прогресса человечества.
- Этого еще не хватало, - ответил я. - Воображаю, что получится. Выставите нас, как уродов, всем на потеху. Крошку Сэма это убьет. Уезжайте-ка отсюда и оставьте нас в покое.
- Оставить вас в покое? Когда вы умеете создавать такие приборы? - он махнул рукой в сторону ружья. - Как же оно работает? - спросил он ни с того ни с сего.
- Да не знаю я… Смастерили, и дело с концом. Послушайте, прохвессор. Если на нас глазеть понаедут, быть беде. Большой беде. Так говорит дедуля.
Гэлбрейт стал теребить собственный нос.
- Что ж, допустим… А ответишь мне на кое-какие вопросы, Сонк?
- Не будет комиссии?
- Посмотрим.
- Нет, сэр. Не стану…
Гэлбрейт набрал побольше воздуху.
- Если ты расскажешь все, что мне нужно, я сохраню ваше местопребывание в тайне.
- А я-то думал, у вас в институте знают, куда вы поехали.
- А-а, да, - спохватился Гэлбрейт. - Естественно, знают. Но про вас там ничего не известно.
Он подал мне мысль. Убить его ничего не стоило, но тогда дедуля стер бы меня в порошок, да и с шерифом приходилось считаться. Поэтому я сказал: «ладно уж» - и кивнул.
Господи, о чем только этот тип не спрашивал! У меня аж круги поплыли перед глазами. А он распалялся все больше и больше.
- Сколько лет твоему дедушке?
- Понятия не имею.
- Гомункулы, хм… Говоришь, он когда-то был рудокопом?
- Да не он, его отец, - сказал я. - На оловянных копях в Англии. Только дедуля говорит, что в то время она называлась Британия. На них тогда еще навели колдовскую чуму. Пришлось звать лекарей… друнов? Друдов?
- Друидов?
- Во-во. Эти друиды, дедуля говорит, были лекарями. В общем, рудокопы мерли как мухи по всему Корнуэллу, и копи пришлось закрыть.
- А что за чума?

Предыдущая страница 2 Следующая страница


Генри Каттнер - Истории о Хогбенах

3 Генри Каттнер

Я объяснил ему, как запомнил из рассказов дедули, и прохвессор страшно разволновался, пробормотал что-то, насколько я понял, о радиоактивном излучении. Ужас какую околесицу он нес.
- Искусственная мутация, обусловленная радиоактивностью! - говорит, а у самого глаза и зубы разгорелись. - Твой дед родился мутантом! Гены и хромосомы перестроились в новую комбинацию. Да ведь вы, наверно, сверхлюди!
- Нет уж, - возразил я. - Мы Хогбены. Только и всего.
- Доминанта, типичная доминанта. А у тебя вся семья… э-э… со странностями?
- Эй, легче на поворотах! - пригрозил я.
- В смысле - все ли умеют летать?
- Сам-то я еще не умею. Наверно, мы какие-то уроды. Дедуля у нас - золотая голова. Всегда учил, что нельзя высовываться.
- Защитная маскировка, - подхватил Гэлбрейт. - На фоне косной социальной культуры отклонения от нормы маскируются легче. В современном цивилизованном обществе вам было бы также трудно утаиться, как шилу в мешке. А здесь, в глуши, вы практически невидимы.
- Только папуля, - уточнил я.
- О боже, - вздохнул он. - Скрывать такие невероятные природные способности… Представляете, что вы могли бы совершить?
Вдруг он распалился пуще прежнего, и мне не очень-то понравился его взгляд.
- Чудеса, - повторял он. - Все равно что лампу Алладина найти.
- Хорошо бы вы от нас отвязались, - говорю. - Вы и ваша комиссия.
- Да забудь ты о комиссии. Я решил пока что заняться этим самостоятельно. При условии, если ты будешь содействовать. В смысле - поможешь мне. Согласен?
- Не-а, - ответил я.
- Тогда я приглашу сюда комиссию из Нью-Йорка, - сказал он злорадно.
Я призадумался.
- Ну, сказал я наконец, - чего вы хотите?
- Еще не знаю, - медленно проговорил он. - Я еще не полностью охватил перспективы.
Но он готов был ухватить все в охапку. Сразу было видать. Знаю я такое выражение лица.
Я стоял у окна, смотрел на улицу, и тут меня вдруг осенило. Я рассудил, что, как ни кинь, чересчур доверять прохвессору - вовсе глупо. Вот я и подобрался, будто ненароком, к ружью и кое-что там подправил.
Я прекрасно знал, чего хочу, но, если бы Гэлбрейт спросил, почему я скручиваю проволочку тут и сгибаю какую-то чертовщину там, я бы не мог ответить. В школах не обучался. Но твердо знал одно: теперь эта штучка сработает как надо.
Прохвессор строчил что-то в блокноте. Он поднял глаза и заметил меня.
- Что ты делаешь? - спросил он.
- Тут было что-то неладно, - соврал я. - Не иначе как вы тут мудрили с батарейками. Вот сейчас испытайте.
- Здесь? - возмутился он. - Я не хочу возмещать убытки. Испытывать надо в безопасных условиях.
- Видите вон там, на крыше, флюгер? - я показал пальцем. - Никто не пострадает, если мы в него прицелимся. Можете испытывать не отходя от окна.
- Это… Это не опасно? - ясно было, что у него руки чешутся испытать ружье. Я сказал, что все останутся в живых, он глубоко вздохнул, подошел к окну и неумело взялся за приклад.
Я отодвинулся в сторонку. Не хотел, чтобы шериф меня увидел. Я-то его давно приметил - он сидел на скамье возле продуктовой лавки через дорогу.
Все вышло, как я и рассчитывал. Гэлбрейт спустил курок, целясь в флюгер на крыше, и из дула вылетели кольца света. Раздался ужасающий грохот. Гэлбрейт повалился навзничь, и тут началось такое столпотворение, что передать невозможно. Вопль стоял по всему городку.
Ну, чувствую, самое время сейчас превратиться в невидимку. Так я и сделал.
Гэлбрейт осматривал ружье, когда в номер ворвался шериф Эбернати. А с шерифом шутки плохи. У него был пистолет в руке и наручники наготове; он отвел душу, изругав прохвессора последними словами.
- Я вас видел! - орал он. - Вы, столичные, думаете, что вам здесь все сойдет с рук. Так вот, вы ошибаетесь!
- Сонк! - вскричал Гэлбрейт, озираясь по сторонам. Но меня он, конечно, увидеть не мог.
Тут они сцепились. Шериф Эбернати видел, как Гэлбрейт стрелял из ружья, а шерифу палец в рот не клади. Он поволок Гэлбрейта по улице, а я, неслышно ступая, двинулся следом. Люди метались как угорелые. Почти все прижимали руки к щекам.
Прохвессор продолжал ныть, что ничего не понимает.
- Я все видел! - оборвал его Эбернати. - Вы прицелились из окна - и тут же у всего города разболелись зубы! Посмейте только еще раз сказать, будто вы не понимаете!
Шериф у нас умница. Он с нами, Хогбенами, давно знаком и не удивляется, если иной раз творятся чудные дела. К тому же он знал, что Гэлбрейт - ученый. Так вот, получился скандал, люди доискались, кто виноват, и я оглянуться не успел, как они собрались линчевать Гэлбрейта.
Эбернати его увел. Я немножко послонялся по городку. На улицу вышел пастор посмотреть церковные окна - они его озадачили. Стекла были разноцветные, и пастор никак не мог понять, с чего это они вдруг расплавились. Я бы ему подсказал. В цветных стеклах есть золото - его добавляют, чтобы получить красный тон.
В конце концов я подошел к тюрьме. Меня все еще нельзя было видеть. Поэтому я подслушал разговор Гэлбрейта с шерифом.
- Все Сонк Хогбен, - повторял прохвессор. - Поверьте, это он перестроил проектор!
- Я вас видел, - отвечал Эбернати. - Вы все сделали сами. Ой! - Он схватился рукой за челюсть. - Прекратите-ка, да поживее! Толпа настроена серьезно. В городе половина людей сходит с ума от зубной боли.
Видно, у половины городских в зубах были золотые пломбы. То, что сказал на это Гэлбрейт, меня не очень-то удивило.
- Я ожидаю прибытия комиссии из Нью-Йорка; сегодня же вечером позвоню в институт, там за меня поручатся.
Значит, он всю дорогу собирался нас продать. Я как чувствовал, что у него на уме.
- Вы избавите меня от зубной боли - и всех остальных тоже, а не то я открою двери и впущу линчевателей! - простонал шериф. И ушел прикладывать к щеке пузырь со льдом.
Я прокрался обратно в коридор и стал шуметь, чтобы Гэлбрейт услыхал. Я подождал, пока он не кончит ругать меня на все корки. Напустил на себя глупый вид.
- Видно, я маху дал, - говорю. - Но могу все исправить.
- Да ты уж наисправлял достаточно. - Тут он остановился. - Погоди. Как ты сказал? Ты можешь вылечить эту… Что это?
- Я осмотрел ружье, - говорю. - Кажется, я знаю, где напорол. Оно теперь настроено на золото, и все золото в городе испускает тепловые лучи или что-то в этом роде.
- Наведенная избирательная радиоактивность, - пробормотал Гэлбрейт очередную бессмыслицу. - Слушай. Вся эта толпа… У вас когда-нибудь линчуют?
- Не чаще раза-двух в год, - успокоил я. - И эти два раза уже позади, - так что годовую норму мы выполнили. Жаль, что я не могу переправить вас к нам домой. Мы бы вас запросто спрятали.
- Ты бы лучше что-нибудь предпринял! - говорит. - А не то я вызову из Нью-Йорка комиссию! Ведь тебе это не очень-то по вкусу, а?
Никогда я не видел, чтобы человек с честным лицом так нагло врал в глаза.
- Дело верное, - говорю. - Я подкручу эту штуковину так, что она в два счета погасит лучи. Только я не хочу, чтобы люди связывали нас, Хогбенов, с этим делом. Мы любим жить спокойно. Вот что, давайте я пойду в ваш отель и налажу все как следует, а потом вы соберете тех, кто мается с зубами, и спустите курок.
- Но… Да, но…
Он боялся, как бы не вышло еще хуже. Но я его уговорил. На улице бесновалась толпа, так что долго уговаривать не пришлось. В конце концов я плюнул и ушел, но вернулся невидимый и подслушал, как Гэлбрейт уславливается с шерифом.
Они между собой поладили. Все, у кого болят зубы, соберутся и рассядутся в мэрии. Потом Эбернати приведет прохвессора с ружьем и попробует всех вылечить.
- Прекратится зубная боль? - настаивал шериф. - Точно?
- Я… Вполне уверен, что прекратится.
Эбернати уловил его нерешительность.
- Тогда уж лучше испробуйте сначала на мне. Я вам не доверяю.
Видно, никто никому не доверял.

Я прогулялся до отеля и кое-что изменил в ружье. И тут я попал в переплет. Моя невидимость истощилась. Вот ведь как скверно быть подростком.
Когда я стану на сотню-другую лет постарше, то буду оставаться невидимым сколько влезет. Но пока я еще не очень-то освоился. Главное, теперь я не мог обойтись без помощи, потому что должен был сделать одно дело, за которое никак нельзя браться у всех на глазах.
Я поднялся на крышу и мысленно окликнул крошку Сэма. Когда настроился на его мозг, попросил вызвать папулю и дядю Леса. Немного погодя с неба спустился дядя Лес; летел он тяжело, потому что нес папулю. Папуля ругался: они насилу увернулись от коршуна.
- Зато никто нас не видел, - утешал его дядя Лес. - По-моему.
- У городских сегодня своих хлопот полон рот, - ответил я. - Мне нужна помощь. Прохвессор обещал одно, а сам затевает напустить сюда комиссию и всех нас обследовать.
- В таком случае ничего не поделаешь, - сказал папуля. - Нельзя же кокнуть этого типа. Дедуля запретил.
Тогда я сообщил им свой план. Папуля невидимый, ему все это будет легче легкого. Потому мы провертели в крыше дырку, чтобы подсматривать, и заглянули в номер Гэлбрейта. И как раз вовремя. Шериф уже стоял там с пистолетом в руке (так он ждал), а прохвессор, позеленев, наводил на Эбернати ружье. Все прошло без сучка, без задоринки. Гэлбрейт спустил курок, из дула выскочило пурпурное кольцо света, и все. Да еще шериф открыл рот и сглотнул слюну.
- Ваша правда! Зуб не болит!
Гэлбрейт обливался потом, но делал вид, что все идет по плану.
- Конечно, действует, - сказал он. - Естественно. Я же говорил.
- Идемте в мэрию. Вас ждут. Советую вылечить всех, иначе вам не поздоровится.
Они ушли. Папуля тайком двинулся за ними, а дядя Лес подхватил меня и полетел следом, держась поближе к крышам, чтобы нас не заметили. Вскоре мы расположились у одного из окон мэрии и стали наблюдать.
Таких страстей я еще не видел, если не считать Лондонской чумы. Зал был битком набит, люди катались от боли, стонали и выли. Вошел Эбернати с прохвессором - прохвессор нес ружье, - и все завопили еще громче. Гэлбрейт установил ружье на сцене, дулом к публике, шериф снова вытащил пистолет, велел всем замолчать и обещал, что сейчас у всех зубная боль пройдет.
Я папулю, ясное дело, не видел, но знал, что он на сцене. С ружьем творилось что-то немыслимое. Никто не замечал, кроме меня, но я-то следил внимательно. Папуля, - конечно, невидимый - вносил кое-какие поправки. Я ему все объяснил, но он и сам не хуже меня понимал, что к чему. И вот он скоренько наладил ружье как надо.
А что потом было - конец света. Гэлбрейт прицелился, спустил курок, из ружья вылетели кольца света - на этот раз желтые. Я попросил папулю выбрать такую дальность, чтобы за пределами мэрии никого не задело. Но внутри…
Что ж, зубная-то боль у них прошла. Ведь не может человек страдать от золотой пломбы, если никакой пломбы у него и в помине нет.
Теперь ружье было налажено так, что действовало на все неживое. Дальность папуля выбрал точка в точку. Вмиг исчезли стулья и часть люстры. Публика сбилась в кучу, поэтому ей худо пришлось. У колченогого Джеффа пропала не только деревянная нога, но и стеклянный глаз. У кого были вставные зубы, ни одного не осталось. Многих словно наголо обрили.
И платья ни на ком я не видел. Ботинки ведь неживые, как и брюки, рубашки, юбки. В два счета все в зале оказались в чем мать родила. Но это уже пустяк, зубы-то у них перестали болеть, верно?
Часом позже мы сидели дома - все, кроме дяди Леса, - как вдруг открывается дверь и входит дядя Лес, а за ним, шатаясь, - прохвессор. Вид у Гэлбрейта был самый жалкий. Он опустился на пол, тяжело, с хрипом, дыша и тревожно поглядывая на дверь.
- Занятная история, - сказал дядя Лес. - Лечу это я над окраиной городка и вдруг вижу: бежит прохвессор, а за ним - целая толпа, и все замотаны в простыни. Вот я его и прихватил. Доставил сюда, как ему хотелось.
И мне подмигнул.
- О-о-о-х! - простонал Гэлбрейт. - А-а-а-х! Они сюда идут?
Мамуля подошла к двери.
- Вон сколько факелов лезут в гору, - сообщила она. - Не к добру это.
Прохвессор свирепо глянул на меня.
- Ты говорил, что можешь меня спрятать! Так вот, теперь прячь! Все из-за тебя!
- Чушь, - говорю.
- Прячь, иначе пожалеешь! - завизжал Гэлбрейт. - Я… я вызову сюда комиссию.
- Ну, вот что, - сказал я. - Если мы вас укроем, обещаете забыть о комиссии и оставить нас в покое?
Прохвессор пообещал.
- Минуточку, - сказал я и поднялся в мезонин к дедуле. Он не спал.
- Как, дедуля? - спросил я.
С секунду он прислушивался к крошке Сэму.
- Прохвост лукавит, - сказал он вскоре. - Желает всенепременно вызвать ту шелудивую комиссию, вопреки всем своим посулам.
- Может, не стоит его прятать?
- Нет, отчего же, - сказал дедуля. - Хогбены дали слово - больше не убивать. А укрыть беглеца от преследователей - право же, дело благое.
Может быть, он подмигнул. Дедулю не разберешь. Я спустился по лестнице. Гэлбрейт стоял у двери - смотрел, как в гору взбираются факелы.
Он в меня так и вцепился.
- Сонк! Если ты меня не спрячешь…
- Спрячу, - ответил я. - Пшли.
Отвели мы его в подвал…
Когда к нам ворвалась толпа во главе с шерифом Эбернати, мы прикинулись простаками. Позволили перерыть весь дом. Крошка Сэм и дедуля на время стали невидимыми, их никто не заметил. И, само собой, толпа не нашла никаких следов Гэлбрейта. Мы его хорошо укрыли, как и обещали.
С тех пор прошло несколько лет. Прохвессор как сыр в масле катается. Но только нас он не обследует. Порой мы вынимаем его из бутылки, где он хранится, и обследуем сами.
А бутылочка-то ма-ахонькая!

До скорого!

Старый Енси, пожалуй, самый подлый человечишка во всем мире. Свет не видел более наглого, закоренелого, тупого, отпетого, гнусного негодяя. То, что с ним случилось, напомнило мне фразу, услышанную однажды от другого малого, - много воды с тех пор утекло. Я уж позабыл, как звали того малого, кажется Людовик, а может, и Тамерлан; но он как-то сказал, что, мол, хорошо бы у всего мира была только одна голова, тогда ее легко было бы снести с плеч.
Беда Енси в том, что он дошел до ручки: считает, что весь мир ополчился против него, и разрази меня гром, если он не прав. С этим Енси настали хлопотные времена даже для нас, Хогбенов.
Енси-то типичный мерзавец. Вообще вся семейка Тарбеллов не сахар, но Енси даже родню довел до белого каления. Он живет в однокомнатной хибарке на задворках у Тарбеллов и никого к себе не подпускает, разве только позволит всунуть продукты в полукруглую дырку, выпиленную в двери.
Лет десять назад делали новое межевание, что ли, и вышло так, что из-за какой-то юридической заковыки Енси должен был заново подтвердить свои права на землю. Для этого ему надо было прожить на своем участке с год. Примерно в те же дни он поругался с женой, выехал за пределы участка и сказал, что, дескать, пусть земля достается государству, пропади все пропадом, зато он проучит всю семью. Он знал, что жена пропускает иногда рюмочку-другую на деньги, вырученные от продажи репы, и трясется, как бы государство не отняло землицу.
Оказалось, эта земля вообще никому не нужна. Она вся в буграх и завалена камнями, но жена Енси страшно переживала и упрашивала мужа вернуться, а ему характер не позволял.
В хибарке Енси Тарбелл обходился без элементарных удобств, но он ведь тупица и к тому же пакостник. Вскорости миссис Тарбелл померла: она кидалась камнями в хибарку из-за бугра, а один камень ударил в бугор и рикошетом попал ей в голову. Остались восемь Тарбеллов - сыновей да сам Енси. Но и тогда Енси с места не сдвинулся.
Может, там бы он и жил, пока не превратился бы в мощи и не вознесся на небо, но только его сыновья затеяли с нами склоку. Мы долго терпели - ведь они не могли нам повредить. Но вот гостивший у нас дядя Лес разнервничался и заявил, что устал перепелом взлетать под небеса всякий раз, как в кустах хлопнет ружье. Шкура-то у него после ран быстро заживает, но он уверял, что страдает головокружениями оттого, что на высоте двух-трех миль воздух разреженный.
Так или иначе травля все продолжалась, и никто из нас от нее не страдал, что особенно бесило восьмерых братьев Тарбеллов. И однажды на ночь глядя они гурьбой вломились в наш дом с оружием в руках. А нам скандалы были ни к чему.
Дядя Лем - он близнец дяди Леса, но только родился намного позже - давно впал в зимнюю спячку где-то в дупле, так что его все это не касалось. Но вот малыша, дай ему бог здоровья, стало трудновато таскать взад-вперед, ведь ему уже исполнилось четыреста лет и он для своего возраста довольно крупный ребенок - пудов восемь будет.
Мы все могли попрятаться или уйти на время в долину, в Пайпервилл, но ведь в мезонине у нас дедуля, да и к прохвессору, которого держим в бутылке, я привязался. Не хотелось его оставлять - ведь в суматохе бутылка чего доброго, разобьется, если восьмеро братьев Тарбеллов налижутся как следует.
Прохвессор славный, хоть в голове у него винтика не хватает. Все твердит, что мы мутанты (ну и словечко!), и треплет языком про каких-то своих знакомых, которых называет хромосомами. Они как будто попали, по словам прохвессора, под жесткое излучение и народили потомков, не то доминантную мутацию, не то Хогбенов, но я вечно это путаю с заговором круглоголовых - было такое у нас в старом свете. Ясное дело, не в настоящем старом свете, тот давно затонул.
И вот, раз уж дедуля велел нам молчать в тряпочку, мы дожидались, пока восьмеро братьев Тарбеллов высадят дверь, а потом все сделались невидимыми, в том числе и малыш. И стали ждать, чтобы все прошло стороной, но не тут-то было.
Побродив по дому и вдоволь натешась, восьмеро братьев Тарбеллов спустились в подвал. Это было хуже, потому что застигло нас врасплох. Малыш-то стал невидимым и цистерна, где мы его держим, тоже, но ведь цистерна не может тягаться с нами проворством.
Один из восьмерки Тарбеллов со всего размаху налетел на цистерну и как следует расшиб голень. Ну и ругался же он! Нехорошо, когда ребенок слышит такие слова, но в ругани наш дедуля кому угодно даст сто очков вперед, так что я-то ничему новому не научился.
Он, значит, ругался на чем свет стоит, прыгал на одной ноге, и вдруг ни с того ни с сего дробовик выстрелил. Там, верно, курок на волоске держался. Выстрел разбудил малыша, тот перепугался и завопил. Такого вопля я еще не слыхал, а ведь мне приходилось видеть, как мужчины бледнеют и начинают трястись, когда малыш орет. Наш прохвессор как-то сказал, что малыш издает инфразвуки. Надо же!
В общем, семеро братьев Тарбеллов из восьми тут же отдали богу душу, даже пикнуть не успели. Восьмой только начинал спускаться вниз по ступенькам; он затрясся мелкой дрожью, повернулся - и наутек. У него, верно, голова пошла кругом и он не соображал, куда бежит. Окончательно сдрейфив, он очутился в мезонине и наткнулся прямехонько на дедулю.
И вот ведь грех: дедуля до того увлекся, поучая нас уму-разуму, что сам напрочь забыл стать невидимым. По-моему, один лишь взгляд, брошенный на дедулю, прикончил восьмого Тарбелла. Бедняга повалился на пол, мертвый, как доска. Ума не приложу, с чего бы это, хоть и должен признать, что в те дни дедуля выглядел не лучшим образом. Он поправлялся после болезни.
- Ты не пострадал, дедуля? - спросил я, слегка встряхнув его.
Он меня отчехвостил.
- А я-то причем, - возразил я.
- Кровь христова! - воскликнул он, разъяренный. - И этот сброд, эти лицемерные олухи вышли из моих чресел! Положи меня обратно, юный негодяй.
Я снова уложил его на дерюжную подстилку, он поворочался с боку на бок и закрыл глаза. Потом объявил, что хочет вздремнуть и пусть его не будят, разве что настанет судный день. При этом он нисколько не шутил.
Пришлось нам самим поломать головы над тем, как теперь быть. Мамуля сказала, что мы не виноваты, в наших силах только погрузить восьмерых братьев Тарбеллов в тачку и отвести их домой, что я и исполнил. Только в пути я застеснялся, потому что не мог придумать, как бы повежливее рассказать о случившемся. Да и мамуля наказывала сообщить эту весть осторожно. «Даже хорек способен чувствовать», - повторяла она.
Тачку с братьями Тарбеллами я оставил в кустах, сам поднялся на бугор и увидел Енси: он грелся на солнышке, книгу читал. Я стал медленно прохаживаться перед ним, насвистывая «Янки-Дудль». Енси не обращал на меня внимания.
Енси - маленький, мерзкий, грязный человечишка с раздвоенной бородой. Рост в нем метра полтора, не больше. На усах налипла табачная жвачка, но, может, я несправедлив к Енси, считая его простым неряхой. Говорят, у него привычка плевать себе в бороду, чтобы на нее садились мухи: он их ловит и обрывает им крылышки.
Енси не глядя поднял камень и швырнул его, чуть не угодив мне в голову.
- Заткни пасть и убирайся, - сказал он.
- Воля ваша, мистер Енси, - ответил я с облегчением и совсем было собрался. Но тут же вспомнил, что мамуля, чего доброго, отхлещет меня кнутом, если я не выполню ее наказа, тихонько сделал круг, зашел Енси за спину и заглянул ему через плечо - посмотреть, что он там читает. Потом я еще капельку передвинулся и встал с ним лицом к лицу.
Он захихикал себе в бороду.
- Красивая у вас картинка, мистер Енси, - заметил я.
Он все хихикал и, видно, на радостях подобрел.
- Уж это точно! - сказал он и хлопнул себя кулаком по костлявому заду. - Ну и ну! С одного взгляда захмелеешь!
Он читал не книгу. Это был журнал (такие продаются у нас в Пайпервилле), раскрытый на картинке. Художник, который ее сделал, умеет рисовать. Правда, не так здорово, как тот художник, с которым я когда-то водился в Англии. Того звали Крукшенк или Крукбек, если не ошибаюсь.
Так или иначе, у Енси тоже была стоящая картинка. На ней были нарисованы люди, много-много людей, все на одно лицо и выходят из большой машины, которая - мне сразу стало ясно - ни за что не будет работать. Но все люди были одинаковые, как горошины в стручке. Еще там красное пучеглазое чудовище хватало девушку - уж не знаю зачем. Красивая картинка.
- Хорошо бы такое случилось в жизни, - сказал Енси.
- Это не так уж трудно, - объяснил я. - Но вот эта штука неправильно устроена. Нужен только умывальник да кое-какой металлический лом.
- А?
- Вот эта штука, - повторил я. - Аппарат, что превращает одного парня в целую толпу людей. Он неправильно устроен.
- Ты, надо понимать, умеешь лучше? - окрысился он.

Предыдущая страница 3 Следующая страница


Генри Каттнер - Истории о Хогбенах

Истории о Хогбенах 4

- Приходилось когда-то, - ответил я. - Не помню, что там папуля задумал, но он был обязан одному человеку, по имени Кадм. Кадму срочно потребовалось много воинов, папуля устроил так, что Кадм мог разделиться на целый полк солдат. Подумаешь! Я и сам так умею.
- Да что ты там бормочешь? - удивился Енси. - Ты не туда смотришь. Я-то говорю об этом красном чудище. Видишь, что оно собирается сделать? Откусить этой красотке голову, вот что. Видишь, какие у него клыки? Хе-хе-хе. Жаль, что я сам не это чудище. Уж я бы тьму народу сожрал.
- Вы бы ведь не стали жрать свою плоть и кровь, бьюсь об заклад, - сказал я, почуяв способ сообщить весть осторожно.
- Биться об заклад грешно, - провозгласил он. - Всегда плати долги, никого не бойся и не держи пари. Азартные игры - грех. Я никогда не бился об заклад и всегда платил долги. - Он умолк, почесал в баках и вздохнул. - Все, кроме одного, - прибавил он хмуро.
- Что же это за долг?
- Да задолжал я одному малому. Беда только, с тех пор никак не могу его разыскать. Лет тридцать тому будет. Я тогда, помню, налакался вдрызг и сел в поезд. Наверное, еще и ограбил кого-нибудь, потому что у меня оказалась пачка денег - коню пасть заткнуть хватило бы. Как поразмыслить, этого-то я и не пробовал. Вы держите лошадей?
- Нет, сэр, - ответил я. - Но мы говорили о вашей плоти и крови.
- Помолчи, - оборвал меня старый Енси. - Так вот, и повеселился же я! - он слизнул жвачку с усов. - Слыхал о таком городе - Нью-Йорк? Речь там у людей такая, что слов не разберешь. Там-то я и повстречал этого малого. Частенько я жалею, что потерял его из виду. Честному человеку, вроде меня, противно умирать, не разделавшись с долгами.
- У ваших восьмерых сыновей были долги? - спросил я.
Он покосился на меня, хлопнул себя по тощей ноге и кивнул.
- Теперь понимаю, - говорит. - Ты сын Хогбенов?
- Он самый. Сонк Хогбен.
- Как же, слыхал про Хогбенов. Все вы колдуны, точно?
- Нет, сэр.
- Уж я что знаю, то знаю. Мне о вас все уши прожужжали. Нечистая сила, вот вы кто. Убирайся-ка отсюда подобру-поздорову, живо!
- Я-то уже иду. Хочу только сказать, что, к сожалению, вы бы не могли сожрать свою плоть и кровь, даже если бы стали таким чудищем, как на картинке.
- Интересно, кто бы мне помешал!
- Никто, - говорю, - но все они уже в раю.
Тут старый Енси расхихикался. Наконец, переведя дух, он сказал:
- Ну, нет! Эти ничтожества попали прямой наводкой в ад, и поделом им. Как это произошло?
- Несчастный случай, - говорю. - Семерых, если можно так выразиться, уложил малыш, а восьмого - дедуля. Мы не желали вам зла.
- Да и не причинили, - опять захихикал Енси.
- Мамуля шлет извинения и спрашивает, что делать с останками. Я должен отвести тачку домой.
- Увози их. Мне они не нужны. Туда им и дорога, - отмахнулся Енси. Я сказал «ладно» и собрался в путь. Но тут он заорал, что передумал. Велел свалить трупы с тачки. Насколько я понял из его слов (разобрал я немного, потому что Енси заглушал себя хохотом), он намерен был попинать их ногами.
Я сделал, как велено, вернулся домой и все рассказал мамуле за ужином - были бобы, треска и домашняя настойка. Еще мамуля напекла кукурузных лепешек. Ох, и вкуснотища! Я откинулся на спинку стула, рассудив, что заслужил отдых, и задумался, а внутри у меня стало тепло и приятно. Я старался представить, что чуйствует боб в моем желудке. Но боб, наверно, вовсе бесчуйственный.
Не прошло и получаса, как во дворе завизжала свинья, как будто ей ногой наподдали, и кто-то постучался в дверь. Это был Енси. Не успел он войти, как выудил из штанов цветной носовой платок и давай шмыгать носом. Я посмотрел на мамулю круглыми глазами. Ума, мол, не приложу, в чем дело. Папуля с дядей Лесом пили маисовую водку и сыпали шуточками в углу. Сразу видно было, что им хорошо: стол между ними так и трясся. Ни папуля, ни дядя не притрагивались к столу, но он все равно ходил ходуном - старался наступить то папуле, то дяде на ногу. Папуля с дядей раскачивали стол мысленно. Это у них такая игра.
Решать пришлось мамуле, и она пригласила старого Енси посидеть, отведать бобов. Он только всхлипнул.
- Что-нибудь не так, сосед? - вежливо спросила мамуля.
- Еще бы, - ответил Енси, шмыгая носом. - Я совсем старик.
- Это уж точно, - согласилась мамуля. - Может, и помоложе Сонка, но все равно на вид вы дряхлый старик.
- А? - вытаращился на нее Енси. - Сонка? Да Сонку от силы семнадцать, хоть они здоровый вымахал.
Мамуля смутилась.
- Разве я сказала Сонк? - быстро поправилась она. - Я имела в виду дедушку Сонка. Его тоже зовут Сонк.
Дедулю зовут вовсе не Сонк, он и сам не помнит своего настоящего имени. Как его только не называли в старину: пророком Илией, и по-всякому. Я даже не уверен, что в Атлантиде, откуда дедуля родом, вообще были в ходу имена. По-моему, там людей называли цифрами. Впрочем, неважно.
Старый Енси, значит, все шмыгал носом, стонал и охал, прикидывался, - мол, мы убили восьмерых его сыновей и теперь он один-одинешенек на свете. Правда, получасом раньше его это не трогало, я ему так и выложил. Но он заявил, что не понял тогда, о чем это я толкую, и приказал мне заткнуться.
- У меня семья могла быть еще больше, - сказал он. - Было еще двое ребят, Зебб и Робби, да я их как-то пристрелил. Косо на меня посмотрели. Но все равно, вы, Хогбены, не имели права убивать моих ребятишек.
- Мы не нарочно, - ответила мамуля. - Просто несчастный случай вышел. Мы будем рады хоть как-нибудь возместить вам ущерб.
- На это-то я и рассчитывал, - говорит старый Енси. - Вам уже не отвертеться после всего, что вы натворили. Даже если моих ребят убил малыш, как уверяет Сонк, а ведь он у вас враль. Тут в другом дело: я рассудил, что все вы, Хогбены, должны держать ответ. Но, пожалуй, мы будем квиты, если вы окажете мне одну услугу. Худой мир лучше доброй ссоры.
- Все что угодно, - сказала мамуля, - лишь бы это было в наших силах.
- Сущая безделица, - заявляет старый Енси. - Пусть меня на время превратят в целую толпу.
- Да ты что, Медеи наслушался? - вмешался папуля, спьяну не сообразив, что к чему. - Ты ей не верь. Это она с Пелеем злую шутку сыграла. Когда его зарубили, он так и остался мертвым: вовсе не помолодел, как она ему сулила.
- Чего? - Енси вынул из кармана старый журнал и сразу раскрыл его на красивой картинке. - Вот это самое. Сонк говорит, что вы так умеете. Да и все кругом знают, что вы, Хогбены, колдуны. Сонк сказал, вы как-то устроили такое одному голодранцу.
- Он, верно, о Кадме, - говорю.
Енси помахал журналом. Я заметил, что глаза у него стали масленые.
- Тут все видно, - сказал он с надеждой. - Человек входит в эту штуковину, а потом только знай выходит оттуда десятками, снова и снова. Колдовство. Уж я-то про вас, Хогбенов, все знаю. Может, вы и дурачили городских, но меня вам не одурачить. Все вы до одного колдуны.
- Какое там, - вставил папуля из своего угла. - Мы уже давно не колдуем.
- Колдуны, - упорствовал Енси. - Я слыхал всякие истории. Даже видал, как он, - и в дядю Леса пальцем тычет, - летает по воздуху. Если это не колдовство, то я уж ума не приложу, что тогда колдовство.
- Неужели? - спрашиваю. - Нет ничего проще. Это когда берут чуточку…
Но мамуля велела мне придержать язык.
- Сонк говорит, вы умеете, - продолжал Енси. - А я сидел и листал этот журнал, картинки смотрел. Пришла мне в голову хорошая мысль. Спору нет, всякий знает, что колдун может находиться в двух местах сразу. А может он находиться сразу в трех местах?
- Где два, там и три, - сказала мамуля. - Да только никаких колдунов нет. Точь-в-точь как эта самая хваленая наука. О которой кругом твердят. Все досужие люди из головы выдумывают. На самом деле так не бывает.
- Так вот, - заключил Енси, откладывая журнал, - где двое или трое, там и целое скопище. Кстати, сколько всего народу на земле?
- Два миллиарда двести пятьдесят миллионов девятьсот пятьдесят девять тысяч девятьсот шешнадцать, - говорю.
- Тогда…
- Стойте, - говорю, - теперь два миллиарда двести пятьдесят миллионов девятьсот пятьдесят девять тысяч девятьсот семнадцать. Славный ребеночек, оторва.
- Мальчик или девочка? - полюбопытствовала мамуля.
- Мальчик, - говорю.
- Так пусть я окажусь сразу в двух миллиардах и сколько-то там еще местах сразу. Мне бы хоть на полминутки. Я не жадный. Да и хватит этого.
- Хватит на что? - поинтересовалась мамуля.
Енси хитренько посмотрел на меня исподлобья.
- Есть у меня забота, - ответил он. - Хочу разыскать того малого. Только вот беда: не знаю, можно ли его теперь найти. Времени уж прошло порядком. Но мне это позарез нужно. Мне земля пухом не будет, если я не рассчитаюсь со всеми долгами, а я тридцать лет, как хожу у того малого в должниках. Надо снять с души грех.
- Это страсть как благородно с вашей стороны, сосед, - похвалила мамуля.
Енси шмыгнул носом и высморкался в рукав.
- Тяжкая будет работа, - сказал он. - Уж очень долго я ее откладывал на потом. Я-то собирался при случае отправить восьмерых моих ребят на поиски того малого, так что, сами понимаете, я вконец расстроился, когда эти никудышники вдруг сгинули ни с того ни с сего. Как мне теперь искать того малого?
Мамуля с озабоченным видом пододвинула Енси кувшин.
- Ух, ты! - сказал он, хлебнув здоровенную порцию. - На вкус - прямо адов огонь. Ух, ты! - налил себе по новой, перевел дух и хмуро глянул на мамулю.
- Если человек хочет спилить дерево, а сосед сломал его пилу, то сосед, я полагаю, должен отдать ему взамен свою. Разве не так?
- Конечно, так, - согласилась мамуля. - Только у нас нет восьми сыновей, которых можно было бы отдать взамен.
- У вас есть кое что получше, - сказал Енси. - Злая черная магия, вот что у вас есть. Я не говорю ни да, ни нет. Дело ваше. Но, по-моему, раз уж вы убили этих бездельников и теперь мои планы летят кувырком, вы должны хоть как-то мне помочь. Пусть я только найду того малого и рассчитаюсь с ним, больше мне ничего не надо. Так вот, разве не святая правда, что вы можете размножить меня, превратить в целую толпу моих двойников?
- Да, наверно, правда, - подтвердила мамуля.
- А разве не правда, что вы можете устроить, чтобы каждый из этих прохвостов двигался так быстро, что увидел бы всех людей во всем мире?
- Это пустяк, - говорю.
- Уж тогда бы, - сказал Енси, - я бы запросто разыскал того малого и выдал бы ему все, что причитается. - Он шмыгнул носом. - Я честный человек. Не хочу помирать, пока не расплачусь с долгами. Черт меня побери, если я согласен гореть в преисподней, как вы, грешники.
- Да полно, - сморщилась мамуля. - Пожалуй, сосед, мы вас выручим, - если вы это так близко к сердцу принимаете. Да, сэр, мы все сделаем так, как вам хочется.
Енси заметно приободрился.
- Ей-богу? - спросил он. Честное слово? Поклянитесь.
Мамуля как-то странно на него посмотрела, но Енси снова вытащил платок, так что нервы у нее не выдержали и она дала торжественную клятву. Енси повеселел.
- А долго надо произносить заклинание? - спрашивает.
- Никаких заклинаний, - говорю. - Я же объяснял, нужен только металлолом да умывальник. Это недолго.
- Я скоро вернусь. - Енси хихикнул и выбежал, хохоча уже во всю глотку. Во дворе он захотел пнуть ногой цыпленка, промазал и захохотал пуще прежнего. Видно, хорошо у него стало на душе.
- Иди же, смастери ему машинку, пусть стоит наготове, - сказала мамуля. - Пошевеливайся.
- Ладно, мамуля, - говорю, а сам застыл на месте, думаю. Мамуля взяла в руки метлу.
- Знаешь, мамуля…
- Ну?
- Нет, ничего. - Я увернулся от метлы и ушел, а сам все старался разобраться, что же меня грызет. Что-то грызло, а что, я никак не мог понять. Душа не лежала мастерить машинку, хотя ничего зазорного в ней не было.
Я, однако, отошел за сарай и занялся делом. Минут десять потратил - правда, не очень спешил. Потом вернулся домой с машинкой и сказал «готово». Папуля велел мне заткнуться.
Что ж, я уселся и стал разглядывать машинку, а на душе у меня кошки скребли. Загвоздка была в Енси. Наконец я заметил, что он позабыл свой журнал, и начал читать рассказ под картинкой - думал, может, пойму что-нибудь. Как бы не так.
В рассказе описывались какие-то чудные горцы, они будто бы умели летать. Это-то не фокус, непонятно было, всерьез ли писатель все говорит или шутит. По-моему, люди и так смешные, незачем выводить их еще смешнее, чем в жизни.
Кроме того, к серьезным вещам надо относиться серьезно. По словам прохвессора, очень многие верят в эту самую науку и принимают ее всерьез. У него-то всегда глаза разгораются, стоит ему завести речь о науке. Одно хорошо было в рассказе: там не упоминались девчонки. От девчонок мне становится как-то не по себе.
Толку от моих мыслей все равно не было, поэтому я спустился в подвал поиграть с малышом. Цистерна ему становится тесна. Он мне обрадовался. Замигал всеми четырьмя глазками по очереди. Хорошенький такой.
Но что-то в том журнале я вычитал, и теперь оно не давало мне покоя. По телу у меня мурашки бегали, как давным-давно в Лондоне, перед пожаром. Тогда еще многие вымерли от страшной болезни.
Тут я вспомнил, как дедуля рассказывал, что его точно так же кинуло в дрожь, перед тем как Атлантиду затопило. Правда, дедуля умеет предвидеть будущее, хоть в этом нет ничего хорошего, потому что оно то и дело меняется. Я еще не умею предвидеть. Для этого надо вырасти. Но я нутром чуял что-то неладное, пусть даже ничего пока не случилось.
Я совсем было решился разбудить дедулю, так встревожился. Но тут у себя над головой я услышал шум. Поднялся в кухню, а там Енси распивает кукурузный самогон (мамуля поднесла). Только я увидел старого хрыча, как у меня опять появилось дурное предчувствие.
Енси сказал: «ух ты», поставил кувшин и спросил, готовы ли мы. Я показал на свою машинку и ответил, что вот она, как она ему нравится.
- Только и всего? - удивился Енси. - А сатану вы не призовете?
- Незачем, - отрезал дядя Лес. - И тебя одного хватит, галоша ты проспиртованная.
Енси был страшно доволен.
- Уж я таков, - откликнулся он. - Скользкий, как галоша, и насквозь проспиртован. А как она действует?
- Да просто делает из одного тебя много-много Енси, вот и все, - ответил я.
До сих пор папуля сидел тихо, но тут он, должно быть, подключился к мозгу какого-нибудь прохвессора, потому что вдруг понес дикую чушь. Сам-то он длинных слов сроду не знал.
Я тоже век бы их не знал, от них даже самые простые вещи запутываются.
- Человеческий организм, - заговорил папуля важно-преважно, - представляет собой электромагнитное устройство, мозг и тело испускают определенные лучи. Если изменить полярность на противоположную, то каждая ваша единица, Енси, автоматически притянется к каждому из ныне живущих людей, ибо противоположности притягиваются. Но прежде вы войдете в аппарат Сонка и вас раздробят…
- Но-но! - взвыл Енси.
- …на базовые электронные матрицы, которые затем можно копировать до бесконечности, точно так же как можно сделать миллионы идентичных копий одного и того же портрета - негативы вместо позитивов. Поскольку для электромагнитных волн земные расстояния ничтожны, каждую копию мгновенно притянет каждый из остальных жителей Земли, - продолжал папуля как заведенный. - Но два тела не могут иметь одни и те же координаты в пространстве-времени, поэтому каждую Енси-копию отбросит на расстояние полуметра от каждого человека.
Енси беспокойно огляделся по сторонам.
- Вы забыли очертить магический пятиугольник, - сказал он. - В жизни не слыхал такого заклинания. Вы ведь вроде не собирались звать сатану?
То ли потому, что Енси и впрямь похож был на сатану, то ли еще по какой причине, но только невмоготу мне стало терпеть - так скребло на душе. Разбудил я дедулю. Про себя, конечно, ну, и малыш подсобил - никто ничего не заметил. Тотчас же в мезонине что-то заколыхалось: это дедуля проснулся и приподнялся в постели. Я и глазом моргнуть не успел, как он давай нас распекать на все корки.
Брань-то слышали все, кроме Енси. Папуля бросил выпендриваться и закрыл рот.
- Олухи царя небесного! - гремел разъяренный дедуля. - Тунеядцы! Да будет вам ведомо: мне снились дурные сны, и надлежит ли тому удивляться? В хорошенькую ты влип историю, Сонк. Чутья у тебя нет, что ли? Неужто не понял, что замышляет этот медоточивый проходимец? Берись-ка за ум, Сонк, да поскорее, а не то ты и после совершеннолетия останешься сосунком. - Потом он прибавил что-то на санскрите. Дедуля прожил такой долгий век, что иногда путает языки.
- Полно, дедуля, - мысленно сказала мамуля, - что такого натворил Сонк?
- Все вы хороши! - завопил дедуля. - Как можно не сопоставить причину со следствием? Сонк, вспомни, что узрел ты в том бульварном журнальчике. С чего это Енси изменил намерения, когда чести в нем не больше, чем в старой сводне? Ты хочешь, чтобы мир обезлюдел раньше времени? Спроси-ка Енси, что у него в кармане штанов, черт бы тебя побрал!
- Мистер Енси, - спрашиваю, - что у вас в кармане штанов?
- А? - он запустил лапу в карман и вытащил оттуда здоровенный ржавый гаечный ключ. - Ты об этом? Я его подобрал возле сарая. - А у самого морда хитрая-прехитрая.
- Зачем он вам? - быстро спросила мамуля.
Енси нехорошо так на нас посмотрел.
- Не стану скрывать, - говорит. - Я намерен трахнуть по макушке всех и каждого, до последнего человека в мире, и вы обещали мне помочь.
- Господи помилуй, - только и сказала мамуля.
- Вот так! - прыснул Енси. - Когда вы меня заколдуете, я окажусь везде, где есть хоть кто-нибудь еще, и буду стоять у человека за спиной. Уж тут-то я наверняка расквитаюсь. Один человек непременно будет тот малый, что мне нужен, и он получит с меня должок.
- Какой малый? - спрашиваю. - Про которого вы рассказывали? Которого встретили в Нью-Йорке? Я думал, вы ему деньги задолжали.
- Ничего такого я не говорил, - огрызнулся Енси. - Долг есть долг, будь то деньги или затрещина. Пусть не воображает, что мне можно безнаказанно наступить на мозоль, тридцать там лет или не тридцать.
- Он вам наступил на мозоль? - удивилась мамуля. - Только и всего?
- Ну да. Я тогда надравшись был, но помню, что спустился по каким-то ступенькам под землю, а там поезда сновали в оба конца.
- Вы были пьяны.
- Это точно, - согласился Енси. - Не может же быть, что под землей и вправду ходят поезда! Но тот малый мне не приснился, и как он мне на мозоль наступил - тоже, это ясно как божий день. До сих пор палец ноет. Ох, и разозлился я тогда. Народу было столько, что с места не сдвинуться, и я даже не разглядел толком того малого, который наступил мне на ногу.
Я было замахнулся палкой, но он был уже далеко. Так я и не знаю, какой он из себя. Может, он вообще женщина, но это неважно. Ни за что не помру, пока не уплачу все долги и не рассчитаюсь со всеми, кто поступил со мной по-свински. Я в жизни не спускал обидчику, а обижали меня почти все, знакомые и незнакомые.
Совсем взбеленился Енси. Он продолжал, не переводя духа:
- Вот я и подумал, что все равно не знаю, кто мне наступил на мозоль, так уж лучше бить наверняка, никого не обойти, ни одного мужчины, ни одной женщины, ни одного ребенка.
- Легче на поворотах, - одернул я его. - Тридцать лет назад нынешние дети еще не родились, и вы это сами знаете.
- А мне все едино, - буркнул Енси. - Я вот думал-думал, и пришла мне в голову страшная мысль: вдруг тот малый взял да и помер? Тридцать лет - срок немалый. Но потом я прикинул, что даже если и помер, мог ведь он сначала жениться и обзавестись детьми. Если не суждено расквитаться с ним самим, я хоть с детьми его расквитаюсь. Грехи отцов… Это из священного писания. Дам раза всем людям мира - тут уж не ошибусь.
- Хогбенам вы не дадите, - заявила мамуля. - Никто из нас не ездил в Нью-Йорк с тех пор, как вас еще на свете не было. То есть я хочу сказать, что мы там вообще не бывали. Так что нас вы сюда не впутывайте. А может, лучше возьмете миллион долларов? Или хотите стать молодым, или еще что-нибудь? Мы можем вам устроить, только откажитесь от своей злой затеи.
- И не подумаю, - ответил упрямый Енси. - Вы дали честное слово, что поможете.
- Мы не обязаны выполнять такое обещание, - начала мамуля, но тут дедуля с мезонина вмешался.
- Слово Хогбена свято, - сказал он. - На том стоим. Надо выполнить то, что мы обещали этому психу. Но только то, что обещали, больше у нас нет перед ним никаких обязательств.
- Ага! - сказал я, смекнув, что к чему. - В таком случае… Мистер Енси, а что именно мы вам обещали, слово в слово?
Он повертел гаечный ключ у меня перед носом.
- Вы превратите меня ровно в стольких людей, сколько жителей на земле, и я встану рядом с каждым из них. Вы дали честное слово, что поможете мне. Не пытайтесь увильнуть.
- Да я и не пытаюсь, - говорю. - Надо только внести ясность, чтобы вы были довольны и ничему не удивлялись. Но есть одно условие. Рост у вас будет такой, как у человека, с которым вы стоите рядом.
- Чего?
- Это я устрою запросто. Когда вы войдете в машинку, в мире появятся два миллиарда двести пятьдесят миллионов девятьсот пятьдесят девять тысяч девятьсот семнадцать Енси. Теперь представьте, что один из этих Енси очутится рядом с двухметровым верзилой. Это будет не очень-то приятно, как по-вашему?
- Тогда пусть я буду трехметровый, - говорит Енси.
- Нет уж. Какого роста тот, кого навещает Енси, такого роста будет и сам Енси. Если вы навестили малыша ростом с полметра, в вас тоже будет только полметра. Надо по справедливости. Соглашайтесь, иначе все отменяется. И еще одно - сила у вас будет такая же, как у вашего противника.
Он, видно, понял, что я не шучу. Прикинул на руку гаечный ключ.
- Как я вернусь? - спрашивает.
- Это уж наша забота, - говорю. - Даю вам пять секунд. Хватит, чтобы опустить гаечный ключ, правда?
- Маловато.
- Если вы задержитесь, кто-нибудь успеет дать вам сдачи.
- И верно. - сквозь корку грязи стало заметно, что Енси побледнел. - Пяти секунд с лихвой хватит.
- Значит, если мы это сделаем, вы будете довольны? Жаловаться не прибежите?
Он помахал гаечным ключом и засмеялся.
- Ничего лучшего не надо, - говорит. - Ох, и размозжу я им голову. Хе-хе-хе.

Предыдущая страница 4 Следующая страница


Генри Каттнер - Истории о Хогбенах

5 Генри Каттнер

- Ну, становитесь сюда, - скомандовал я и показал, куда именно. - Хотя погодите. Лучше я сам сперва попробую, выясню, все ли в исправности.
Мамуля хотела было возразить, но тут ни с того ни с сего в мезонине дедуля зашелся хохотом. Наверное, опять заглянул в будущее.
Я взял полено из ящика, что стоял у плиты, и подмигнул Енси.
- Приготовьтесь, - сказал я. - Как только вернусь, вы в ту же минуту сюда войдете.
Я вошел в машинку, и она сработала как по маслу. Я и глазом моргнуть не успел, как меня расщепило на два миллиарда двести пятьдесят миллионов девятьсот пятьдесят девять тысяч девятьсот шешнадцать Сонков Хогбенов.
Одного, конечно, не хватило, потому что я пропустил Енси, и, конечно, Хогбены ни в одной переписи населения не значатся.
Но вот я очутился перед всеми жителями всего мира, кроме семьи Хогбенов и самого Енси. Это был отчаянный поступок.
Никогда я не думал, что на свете столько разных физиономий! Я увидел людей всех цветов кожи, с бакенбардами и без, одетых и в чем мать родила, ужасно длинных и самых что ни есть коротышек, да еще половину я увидел при свете солнца, а половину - в темноте. У меня прямо голова кругом пошла.
Какой-то миг мне казалось, что я узнаю кое-кого из Пайпервилла, включая шерифа, но тот слился с дамой в бусах, которая целилась в кенгуру, а дама превратилась в мужчину, разодетого в пух и прах, - он толкал речугу где-то в огромном зале.
Ну и кружилась же у меня голова.
Я взял себя в руки, да и самое время было, потому что все уже успели меня заметить. Им-то, ясное дело, показалось, что я с неба свалился, мгновенно вырос перед ними, и… В общем, было с вами такое, чтобы два миллиарда двести пятьдесят миллионов девятьсот пятьдесят девять тысяч девятьсот шешнадцать человек уставились вам прямо в глаза? Это просто тихий ужас. У меня из головы вылетело, что я задумал. Только я вроде будто слышал дедулин голос - дедуля велел пошевеливаться.
Вот я сунул полено, которое держал (только теперь это было два миллиарда двести пятьдесят миллионов девятьсот пятьдесят девять тысяч девятьсот шешнадцать поленьев), в столько же рук, а сам его выпустил. Некоторые люди тоже сразу выпустили полено из рук, но большинство вцепились в него, ожидая, что будет дальше. Тогда я стал припоминать речь, которую собрался произнести, - сказать, чтобы люди ударили первыми, не дожидаясь, пока Енси взмахнет гаечным ключом.
Но уж очень я засмущался. Чудно как-то было. Все люди мира смотрели на меня в упор, и я стал такой стеснительный, что рта не мог раскрыть. В довершение всего дедуля завопил, что у меня осталась ровно секунда, так что о речи уже мечтать не приходилось. Ровно через секунду я вернусь в нашу кухню, а там старый Енси уже рвется в машинку и размахивает гаечным ключом. А я никого не предупредил. Только и успел, что каждому дал по полену.
Боже, как они на меня глазели! Словно я нагишом стою. У них аж глаза на лоб полезли. И только я начал истончаться по краям, на манер блина, как я… Даже не знаю, что на меня нашло. Не иначе, как от смущения. Может, и не стоило так делать, но…
Я это сделал!
И тут же снова очутился в кухне. В мезонине дедуля помирал со смеху. По-моему, у старого хрыча странное чуйство юмора. Но у меня не было времени с ним объясняться, потому что Енси шмыгнул мимо меня - и в машинку. Он растворился в воздухе, также как и я. Как и я, он расщепился в столько же людей, сколько в мире жителей, и стоял теперь перед всеми нами.
Мамуля, папуля и дядя Лес глядели на меня очень строго. Я заерзал на месте.
- Все устроилось, - сказал я. - Если у человека хватает подлости бить маленьких детей по голове, он заслуживает того, что… - я остановился и посмотрел на машинку, - …что получил, - закончил я, когда Енси опять появился с ясного неба. Более разъяренной гадюки я еще в жизни не видал. Ну и ну!
По-моему, почти все население мира приложило руку к мистеру Енси. Так ему и не пришлось замахнуться гаечным ключом. Весь мир нанес удар первым.
Уж поверьте мне, вид у Енси был самый что ни на есть жалкий.
Но голоса Енси не потерял. Он так орал, что слышно было за целую милю. Он кричал, что его надули. Пусть ему дадут попробовать еще разок, но только теперь он прихватит с собой ружье и финку. В конце концов мамуле надоело слушать, она ухватила Енси за шиворот и так встряхнула, что у него зубы застучали.
- Ибо сказано в священном писании! - возгласила она исступленно. - Слушай, ты, паршивец, плевок политурный! В Библии сказано - око за око, так ведь? Мы сдержали слово, и никто нас ни в чем не упрекнет.
- Воистину, точно, - поддакнул дедуля с мезонина.
- Ступайте-ка лучше домой и полечитесь арникой, - сказала мамуля, еще раз встряхнув Енси. - И чтобы вашей ноги тут не было, а то малыша на вас напустим.
- Но я же не расквитался! - бушевал Енси.
- Вы, по-моему, никогда не расквитаетесь, - ввернул я. - Просто жизни не хватит, чтобы расквитаться со всем миром, мистер Енси.
Постепенно до Енси все дошло, и его как громом поразило. Он побагровел, точно борщ, крякнул и ну ругаться. Дядя Лес потянулся за кочергой, но в этом не было нужды.
- Весь чертов мир меня обидел! - хныкал Енси, обхватив голову руками. - Со свету сживают! Какого дьявола они стукнули первыми? Тут что-то не так!
- Заткнитесь. - Я вдруг понял, что беда вовсе не прошла стороной, как я еще недавно думал. - Ну-ка, из Пайпервилла ничего не слышно?
Даже Енси унялся, когда мы стали прислушиваться.
- Ничего не слыхать, - сказала мамуля.
- Сонк прав, - вступил в разговор дедуля. - Это-то и плохо.
Тут все сообразили, в чем дело, - все, кроме Енси. Потому что теперь в Пайпервилле должна была бы подняться страшная кутерьма. Не забывайте, мы с Енси посетили весь мир, а значит, и Пайпервилл; люди не могут спокойно относиться к таким выходкам. Уж хоть какие-нибудь крики должны быть.
- Что это вы все стоите, как истуканы? - разревелся Енси. - Помогите мне сквитаться!
Я не обратил на него внимания. Подошел к машинке и внимательно ее осмотрел. Через минуту я понял, что в ней не все в порядке. Наверное, дедуля понял это так же быстро, как и я. Надо было слышать, как он смеялся. Надеюсь, смех пошел ему на пользу. Ох, и особливое же чуйство юмора у почтенного старикана.
- Я тут немножко маху дал с этой машинкой, мамуля, - признался я. - Вот отчего в Пайпервилле так тихо.
- Истинно так, клянусь богом, - выговорил дедуля сквозь смех. - Сонку следует искать убежище. Смываться надо, сынок, ничего не попишешь.
- Ты нашалил, Сонк? - спросила мамуля.
- Все «ля-ля-ля» да «ля-ля-ля»! - завизжал Енси. - Я требую того, что мне по праву положено! Я желаю знать, что сделал Сонк такого, отчего все люди мира трахнули меня по голове? Неспроста это! Я таки не успел…
- Оставьте вы ребенка в покое, мистер Енси, - обозлилась мамуля. - Мы свое обещание выполнили, и хватит. Убирайтесь-ка прочь отсюда и остыньте, а не то еще ляпнете что-нибудь такое, о чем сами потом пожалеете.
Папуля мигнул дяде Лесу, и, прежде чем Енси облаял мамулю в ответ, стол подогнул ножки, будто в них колени были, и тихонько шмыгнул Енси за спину. Папуля сказал дяде Лесу: «раз, два - взяли», стол распрямил ножки и дал Енси такого пинка, что тот отлетел к самой двери.
Последним, что мы услышали, были вопли Енси, когда он кубарем катился с холма. Так он прокувыркался полпути к Пайпервиллу, как я узнал позже. А когда добрался до Пайпервилла, то стал глушить людей гаечным ключом по голове.
Решил поставить на своем, не мытьем, так катаньем.
Его упрятали за решетку, чтоб пришел в себя, и он, наверно, очухался, потому что в конце концов вернулся в свою хибарку. Говорят, он ничего не делает, только знай сидит себе да шевелит губами - прикидывает, как бы ему свести счеты с целым миром. Навряд ли ему это удастся.
Впрочем, тогда мне было не до Енси. У меня своих забот хватало. Только папуля с дядей Лесом поставили стол на место, как в меня снова вцепилась мамуля.
- Объясни, что случилось, Сонк, - потребовала она. - Я боюсь, не нашкодил ли ты, когда сам был в машинке. Помни, сын, ты - Хогбен. Ты должен хорошо себя вести, особенно, если на тебя смотрит весь мир. Ты не опозорил нас перед человечеством, а, Сонк?
Дедуля опять засмеялся.
- Да нет пока, - сказал он. Теперь я услышал, как внизу, в подвале, у малыша в горле булькнуло, и понял, что он тоже в курсе. Просто удивительно. Никогда не знаешь, что еще ждать от малыша. Значит, он тоже умеет заглядывать в будущее.
- Мамуля, я только немножко маху дал, - говорю. - Со всяким может случиться. Я собрал машинку так, что расщепить-то она меня расщепила, но отправила в будущее, в ту неделю. Поэтому в Пайпервилле еще не поднялся тарарам.
- Вот те на! - сказала мамуля. - Дитя, до чего ты небрежен!
- Прости, мамуля, - говорю. - Вся беда в том, что в Пайпервилле меня многие знают. Я уж лучше дам деру в лес, отыщу себе дупло побольше. На той неделе оно мне пригодится.
- Сонк, - сказала мамуля. - Ты ведь набедокурил. Рано или поздно я сама все узнаю, так что лучше признавайся сейчас.
А, думаю, была не была, ведь она права. Вот я и выложил ей всю правду, да и вам могу. Так или иначе, вы на той неделе узнаете. Это просто доказывает, что от всего не убережешься. Ровно через неделю весь мир здорово удивится, когда я свалюсь как будто с неба, вручу всем по полену, а потом отступлю на шаг и плюну прямо в глаза.
По-моему, два миллиарда двести пятьдесят миллионов девятьсот пятьдесят девять тысяч девятьсот шешнадцать - это все население Земли!
Все население!
По моим подсчетам, на той неделе.
До скорого!

Пчхи-хологическая война

В жизни не видывал никого уродливее младшего Пу. Вот уж действительно неприятный малый, чтоб мне провалиться! Жирное лицо и глаза, сидящие так близко, что оба можно выбить одним пальцем. Его па, однако мнил о нем невесть что. Еще бы, крошка младший - вылитый папуля.
- Последний из Пу, - говаривал старик, раздувая грудь и расплываясь в улыбке. - Наираспрекраснейший парень из всех, ступавших по этой земле.
У меня, бывало, кровь в жилах стыла, когда я глядел на эту парочку.
Мы, Хогбены, люди маленькие. Живем себе тише воды и ниже травы в укромной долине; соседи из деревни к нам уже привыкли.
Если па насосется, как на прошлой неделе, и начнет летать в своей красной майке над мейн стрит, они делают вид, будто ничего не замечают, чтобы не смущать ма. Ведь когда он трезв, благочестивее христианина не сыщешь.
Сейчас па набрался из-за крошки Сэма, нашего младшенького, которого мы держим в цистерне в подвале. У него снова режутся зубы. Впервые после войны между штатами.

Прохвессор, живущий у нас в бутылке, как то сказал, будто крошка Сэм испускает какие-то инфразвуки. Ерунда. Просто нервы у вас начинают дергаться. Па не может этого выносить. На этот раз проснулся даже деда, а он ведь с рождества не шелохнулся. Продрал он глаза и сразу набросился на па.
- Я вижу тебя, нечестивец! - ревел он. - Снова летаешь олух небесный? О, позор на мои седины! Ужель не приземлю тебя я?
Послышался отдаленный удар.
- Я падал добрых десять футов! - завопил па. - Так нечестно! Запросто мог что-нибудь себе раздолбать!
- Ты нас всех раздолбаешь, пьяный губошлеп, - оборвал деда. - Летать среди бела дня! В мое время сжигали за меньшее… А теперь замолкни и дай мне успокоить крошку.
Деда завсегда находил общий язык с крошкой. Сейчас он пропел ему маленькую песенку на санскрите, и вскорости уже оба мирно похрапывали.
Я мастерил для ма одну штуковину, чтоб молоко для пирогов скорей скисало. У меня ничего не было, кроме старых саней и двух проволочек, да мне немного надо. Только я пристроил один конец проволочки на северо-северо-восток, как заметил промелькнувшие в зарослях клетчатые штаны.
Это был дядюшка Лем. Я слышал, как он думал: «Это вовсе не я, - твердил он, по настоящему громко, прямо у меня в голове. - Между нами миля с гаком. Твой дядя Лем славный парень и не станет врать. Думаешь, я обману тебя, Сонки, мальчик?»
- Ясное дело! - сдумал я ему. - Если б только мог. Я дал ма честное слово, что никуда тебя от себя не отпущу, после того случая, когда ты…
- Ладно, ладно, мальчуган, - быстро отозвался дядюшка Лем. - Кто старое помянет, тому глаз вон.
- Ты ж никому не можешь отказать, дядя Лем, - напомнил я, закручивая проволочку. - Сейчас, вот только заскисаю молоко, и пойдем вместе, куда ты там намылился.
Клетчатые штаны в последний раз мелькнули в зарослях, и, виновато улыбаясь, дядюшка Лем появился собственной персоной. Наш дядюшка Лем и мухи не обидит - до того он безвольный. Каждый может вертеть им, как хочет, вот нам и приходится за ним хорошенько присматривать.
- Как это ты сварганишь? - поинтересовался он, глядя на молоко. - Заставишь этих крошек работать быстрее?
- Дядя Лем! - возмутился я. - Стыдись! Представляешь как они вкалывают, скисая молоко?! Вот эта штука, - гордо обьяснил я, - отправляет молоко в следующую неделю. При нынешних жарких деньках этого за глаза хватит. Потом назад - хлоп! - Готово, скисло.
- Ну и хитрюга! - восхитился дядюшка Лем, загибая крестом одну проволочку. - Только здесь надо поправить, а не то помешает гроза в следующий вторник. Ну, давай.
Я и дал. А вернул - будь спок! - Все скисло, что хоть мышь бегай. В крынке копошился шершень из той недели, и я его щелкнул.
Эх, опростоволосился. Все штучки дядюшки Лема!
Он юркнул назад в заросли, от удовольствия притаптывая ногой.
- Надул я тебя, зеленый паршивец! - закричал он. - Посмотрим, как ты вытащишь палец из середины следующей недели!
Ни про какую грозу он и не думал, подворачивая ту проволочку. Минут десять я угробил на то, чтобы освободиться, - и все из-за одного малого по имени инерция, который вечно ошивается где ни попадя. Я так завозился, что не успел переодеться в городское платье. А вот дядюшка Лем чего-то выфрантился, что твой индюк.
А уж волновался он!… Я бежал по следу его вертлявых мыслей. Толком в них было не разобраться, но что-то он там натворил. Это всякий бы понял. Вот какие были мысли:
«Ох, ох, зачем я это сделал? Да помогут мне небеса, если проведает деда, ох, эти гнусные Пу, какой я болван! Такой бедняга, хороший парень, чистая душа, никого пальцем не тронул, а посмотрите на меня сейчас! Этот Сонк, молокосос, ха-ха, как я его проучил. Ох, ох, ничего, держи хвост рулем, ты отличный парень, господь тебе поможет, Лемуэль.»
Его клетчатые штаны то и дело мелькали среди веток, потом выскочили на поле. Тянувшееся до края города, и вскоре он уже стучал в билетное окошко испанским дублоном, стянутым из дедулиного сундука.
То, что он попросил билет до столицы штата, меня совсем не удивило. О чем-то он заспорил с молодым человеком за окошком, наконец обшарил свои штаны и выудил серебряный доллар, на чем они и порешили.
Когда подскочил дядюшка Лем, паровоз уже вовсю пускал дым. Я еле-еле поспел. Последнюю дюжину ярдов пришлось пролететь, но, по-моему никто этого не заметил.

Однажды, когда у меня еще молоко на губах не обсохло, случилась в Лондоне, где мы в ту пору жили, великая чума, и всем нам, Хогбенам, пришлось выметаться. Я помню тогдашний гвалт, но где ему до того, что стоял в столице штата, куда пришел наш поезд.
Времена меняются, я полагаю. Свистки свистят, машины ревут, радио орет что-то кошмарное - похоже, последние две сотни лет каждое новое изобретение шумнее предыдущего.
Дядя Лем чесал во все лопатки. Я едва не летел, поспевая за ним. Хотел связаться со своими на всякий случай, но ничего не вышло. Ма оказалась на церковном собрании, она еще в прошлый раз дала мне взбучку за то, что я заговорил с ней как бы с небес прямо перед преподобным отцом Джонсом. Тот все еще никак не может к нам, Хогбенам, привыкнуть. Па был мертвецки пьян. Его буди не буди… А окликнуть дедулю я боялся, мог разбудить малыша.
Вскоре я увидел большую толпу, забившую всю улицу, грузовик и человека на нем, размахивающего какими-то бутылками в обеих руках. По-моему, он держал речь про головную боль. Я слышал его из-за угла. С двух сторон грузовик украшали плакаты: «средства Пу от головной боли».
- Ох, ох, - думал дядюшка Лем. - О горе, горе! Что делать мне, несчастному? Я и вообразить не мог, что кто-нибудь женится на Лили Лу Матц. Ох, ох!
Ну, скажу я вам, мы все были порядком удивлены, когда Лили Лу Матц выскочила замуж, - да с той поры еще десяти годков не минуло. Но при чем тут дядюшка Лем, не могу взять в толк.
Безобразнее Лили Лу нигде не сыскать, страшна как смертный грех. Уродлива - не то слово для нее, бедняжки. Дедуля сказал как-то, что она напоминает ему одну семейку по фамилии горгоны, которую он знавал. Жила Лили одна, на отшибе, и ей, почитай, уж сорок стукнуло, когда вдруг откуда-то с той стороны гор явился один малый и, представьте, предложил выйти за него замуж. Чтоб мне провалиться! Сам-то я не видал этого друга, но, говорят, и он не писаный красавец.
А если припомнить, думал я, глядя на грузовик, если припомнить, фамилия его была Пу.

Дядюшка Лем заметил кого-то на краю толпы и засеменил туда. Казалось, две гориллы, большая и маленькая, стояли рядышком и глазели на приятеля, размахивающего бутылками.
- Идите же, - взвыл тот, - подходите, получайте свою бутыль «надежного средства Пу от головной боли»!
- Ну, Пу, вот и я, - произнес дядюшка Лем, обращаясь к большой горилле. - Привет, младший, - добавил он.
Я заметил, потом поежился.
Нельзя его винить. Более мерзких представителей рода человеческого я не видал со дня своего рождения. Старший был одет в воскресный сюртук с золотой цепочкой на пузе, а уж важничал и задавался!..
- Привет, Лем, - бросил он. - Младший, поздоровайся с мистером Хогбеном. Ты многим ему обязан, сынуля. - И он гнусно рассмеялся.
Младший и ухом не повел. Его маленькие глазки-бусинки вперились в толпу по ту сторону улицы. Было ему лет семь.
- Сделать мне сейчас, па? - спросил он скрипучим голосом. - Дай я им сделаю, па. А, па? - Судя по его тону, будь у него под рукой пулемет, он бы всех укокошил.
- Чудный парень, не правда ли, Лем? - ухмыляясь спросил Пу-старший. - Если бы его видел дедушка! Вообще, замечательная семья - мы Пу. Подобных нам нет. Беда лишь в том, что младший - последний. Дошло, зачем я связался с вами?
Дядюшка Лем снова содрогнулся.
- Да, - сказал он, - дошло. Но вы зря сотрясаете воздух. Я не собираюсь ничего делать.
Юному Пу не терпелось.
- Дай я им устрою, - проскрипел он. - Сейчас, па, а?
- Заткнись, сынок, - ответил старший и съездил своему отпрыску по лбу. А уж ручищи у него - будь спок!
- Па, я предупреждал тебя! - закричал младший дурным голосом. - Когда ты стукнул меня в последний раз, я предупреждал тебя! Теперь ты у меня получишь!
Он набрал полную грудь воздуха, и его крошечные глазки вдруг засверкали и так раздулись, что чуть не сошлись у переносицы.
- Хорошо, - быстро отозвался Пу-старший. - Толпа готова - не стоит тратить силы на меня, сынок.
Тут кто-то вцепился в мой локоть, и тоненький голос произнес очень вежливо:
- Простите за беспокойство, могу я задать вам вопрос?
Это оказался худенький типчик с блокнотом в руке.
- Что ж, - ответил я столь же вежливо, - валяйте, мистер.
- Меня интересует, как вы себя чувствуете, вот и все.
- О, прекрасно, - произнес я. - Как это любезно с вашей стороны. Надеюсь, что вы тоже в добром здравии, мистер.
Он с недоумением кивнул. - В том-то и дело. Просто не могу понять. Я чувствую себя превосходно.
- Почему бы и нет? - удивился я. - Чудесный день.
- Здесь все чувствуют себя хорошо, - продолжал он, будто не слышал. - Не считая естественных отклонений, народ здесь собрался вполне здоровый. Но, думаю, не пройдет и пары минут…
И тут кто-то гвозданул меня молотком прямо по макушке.
Нас, Хогбенов, хоть целый день по башке молоти - уж будь спок. Попробуйте, убедитесь. Коленки, правда, дрогнули, но через секунду я уже был в порядке и обернулся, чтобы посмотреть, кто же меня стукнул.
И… Некому было. Но боже, как мычала и стонала толпа? Обхватив головы руками все они, отпихивая друг друга, рвались к грузовику, где тот приятель раздавал бутылки с такой скоростью, с какой он только мог принимать долларовые билеты.
Глаза у худенького полезли на лоб, что у селезня в грозу.
- О моя голова! - стонал он. - Ну, что я вам говорил?!
И он заковылял прочь роясь в карманах.
У нас в семье я считаюсь тупоголовым, но провалиться мне на этом месте, если я тут же не сообразил, что дело не чисто! Я не простофиля, что бы там ма ни говорила.
- Колдовство, - подумал я совершенно спокойно. - Никогда бы не поверил, но это настоящее заклятье.
Тут я вспомнил Лили Лу Матц. И мысли дядюшки Лема. И передо мной - как это говорят? - Задребезжал свет. Проталкиваясь к дядюшке Лему, я решил, что это последний раз я ему помогаю; уж слишком мягкое у него сердце… И мозги тоже.
- Нет-нет, - твердил он. - Ни за что!
- Дядя Лем! - окликнул я.
- Сонк!
Он покраснел, и позеленел, и вообще всячески выражал свое негодование, но я-то чувствовал, что ему полегчало.
- Что здесь происходит, дядя Лем?
- Ах, Сонк, все идет совершенно не так! - запричитал дядюшка Лем. - Взгляни на меня - вот стою я с сердцем из чистого золота…
- Рад познакомиться с вами, молодой человек, - вмешался Эд Пу. - Еще один Хогбен, я полагаю. Может быть, вы могли бы уговорить вашего дядю?
- Простите, что перебиваю, мистер Пу, - сказал я по-настоящему вежливо, - но лучше вы объясните по порядку.
Он прокашлялся и важно выпятил грудь. Видно, приятно ему было об этом поговорить. Чувствовал себя большой шишкой.
- Не знаю, были ль вы знакомы с моей незабвенной покойной женой, ах, Лили Лу Матц. Вот наше дитя, младший. Прекрасный малый. Как жаль, что не было у нас еще восьмерых или десятерых таких же. - Он глубоко вздохнул. - Что ж жизнь есть жизнь. Мечтал я рано жениться и украсить старость заботами детей… А младший - последний из славной линии.
- Па, - квакнул вдруг младший, - они стихают, па. Дай, я им двойную закачу, а, па? Спорим, что смогу уложить парочку.
Эд Пу собрался снова погладить своего шалопая, но вовремя передумал.
- Не перебивай старших, сынок, - сказал он. - Папочка занят. Занимайся своим делом и умолкни. - Он оглядел стонущую толпу. - Добавь-ка там, у грузовика, чтоб поживее покупали. Но береги силы, малыш. У тебя растущий организм… Одаренный парень, сам видешь. Унаследовал это от дорогой нашей мамочки, Лили Лу. Да, так вот, хотел я жениться молодым, но как-то все дело до женитьбы не доходило, и довелось уже в расцвете сил. Никак не мог найти женщину, которая посмотрела бы… То есть никак не мог найти подходящую пару.

Предыдущая страница 5 Следующая страница


Генри Каттнер - Истории о Хогбенах

Истории о Хогбенах 6

- Понимаю.
Действительно, я понимал. Немало, должно быть, исколесил он в поисках той, которая согласилась бы взглянуть на него второй раз. Даже Лили Лу, несчастная душа, небось, долго думала, прежде чем сказала «да».
- Вот тут-то, - продолжал Эд Пу, - и замешан ваш дядюшка. Вроде бы он наделил Лили Лу колдовством.
- Никогда! - завопил дядюшка Лем. - А если и так, откуда я знал, что она выйдет замуж и родит ребенка?! Кто мог подумать?
- Он наделил ее колдовством, - повысил голос Эд Пу, - да только она мне в этом призналась на смертном одре, год назад. Держала меня в неведении все это время!
- Я хотел лишь защитить ее, - быстро вставил дядюшка Лем. - Ты же знаешь, что я не вру, Сонки, мальчик. Бедняжка Лили Лу была так страшна, что люди подчас кидали в нее чем попало, прежде чем успевали взять себя в руки. Мне было так ее жаль! Ты никогда не узнаешь, Сонки, как долго я сдерживал добрые намерения! Но из-за своего золотого сердца я вечно попадаю в передряги. Однажды я так растрогался, что наделил ее способностью накладывать заклятья. На моем месте так поступил бы каждый, Сонк!
- Как ты это сделал? - действительно, интересно. Кто знает, все может иной раз пригодиться.
Он объяснял страшно туманно, но я сразу усек, что все устроил один его приятель по имени ген хромосом. А все эти альфа-волны, про которые дядюшка распространялся, так кто ж про них не знает? Небось каждый видел ма-ахонькие волночки, мельтешащие туда-сюда. У деды порой по шести сотен разных мыслей бегают - по узеньким таким извилинам, где мозги находятся. У меня аж в глазах рябит, когда он размыслится.
- Вот так, Сонк, - закруглился дядюшка Лем. - А этот змееныш получил все в наследство.
- А что б тебе не попросить этого друга, хромосома, перекроить младшего на обычный лад? - спросил я. - Это же очень просто. Смотри, дядюшка.
Я сфокусировал на младшем глаза, по-настоящему резко, и сделал этак… Ну, знаете, чтобы заглянуть в кого-нибудь.
Ясное дело, я сообразил, что имел в виду дядюшка Лем. Крохотулечки-махотулечки, Лемовы приятели, цепочкой держащиеся друг за дружку, и тоненькие палочки, шныряющие в клетках, из которых сделаны все, кроме, может быть, крошки Сэма…
- Дядя Лем, - сказал я, - Ты тогда засунул вон те палочки в цепочку вот так. Почему бы сейчас не сделать наоборот?
Дядюшка Лем укоризненно покачал головой. - Дубина ты стоеросовая, Сонк. Ведь я же при этом убью его, а мы обещали деду - больше никаких убийств!
- Но, дядюшка Лем! - не выдержал я. - Кошмар! Этот змееныш будет всю жизнь околдовывать людей!
- Хуже, Сонк, - проговорил бедный дядюшка, чуть не плача. - Эту способность он передаст своим детям!
- Успокойся, дядя Лем. Не стоит волноваться. Взгляни на эту жабу. Ни одна женщина к нему на версту не подойдет. Чтоб он женился?! Да ни в жизть! - подумав, сказал я.
- А вот тут ты ошибаешься, - оборвал Эд Пу по-настоящему громко. Он весь прямо кипел.
- Я все слышал и не забуду, как вы отзывались о моем ребеночке. Мы с ним далеко пойдем. Я уже олдермен, и я предупреждаю тебя, юный Хогбен, ты и вся твоя семья будете отвечать за оскорбления! Я в лепешку разобьюсь, но не позволю исчезнуть фамильной линии, слышите, Лемуэль?
Дядюшка Лем лишь плотно закрыл глаза и закачал головой.
- Нет, - выдавил он, - я не соглашусь. - Никогда, никогда!
- Лемуэль, - злобно произнес Эд Пу. - Лемуэль, вы хотите, чтобы я спустил на вас младшего?
- О, это бесполезно, - заверил я. - Хогбена нельзя околдовать.
- Ну… - замялся он, не зная, что придумать, - хм-м… Вы мягкосердечные, да? Пообещали своему дедуленьке, что никогда не убьете? Лемуэль, откройте глаза и посмотрите на улицу. Видите эту симпатичную старушку с палочкой? Что вы скажете, если благодаря младшему она сейчас откинет копыта?! Или вон та фигуристая дамочка с младенцем на руках. Взгляните-ка, Лемуэль. Ах, какой прелестный ребенок! Младший, нашли на них для начала бубонную чуму. А потом…
Дядюшка Лем внезапно выпучил глаза и безумным взглядом уставился на меня.
- Что же делать, если у меня сердце из чистого золота?! - воскликнул он. - Я такой хороший, и все этим пользуются. Так вот - мне наплевать!
Тут он весь вытянулся, окостенел и лицом на асфальт шлепнулся, твердый, как кочерга.

Как я ни волновался, нельзя было не улыбнуться. Я-то понял, что дядюшка Лем просто заснул, - он всегда так поступал, стоит лишь запахнуть жареным. Па, кажись, называет это кота-ле-пснией, но коты и псы спят не так крепко.
Когда дядюшка Лем грохнулся на асфальт, младший испустил вопль радости и, подбежав к нему, ударил ногой в голову.
Ну, я уже говорил, мы, Хогбены, очень крепки головой. Младший взвизгнул и затанцевал на одной ноге.
- И заколдую же я тебя! - завопил он на дядюшку Лема. - Ну, я тебе, я тебе!..
Он набрал воздуха, побагравел - и…
Па потом пытался мне объяснить, что произошло, нес какую-то ахинею о дезоксирибонуклииновой кислоте, каппа-волнах и микровольтах. Надо знать па. Ему же лень рассказать все на простом английском, знай крадет себе эти дурацкие слова из чужих мозгов.
А на самом деле случилось вот что. Вся ярость этого гаденыша жахнула дядюшку Лема прямо, так сказать, в темечко.
Он позеленел буквально на наших глазах.
Одновременно с позеленением дядюшки Лема наступила гробовая тишина. Я удивленно огляделся и понял, что произошло.
Стенания и рыдания прекратились. Люди прикладывались к своим бутылочкам и слабо улыбались. Все колдовство младшего Пу ушло на дядюшку Лема, и, натурально, головная боль исчезла.
- Что здесь случилось? - раздался знакомый голос. - Этот человек потерял сознание? Эй, позвольте… Я доктор.
Это был тот самый худенький добряк. Заметив Эда Пу, он сердито вспыхнул.
- Итак, это вы олдермен Пу? Как получается, что вы вечно оказываетесь замешанным в странных делах? И что вы сделали с этим человеком? На сей раз вы зашли слишком далеко.
- Ничего я ему не сделал, - прогнусавил Эд Пу. - Пальцем его не тронул. Последите за своим языком, доктор Браун, а не пожалеете. Я не последний человек в здешних краях.
- Вы только посмотрите! - вскричал доктор Браун, вглядываясь в дядюшку Лема. - Он умирает! «Скорую помощь», быстро!
Дядюшка Лем снова менялся в цвете. В каждом из нас постоянно копошаться целые орды микробов и прочих крохотулечек. Заклятье младшего страшно раззадорило всю эту ораву, и пришлось взяться за работу другой компании, которую па обзывает антителами. Они вовсе не такие хилые, как кажутся, просто очень бледные от рождения. Когда в ваших внутренностях заваривается какая-нибудь каша, эти друзья сломя голову летят туда, на поле боя. Наши, Хогбеновские крошки кого хошь одолеют. Они так яро бросились на врага, что дядюшка Лем прошел все цвета, от зеленого до бордового, а большие желтые и синие пятна показывали на очаги сражений. Дядюшке Лему хоть бы хны, но вид у него был не здоровый, будь спок!
Худенький доктор присел и пощупал пульс.
- Итак, вы своего добились, - произнес он, подняв голову на Эда Пу. - У бедняги, похоже, бубонная чума. Теперь вы с вашей обезьяной так не отделаетесь.
Эд Пу только рассмеялся. Но я увидел, как он бесится.
- Не беспокойтесь обо мне, доктор Браун, - процедил он. - Когда я стану губернатором, - а мои планы всегда осуществляются, ваша любимая больница, которой вы так гордитесь, не получит ни гроша из федеральных денег!
- Где же «скорая помощь»? - как будто ничего не слыша поинтересовался доктор.
- Дядюшке Лему не нужна никакая помощь, - сказал я. - Это у него просто приступ. Ерунда.
- Боже всемогущий! - воскликнул док. - Вы хотите сказать, что у него раньше было такое, и он выжил?! - он посмотрел на меня и неожиданно улыбнулся. - А, понимаю, боитесь больницы? Не волнуйтесь, мы не сделаем ему ничего плохого.
Больница - не место для Хогбена. Надо что-то предпринимать.
- Дядя Лем! - заорал я, только про себя, а не вслух. - Дядя Лем, быстро проснись! Деда спустит с тебя шкуру и приколотит к дверям бара, если ты позволишь увезти себя в больницу! Или ты хочешь, чтобы у тебя нашли второе сердце? Или поняли, как скрепляются у тебя кости? Дядя Лем! Вставай!!
Напрасно… Он и ухом не повел.
Вот тогда я по-настоящему начал волноваться. Дядюшка Лем впутал меня в историю. Понятия не имею, как тут быть. Я еще, в конце концов, такой молодой. Стыдно сказать, но раньше великого пожара в Лондоне ничего не помню.
- Мистер Пу, - заявил я, - вы должны отозвать младшего. - Нельзя допускать, чтоб дядюшку Лема упекли в больницу.
- Давай, младший, вливай дальше, - сказал Пу, гнусно ухмыляясь. - Мне надо потолковать с юном Хогбеном.
Пятна на дядюшке Леме позеленели по краям. Доктор аж рот раскрыл, а Эд Пу ухватил меня за руку и отвел в сторону.
- По-моему, ты понял, чего я хочу, Хогбен. Я хочу, чтобы Пу были всегда. У меня у самого была масса хлопот с женитьбой, и сынуле моему будет не легче. У женщин в наши дни совсем нет вкуса. Сделай так, чтобы наш род имел продолжение, и я заставлю младшего снять заклятье с Лемуэля.
- Но если не вымрет ваша семья, - возразил я, - тогда вымрут все остальные, как только наберется достаточно Пу.
- Ну и что? - усмехнулся Эд Пу. - Не беда, если славные люди заселят землю. И ты нам в этом поможешь, юный Хогбен!
Из-за угла раздался страшный вой, и толпа расступилась, давай дорогу машине. Из нее выскочила пара типов в белых халатах с какой-то койкой на палках. Доктор Браун с облегчением поднялся.
- Этого человека необходимо поместить в карантин. Одному богу известно, что мы обнаружим, начав его обследовать. Дайте-ка мне стетоскоп. У него что-то не то с сердцем…
Скажу вам прямо, у меня душа в пятки ушла. Мы пропали - все мы, Хогбены. Как только эти доктора и ученые про нас пронюхивают, не будет нам ни житья, ни покоя.
А Эд Пу смотрит на меня издеваясь, с гнусной усмешкой.
Ну что мне делать? Ведь не мог я пообещать выполнить его просьбу, правда? У нас, Хогбенов, есть кое-какие планы на будущее, когда все люди станут такими, как мы. Но если к тому времени будут на земле одни Пу, то и жить не стоит. Я не мог сказать «да». Но я не мог сказать и «нет».
Как ни верти, дело, похоже, швах.
Оставалось только одно. Я вздохнул поглубже, закрыл глаза и отчаянно закричал, внутри головы.
- Де-да-а!! - звал я.
- Да, мой мальчик? - отозвался глубокий голос. Вообще-то деда имеет обыкновение битых полчаса задавать пространные вопросы и, не слушая ответов, читать длиннющие морали на разных мертвых языках. Но тут он сразу понял, что дело не шуточное.
Времени почти не оставалось, и я просто широко распахнул перед ним свой мозг. Деда вздохнул у меня в голове.
- Мы у них в руках, Сонк. - я даже удивился, что он может выражаться на простом английском. - Мы согласны.
- Но, деда!
- Делай, как я сказал! - у меня аж в голове зашумело, так твердо он приказал. - Скажи Пу, что мы принимаем его условия.
Я не посмел ослушаться. Но впервые я усомнился в правоте дедули. Возможно, и Хогбены в один прекрасный день выживают из ума. Деда, наверное, подошел к этому возрасту.
- Хорошо, мистер Пу. Вы победили. Снимайте заклятье. Живо, пока не поздно.

У мистера Пу был длинный желтый автомобиль, и дядюшку Лема погрузили в багажник. Этот упрямец так и не проснулся, когда младший снял с него заклятье, но кожа его мгновенно порозовела. Док никак не мог поверить, хотя все произошло у него на глазах. Мистеру Пу пришлось чертовски долго угрожать и ругаться, прежде чем мы уехали. А док так и остался сидеть на мостовой, что-то бормоча и ошарашенно потирая лоб.
- Мы справимся вдвоем, - сказал деда, как только мы подъехали к нашему дому. - Я тут пораскинул мозгами. Ну-ка, тащите сани, на которых ты нынче молоко скисал!
- О нет, деда! - выпалил я, поняв, что он имеет в виду.
- С кем это ты болтаешь? - подозрительно спросил Эд Пу, выбираясь из машины.
- Бери сани! - прикрикнул деда. - Закинем их в прошлое.
- Но, деда, - взвыл я, только на сей раз про себя. Больше всего меня беспокоило, что деда говорит на простом английском, чего в нормальном состоянии никогда с ним не случалось. - Неужели ты не видишь, если мы забросим их сквозь время и выполним обещание, они будут размножаться с каждым поколением! Через пять секунд весь мир превратится в Пу!
- Умолкни, паскудный нечестивец! Ты предо мной, что червь несчастный, копошащийся во прахе! - Взревел деда. - Немедленно веление мое исполни, неслух!
Я почувствовал себя немного лучше и вытащил сани.
- Садитесь, мистер Пу. Младший, здесь для тебя есть местечко. Вот так.
- А где твой старый хрыч, дед? - засомневался Пу. - Ты ведь не собираешься все делать сам? Такой неотесанный чурбан…
- Ну, Сонк, - произнес деда. - Смотри и учись. Все дело в генах. Достаточно хорошей дозы ультрафиолета, давай, ты ближе.
Я сказал: - Хорошо, - и как бы повернул свет, падающий на Пу сквозь листья. Ультрафиолет - это там, где цвета не имеют названий для большинства людей.
- Наследственность, мутации… - бормотал деда. - Примерно шесть взрывов гетерозиготной активности… Готово, Сонк.
Я развернул ультрафиолет назад.
- Год первый, деда? - спросил я, все еще сомневаясь.
- Да, - изрек деда. - Не медли боле, отрок.
Я нагнулся и дал им необходимый толчок.
Последнее, что я услышал, был крик мистера Пу.
- Что ты делаешь? - свирепо орал он. - Смотри мне, юный Хогбен… Что это? Если это какой-то фокус, я напущу на тебя младшего! Я наложу такое заклятье, что даже ты-ы-ы!..
Вой перешел в писк, не громче комариного, все тише, все тоньше, и исчез.
Ясно, что деда совершил кошмарную ошибку. Знать не знаю, сколько лет назад был год первый, но времени предостаточно, чтобы Пу заселили всю планету. Я приставил два пальца к глазам, чтобы растянуть их, когда они начнут выпучиваться и сближаться, как у Пу.
- Ты еще не Пу, сынок, - произнес деда посмеиваясь. - Ты их видишь?
- Не-а, - ответил я. - А что там происходит?
- Сани остановились… Да, это год первый. Взгляни на людей, высыпавших из своих пещер, чтобы приветствовать новых товарищей. Ой-ой-ой, какие широкие плечи у этих мужчин! И, ох, только посмотри на женщин. Да младший просто красавчиком среди них ходить будет! За такого любая пойдет.
- Но, деда, это же ужасно! - воскликнул я.
- Не прерывай старших, Сонк, - закудахтал деда. - Подожди, дай-ка я посмотрю… Гм-м. Поколение - вовсе немного, когда знаешь, как смотреть. Ай-ай-ай, что за мерзкие уродины эти отпрыски Пу. Почище своего папули. А вот каждый из них вырастает, обзаводится семьей и, в свою очередь, имеет детей. Приятно видеть, как выполняется мое обещание.
Я лишь простонал.
- Ну хорошо, - решил деда, - давай перепрыгнем через пару столетий. Да, они здесь и усиленно размножаются. Фамильное сходство превосходно! Еще тысячу лет. Древняя греция. Нисколько не изменились! Помнишь, я говорил, что Лили Лу Матц напоминает одну мою давешнюю приятельницу по имени горгона? Неудивительно!
Он молчал минуты три, потом рассмеялся.
- Бах. Первый гетерозиготный взрыв. Начались изменения.
- Какие изменения, деда? - упавшим голосом спросил я.
- Изменения, доказывающие, что твой дедушка не такой уж осел, как ты думал. Я знаю, что делаю. Смотри, какие мутации претерпевают эти маленькие гены!
- Так, значит, я не превращусь в Пу? - обрадовался я. - Но, деда, мы обещали, что их род продлится.
- Я сдержу свое слово, - с достоинством молвил деда. - Гены сохранят их фамильные черты тютелька в тютельку. Вплоть… - тут он рассмеялся. - Отбывая в год первый, они собирались наложить на тебя заклятье. Готовься.
- О боже! - воскликнул я. - Их же будет миллион, когда они попадут сюда. Деда! Что мне делать?
- Держись, Сонк, - без сочувствия ответил деда. - Миллион, говоришь? Что ты, гораздо больше!
- Сколько же? - спросил я.
Он начал говорить. Вы можете не поверить, но он до сих пор говорит. Вот их сколько!
В общем, гены поработали на совесть. Пу остались Пу и сохранили способность наводить порчу, - пожалуй, можно с уверенностью сказать, что они в конце концов завоевали весь мир.
Но могло быть и хуже. Пу могли сохранить свой рост. Они становились все меньше, и меньше, и меньше. Гены Пу получили такую взбучку, от гетерозиготных взрывов, которые подстроил деда, что вконец спятили и думать позабыли о размере. Этих Пу можно назвать вирусами - вроде гена, только вирус резвее.
И тут они до меня добрались.
Я чихнул и услышал, как чихнул сквозь сон дядюшка Лем, лежащий в багажнике желтой машины. Деда все бубнил, сколько именно Пу взялось за меня в эту минуту, и обращаться к нему было бесполезно. Я по-особому прищурил глаза и посмотрел, что меня щекотало.
Вы никогда в жизни не видели столько Пу! Да это настоящая порча. По всему свету эти Пу насылают порчу на людей, на всех, до кого только могут добраться.
Говорят, что даже в микроскоп нельзя рассмотреть некоторые вирусы. Представляю, как переполошатся эти прохвессоры, когда наконец увидят крошечных злобных дьяволов, уродливых, что смертный грех, с близко посаженными выпученными глазами, околдовывающих всех, кто окажется поблизости.
Деда с геном хромосомом все устроили наилучшим образом. Так что младший Пу уже не сидит, если можно так выразиться, занозой в шее.
Зато, должен признаться, от него страшно дерет горло.

Предыдущая страница 6


[i] Огл. 1 2 3 4 5 6


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Генри Каттнер - Биография

Генри Каттнер

На основную страницу

Биография

Генри Каттнер (Henry Kuttner), США, 07.04.1914г.-04.02.1958г.

Генри Каттнер родился в 1914 году в Лос-Анджелесе. Отец Каттнера держал книжный магазинчик, он умер, когда Генри было всего пять лет. Большую часть детства будущий писатель провёл в Сан-Франциско, куда его мать перебралась в поисках заработка. Она содержала пансион, что позволило обеспечить Генри и двум его старшим братьям учёбу в школе. К тому времени, когда Генри должен был перейти в старшие классы, семья вернулась в Лос-Анджелес, и после окончания школы Генри устроился на работу в литературное агентство, владелицей которого была жена одного из его братьев. Интерес к фантастике у него, как и у большинства писателей его поколения, проявился рано. Он традиционно увлёкся «Волшебником Страны Оз», зачитал до дыр «Принцессу Марса», а в возрасте двенадцати лет полюбил “Amazing Stories”. С годами, однако, его пристрастия сместились от научной фантастики к рассказам ужасов, он стал страстным почитателем журнала “Weird Tales”, переписывался с Говардом Лавкрафтом и авторами его литературного кружка. Первый результат этих увлечений появился в 1936 г. – в февральском выпуске “Weird Tales” было напечатано первое стихотворение Каттнера «Баллада богов», написанное под очевидным влиянием Роберта Говарда. Месяц спустя тот же журнал опубликовал дебютный рассказ Каттнера «Кладбищенские крысы», который до сих пор считается классикой «ужастиков». В чрезвычайно эмоциональном рассказе явственно ощущались мотивы, традиционные для творчества Лавкрафта... Рассказ был «слишком хорош для дебютанта», критики и некоторые искушённые читатели стали высказывать предположение, что под псевдогимом «Генри Каттнер» скрывается кто-то из мастеров... В майском номере “Weird Tales” редактор, того издания Фэрнсуорт Райт эти слухи отмёл: «Генри Каттнер – это не псевдоним. Это молодой, но, без сомнения, чрезвычайно одарённый автор, и можно уверенно предположить, что в будущем его ждёт большой успех»... Ирония судьбы – это было написано об авторе, который обрёл истинную славу под псевдонимом... В том же 1936 г. Каттнер вступает в Лос-Анджелесское отделение «Лиги Научной Фантастики». Его рассказы продолжают регулярно появляться в “Weird Tales”, но он уже совсем не напоминал своего недавнего кумира – Лавкрафта... Прозведения молодого автора постепенно приобретают юмористическую направленность... Каттнер был блистательным шутником, прекрасным собеседником, легко сходился с людьми и был щедр на идеи (кстати, некоторые идеи его ранних рассказов использовали позже такие корифеи, как Сибери Куин и Э. Хоффман Прайс)... В 1937 г. он пробует себя в соавторстве с Робертом Блохом и чуть позже – с Кэтрин Мур.


Генри Каттнер - Истории о Хогбенах

Оглавление

  • Сплошные неприятности (Страница 1)
  • Прохвессор накрылся (Страница 2)
  • До скорого! (Страница 3)
  • Пчхи-хологическая война (Страница 5)


Генри Каттнер - Истории о Хогбенах

Генри Каттнер

Истории о Хогбенах

 Читать книгу

Аннотация

Мир, населенный гномами, демонами, роботами, инопланетянами и другими не слишком благосклонными к человеку существами.Неожиданные повороты событий и непредсказуемость развязок, заставляющие читателя постоянно пребывать в напряжении... Да, это Генри Каттнер, один из самых загадочных и многоликих писателей-фантастов XX века. В сборник вошли лучшие рассказы и роман, принадлежащие перу этого непревзойденного мастера.

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel