Геннадий Прашкевич - Шпион против алхимиков

1 Геннадий Прашкевич

СПИСОК ЗАКОННЫХ (пункты с первого по восьмой) И НЕЗАКОННЫХ (пункты с девятого по двадцатый) СПОСОБОВ ПОЛУЧЕНИЯ ИНФОРМАЦИИ О КОНКУРЕНТАХ:

1. Публикации конкурентов и отчеты о процессах, полученные обычными путями.
2. Сведения, данные публично бывшими служащими конкурента.
3. Обзоры рынков и доклады инженеров-консультантов.
4. Финансовые отчеты.
5. Устраиваемые конкурентами ярмарки и выставки, а также издаваемые ими брошюры.
6. Анализ изделий конкурентов.
7. Отчеты коммивояжеров и закупочных отделов.
8. Попытки пригласить на работу специалистов, работающих у конкурента, и последующий анализ заполненных ими вопросников.
9. Вопросы, осторожно задаваемые специалистам конкурента на специальных конгрессах.
10. Непосредственное тайное наблюдение.
11. Притворное предложение работы служащим конкурента без намерения брать их на работу, с целью выведать у них информацию.
12. Притворные переговоры с конкурентом якобы для приобретения лицензии на один из патентов.
13. Использование профессиональных шпионов для получения информации.
14. Сманивание с работы служащих конкурента для получения информации.
15. Посягательство на собственность конкурента.
16. Подкуп сотрудников закупочного отдела конку рента.
17. Засылка агентов к служащим или специалистам конкурента.
18. Подслушивание телефонных и прочих разговоров.
19. Похищение документов, чертежей, технических образцов.
20. Шантаж и различные способы давления.
Разумеется, конкурент прибегает к тем же средствам.
“Кемикл инджиниринг”, 23 мая 1965 г.

Фальшивый подвиг

1

Разумеется, я знал, что стены, потолки, подоконники моей квартиры — все нашпиговано скрытыми микрофонами. Шел ли я в ванную, ложился ли в постель, изрыгал ли, споткнувшись о край ковра, проклятие, каждое мое слово становилось известно шефу.
Конечно, подобный контроль входит в условия договора (как необходимая мера безопасности), но перед каждым серьезным делом (а я всегда должен быть готов к серьезному делу) ощущение открытости раздражало. Хотя, признаюсь, и… поддерживало форму.
Закинув ноги на журнальный столик, я лениво перелистывал рекламные проспекты, посвященные новым видам компьютеров. Собственно, в этом и следовало искать источник моего раздражения. Я, химик и промышленный шпион, «инженер», занимающий третью по значимости графу в ведомости Консультации, человек, столь эффектно потопивший год назад одну из самых преуспевающих фирм страны, должен был рыться в мало интересующих меня бумагах!
Еще больше раздражало меня то, что бумаги подкинул мне Лендел — наш недавний сотрудник, бывший программист фирмы «Счет». В свое время он сумел понравиться шефу и, как следствие, без всяких угрызений совести поменял хозяев. Для внедрений он, конечно, не годился (вздорный характер, неустойчивая нервная система, некоторая известность в научных кругах), но в роли чтеца приносил несомненную пользу. Это Прометею надо было воровать огонь, поскольку древние боги не пользовались документацией. Мы же, благодаря таким, как Лендел, девяносто пять процентов информации получаем из специализированных журналов, научных трудов, внутренних изданий, патентов, проспектов. Правда, всегда остается еще пять процентов, до которых добраться трудно. Но мы и до них добираемся, и ничто не может нас остановить. Мы не стоим на страже моральных устоев Вселенной. Поинтересуйтесь, куда пропал знаменитый Дизель. Он продавал лицензии всем, кто мог их купить, не проявлял никаких намеков на патриотизм, и в этом я его не виню. Но он был настолько наивен, что, отправляясь для переговоров в Англию, прихватил с собой портфель, набитый секретными документами. После роскошного ужина, данного в его честь в кают-компании океанского лайнера, Дизель вышел на палубу, и больше его никто не видел…
Никаких бумаг, никаких отчетов — вот идеал, к которому надо стремиться!
Я бросил бумаги, встал, подошел к окну.
Улица всегда действует на меня гипнотически.
Толпы, толпы людей… странно сознавать, что наша работа, столь незаметная и скрытная, имеет прямое отношение к любому человеку из толпы, чем бы он ни занимался. Одного мы обогащаем, других низвергаем в пучину бедности. А они и не догадываются о нашем присутствии. Незаметные, оставаясь в тени, мы лишь скептически улыбаемся по поводу таких общераспространенных мифов, как безопасность телефонов-автоматов, бронированных сейфов, сверхнадежной сигнализации…
Я тоже был человеком из толпы. Когда-то. Было время, я шел по улицам, не подозревая, что могу быть объектом слежки. Я думал, что являюсь свободным гражданином свободной страны. Время идет, теперь я так не думаю. И вообще стараюсь без нужды не думать.
Вынув из ящика диктофон, я решил потренировать голос, но меня прервали. Раздался звонок.

2

Звонила женщина.
В глазок, врезанный в дверь так, что снаружи заметить его было невозможно, я видел ее всю целиком.
Ее лицо мне понравилось, и то, как она, ожидая ответа на звонок, переступила с ноги на ногу, тоже было красиво. Но ее серые глаза были напряжены. Такие люди, автоматически отметил я, редко смеются громко, как правило, они умеют противиться рефлекторному толчку.
Тем не менее женщина нервничала. Брючный костюм, короткие сапоги, тонкая куртка на пуговицах — она, несомненно, придавала значение своему внешнему виду. Руки незнакомка держала в карманах.
Этот четкий, чуть ли не медальный профиль (на миг она беспокойно оглянулась на пустую лестницу) показался мне знакомым, но я не мог вспомнить, встречал ли ее раньше. Убедившись, что она одна, я открыл дверь.
— Меня зовут Джой, — сказала она с южным акцентом. — Я — сестра Берримена.
Джек Берримен — лучшей рекомендации быть не могло. Я восхищался им. Именно Джек многому меня научил: стрелять в темноте по голосу, работать с современной аппаратурой. Впервые я увидел его лет пять назад, на экране телевизора. Сидя спиной к камере, он говорил что-то успокоительное о случайном отравлении Потомака промышленными отходами. Я так и не увидел его лица, но голос запомнил, и когда Джек появился в Консультации, сразу его узнал. Не без удивления. А удивляться было чему. Ведь до появления в Консультации Джек имел диплом промышленного контрразведчика, полученный в «Калифорниа Стейт колледж», и представлял «Норман Джэспен ассошиэйтед» — организацию промышленной контрразведки. В его удостоверении было сказано: «Владелец этого документа наделен полномочиями по расследованию нарушений законов США, сбору сведений по делам, в которых США заинтересованы или могут быть заинтересованы, а также по выполнению других поручений». Других поручений… Резиновая формулировка… У нас таких нет. Тем не менее Джек оказался в Консультации, и именно он, с его опытом и умом, в самое короткое время принес дружественным нам фирмам, а значит, и нам самим, колоссальные прибыли.
О сестре Берримена, Джой, я тоже слышал. Одно время она подвизалась в Консультации в роли агента-цифровика, но я никогда ее не встречал, потому что по негласному договору с Джеком мы не совали нос в дела друг друга. Нам хватало того, что мир для нас и так был слишком прозрачным, благодаря подсматривающей и подслушивающей технике, которой мы владели в совершенстве.
Появление Джой не вязалось с правилами игры.
— Прошу, — сказал я не без настороженности.
— Нет, — нервно оглянулась она. — Я не буду входить. Если вы не против, мы поговорим в машине.
На ее месте я поступил бы так же. Но чего она хотела? Что ее привело ко мне? Кто дал ей мой адрес?
— Спускайтесь вниз, — сказал я негромко. — Я только переоденусь.
— Я жду…
Она не закончила фразу и торопливо, не оборачиваясь, сбежала по лестнице.
Проводив ее взглядом, я закрыл дверь и подошел к телефону. По инструкции я должен предупреждать шефа о своих отлучках. Но разве зря ремонтники несколько суток возились в моей квартире? — шеф уже должен был все знать.
И я не стал ему звонить.

3

Джой мне понравилась.
Подходя к машине, я специально замедлил шаги.
Ее лицо было очень выразительно. Оно располагало. С такими глазами ничего не стоит убедить малознакомого лавочника дать тебе в кредит любые товары.
Джой перехватила мой взгляд и нервно скривила губы. Но как только ее руки легли на руль, она преобразилась. Рядом со мной сидел теперь классный, все отмечающий, все фиксирующий водитель.
Я ждал.
— В кармане, — сказала Джой, не снимая рук с руля.
Я сунул пальцы в наружный карман ее куртки и на щупал листок бумаги.
«Мы нашли тебя. Внимательно гляди в лицо каждому прохожему Внимательно следи за каждой машиной. Когда ты нас узнаешь, мы хотим видеть твое лицо». Написано было от руки, крупно и разборчиво.
Подписи не было.
— Вы получили это по почте?
— Нет. Нашла в кармане, выйдя из магазина Матье.
— Эта угроза направлена против вас?
Она в зеркале перехватила мой взгляд:
— Час назад я, как и вы, сомневалась.
— Что случилось за этот час?
— Взгляните на правое крыло.
Опустив стекло, я выглянул из машины.
Правое крыло (я видел это и раньше) было помято. Вокруг вмятины болтались лохмотья бежевой краски.
— Кто это сделал?
— На седьмой магистрали на мою машину навалился грузовик. Все произошло так быстро, что я не заметила и не запомнила лиц.
— Жаль… — помолчав, сказал я. — В такие дела я не впутываюсь… Вы сообщили в полицию?
— Я позвонила своему брату. Он не советовал мне торопиться.
— Мой адрес вам подсказал Джек?
— Да, Эл. Могу я вас так называть?
— Пожалуйста… А куда вы звонили Джеку? — скосив глаза, я внимательно следил за лицом Джой, но на нем не дрогнул ни один мускул. Она, конечно, могла знать о местонахождении Джека. В конце концов, она могла быть связной между ним и Консультацией. Но ее появление мне не нравилось. Не будь она сестрой Джека, я немедленно покинул бы машину.
Будто почувствовав мои колебания, Джой умоляюще подняла глаза. Ресницы ее дрогнули. У нее это здорово получалось. Я видел ее такой, какой она хотела казаться. И от того, что она выглядела беспомощной, мне стало не по себе.
— Со мной хотят свести счеты, — почти с испугом сказала она. — Счеты, Эл! Счеты!
Это слово — «счеты» — она повторила несколько раз. Когда банальную фразу так акцентируют, в ней может таиться второй смысл. Но чего Джой боялась по-настоящему? Так неуверенно можно вести себя лишь в коробке, набитой аппаратурой, но разве она не проверяет свою машину?
Раскурив сигарету, я поднял голову, собираясь успокоить ее принятыми в таких случаях словами, но нужда в них отпала. За пару секунд, ушедших у меня на раскуривание, Джой успела расстегнуть куртку, и с локтя ее правой руки, все так же лежащей на руле, на меня смотрел никелированный ствол револьвера. У него был невероятно вызывающий, далее игрушечный вид, но я сразу понял — оружие настоящее. Я отчетливо видел отверстия по обе стороны барабана, и каждое из них было начинено пулями, способными проделать во мне весьма убедительные дыры.
— В коробке у ваших ног лежит липкая лента, — резко сказала Джой. — Обмотайте ею глаза.
Чуть сбавив ход, она продолжала:
— Мне нелегко будет убить вас, Эл, но если понадобится, я это сделаю.
Я уступил. Не Джой. Ее вызывающему револьверу. И так же безропотно, когда на каком-то участке пути она остановила машину, позволил связать себе руки прочным нейлоновым шнуром. Хватка у нее была крепкая, мои локти это почувствовали.
— Теперь в багажник, Эл.
— А если я буду кричать?
— Ерунда, — сказала она. — Мы в достаточно безлюдном месте.
— Послушайте, — спросил я, с трудом втискиваясь в багажник. — Вы действительно Джой, сестра Берримена?
Она фыркнула:
— Вы этого не почувствовали?
— Почувствовал, — признал я, и Джой, фыркнув, с такой силой хлопнула крышкой багажника, что у меня чуть не лопнули барабанные перепонки.

4

Примерно через час машина свернула на подъездную дорогу и въехала в крытый гараж. Я понял это по облаку газов, заполнивших багажник. Сильные руки извлекли меня на свет божий и поставили на ноги:
— Осторожнее. Здесь ступени.
— Может, вы снимете с глаз ленту? — Он это заслужил, девочка? — услышал я хриплый насмешливый голос.
— Пожалуй…
— Тогда, дорогая моя, ты можешь идти. Тебя ждут.
Когда шаги Джой стихли, опекун сорвал с моих глаз ленту и сразу отступил на два шага. Хотя мог этого и не делать. Я был связан, а он явно превосходил меня в весе, к тому же был вооружен, я видел, как оттопырены его накладные карманы. Здоровенный спортивный тип с не очень-то умным плоским лицом и внимательными, узко поставленными голубыми глазами.
— Будешь дергаться — пожалеешь, — предупредил он меня. — Я и не таких укрощал.
Он толкнул меня в кресло, а сам, несколько настороженно, опустился в другое, уставившись на экран работающего телевизора.
Рост цен, ливийская проблема, ограбление ювелирного магазина — ничего не пропуская, мой опекун внимательно выслушал весь выпуск известий.
Я не понимал, чего он, собственно, ждет, но когда передача кончилась, здоровяк встал, хрустнул суставами рук и удовлетворенно прохрипел:
— О нашем деле ни слова.
— Еще не успели, — усмехнулся я. — Может, через полчаса…
— Заткнись!
Ладно. Я не собирался с ним спорить. Да и он не был настроен воинственно, прикрикивал больше для формы, даже сунул мне в губы сигарету и сам ее разжег:
— Кури… Можешь звать меня Рэдом. Для тебя я теперь — старина Рэд. Не худший из псевдонимов, правда? Мы теперь вроде как два брата.
И прикрикнул:
— Вставай.
Пояснив:
— Маленькая загородная поездка.

5

Но маленькой я бы ее не назвал. Я почти задохнулся, когда старина Рэд, все столь же благодушный, извлек меня из багажника. Трещала голова, болели все суставы.
— Жив? — прохрипел Рэд. — Это большая любезность с твоей стороны, парень.
Под ногами шуршала галька, потом песок. Меня вели по тропинке, я ощущал прохладу. Значит, мы находились где-то в пригородах… Но где?
Этого я не знал. Но человек, которому передал меня старина Рэд, был мне знаком. Даже слишком. Я предпочел бы с ним не встречаться.
Джон Лесли — так его звали. Год назад судьба свела нас в деле фармацевтов. Я представлял Консультацию, он — Ассоциацию бывших агентов ФБР (Мэдисон-авеню, 274). Я похищал секреты, Лесли их охранял. Я искал связей с людьми, могущими оказывать услуги, а он старательно опекал их благопристойность.
Но дело фармацевтов выиграл я.
Не поднимаясь из-за стола (он всегда стеснялся своего небольшого роста), Лесли усмехнулся:
— Садись, Миллер. Я на тебя не сержусь, — несомненно, он тоже вспомнил дело фармацевтов. — Честно говоря, я предпочел бы видеть твоего шефа, но его не сунешь в багажник. Пришлось ограничиться правой рукой. Ты ведь его правая рука, да, Миллер?
Я усмехнулся.
— Ладно, неважно, — Лесли сбавил тон до будничного. — Я боялся, что девочка обознается, но она не ошиблась. Как так, Миллер? Ты ей поверил? Неужели мы начинаем стареть, а? Ты начинаешь искать друзей?
Он наклонился к встроенному в стол микрофону:
— Кофе!
Суетливая маленькая женщина, с дрожащими от испуга и напряжения губами, принесла поднос с чашками.
— Не могу развязать тебе руки, Миллер, — Лесли был сама любезность. — Ты драчлив. Если хочешь поддержать силы, открой пасть, я за тобой поухаживаю. Не в моих интересах изматывать тебя. Нам еще предстоят разговоры. Причем серьезные, — подчеркнул он.
Я не противился. Лесли не Рэд, он — профессионал, а я ведь и от Рэда принимал услуги. Послушно раскрыв рот, я выпил свой кофе тремя большими глотками.
— Ты, наверное, пытаешься понять случившееся? — спросил Лесли. — Я тебе помогу. Задам три вопроса. От ответов на них зависит многое.
— Я слушаю.
— Первый вопрос: каким образом Консультация захватила главного эксперта фирмы «Счет»? Второй: где вы держите эксперта? Третий: ваши планы. Что вы собираетесь с ним делать? Обдумай, Миллер. Я играю с тобой в открытую. Больше того, я даже дам тебе немного времени. Немного, но дам.
Он усмехнулся. Когда старина Рэд вновь завязал мне глаза, я решил провести ответный ход. Я рассчитывал на маленькую женщину, приносившую нам кофе. Если она была лицом случайным (ее испуг косвенно подтверждал это), то есть если Лесли просто нанимал ее, она могла сыграть некую положительную для меня роль в будущем.
— Лесли, — спросил я громко. — Вы дадите мне плащ или снова сунете под одеяло?
Вопрос дурацкий. Такие западают в память даже испуганного человека.
Но Лесли все понял. И убил эффект:
— Ты много пьешь, парень. Сейчас не зима. Обойдешься и глотком кофе.

6

Я сидел теперь на заднем сиденье. Как ни странно, на меня действительно накинули одеяло. Оно было шерстяное и резко пахло потом. Пальцами связанных рук я сумел вытянуть пару нитей и сунул их за пояс брюк, единственное место, до которого я мог дотянуться.
Одеяло меня раздражало, но рядом сопел Рэд, а впереди, оборачиваясь ко мне, помалкивал Лесли.
Воюющие стороны — я нисколько не преувеличивал.
Консультация, то есть шеф, Джек Берримен, доктор Хэссоп, я, Кронер-младший — все мы вели самую настоящую, пусть и не объявленную тайную войну против фирм, конкурирующих с нашими друзьями. Нас интересовало все: легкие аккумуляторы для электромобилей, литиевые батареи, специальные моторы для гоночных машин, радиолокационные тормоза, новые виды лекарственных препаратов, поршневые двигатели, транзисторы из пластических материалов, гнущееся стекло, красители… Добытая информация сосредоточивалась в руках шефа. Торговал ею он. У него был нюх на то, что сегодня необходимо рынку. Нас, агентов, это, впрочем, мало интересовало, мы получали свои проценты (весьма недурные) и соблюдали молчание, ну и, конечно, лояльное отношение к фирмам, которые хотя бы раз были нашими заказчиками.
А обратиться к нам могла любая фирма. «Там-то и там-то ведутся такие-то работы. Нас они интересуют. Нам кажется, мы могли бы использовать их более эффективно, так как близки к получению результатов. Но у того-то и того-то, дело, кажется, движется лучше. Времени у нас нет, а вот деньги…»
Шеф улыбался, просчитывал операцию, заключал договор. Оставалось провести запланированную операцию.
И сейчас, сидя под вонючим одеялом на заднем сиденьи автомобиля, прислушиваясь к сопению Рэда, я старался детально припомнить все, что знал и слышал об эксперте. О том самом, которым гордилась фирма «Счет».

7

…В тот день шеф вызвал меня в свой разборный кабинет рано. Я не оговорился, кабинет действительно был разборным. Стены, пол, потолок — все в нем было собрано из множества плотно пригнанных друг к другу деталей. Как, конечно, и мебель. За считанные минуты можно было разобрать на детали любой угол, проверить, не поставлена ли к нам чужая аппаратура. Ламп в кабинете не было, ведь именно электрическая сеть питает подслушивающую аппаратуру. Поэтому освещался он керосинкой, гордостью шефа, купленной им на аукционе. Посетители шефа не только сами заполняли листки пропусков, но и сами их отрывали — на специальной бумаге оставались отпечатки пальцев. Ни один документ не выбрасывался, все бумаги поступали в электрокамин, а пепел развеивался специальными вентиляторами. Такая тщательность себя оправдывала — утечки информации у нас не случалось.
Прямо из кабинета шеф провел меня в демонстрационный зал.
Ткнув пальцем в переключатель, он кивком обратил мое внимание на экран. И я увидел очень самоуверенного человека с высоким лбом, темными, не очень густыми, но аккуратно зачесанными на левую сторону волосами: наверное, он был левша. Рот человека был в движении, но голоса я не слышал.
— Можно дать звук?
— Нет, — ухмыльнулся шеф. — С меня достаточно. — В голосе его мелькнуло неподдельное изумление: — Я годами, Эл, тренировал способность выслушивать разглагольствования всяких кретинов и болтунов, но это феноменальный случай, исключение — он заткнет за пояс кого угодно! Одно меня утешает: человек, которого ты видишь на экране, не просто болтун. Он гениальный болтун. Кроме всего этого, он еще и гений.
— А еще проще?
— Проще? Главный эксперт фирмы «Счет». Крупнейший специалист по компьютерам. Человек, способный решать задачи, не зная метода их решения, ставить вовсе не очевидные проблемы и давать заключения, опуская всякие второстепенные детали. Человек, умеющий предсказывать многие будущие состояния исследуемого объекта. Наконец, он из тех, кто умеет противостоять массовым предубеждениям.
— Достойная черта, — польстил я потенциальному противнику.
Жирное, тяжелое, подчеркнутое тремя подбородками, лицо шефа расцвело. Он понимал, из каких соображений я так грубо льщу.
— Голова эксперта, Эл, стоит несколько миллионов, причем я, конечно, преуменьшаю. Это будет наша голова!
Даже прожженные циники восхищались шефом.
Имя его никогда не встречалось в отчетах (у нас, правда, не было и самих отчетов), он никогда не провел ни одной акции и не испытывал желания провести ее, он никогда не похитил никакого, даже самого мелкого чертежа. Но разве мысль, что по заказу можно похитить все (а именно этим мы и занимались), не важнее самого хищения? Древняя пословица гласит: поймавший рыбу сыт весь день, научившийся ловить рыбу сыт всегда. Шеф умел ловить рыбу. Наше заведение, укрывшееся под скромной вывеской «Консультация», кормило не его одного.
— Эл, я знаю немного, но это уже что-то. Несколько лет назад — ты можешь не знать этого — фирма «Счет» переманила из Европы эксперта. Обычная перекачка мозгов, но эксперт уже тогда котировался как крупная величина. Ну, скажем… как изобретатель. А что такое изобретатель? Изобретатель — это бич бизнеса. Появление нового вещества или нового технологического процесса, как правило, ведет к неприятным последствиям — к изменению надежно отлаженного производства. Не каждый промышленник пойдет на такое. А вот фирма «Счет» пошла. С появлением эксперта, пойдя на крупные, я бы уточнил, и рискованные потери, она перестроила свое производство, зато уже через год начала пожинать богатые плоды. Конкуренты только диву даются, следя за тем, как фирма «Счет» обрабатывает чужие, казалось бы, надежно упрятанные в бронированных сейфах находки. При этом фирма не имеет промышленной агентуры, не ворует секретов, зато, Эл… она умеет доводить до воплощения в жизнь те идеи, что только-только начинают витать в воздухе! Я немало поломал голову, в чем тут дело? И, кажется, понял… — шеф сделал эффектную паузу: — Дело в компьютере, построенном для фирмы «Счет» нашим дорогим гостем — экспертом. Случайная оговорка, одна неловкая фраза в проспекте, слишком ясный рисунок — этого достаточно, чтобы эксперт с помощью своей сверхумной машины не только объяснил исследуемый объект, но и дал описание его технологии. Это ли не переворот в промышленности?
— Такое возможно?
— Спроси об этом наших друзей, — шеф вздохнул. — Фирма «Счет» бесчестно их обирает, значит, обирает и нас, Эл. Если дело пойдет так и дальше, мы прогорим.
— Но ведь эксперт, если я правильно вас понял, находится в наших руках?
— Эксперт — да. Но его машина работает. Наверное, это очень дорогая, сложная машина. Уверен, ее очень сложно… восстановить.
— Она что, сломалась?
— Отнюдь!
— Ее сломает Джек? — догадался я.
— Джек занят.
— Лендел?.. Он работал как раз в этой фирме…
— …А потому и не пригоден для подобной акции, — закончил за меня шеф. — Если кто-то способен на это, так это ты. После дела фармацевтов я в тебя верю.
— А что будет с экспертом?
Шеф усмехнулся:
— Это будет зависеть от того, чью сторону он примет в предстоящей операции.

8

Я вспомнил все это, слушая сопение старины Рэда.
Путешествие наше закончилось. С меня, наконец-то, сорвали повязку и втолкнули в лифт.
Яркий свет в коридоре, в котором мы оказались, ослеплял. Я зажмурился. Рэд поддержал меня.
— Ну, ну, — сказал он без всякого выражения. — Пройдешь обработку, выспишься.
Видимо, мое будущее не казалось ему страшным, иначе мне бы вряд ли развязали руки. А Рэд сделал это, даже растер мне их, и все по тому же омерзительно пустому и ярко освещенному коридору провел меня к низкой двери.
Это был самый настоящий бассейн. Купол его, украшенный высоким световым фонарем, поднимался высоко вверх, он явно должен был подниматься над зданием, но ничего подобного в знакомых мне кварталах я припомнить не мог.
Рэд заставил меня раздеться. Мое белье, вместе с драгоценными нитями, вытащенными из вонючего одеяла, уплыло по транспортеру. Плевать! Я был восхищен его мастерством — обработка была настоящая.
Струи воды мощно хлестали меня со всех сторон и обдирали как наждак. Пальцы Рэда резко прощупали мою кожу, ища вшитую аппаратуру. Теперь волосы! Не худшее место для миниатюрной кинокамеры — Рэд аккуратно постриг меня. На очереди ногти! Не худшее место для клопа-передатчика. — Здоровяк аккуратно подрезал их мне. Он ничего не пропустил. Он исследовал меня вдумчиво и внимательно. Я был чист теперь даже перед небом. И лишь облачив меня в заранее им приготовленные, мятые джинсы и короткую куртку, Рэд облегченно вздохнул:
— Кури.
И выдал мне пачку сигарет.
В коридоре было все так же омерзительно светло и пусто. Но на этот раз я напрягал все свое внимание, даже смог различить на одной из мраморных плиток фирменный знак строительной компании. Много ли это могло дать? Да не больше, чем смятая обертка с шоколадки фирмы Херши. Ну да, крафт — это сыр, либби — томатный суп, херши — это шоколадка. «Херши Чоколат Корпорейшн». Привет фирме!
— Ну, Миллер, — сказал Лесли, когда Рэд ввел меня в кабинет и неторопливо удалился. — Я обещал тебе отдых, ты его получишь. Но перед тем, как идти отдыхать, взгляни на экран. Надеюсь, это позволит тебе взглянуть на вещи здраво.
Я обернулся к экрану встроенного в стену телевизора и увидел бассейн, в котором только что побывал. Но сейчас на его сбегающих к воде ступенях, зажатый двумя здоровяками, стоял… чтец Лендел! Он был облачен в ярко-зеленый кричащий костюм (Ленделу всегда не хватало вкуса), недоверчиво и затравленно озирался, ему не нравились его хмурые опекуны.
А мне не понравились глаза Лендела.
Чтец боялся…
Он еще пытался прятать, маскировать свой страх, еще стыдился его, но система контроля уже отказывала ему, она уже явно полетела к черту. Пара ударов, и из чтеца можно будет выжать все что угодно!
«Крепко же они взялись за Консультацию, — невольно подумал я. — За какие-то сутки они взяли меня и Лендела и, похоже, перекупили сестру Берримена».
Лесли внимательно следил за мной.
— Все ясно?
Я кивнул.
— Хочешь жить вместе с Ленделом?
— Нет! — быстро ответил я.
— Почему? Я не ответил.
И только ухмыльнулся.
Впрочем, Лесли ничего не надо было объяснять. Он знал: между мною и Ленделом есть разница, существенная разница. Лендел уже сломался, но я относился к профессионалам, и со мной следовало говорить иначе. Лесли все это понял и кивнул мне даже доброжелательно.

9

Комната, в которой меня «поселили», ничем не отличалась от стандартных номеров второсортного отеля. Даже телефон стоял на столе.
— Ну? — хрипло спросил старина Рэд.
— Жрать, — коротко ответил я.
— Выспись, парень, — укоризненно заметил Рэд. — Я знаю, когда что делать.
И положил трубку.
В его словах был смысл. Не я диктовал условия, но чем-то я обязан был им подыграть. К тому же, я и впрямь устал. Багажник машины не был уютным.
Я лег на кровать, и голова у меня закружилась.
Сон… Сон…
Когда я проснулся, прямо передо мной, в двух шагах от меня, в стандартном, явно купленном на дешевой распродаже кресле, сидел несчастный, униженный чтец. Его стриженая голова нелепо торчала из высокого воротника серой куртки. В этом безобразном одеянии он чувствовал себя вдвойне несчастным.
— Нам не выбраться, Эл, — безнадежно заговорил он, увидев, что я открыл глаза. — Они схватили меня и сунули в машину прямо на улице. — Лендел действительно был потрясен. — Отсюда не уйти. Это, кажется, девятый этаж и никаких пожарных лестниц!
Хотел бы я увидеть его на пожарной лестнице!
Лицо Лендела было поцарапано, левый глаз заплыл.
— Тебя били?
Он лихорадочно замотал головой. Боялся.
— Что с нами будет?
Я пожал плечами.
— Эл, я не участвовал в акциях Консультации!
— Но ты работал на нас. Ты чтец.
— Чтец не участвует в акциях!
— Ты пришел к нам из фирмы «Счет». Мне кажется, эта фирма и занимается нами. Они могут обижаться на тебя. Я не прав?
— Эл, я только чтец! Неужели они убьют и меня?
— Не хочу тебя разочаровывать…
— Я чист! — зачастил он. — Подтверди им это. Я чист! Если я выберусь, я помогу тебе.
— Подай сигареты. Да вон они, под твоим локтем. Спасибо. И закури сам.
— Эл, я чист!
— Чего же ты боишься?
— Они мне не верят!

1 Следующая страница


Шпион против алхимиков 2

Я рассмеялся.
Они ему не верят!..
А кому верим мы?
Разве я верю шефу или Берримену? Я просто откровенен с ними, ибо мы друг от друга зависим. Эта откровенность позволяет нам чувствовать опасность издалека, задолго. Мы связаны не доверием, даже не откровенностью, а чувством опасности. Мы не можем верить друг другу. Верить кому-то — все равно что посадить себя на поводок. Я вот поверил Джой, она выглядела такой беззащитной… Результат налицо, я в лапах Лесли. «А Лендел — дурак, — сказал я себе. — Опасный дурак. От таких следует держаться подальше. Он не понимает, что все только начинается. Его смерть никому не нужна, это было бы слишком просто. Он еще не понимает: Лесли нужно нечто совсем иное…»

10

Конечно, Лендел был жалок. И все же я не собирался сбрасывать его со счета. Он всегда мог пригодиться. В какой-то момент им можно пожертвовать — небольшая потеря, — как, похоже, пожертвовала мною в своей игре сестра Берримена…
Охраны у дверей не было, да и какая в ней необходимость, если коридор не имеет выхода?
Часа два я прокручивал в голове самые невероятные варианты игры, но зацепок было слишком мало. Следовало покрутить Лендела, пожалуй, я напрасно выгнал его.
Коридор мне не нравился — слишком ярко освещен и пуст. А единственная дверь напротив вела в такую же комнату, как и моя. Точно зеркальное отражение. Только Лен-дел не походил на меня — длинный и тощий, он полулежал в кресле, закинув руки за стриженую голову. Увидев меня, он вздрогнул. В глазах блеснула какая-то мысль.
— Тебя не бьют? Почему? — спросил он быстро. Вид его был жалок. Но винить в этом он мог только
себя. Он был всего лишь чтец и рискнул поменять хозяев. Такое не прощается. Он с полным основанием мог беспокоиться за свою судьбу. И, похоже, фирме «Счет» он насолил крепко — с ним особо не церемонились.
Эксперт, похищенный Консультацией — вот где следовало искать корень… Кто-то жертвовал Ленделом, кто-то мною… Кто-то подставил под удар эксперта, кто-то меня… Мне это не нравилось.
— Эта фирма, — спросил я Лендела. — Я имею в виду фирму «Счет»… Что ты о ней знаешь? Расскажи мне.
Лендел испуганно уставился на меня.
— Успокойся. Я не о твоем прошлом. Я не собираюсь тебя топить. Я не могу пока что помочь тебе, но топить тебя не собираюсь. Расскажи мне о том, что ты принес шефу.
Может, он и рассказал бы, но дверь открылась.
— Правильно мыслишь, Миллер. Мы начинали тоже с этого, — Лесли прислонился к косяку. — Но беседовать тебе лучше со мной, и как можно откровенней. Идем?
Я кивнул.
Мы шли по коридору, и меня так и подмывало ударить его. Кто мог мне помешать? Да никто… Ну а потом?
Я сдержался.
А Лесли даже в росте прибавил, и настроение у него было неплохое. В кабинете он сразу сказал:
— Не будем терять времени, правда? Начнем, скажем, с работы. Миллер, тебя устраивает твоя работа?
Я пожал плечами:
— Она меня кормит.
— Ну да. Что тебе еще сказать? Правда, она не должна тебя кормить, мы ведь говорим откровенно? Во-первых, она противозаконна. Во-вторых, не дает удовлетворения. В-третьих, держит в вечном страхе. В-четвертых, не окупается… Нет, нет, я имею в виду не деньги. Я имею в виду преступление. Ты же не можешь не знать, что преступление никогда не окупается. Ты же обворовываешь государство, Миллер.
— Почему обворовываю? — спросил я. — Если смотреть на наш труд здраво, он полезен прежде всего государству. Ведь мы перераспределяем информацию. Отнимая ее у кучки предпринимателей, мы делаем ее достоянием многих.
— Приятная мысль, — холодно кивнул Лесли. — Но шпион — это шпион. К тому же вы все вооружены и вас ничто не останавливает. Заметь, я не спрашиваю тебя, часто ли ты пускаешь в ход оружие… Я сейчас о другом. Мне жаль твою голову. Это неплохая голова, и неплохие руки. Я с удовольствием бы закрыл глаза на твое прошлое, согласись ты со мной… — Он секунду помедлил. — Есть масса достойных занятий… Достойных тебя, Миллер… Их преимущества несомненны… Твоя деятельность может стать строго законной, тебе не надо будет укрываться под чужими фамилиями и постоянно думать об алиби, а?
Он помолчал и холодно добавил:
— Есть и другой вариант. Исчезновение. Бесследное исчезновение. А?.. Ты думаешь, мы не умеем того, что умеешь ты?
— А это законно? — усмехнулся я.
Он промолчал, и я его понял.
Он добавил, подумав:
— Не тороплю тебя с ответом, Миллер. У тебя примерно неделя. Королевский срок. Отсыпайся, пей кофе, у нас ты в полной безопасности. Ни выйти, ни войти сюда нельзя, можешь мне поверить.
Он помолчал и вдруг спросил, совсем другим, даже несколько равнодушным тоном:
— Послушай, ты давно переквалифицировался в цифровики?
«Они были в моей квартире, — понял я. — И видели бумаги, связанные с компьютерами…»
Теперь я не сомневался: мною занималась именно фирма «Счет». И связано это было, конечно, с экспертом — Лесли мне не лгал. Кто, как не «Счет», может бояться цифровиков, этой элиты промышленного шпионажа? Я хорошо знал о невинных и, конечно, неофициальных развлечениях нашего лучшего цифровика Кронера-младшего. Это он сумел раскрыть секретный зуммерный код «Пасифик телефон энд телеграф компани». А зная код, Кронер-младший, пользуясь печатающей приставкой к своему телефону, произвел крупный заказ на поставку телефонных и телетайпных аппаратов и весьма выгодно сбыл их, оставшись вне досягаемости как закона, так и собственной полиции «Пасифик».
Но это эпизод.
Настоящие цифровики гоняются не за прибылью, хотя в итоге всегда ее получают. Настоящих цифровиков интересует информация — то, что хранится не в механических сейфах, а в запоминающих устройствах компьютеров. Лесли прав, фирма «Счет» тоже беспокоится не напрасно: разве не может случиться так, что на сверхсекретную информацию вдруг выйдет человек, скажем так, мало надежный?..
Но я не цифровик. Я химик.
Так я и сказал Лесли.
Он улыбнулся и выставил на стол крошечный магнитофон.
«…А вот фирма „Счет“ пошла, — услышал я голос шефа. — С появлением эксперта, решившись на крупные, я бы уточнил, и рискованные потери, она перестроила свое производство, зато уже через год начала пожинать богатые плоды. Конкуренты только диву даются, следя за тем, как фирма „Счет“ обрабатывает чужие находки, казалось бы, надежно упрятанные в бронированных сейфах. При этом фирма „Счет“ не имеет промышленной агентуры, не ворует чужих секретов, зато, Эл… умеет доводить до воплощения в жизнь те идеи, что только начинают витать в воздухе! Я немало поломал голову, в чем тут дело? И, кажется, понял… Дело в компьютере, построенном для фирмы „Счет“ нашим дорогим гостем-экспертом. Случайная оговорка, одна неловкая фраза в проспекте, слишком ясный рисунок — этого достаточно, чтобы эксперт с помощью своей сверхумной машины не только объяснил исследуемый объект, но и дал его технологию. Это ли не переворот в промышленности?..»
Как они подслушали нас?
Поистине мы живем в голом мире!..
Лесли выключил магнитофон и не без торжества уставился на меня:
— Ты представить не можешь, Миллер, каких трудов нам стоило отработать компьютер эксперта. А его охрана!.. Но мы выстояли, ведь так? Вот почему я готов повторить: ты талантливый парень, но против нас не потянешь. Думал об этом?
Я не возражал. Пусть выговорится.
— Догадываешься, зачем тебя сунули в багажник?
Я догадывался:
— Обмен?
Лесли удовлетворенно кивнул:
— Правильно. Но помни: все это нисколько не исключает других вариантов. Обмен мы произведем в любом случае. Но подумай, не сменить ли тебе профессию? Любой твой подвиг фальшив. Зачем тебе фальшивые подвиги?

11

Итак, Лесли свое слово сказал. Упало оно на благодатную почву.
Нельзя не задумываться над своим будущим.
Сейчас, сидя в кресле и потребовав у старины Рэда очередную чашку кофе, я проигрывал варианты.
Вариантов было немного. Но они были.
Скажем, я принимаю предложение Лесли… Если они решили уничтожить Консультацию, значит, они поднабрались сил… Пример сестры Берримен впечатляет…
Скажем, я сумею выяснить, насколько сильны карты самого Лесли… Стоит ли поворачивать игру вспять?..
Или я играю с Лесли… На время… сам веду игру…
Третий вариант мне казался самым интересным, но информация, информация!.. Мне ее катастрофически не хватало.
И еще — Лендел.
Лендел — чтец. Он занимался чтением всевозможной и, как правило, открытой литературы. В некотором смысле он действительно был чист. Но он многое знал, в том числе и о фирме «Счет». Не думаю, что прежние хозяева решили забыть о нем. Тот, кто продает секрет, зарабатывая на этом деньги, всегда может переступить и более серьезный порог — построить собственное производство. Понятно, на награбленной информации. В деловом мире таких вещей не прощают.
Но кто предупредил Лесли о нашей игре? Как он перекупил сестру Берримена?
Я курил бесконечные сигареты (кстати, дерьмовые, о чем я и сказал Рэду), пытаясь последовательно и точно восстановить в памяти одну из своих бесед с Ленделом, состоявшуюся уже после нашей встречи с шефом в демонстрационном зале.
«Компьютер эксперта? — поморщился тогда Лендел. — Мои предположения могут оказаться несостоятельными, однако в любой информации всегда есть кусочек истины… — Лендел любил говорить красиво. — Так вот, Эл, только человек может успешно решать самые разные задачи по классификации и распознаванию объектов, явлений и ситуаций. Это главная причина того, почему серьезные промышленные фирмы так старательно ищут все более и более эффективные способы использования именно человека в качестве элементов самых сложных автоматических систем. Заменить человека специальным распознающим аппаратом пока невозможно… — Лендел обращался ко мне с некоторым снисхождением. — Только человек обладает центральной нервной системой, умеющей осуществлять отбор и переработку информации. Он умеет предвидеть, предугадать, т.е. чисто интуитивно найти правильный путь к решению внезапно возникающих проблем. У машин, Эл, даже у самых умных, таких способностей нет. Пока нет… Кроме того, число принимаемых человеком решений, как правило, конечно, как бы ни были бесконечны состояния внешних сред. Скажем, машинистка. Какие бы варианты одного и того же звука ей ни предлагали, она всегда будет ударять пальцем по одной строго определенной клавише. А машина единственно верное выбирать сразу, интуитивно, не умеет. Точнее, не умела, потому что с появлением компьютера, созданного экспертом, положение изменилось. Машина эксперта, похоже, способна находить ограниченное, максимально приближенное к правильному числу решений при любом множестве изменений характеристик внешних сред… — Эту фразу Лендела я запомнил буквально. — То есть получена, наконец, важная система, человек-машина. Единая, цельная, в которой равное значение имеет как тот, так и другой элемент».
Было над чем подумать. В ночной бессонной тьме что-то брезжило. А может, это брезжило в моем сознании, подергиваемом все-таки тяжелым, некрепким сном.
Лендела и впрямь нельзя было выводить из игры. Именно сейчас он мог оказать мне весьма важную услугу.

12

Но когда утром я пересек коридор и толкнулся в знакомую дверь, мне никто не ответил.
Лендела в комнате не было, его телефон не работал.
— Рэд, — спросил я, вернувшись к себе. — Где Лендел?
— Это тот длинный?
— Вот именно.
— Хочешь кофе?
Я повесил трубку.
Так прошли три дня. Это были долгие дни. Я спрашивал: где Лендел? Рэд хрипло отвечал: хочешь кофе? Я вешал трубку, потом поднимал снова: где Лесли? Рэд и на этот вопрос отвечал все тем же хриплым вопросом: хочешь кофе? Видимо, запас у него был недурной.
Три дня…
Времени было достаточно, но я не составил никакого конкретного плана действий, для этого мне не хватало информации. Я знал: меня не тронут, я нужен Лесли, но мне было бы спокойнее, если бы Лесли продолжил свои настойчивые уговоры.
Но Лесли тоже исчез.
А появился он, как и исчез, внезапно.
Держался прямо, но на этот раз его рост вполне соответствовал естественному, более того, в его серых глубоких глазах я уловил частицы растерянности. Но настроен он был решительно.
— Ну? Ты пришел к какому-то мнению?
Я отрицательно покачал головой.
— Тебе не хватило времени?
Я опять покачал головой.
— Так что же тебе помешало?
— Лендел… Мне мешает пример Лендела…
— Яснее, яснее, Миллер.
— Лендел перешел в Консультацию, разве фирма «Счет» оставила его в покое?
— Боишься шефа?
— Знаю его…
— Забудь! — Лесли вздохнул, у него это получилось естественно. — Мы решили прикрыть ваше заведение, оно многим надоело. «Консультация»! — фыркнул он злобно. — Твой шеф на сей раз перебрал, ему не следовало ввязываться в историю с экспертом… Ну а Лендел… Согласен, он не сделал карьеры, но нам ведь нужны серьезные люди, профессионалы. Ну, Миллер! — подбодрил он меня. — Мы всегда найдем для таких людей серьезное дело. — Он прищурился. — Собственно говоря, ты можешь заняться таким делом прямо сейчас.
— Вот как?
— Да, так, — твердо сказал Лесли. — Этот Лендел ненормальный. Несколько часов назад он убил своего опекуна. Более того, он захватил оружие, имевшееся в техническом отделе. И взял трех заложников. Угрожает убить их, если мы не предоставим ему возможность уйти.
— Он забыл про меня?
— Скорее всего… Но он и впрямь, кажется, не в порядке…
— Лендел… От него я не ожидал ничего подобного.
— Мы тем более, — мрачно усмехнулся Лесли. — Не буду скрывать, ни заложники, ни сам Лендел не имеют для нас особой цены. Как ты понимаешь, все трупы все равно будут списаны на Лендела, но он нужен мне живым. Понимаешь, живым! Он и ты, это и есть цена эксперта. Видишь, я откровенен. Теперь твой черед отвечать.
— Что вы уже предпринимали?
Он мрачно уставился на меня:
— Собирались пустить усыпляющий газ, но Лендел все понял. Он связал руки заложникам, они стоят вдоль стены, и на шее каждого петля. Если мы пустим газ, они погибнут первыми…
Лесли пристально посмотрел мне в глаза:
— Понимаешь, что тебе предстоит?
Я кивнул. Мне надоело сидеть в этой комнате, надоел кофе и грубый хриплый смех старины Рэда. Я хотел действовать.
— Это будет непросто, — заметил я Лесли.
Он удивился:
— А разве в Бэрдокке, там, в деле фармацевтов, было легче?

13

Мы вновь прошли весь коридор — пустой, ярко освещенный. Судя по всему, здание, в котором нас с Ленделом содержали, было огромным. Может, это одно из отделений фирмы «Счет»? Я вполне допускал это.
Метрах в десяти от дверей, ведущих в технический отдел, где заперся Лендел, мы остановились. Несколько молодых людей (фирма «Счет» решала свои проблемы, не вмешивая в них полицию) внимательно наблюдали за нами. Они стояли вдоль стены, держа руки в карманах.
Лесли кивнул:
— Действуй!
И дал знак молодым людям пропустить меня к запертым дверям технического отдела.
Встав в шаге от нее, я крикнул:
— Лендел, не стреляй! Это я — Миллер!
Даже по голосу Лендела я почувствовал, как он вымотан, как неуверен в себе. Он нервно и суетливо завопил:
— Я впущу тебя, Эл! Только входи один. Пусть они тебя впустят. И входи один, не то я сразу стреляю!
— Они сами хотят, Лендел, чтобы мы были вместе.
Молодые люди, подпиравшие стену, тревожно переглянулись. Лесли успокаивающе кивнул им.
— Правильно, правильно, Эл! Я бы все равно потребовал доставить тебя ко мне!
Он странно хихикнул. Скорее всего он не знал, что Лесли договорился с шефом. Не знал, что сам, своими руками готовил себе гибель. Более того, губил меня.
— Осторожнее, Лендел! — крикнул я. — Я иду один!
И осторожно втиснулся в приоткрытую дверь. Комната была почти пустой. Кульманы и столы, все это было оттащено в дальний ее конец, превращено в баррикаду, высотой примерно в человеческий рост. Правда, голова Лендела торчала над баррикадой, а в руках он держал армейский автомат.
Заложники — трое — стояли вдоль стены. Руки в запястьях им стягивал нейлоновый шнур. Точно такие же шнуры тянулись от шеи каждого к вентиляционной трубе. Если бы не страх, расширивший их зрачки, все это можно было бы принять за нелепую игру.
Странный путь привел меня в эту комнату.
Не знаю почему, но я так и подумал — странный путь.
Не буду скрывать, на этом пути были важные вехи.
Например, так называемая «домашняя пекарня» — штаб-квартира Агентства национальной безопасности (АНБ), официально известная под названием Форт Джордж-Мид, нашпигованная компьютерами, украшенная дисковыми антеннами и прячущаяся всего лишь в сорока милях от штаб-квартиры ЦРУ (Лэнгли).
Несмотря на свою малоизвестность, а может, благодаря ей, именно АНБ поставляет около восьмидесяти процентов всей собираемой различными разведслужбами информации. Когда быстродействующие компьютеры наталкиваются на заранее определенные ключевые слова, скажем, ракета, ядерный потенциал, субмарина, сырье, — тут же автоматически изготавливается письменная копия этого сообщения для изучения; антенны всегда могут быть настроены на подслушивание любых междугородных и международных разговоров, независимо от того, телекс это, телеграф или телефон. АНБ настолько засекречено и чувствительно к любым попыткам проникнуть в его недра, что весьма немногие специалисты могут гордиться тем, что имели к нему хоть какое-то отношение.
Я — имел. Я прошел через кабинеты АНБ, ибо еще находясь в колледже, поверил в то, что вступить в армию — значит посмотреть мир. Именно в полку ВВС я попал в поле зрения сотрудников АНБ. Пройдя серию сложнейших тестов и собеседований (в том числе и с доктором Хэссопом, не думавшем тогда ни о каких Консультациях), я был признан перспективным и в специальной школе в совершенстве изучил методы анализа, терминологию и методику разведывательной службы, ее структуру, наконец, основные приемы дешифровки кодов любого типа и перехвата радиосообщений.
Школу я закончил первым учеником. Это давало определенные преимущества. Например, я сам мог выбрать для себя место службы, чуть ли не в любом районе мира. Я выбрал Стамбул. Он казался мне сказочно далеким и загадочным и в какой-то мере действительно оправдал мои ожидания.
В Стамбуле я контролировал более двадцати радистов. Они вылавливали в эфире интересующую нас информацию, особенно идущую с Востока, а я анализировал ее и сопоставлял с данными других служб перехвата. Материалы, с которыми я работал, всегда относились к разряду серьезных, но, черт побери, мне приходилось видеть даже сводки погоды, на которых стоял все тот же гриф «конфиденциально»!
Я контролировал летающие платформы во Вьетнаме. «ЕС-47» всегда были до отказа набиты электроникой. Кстати, с помощью таких вот летающих платформ, снабженных инфракрасными датчиками, был обнаружен в Боливии в свое время и дядя Не. И единственное, чего я не знал: доктор Хэссоп и мой будущий шеф все эти годы внимательно следили за моим служебным восхождением.

14

Меня могли прихлопнуть в Стамбуле, в Бриндизи, во Вьетнаме, но так уж случилось, что, пройдя все это, я стоял теперь перед стволом армейского автомата, нервно прыгающего в руках растерянного и перевозбужденного чтеца нашей же Консультации.
— Ну что? — торжествующе выкрикнул Лендел. — Я же говорил, что я вывернусь! — он как-то странно хихикнул. — Я же говорил, что выручу тебя!
Ничего подобно он мне никогда не говорил, но я понимающе кивнул Ленделу.
— Мы уйдем, Эл! Они выпустят нас! Не посмеют задерживать! Ты видишь, видишь, кого я захватил? — он хитро скосил глаза, будто одному только мне указал на застывших под вентиляционной трубой заложников.
— Думаешь, — спросил я, — Лесли будет трудно списать трупы на твой счет?
— Он не посмеет!
— Боюсь, ты ошибаешься, Лендел.
— Он не посмеет!
— Но почему?
— Разве ты не видишь? Я захватил эксперта!
Он столь явно торжествовал, что я подумал: а видел ли он эксперта вообще? Не в правилах шефа обсуждать дело с двумя разными агентами.
— Он здесь, Эл! Он здесь! — возбужденно, обрывая слова, не договаривая их до конца, зачастил Лендел. Его торжество выглядело почти смешным. — Фирма «Счет» не захочет терять самого главного своего специалиста. И я знаю почему!
— Почему? — спросил я терпеливо.
— Ты забывчив. Ты забыл нашу беседу, помнишь, я рассказывал тебе об эксперте?
— Ах, да! — вспомнил я. — Человек-машина. Система!
— Вот именно! — обрадовался Лендел. Если Диогена загнало в бочку тщеславие, Лендел не желал ему уступать. Только он загнал себя не в бочку, а в западню. — Я говорил тебе: в системе человек-машина одинаково важны как первый, так и второй элементы. — Он хищно, жадно пробежал взглядом по заложникам, и его длинный нос дрогнул. — Но любую систему ведет все-таки человек, Эл. — Лендел нервно хихикнул. — Представь себе редкостный, великолепный, божественный инструмент. Ну хотя бы скрипку. Любой дурак сможет извлечь из нее звуки, тысяча—другая сможет сносно сыграть, десяток сыграет отменно, но только один-единственный, настоящий мастер, мастер от Бога, сыграет на этой скрипке божественно! Я говорю об эксперте, гении программных импровизаций, о человеке, который как самим собой владеет своим компьютером… Теперь понял? — Лендел явно наслаждался эффектом, но не забывал следить за прикрытой дверью. — У меня хорошая голова, Эл. Вы недооценили мою голову. Вы пошли на поводу у легенды, забыв об эксперте. Вы решили убить его машину, а убивать надо создателей. Дело не в машине. Дело всегда в человеке.
Так же внезапно, как начал, Лендел оборвал свой горячечный монолог:
— А ну, выясни, кто из них эксперт, Эл!
Значит, он действительно никогда не видел эксперта…
Я приблизился к заложникам.
Все они были в темных комбинезонах техников, у одного из нагрудного кармана торчала короткая логарифмическая линейка. Он был веснушчат, маловыразителен, явно испуган и тем не менее не потерял еще соображения.
— Эл! — крикнул Лендел из-за своей баррикады. — Погляди на их ладони. Я знаю, эксперт обжигал правую руку кислотой, у него, говорят, остался приличный шрам, а может, след от ожога.
— Руки! — приказал я.
Все три заложника молча, как манекены, вытянули перед собой связанные в запястьях руки. Вены на них уже вздулись, да и лица были темны от напряжения. «Еще час, — подумал я, — и заложники начнут падать». Я боялся, что люди Лесли не станут так долго ждать.
Значит…
Я обязан был разыграть свою партию.
Повернувшись, я хотел сказать, что Лендел ошибся, что эксперта среди заложников нет, но тот веснушчатый, маловыразительный и все еще не потерявший соображения опередил меня:
— Этот человек прав. Я — эксперт!
Его нелепое признание было продиктовано страхом, но Лендел по-детски обрадовался, он торжествовал:
— Эл, ты слышишь? Мы выиграли. Тащи эксперта сюда. Теперь он будет жить или умрет только вместе с нами. Энергичней, энергичней. Нам следует поторопиться, Эл!
Силу применять не пришлось. Когда я скинул петлю с шеи веснушчатого техника, он сам побрел к баррикаде, к освобожденному Ленделом проходу.
Он шел и с отчаянием повторял:
— Не стреляйте. Я — эксперт.
— Эксперт? — казалось, в сумеречное сознание Лен-дела вдруг закралось сомнение: — Почему на тебе комбинезон техника?
— Я работал в лаборатории.
— Ты слышишь, Эл?
Лендел сиял. Он готов был довольствоваться такой информацией, но я с ним не согласился:
— Почему ты веришь ему?
Реакция Лендела меня испугала. Он побагровел:
— Ты эксперт?
Веснушчатый окончательно впал в отчаяние.
— Да! Да! — закричал он. — Да! Да! Да! — повторял он в истерике.
«Они сумасшедшие. Меня застрелят вместе с ними…» Будь у меня оружие, я не колебался бы ни секунды. Но оружия у меня не было, а Лендел держал в руках армейский автомат.
— Руки! — крикнул Лендел. — Покажи руки!.. Ага!.. Смотри, Эл, у него на ладонях следы ожогов!
Я промолчал.
Никаких ожогов на ладонях техника не было. Лендел видел лишь то, что хотел видеть.
— В угол! Лечь! Лицом вниз! — приказал Лендел заложнику и, когда тот ничком упал на пол, повернулся ко мне: — Эл, я могу тебе верить?
— Как себе.
Я был искренен.
— Тогда займи место в петле эксперта, — Ленделом двигали усталость, отчаяние, лихорадка, в любую секунду его палец мог нажать на спусковой крючок.
— Хорошо, — сказал я медленно, боясь испугать, насторожить его. — Хорошо, Лендел, я займу место этого техника. Но дай мне слово, что не будешь стрелять, пока у нас есть хоть какие-то шансы договориться с теми, кто стоит за этой дверью.
Он удивился, но, подумав, не без торжественности объявил:
— Обещаю, Эл. Мы выкарабкаемся.
Поворачиваясь, я споткнулся об опрокинутый стул. Это случилось так неожиданно и внезапно, что Лендел вздрогнул и непроизвольно нажал на спуск. Автоматная очередь взрыла плитки паркета.
Еще летела щепа и грохот автомата рвал тишину, а я уже вцепился в горячее ускользающее горло Лендела. Только борясь с ним, пытаясь по-настоящему добраться до его глотки, я понял, что он действительно не в себе. Только сумасшедшие обладают такой силой.
Но я и сам был к тому моменту таким же сумасшедшим. И к моему сумасшествию примешивалось неистовое желание потерять все, до чего еще так недавно я вполне мог дотянуться. Несколько раз я бил Лендела ребром ладони, и каждый раз неудачно. Наконец удар получился. Лендел охнул и выпустил из рук автомат. Странно всхлипывая, он упал на колени и обеими руками схватился за горло. Его вырвало.
Рука Лесли опустилась мне на плечо:
— Оставь, Миллер. Хватит.
Я выпрямился.
Поразительно, как много мы успели поломать мебели.
Я ухмыльнулся. Лесли радовался. Но зря. Он, несомненно, считал, что выиграл это дело, но ведь и в бэрдоккском деле его обуревали похожие чувства. Он зря радовался. Именно сейчас я увидел тот путь, который мог привести к победе не его, Лесли, а меня — Миллера.
Ошибался ли чтец Лендел, говоря о некоей, все еще существующей неравнозначности машины и человека?
Интуитивно я понимал, что мой выигрыш заключается в верном ответе на поставленный вопрос.
Итак.
Чего хотел шеф? Уничтожить компьютер эксперта…
Чего хотел Лесли? Защитив компьютер, непременно заполучить обратно эксперта…
Чего хотел Лендел? Держать того же эксперта при себе…
Значит…
Значит, ключом к этому делу владел шеф. И этим ключом был эксперт. Значит, владея ключом, Консультация держала игру в своих руках.
Но я боялся, что шеф так не думает. Я боялся, что он начнет торопиться. Почти все зависело теперь от того, сумею ли я помешать гениальному импровизатору вернуться к своему великолепному инструменту.
Я не забывал, что одним из объектов обмена обязательно буду я, но мой мозг сам собой рисовал передо мной потрясающие картины вполне возможного будущего.
Я видел, как год за годом совершенствуется методика и машина эксперта. Одна за другой сходят со сцены промышленные фирмы страны, разоренные фирмой «Счет», отнимающей у них всю информацию, и как вся эта информация скапливается только в запоминающих блоках машины эксперта. А в итоге только фирма «Счет» растет, как ледяной айсберг, подминая под себя все и вся… Одна-единственная фирма, решающая судьбы всех граждан страны… Не в этом ли венец гениальности эксперта? И кто, как не я, мог ему противостоять?

15

Не могу сказать, что провел ночь хорошо, но я провел ее с пользой.
По крайней мере появление Лесли меня не смутило.
Меня интересовали не его плоские шутки и достаточно смешное тщеславие, а то, чем он вооружен. Я остался доволен, отметив оттопыренный карман его куртки.
Такая же игрушка несомненно болталась у него под пиджаком, но меня интересовала именно эта — в кармане. Лишь бы он не переложил ее в другое место.
— Тебе не спалось, — приободрил меня Лесли. — Я тебя понимаю.
Он всячески подчеркивал свой успех и оказываемое мне доверие. Вопрос доверия вообще, кажется, был его коньком. Его ничуть не смущала собственная субъективность. «Впрочем, — невольно подумал я, — может, мы сами и провоцируем подобное поведение. Разве не мы сами превратили правду и то же самое доверие в условность? Разве не мы сделали практически невозможным любое бескорыстное распространение технических новинок? Когда однажды НАСА, эта могущественная организация, занимающаяся Космосом, объявила, что все побочно сделанные ее сотрудниками изобретения могут быть приобретены любой фирмой, далеко не каждый решился послать открытку за двадцать пять центов, зато многие продолжали искать секреты противозаконно, то есть продолжали ломиться в настежь распахнутую перед ними дверь».
Нелепо, но это так.

16

Мы выехали под вечер.
Мощная машина с ревом разрывала тяжелый вечерний воздух.
Погруженный в размышления, я практически не замечал ни улыбающегося Лесли, ни сопящего рядом старину Рэда, ни далее бессмысленно уставившегося в ветровое стекло связанного Лендела. Он страдал и выглядел подавленным.
Не знаю, был ли в тот вечер на Земле человек, который так же остро, как я, ощущал нестабильность сегодняшней жизни и неопределенность жизни завтрашней.
Компьютер эксперта, торжество и триумф фирмы «Счет», высился над моим сознанием как гора, в бездонные пещеры его памяти уже стекалась вся мировая информация. Пройдут годы, не столь уж и долгие, и в нашем голом, начиненном подслушивающей и подсматривающей аппаратурой мире людям останется совсем небогатое право лишь на такие тривиальные истины, как, скажем, ночь — день, или завтра — сегодня. Не больше… И мы, жалкие, задыхающиеся в душном море банальностей, как чистый воздух, пресную воду, как душистый хлеб будем вымаливать у фирмы «Счет» любую информацию, лишь бы знать что-то! Неважно что. Лишь бы знать.
Свернув где-то за Степс-кан, крошечной, но достаточно известной фермой, Лесли загнал машину в тихую рощу. Выбравшись из кабины, он поманил меня за собой.
— Минут через десять тут появится и твой шеф. Надеюсь, ты понимаешь?..
Я кивнул.
— Но мне не нравится Лендел…
— Ваша вина. Не надо было его калечить.
— Разве виноват не он? Разве не он устроил всю эту шумиху?
Я недоверчиво хмыкнул:
— В любом случае развяжите его. Вряд ли он способен на фокусы. Похоже, вы отбили ему желание жить активно.
Лесли кивнул Рэду.
Я отвернулся.
Я не хотел видеть жалких гримас Лендела. Так же мало меня интересовал Лесли.
— Ты парень что надо, — Лесли вовсе не льстил мне. — Считай, что я отплатил тебе за фармацевтов. Ведь так? Постарайся не позабыть: мы всегда примем тебя, лавочка твоего шефа доживает последние дни. Потеря эксперта его раздавит.
«Возможно…» Я кивнул. Лирика меня не интересовала. Меня интересовал оттопыренный карман куртки, туго обтягивающей плечи Лесли.
«В крайнем случае, — просчитывал я, — стрелять можно прямо из кармана сквозь ткань. Все решат секунды. Главное — успеть…»

Предыдущая страница 2 Следующая страница


3 Геннадий Прашкевич

Боясь вызвать подозрения, я отвел глаза в сторону, даже взял сигарету. Пусть Лесли видит: я занят.
— Ты придешь к нам, — решил свои проблемы Лесли. — Тебе некуда будет деться, Миллер. Ты непременно придешь к нам, в этом твое будущее.
Я усмехнулся.
Организация бывших агентов ФБР… Что мне там делать?.. Я не хотел отвлекаться от задачи, которая была мне по силам. А Лесли… Он рано торжествовал победу. Он не понимал, не догадывался, что дело эксперта решит вовсе не сам эксперт, будь он хоть трижды гениален. Дело эксперта решит время — те несколько кратких секунд, что будут (или не будут) отпущены мне судьбой. А может, вообще одна секунда. Эта секунда еще не наступила, но она уже приближалась к нам вместе с далеким взревыванием мощного автомобильного мотора, со взревыванием, которое я не мог спутать ни с каким другим.

17

Земля отсырела, с листьев капало, совсем недавно тут прошел дождь.
Услышав взревывание мотора, Лесли оторвался от дерева, на которое опирался плечом, и стал слева, чуть впереди меня. Старина Рэд и Лендел оставались в машине.
Минута, еще одна. Потом мотор смолк, и из-за деревьев показались два человека.
Первым шел шеф, непомерно большой, даже громоздкий в своей серой шляпе, в тяжелом плаще, подбитом тепловолокном. За шефом, отставая на шаг, следовал эксперт. Я сразу узнал его и удивился лишь росту. На экране телевизора он казался выше. Возможно, его подавляла тяжелая фигура шефа, но вот свою самоуверенность эксперт не потерял. Он даже что-то насвистывал. Увидев нас, он приветственно поднял руку.
Лесли выпрямился, непроизвольно отвечая на приветствие, и мне хватило секунды, чтобы сунуть руку в оттопыренный карман его куртки и, не выхватывая пистолета, несколько раз нажать на спуск. Прежде чем Лесли, рванувшись, сбил меня с ног, я увидел падающего эксперта. Кажется, он был удивлен. Он падал медленно. Лицом вниз.
Рука Лесли запуталась в тлеющем кармане. Это меня спасло.
Берримен, Кронер-младший, шеф — они мгновенно окружили машину, разоружив Рэда и Лесли. Только Лендел болезненно и нервно хихикнул. Возможно, он хотел засмеяться, но это у него не получилось.
— Уведите Лендела, — приказал шеф Кронеру-младшему.
И повернулся к взбешенному Лесли:
— Искренне сожалею. Произошло недоразумение. Хочу думать, что этот выстрел в эксперта…
— …великолепен! — перебил шефа Джек. — После Миллера никакая правка не требуется!
— Осмотрите эксперта.
Привалившись к дереву, как несколько минут назад это делал Лесли, я смотрел, как Джек ищет пульс на безвольной руке эксперта. Пульса не было. Джек был прав: правки после моих выстрелов не требуется.
Шеф с укором поднял на меня глаза. Он еще не понимал моего подвига. И был разочарован, ибо рухнул план, видимо, тщательно им разработанный. Я вдруг остро пожалел о том, что не догадался нацепить на костюм шефа какую-нибудь передающую игрушку, чтобы на досуге, порывшись в конфиденциальных его беседах с Джеком и Кронером-младшим, разобраться, что же он действительно вкладывал в эту акцию? Каковы были его истинные намерения? Чего он хотел? Чья ставка, моя или Лесли, казалась ему более высокой?
— Джек, — попросил я. — Зажги сигарету.
Берримен, улыбаясь, щелкнул зажигалкой. В его глазах светилось восхищение человека, умеющего и любящего нажимать на спуск.
— Ты уверен, что поступил правильно?
Я кивнул шефу. Да, я поступил правильно, поступил обдуманно. Мне не хотелось ничего объяснять, да и не здесь следует это делать.
Странные чувства боролись во мне. Одинаково странные как по отношению к шефу, так и по отношению к Лесли. Правда, было и утешение: я переиграл всех. Переиграл Лесли, воспользовавшись его верой в успех, Лендела, отдавшегося отчаянию, шефа, пошедшего на поводу у ложных умозаключений.
Я был уверен в своей правоте.
Что с того, что компьютер продолжает работать, обворовывая дружественные нам фирмы. Без эксперта, его мощного мозгового аппарата, разрушенного тремя выстрелами почти в упор, его компьютер ничего не стоил. Всего лишь машина, обреченная на посредственность. До… появления нового гения.
Я не знал, в чем истинная неповторимость эксперта, да, собственно говоря, и не стремился это узнать. Мой выстрел принес победу, разве не достаточно? Консультация могла успокоить своих клиентов — ни эксперт, ни его компьютер больше не полезут в их карман. Ну. месяц, два, не знаю сколько, но скоро активность фирмы «Счет» резко пойдет на убыль.
Я улыбнулся Лесли.
— Не распускай хвост, — заметил он сквозь зубы.
Шеф тоже покачал головой.
— Не будем терять времени, — сказал он. — Нам придется поработать, не так ли, Лесли? Самоубийство большого человека, — он кивнул в сторону лежащего на земле эксперта, — всегда вызывает сожаление. Я настаиваю. Именно самоубийство, ничем другим такое не объяснишь. Так что успокойтесь, Лесли, мы обязаны довершить начатое дело вместе.
Лесли хмуро кивнул.
Старина Рэд протестующе засопел, но был вынужден повторить кивок своего шефа.

18

- Иди, Эл, — негромко сказал шеф. — Тебе следует отдохнуть. Там, за кустами, стоит машина.
Ступая по земле (она, правда, была сырая), прислушиваясь к шелесту листьев, я двинулся в указанную сторону. Меня шумно догнал Джек Берримен. Он был восхищен:
— Ты гигант, Эл! В этом деле меня с самого начала смущало одно — нам не в кого было стрелять. Не в компьютер лее! А ты нашел цель! Поздравляю тебя, ты здорово помог Консультации.
— Джек, а твоя сестра… На кого работает твоя сестра?
Он хитро и весело подмигнул:
— Ты ей понравился. Не злись. И не спорь, она сыграла отменно. С Лесли нельзя иначе, он профессионал. Но теперь он заткнется. Надолго.
Он вдруг расцвел:
— За моей сестрой долг. Твое похищение ей оплатил Лесли, так что эта сумма, она на вас двоих, Эл. Недурно, правда? Мне кажется, Лесли жалеет не столько эксперта, сколько этих, выброшенных им на ветер, денег.

19

За рулем машины сидела Джой. Я не мог подавить внезапного раздражения:
— Пересядь.
Она послушно перебралась на соседнее сиденье. Думаю, свои красивые колени она демонстрировала намеренно. Я передразнил ее:
— «Счеты!.. Со мной хотят свести счеты, Эл!..»
— Если бы ты знал, — облегченно рассмеялась она, — как тщательно я отрабатывала эту фразу. Я не могла раскрыться, но мне надо было подкинуть тебе ключ. Счеты… Фирма «Счет»… Это лежит рядом, правда?
— Разве не могло быть других вариантов?
— Каких? — недоверчиво спросила Джой.
Я задумался.
Варианты? Но какие?
Предположим, я бы позвонил шефу о появлении Джой. Но разве шеф не знал об этом?
Предположим, Джой действительно пошла на сотрудничество с Лесли. Разве не это требовалось Консультации?
Предположим, Лендел…
Я покачал головой. Не все ли равно, какой вариант? Джек прав: главное в том, что мы выиграли.
Нет, лучше не думать об этом.
Я был измотан, устал. Выводя машину на шоссе, я глянул в зеркало и перехватил улыбку Джой.
Что она мне напомнила?
Я вспоминал. Мучительно вспоминал. Я не мог не вспомнить. И вспомнил.
В коридоре моей странной тюрьмы я видел обертку, сорванную с шоколадки. Ну да, «Херши».
Отпечаток красивых губ шоколадного цвета.
У Джой были такие же.

Итака — закрытый город

Часть первая
ВОСЕМЬ ПРОЦЕНТОВ

1

— У тебя, парень, такая морда, что можно подумать, ты был не в тюрьме, а в роскошном пансионате, — сказал секретарь бюро по найму рабочей силы, небрежно просмотрев мои документы. — К нам всякие приходят, только мы не всяких берем. До решетки где работал?
— Там написано.
— Мало ли что написано. Я встречал людей, у которых бумаги были чище, чем у президента. Кроме того, у нас принято отвечать на вопросы.
— Водил тяжелые грузовики.
— Неприятности заработал на шоссе?
— Нет. В баре.
— Это меняет дело… Наша фирма, — он кивнул в сторону крупно прорисованных на стене букв «СГ», — не любит непрофессионалов. Ты ведь не станешь утверждать, что это неправильно?.. Сядь вон туда. Тебя вызовут.
Я послушно отошел от стойки. Брошенные на ленивую ленту рабочего транспортера мои бумаги уплыли в узкую щель в стене, занавешенную для порядка чем-то вроде фольги.
Проверка? Черт с ней! Консультация выправила мне чистые документы.
Нельзя сказать, чтобы приемная ломилась от желающих отправиться на заработки в Итаку. Кроме меня, у стойки побывал всего один человек — невысокий, плотный, с туго выпирающим из-под ремня животом. Все в нем было добродушно-насмешливым, все в меру, даже живот, и все же что-то мешало воспринимать его цельным сразу. Что?.. Ах, да! Лысина. Этот человек был абсолютно лыс, будто таким и родился. Щеточка прокуренных усов только подчеркивала простирающуюся на его голове пустыню. Впрочем, это ничуть не сказывалось на его настроении. Негромко, но уверенно он басил:
— «СГ»… Давние связи… Не в первый раз…
— А рекомендации? — спросил секретарь.
— Их заменят мои работы. Там приложен список.
— Простите, не обратил внимания.
— Непрофессионально… — подмигнув мне, мягко укорил лысый.
— Это легко поправить, — выкрутился секретарь. — Пройдите в ту дверь. Вас встретит санитарный инспектор Сейдж.
— Джейк? Старина Джейк? — удивился обладатель списка неизвестных мне работ и ткнул пальцем куда-то в свои бумаги: — Видите это название? «Спектры сырцов»? Да, да, именно это. Д.С.П.Сейдж — мой соавтор. Правда, я считал, что он отошел от дел.
— Пройдите в ту дверь, — отчаялся секретарь и сердито глянул на меня, невольного свидетеля их разговора.
Лысый толстяк загадочно подмигнул мне и, поправив обеими руками галстук, шагнул в раскрытую секретарем дверь.
— Не каждому даются такие разговоры. Я бы так не смог, — решил я подольститься к секретарю, но он не ответил, уткнувшись в бумаги. Не в мои. Мои лежали по ту сторону стены, может, как раз перед пресловутым санитарным инспектором Д.С.П.Сейджем. Бумаги человека, только что покинувшего тюрьму.
Встав, я, как и мой предшественник, навалился грудью на стойку:
— Мне долго ждать?
— Торопишься? — нехорошо удивился секретарь. — У тебя болен друг? Тебя ждет семья?
— Никого у меня нет. Но «СГ» не единственная фирма в стране, а я неплохой водитель.
— Чего же ты? — отрезал секретарь. — Обратись в бюро Прайда. Или к Дайверам. Или просто на биржу труда. Подходит?
— Ладно, я подожду, — смирился я. — Похоже, моя судьба — быть в Итаке.
— Бывал там?
— Никогда. Люблю большие города.
— Легче затеряться?
— И это верно, — ухмыльнулся я. — Но дыры, подобные Итаке, тоже бывают надежными.
— Не чувствую уважения и доверия… — начал секретарь, но я его оборвал:
— Не надо об этом. Если доверять, то только себе. Никому больше.
— И ты прав, — неожиданно согласился секретарь.
Встав, он сдвинул в сторону мягко зашелестевшую фольгу:
— Джейк!
В темной щели над лентой транспортера показались большие бесцветные глаза и не без любопытства уставились на меня. Потом тяжелые веки дрогнули, опустились, и их обладатель хрипло выдавил:
— Зайди.
С молчаливого согласия секретаря я обогнул стойку и прошел в приоткрывшуюся дверь. В достаточно просторном кабинете всего было по два: два стола, два кресла, два демонстрационных щита, два сейфа, но человек был один. Того, лысого, не было. Ушел. А тощий длинный мужчина, неестественно прямо возвышающийся над столом, и был, наверное, Д.С.П.Сейдж — санитарный инспектор. С неподдельным интересом он спросил:
— Как тебе удалось побить сразу трех полицейских?
— Случайно, шеф, — ответил я виновато. — Обычно я смирный.
— Верю. Тебе часто приходилось работать кулаками?
— Когда как… — Я не понимал, что у него на уме. — В пределах нормы.
— Верю. А каковы они у тебя, эти пределы?
Я пожал плечами.
— Я к тому веду, — заметил Сейдж, — что мне нужен крепкий и уверенный парень. Чтобы он умел следить за механикой, всегда был на месте, умел постоять за хозяина и, само собой, не совал нос, куда ему не положено.
— Но ведь за доплату?
— Правильно, — без тени усмешки ответил Сейдж. — Но вычеты у нас тоже строгие. Любой каприз влетает в копейку. Покажи руки!
Я показал.
Сейдж хмыкнул и, как ни в чем не бывало, закурил. Но я его понял. На его месте я тоже не преминул бы взглянуть на руки человека, выдающего себя за профессионального водителя. Одного он, конечно, не знал: в Консультации сидят вовсе не дураки. Доктор Хэссоп за неделю так отработал мои ладони, что я мог не бояться осмотров. Тугая, грубая кожа, хоть на барабан пускай, и мозоли самые настоящие. Соответственно и ногти, хотя в меру — ведь по документам я почти год не садился за руль автомашины.
Быстрым движением Сейдж протянул рукой шнур портьеры, и она отъехала в сторону, приоткрыв стену, отделяющую нас от приемной. Стена оказалась прозрачной. Сквозь дымчатое стекло я увидел секретаря и нескольких парней, ломающих перед ним шляпы.
— Знаешь кого-нибудь?
Я покачал головой.
— А-а-а… — догадавшись, протянул Сейдж, — тебя смущает стекло. Не волнуйся, оно прозрачно лишь в одну сторону. Нас никто не видит.
— Разве такое бывает?
— А ты из приемной видел меня или эту портьеру?
— Нет, — согласился я. — Но я, на самом Деле, не знаю никого из этих людей.
— Верю. В медицине что-нибудь смыслишь?
— Могу перевязать рану.
— Рану? — прицепился он, чрезвычайно оживившись. — Ты служил в армии? Почему это не отмечено в твоих бумагах?
— Я не служил в армии. Для меня любой порез — рана.
Моя логика его удивила:
— А если перелом? Внутренний перелом, скажем.
— Не сталкивался, — признался я.
— Ладно, — кивнул Сейдж. — Забираю твои бумаги. Завтра утром явишься в аэропорт, пройдешь в нижний бар в северном секторе, там и будешь ждать. Через транслятор объявят имена тех, что летят в Итаку. Если твое имя не назовут, вернешься сюда за бумагами. И помни! — неожиданно резко закончил он. — Из Итаки ты уедешь только через тринадцать месяцев, ни о каких других сроках речи не может быть. А вот продлить контракт, если ты нас устроишь — это можно.

2

Какое-то время я убил на покупку мелочей — зубные щетки, белье, зубочистки. Я не хотел рисковать, меня не устраивали итакские мелочи, мало ли что захочет подсунуть мне тот же Сейдж в тюбике зубной пасты! К тому же я знал, что за мной будут следить, ведь я летел в Итаку — закрытый город и знал, что это не пустой звук.
— Герб, — сказал я сам себе вслух, выруливая на стоянку отеля «Даннинг», — работа началась, будь внимателен.
Не торопясь, я вошел в холл, обменялся с портье двумя-тремя репликами (где интересней: в верхнем или в нижнем ресторане?), набрал несуществующий телефонный номер («Привет, крошка, я уезжаю, не поминай лихом, вернусь, встретимся!»), выкурил сигарету, не спуская подчеркнуто жадного взгляда с долговязой девицы, делавшей вид, что она увлечена каким-то рекламным проспектом, потом, наконец, поднялся на второй этаж.
Коридор пуст, мягкий ковер заглушает шаги.
Не доходя двух шагов до снятого мною номера, я скользнул на лестницу черного хода.
Машина стояла на месте. Джек Берримен, даже не глянув на меня, дал газ, мы вылетели на ярко освещенную улицу. Шторки на стеклах Джек опустил, ему явно нравилась таинственность происходящего. И только здесь, на шоссе, ведущем за город, убедившись, что за нами никто не следует, он хохотнул:
— Ты опоздал на две минуты.
— Фиксировал присутствие.
Джек ухмыльнулся:
— Передержка. Ты мог встретить своего двойника. Впрочем, все обошлось. Сейчас ты бросил покупки на стол, вышел из отеля, сел в свою потрепанную «дакоту» и отправился в ближайший бар — он дешевле. Там ты будешь пить часов до двенадцати, потом ты снимешь девчонку и, конечно, поволочешь в свой номер. Как, а? — он ткнул меня локтем в бок. — Считай, что это ты получишь удовольствие. Ну а к утру, несколько помятый, но в настроении, отправишься в аэропорт. Ясно?
Я кивнул.
— Этот ты — таскающийся со шлюхами по барам гуляка — не кто иной, как наш агент Шмидт. Он похож на тебя, у него даже голос похож на твой. Если бы ты увидел его в ресторане, ты задумался бы над своей судьбой, — Джек довольно расхохотался. — Что же касается документов, за них можешь быть совершенно спокоен. Они настоящие, мы купили их у одного парня, решившего срочно улететь на Аляску под другим именем. Надеюсь, ему повезет. И тебе тоже.
— А если он опомнится и попробует разыскать тебя — или шефа?
— Исключено.
Он хохотнул:
— Подвыпив, можешь смело кричать: «Я — Гаррис! Я — Герб Гаррис! Я знаком даже с санитарным инспектором Сейджем! Я водитель санитарного инспектора!»
— Ну-ну, — хмыкнул я.
Джек снова ткнул меня локтем в бок.

3

Шеф ожидал нас в разборном кабинете, предназначенном для самых важных бесед. История с экспертом научила нас многому, поэтому Джек тут же прошелся щупом по самым подозрительным точкам. Электроника молчала.
— Мне уйти?
— Останься, — разрешил Джеку шеф.
Коротко изложив историю с наймом, я получил из рук шефа тонкую папку. Под ее коричневой обложкой лежали служебные записки, посвященные деловой карьере Д.С.П.Сейджа, и его фотографии разных лет. Ни одной женщины! — это меня поразило. Если верить запискам, санитарный инспектор Д.С.П.Сейдж все свое время и все свои силы отдавал комбинату «СГ», с которым был связан многие годы. Семьи он не имел, приятельниц тоже, друзей у него никогда не было. Сдержанный, не болтливый, он высоко котировался на службе.
— Не густо, — я, правда, был разочарован.
Шеф усмехнулся:
— Тебе хватит. Враги есть у каждого человека, попробуй найти его врагов, они расскажут больше. Пока же удовлетворись увиденным. Мы не перегружаем тебя аппаратурой. Камеры вшиты в твою одежду, их мощности хватит и для ночных съемок. Снимай все — драки, демонстрации, грязь, аварии, частные кварталы, рабочие цеха, сцены в столовых. Снимай всех — курьеров, боссов, полицейских техников, стариков, алкоголиков, героев. Любая информация, могущая вызвать протест общественности, вот что нам более всего нужно. Так ведь, Джек?
Джек Берримен коротко хохотнул, это у него здорово получалось. Впрочем, я предпочел бы услышать его сестру, на что, разумеется, не мог и надеяться. Не мог даже позвонить ей — я в командировке, исчез. Когда появлюсь, она узнает. Одна мысль об этом вызывала раздражение: Джой не из тех, кто выкладывает всю свою жизнь приятелю.
Ладно…
— Ты хорошо помнишь Итаку? — отсмеявшись, спросил Джек.
— Мне было десять лет, когда отец покинул ее, но я помню город. Еще лучше я помню берег, море…
— Небось, рыбу? На ней вы росли, наверное?
— Это точно. Уж рыбный ужин я повторю!
— Не советую. Счастливое детство кончилось. Крабы, устрицы, рыба — забудь об этом на все время пребывания в Итаке. Снимай море, берега, рощи, рыбаков, если они там еще есть, но о рыбе забудь, к рыбе не притрагивайся.
Он не стал объяснять почему, но я Джеку верил. К тому же шеф кивком подтвердил его слова.
Потом шеф сказал:
— Послушай пару записей, Эл. Неважно, где и кем они сделаны, об этом можешь не спрашивать, но в содержание вдумайся.
Он включил магнитофон.
«Говорите все, Сейдж, — неизвестный голос был ровным, уверенным. — Говорите все, что вас беспокоит. Нашу беседу подслушать невозможно».
«Я знаю, — ответил голос Д.С.П.Сейджа. — К сожалению, ничем не могу вас обрадовать. Ничем. Мы постоянно теряем рабочих».
«А новый набор»?
«Я вынужден ограничивать новые наборы. Я стараюсь брать одиноких людей, но информация все равно утекает. Каждый новый человек — несомненная потенциальная опасность для нашей фирмы».
«А что говорит доктор Фул?»
«Ничего утешительного. Он сомневается. Он много пьет. Его состояние тревожит санитарную инспекцию. Через руки Фула проходят все анализы, даже те, что, заставили нас выставить дополнительные посты. Похоже, круг замыкается, и я еще не решил, где его надо рвать».
«Вы сказали рвать, Сейдж?»
«Да, именно. И как молено скорее. Когда слухи о моргачах перестанут быть слухами, а рано или поздно это случится, разразится грандиозный скандал. Кто, как не я, санитарный инспектор Сейдж, сядет на скамью подсудимых? Кто, как не я, будет отвечать за случившееся в Итаке?»
«Ну, Сейдж, не надо отчаиваться. Все в Руке Божьей. Вы же знаете: этот новый заказ даст нам такие проценты, что мы сможем заткнуть глотку даже самим моргачам. Продолжайте следить за происходящим, контролируйте их местонахождение, пугайте тех, кто этого заслуживает, подкармливайте тех, кто может быть вам полезен, и все образуется».
«Если бы так. Мне приходится следить буквально за каждым. Что думает мой секретарь? Куда вечерами таскается мой водитель? Зачем понадобился новый магнитофон любовнице главного химика? Отчего это служащие мехмастерских стали много пить? И почему они, всегда напиваются в баре „Креветка“, причем молча? У меня столько ушей и глаз, что я начинаю испытывать апатию. Я не справляюсь с информацией. Похоже, одной моей головы для этого дела уже мало, но не заводить же „СГ“ еще одну такую голову?»
«Мы ценим вашу голову, Сейдж. Мы даем вам чрезвычайные полномочия».
«Ну да, это позволит вам крепче держать меня за глотку».
«Как же иначе, Сейдж.?»
Шеф выключил магнитофон.
— Это люди из Итаки, Эл, — пояснил он. — Как ты мог понять, они встревожены, но настроены решительно. А вот сейчас ты услышишь наших друзей, людей из дружественно расположенных к нам фирм.
Кассеты завертелись.
«Теперь, когда военный заказ передан комбинату „СГ“, мы на мели. Это очень опасное положение».
«Разве заказ уже утвержден?»
«Пока нет, но контрольный срок истекает через семнадцать суток. Консультация — наш последний шанс».
«Диверсия?»
«Ни в коем случае! Этим мы, конечно, помешаем „СГ“, но помешаем ненадолго. К тому же, любая агрессивная акция моментально обратит внимание промышленной контрразведки на конкурентов „СГ“…»
«Что же делать?»
«Вы сами упомянули о Консультации…»
«Не льстите. Это была наша общая мысль».
«Так попробуем развить ее».
«Дискредитация „СГ“?..»
«Конечно… Эти странные слухи о моргачах… За ними стоит что-то реальное?..»
«Конечно. Но нелегко выйти на них напрямую. Итака, как вы знаете, закрытый город».
«Неужели и в Консультации думают так же?»
«Нет. Но они там, в Консультации, хотят восемь процентов от возможных прибылей, от тех прибылей, что мы получим, отняв заказ у „СГ“.
«Восемь процентов? Колоссальная сумма!.. Но они получат ее, если вернут заказ нашей компании».
Шеф щелкнул выключателем и поднял на меня тяжелые выцветшие глаза.
— Моргачи? — спросил я. — О чем, собственно, идет речь? Почему администрация «СГ» боится скандала, связанного с моргачами?
— В самую точку, — удовлетворенно заметил шеф. — Ты умеешь ставить вопросы. В запасе у нас шестнадцать дней, у тебя, Эл, только десять. На одиннадцатый ты должен сидеть вот здесь и рассказывать нам о том, что вызывает вопросы сегодня. Твое дело — попасть в Итаку и снять на пленку все, что сможешь. Хотелось бы увидеть и то, что снять невозможно. Нас интересует все — неприглядные истории, сомнительные действия, несчастные случаи… Не отвергай ничего. Чем страшней и трагичнее будет выглядеть Итака, главное гнездо «СГ», тем лучше. Нам хотелось бы, чтобы ты обнаружил в Итаке ад. Нам необходима информация, от которой «СГ» вывернуло бы наизнанку. И помни, Эл, у тебя всего десять дней. Ты не имеешь права заболеть, попасть под пулю, не вернуться вовремя или вернуться без материалов. Восемь процентов, Эл! Разве такое не вдохновляет?
— В чем заключаются функции санитарной инспекции?
— Итака — закрытый город. Целиком, со всеми потрохами, он принадлежит комбинату «СГ». Там нет полиции, есть полиция «СГ», в Итаке вообще нет ничего, что не принадлежало бы «СГ». А санитарная инспекция… Считай, что это нечто вроде тайной армии. И помни, они умеют делать свое дело, умеют стрелять, идти по следу, вести энергичный допрос, то, что немцы называют коротко — «шарффернемунг»…» Ты понял меня?
Я кивнул. Я любовался шефом.
Чисто выбритые щеки круглились, их покрывал нежный румянец, мутноватые глаза помаргивали за стеклами очков — шеф был уверен в достаточности предоставленной мне информации. И я знал, чего он ждет от меня.
Я еще раз кивнул:
— Десяти дней мне хватит.
В аэропорт я прибыл на полчаса раньше, чем было нужно. Уверенно прошел в свой сектор, разыскал бар и наделено в нем устроился. Пока бармен готовил коктейль, дивясь указанным мною ингредиентам, я лениво листал брошюру, рекламирующую стиральный порошок «Ата».
— Дают порошку якобы французское название и рекламируют с помощью таких же француженок, как мы с вами, — прогудел у меня за плечом басовитый и благодушный голос. — И все это для того, что покупатель чувствовал себя человеком, якобы имеющим свободу выбора!.. Вы не против моего соседства?
— Ничуть, — хмыкнул я, узнавая лысого химика, соавтором которого в свое время был сам Д.С.П.Сейдж.
— Зови меня — Брэд, — заявил он. — Вообще-то я Брэд Ф.К.Хоукс, именно так я подписываю свои работы. Но ты зови меня просто Брэд, мне это нравится. Ведь мы летим в распроклятое место…
— Эл, — подсказал я.
— Мы летим с тобой с распроклятое место, Эл, — похоже, Брэд Хоукс терпеть не мог никакой официальности. — Такое распроклятое, что ему радуешься, только покидая его.
— Еще не поздно отказаться от поездки, — заметил я, разглядывая помятую физиономию Брэда Ф.К.Хоукса. Он изрядно погулял этой ночью: глаза отекли, лысина побагровела, левая щека казалась странно синеватой. Возможно, его били, но утверждать этого я не мог.
— Эл, я видел тебя ночью, — Брэд Хоукс раскатисто расхохотался. — Я видел тебя в ресторане Пайгроуза. Ты был обвешан шлюхами и до такой степени пьян, что не узнал меня. Куда ты дел эту рыжую красавицу, которая пыталась валять тебя прямо там, в ресторане? Не помнишь?
— Черт их всех знает.
— И верно! — Брэд Хоукс одобрительно засмеялся. — Чем быстрее их всех забываешь, тем лучше. Как пейзаж за окном поезда — никакой пользы. — Он осторожно провел ладонью по своей синюшной щеке. — Что тебя гонит в эту чертову дыру? Я имею в виду Итаку.
Его вполне могли подсадить, но на подсадного он походил меньше всего. Багровая перекошенная физиономия, вечный пьяница, гедонист… Впрочем, разве я в его глазах выглядел не таким же? Ведь он видел меня беснующимся в ресторане Пайгроуза…
Меня… Я усмехнулся. Он видел нашего агента Шмидта, я в это время, отсыпаясь, набирался сил, а хлебнул я уже под утро… В общем, Хоукс мне даже нравился. Что-то в нем беспрестанно волновалось, постоянно было в движении. Почти одновременно он вспоминал, хвастался, удивлялся и предупреждал. Не меньше, чем чему-то другому, он дивился моему желанию лететь в Итаку.
— Что тебя все же гонит?
— Деньги, — ответил я коротко. — Еще точнее, их отсутствие.
— Ну да, — хохотнул он. — Конечно, деньги. Глядя на тебя, не скажешь, что тебе сильно хочется влиться в производственную семью. Слышал такое? Все мы — члены единой производственной семьи, ну а это самое производство, естественно, наш дом!.. — Он благодушно, но не без издевательской нотки, хохотнул: — Наш дом!.. В Итаке тоже так говорят. Там всякое говорят. Можно услышать и такое: мы — братья ! А? Как тебе? Мы — братья! Ты еще сам это услышишь, держу пари. Только не забывай, братья старшие и младшие. Далее там, где я работал, а это, Эл, было не худшим и вовсе не антидемократическим предприятием, на стене столовой красовался щит: «Здесь отпускают обеды только инженерам и химикам!»
— С точки зрения инженера и химика это не так уж и плохо.
Хоукс пьяно и изумленно воззрился на меня:
— А как же коллективизм, парень?
— Не знаю, — ответил я. Все же напористость его мне не нравилась.
— Чем займешься в Итаке?
— Это мне подскажет санитарный инспектор Сейдж.
— А, Джейк!.. Конечно… Он распорядится… У него есть веселые места… Есть цеха, где ладони белеют от кислот, а легкие меняют цвет, как лакмусовая бумажка… Постарайся не попасть в такой цех, ты ведь водитель?
Я не успел ответить.
К нашему столику неслышно подошел бармен.
— Простите. Вы Брэд Хоукс и Герб Гаррис, следующие в Итаку?

Предыдущая страница 3 Следующая страница


Шпион против алхимиков 4

Я кивнул.
— Вас просят на посадку.
— Идем, идем, — хохотнул Брэд. — Теперь ты постоянно будешь чувствовать внимание. В любом случае, Эл, дай мне знать, если Сейдж решит заткнуть тебя в один из химических цехов. Уж я — то знаю, в каком из них штаны будут разваливаться прямо на тебе, а в каком тебе можно будет сэкономить на цирюльнике…

4

Если Хоукс и шпионил за мной, я его не опасался. Он слишком много говорил. Он не давал мне и рта раскрыть — так шпионы не поступают. Только в самолете — на взлете, он внезапно зевнул и впал в столь же внезапное и недолгое забытье. Но стоило самолету войти в облака, он тут же очнулся.
— Еще не океан? — спросил он, протирая глаза.
— Не видно.
— Каждый, кто летит в Итаку, — не отставал он, — первым делом восхищается океаном. Слушай, неужели это правда, что вид этой гигантской лужи улучшает пищеварение?
— Возможно.
Брэд Хоукс снова впал в полузабытье.
Смутные воспоминания всплывали в моей встревоженной памяти. Они наплывали друг на друга, смазывались, исчезали, но тут же возникали вновь. Я видел плоский, будто выровненный мастерком, океан, видел выбегающий на белые пески накат, тенистые рощи, в которых прятались белые коттеджи, шхуну старого Флая, которую он назвал «Мария», видел старую площадь, над которой вонзался в небо железный крест костела. Зеленой, теплой, туманной и солнечной вспоминалась мне Итака. Рай детства — можно было назвать и так.
На летном поле, пустынном и голом, нас встретил санитарный инспектор Д.С.П.Сейдж. По одному ему понятным соображениям он разделил прибывших на несколько групп. Меня он оставил при себе, а Хоукс попал в одну из самых маленьких. Забираясь в автобус, он подмигнул мне:
— Найдешь меня в «Креветке», Герб.
— Подружились? — вкрадчиво спросил Сейдж, проводив взглядом своего бывшего соавтора.
Я промолчал.
— Коммуникабельность не худшая черта, — ответил Сейдж: не без тайного удовлетворения.
Я пожал плечами:
— Мне тоже в автобус?
— Нет, мой мальчик, ты будешь теперь при мне и будешь работать на санитарную инспекцию. Видишь машину с двумя антеннами? Беги прямо к ней. Там за рулем человек вот с такими волосами, — он провел рукой по затылку, — сменишь его. Хочу взглянуть, что ты умеешь.
Я кивнул и направился к машине.
Человек за рулем действительно был длинноволос. Крупные локоны обрамляли его худое лицо и падали на плечи, широкие и сильные. А глаза его мне не понравились — выпуклые, злые. Он сразу спросил:
— Сейдж: послал?
— Да.
— Давно водишь машину?
— С детства.
— Не хами, — предупредил он. — В твоем детстве не было таких машин.
— Это точно. Те машины не были напичканы таким количеством приборов, но я справлюсь и с этой.
— А для чего эти приборы? — вкрадчиво спросил длинноволосый, обводя широкий щиток, забитый указателями, и еще два таких же, установленных внизу, между сиденьями. — Ты знаешь?
— Нет. Но надеюсь, мне скажут.
— В свое время, — хмыкнул он. — Но оно еще не пришло. — И сухо сказал: — Мое имя — Габер. Включайся.
— Мы не будем ждать инспектора?
— Обойдется без нас… Дави!
Я выжал сцепление.
— Дуй по шоссе и не позволяй, чтобы нас обгоняли.
Машина была легка на ходу, надежна в управлении. Такую нелегко обогнать, да и обгонять нас было некому. Туман бледными струйками несло через пустую дорогу, пролегавшую по таким же пустым, страшно изрытым оврагами полям.
— Здесь везде так?
— Не узнаешь? — настороженно спросил Габер и тряхнул своими локонами. — Давно не бывал в Итаке?
— Я вообще не бывал в Итаке. Но ведь тут рядом океан. Почему так голо?
— Это не тропики, — неубедительно ответил Габер.
Итаку я действительно не узнавал.
Двухэтажные коттеджи кое-где еще сохранились, но они давно потеряли свой белый цвет, выглядели постаревшими, униженными, а главное — исчезли все рощи. Пейзаж теперь определялся не рощами, а серыми пирамидами заводских цехов, тянущихся на протяжении почти всех пятнадцати миль, что отделяли центр Итаки от аэропорта. Правда, сохранилась высокая арка, построенная из китовых ребер. Над нею сияла хитроумно сплетенная из неоновых трубок надпись: «Ты вернулся в Итаку!»
Шлагбаум под аркой был опущен. Дежурный в желтой униформе с эмблемой «СГ» на рукаве и с пистолетом за поясом (кобуры на нем я не увидел) кивнул Габеру:
— Кто с вами?
— Новый водитель Сейджа. — Хмыкнул тот. — За нами следует кортеж. Будьте внимательны.
В городе я сбавил скорость. Деловой квартал мне не нравился всегда — узкая улица, зажатая каменными многоэтажками. Раньше здесь было чуть просторнее, но мне и раньше не нравилось это место.
— Бывает тут солнце? — спросил я.
Габер усмехнулся:
— Ты приехал не на курорт.
И коротко приказал:
— Тормозни!
Его тяжелая рука опустилась мне на плечо, но я и сам успел среагировать.
Нелепо пританцовывая, странно тряся маленькой седой головой, часто и недоуменно моргая выкаченными, как у глубоководной рыбы, глазами, чуть ли не под машину двигалась, ни на что не обращая внимания, тощая оборванная старуха. Впрочем, старуха ли? Как определить ее возраст? Тем более, что за ее горбатой спиной, прямо в грязном мешке с вырезанными в нем отверстиями для рук и ног, находился уродливый большеголовый младенец.
Он был отвратителен. Этот младенец поражал воображение. Не должно быть у младенца такой большой головы, таких странных, низко расположенных ушей, крошечных, утонувших в темных подпухших глазницах бессмысленных, пустых глаз…
Я не успел раскрыть рта, а Габер уже снимал трубку радиотелефона. Впрочем, его вызов не понадобился: из-за поворота с воем вылетел желтый, крытый брезентом, грузовик. Два здоровенных санитара все в той же желтой униформе с эмблемой «СГ» на рукавах ухватили старуху и сунули ее под брезент вместе с младенцем.
— Что это за чучело? — оторопев, спросил я.
— Моргачка, — с отвращением сплюнул Габер.
— Моргачка?
— Ну да, — все с тем же отвращением повторил он. — Моргачка. Только не болтай о моргачах в людном месте, в Итаке этого не любят. Моргачи — первые разносчики любой заразы, заруби это на своем носу, парень. Прямой долг любого служащего «СГ» — следить за этими уродами. Им предоставлен не худший кусок Итаки, незачем бродить по городу. — Он вытащил пачку сигарет и одну из них сунул мне в губы: — Пойдешь сейчас в отель «Морское казино». Это совсем рядом, направо через квартал. Там на тебя снят номер. Утром явишься в офис, это сразу за «Кареттой», тебе подскажут. Получишь свою машину и инструкции. Все. Выкатывайся!
Я с удовольствием выкатился, Габер исчез.
Я остался один на невеселой пустынной улице. Раньше таких улиц в Итаке не было. И я мог поклясться на Библии, что раньше никто не знал и такого слова, как моргач.

5

Машина, которую я получил утром, поразила меня. Мощный джип, буквально напичканный электроникой и приборами. Я увидел даже барометр. Видимо, санитарная инспекция «СГ» имела какое-то отношение и к погоде. Здесь же, прямо под правой рукой, располагались трубки двух радиотелефонов.
— Ты входишь в систему санитарных патрулей, — объяснил мне довольно угрюмый тип — стерший механик. — Отзываться будешь на «тройку». Это твой номер.
Весь день под руководством все того же механика я изучал машину и вполне бы мог продолжить это дело и вечером, но этот угрюмый тип прогнал меня:
— Твое время кончилось. Ты должен вовремя отдыхать, — это в наших интересах. Санитарным патрулям нужны здоровые парни.
— А могу я воспользоваться машиной?
— Так все делают, — хмыкнул механик. — А парковать за чей счет?
— Разумеется, за мой.
Он удивленно поднял глаза:
— Ты откуда?
Я назвал южный городок, фигурировавший в моих документах.
— Там все такие?
Но взять машину механик мне разрешил.
Вернувшись в отель, я умылся и заказал обед. Его доставили быстро. Тележку толкал хмурый парнишка с узкими, косящими в разные стороны глазами.
Я спросил:
— Ты умеешь смеяться?
Он ответил:
— Зачем?
Я пожал плечами:
— Ну хотя бы из приличия. Улыбку-то ты можешь изобразить?
Он ответил:
— Зачем?
Я опять пожал плечами:
— Ты серьезный парень. Можешь не улыбаться, но скажи мне: как тут с белыми передничками и вообще… — я задумчиво покрутил над головой пальцами.
— Долго вам придется искать.
— Почему? Не утопили же вы девочек в океане?
— Кто мог, тот сам смылся за океан, — глядя мимо меня, загадочно ответил парнишка.
— А почему ты не смылся?
— Я не боюсь пьяной рыбы.
— А что это?
Парнишка спохватился. По бледным щекам расползся нездоровый румянец, глаза разъехались еще шире:
— Сами узнаете.
— Ладно, иди. За тележкой придешь попозже. Бар «Креветка», это далеко от отеля?
— Совсем нет.
— Веселое место?
— Кому как, — мальчишка оказался неисправимым. — Главное, смеяться вовремя.
Когда-то бар «Креветка» принадлежал старому Флаю. Сюда приходили выпить, пошуметь, попробовать хорошую морскую рыбу, поиграть на бильярде. Мальчишкой мне случалось заглядывать в «Креветку», хотя старый Флай мальчишек недолюбливал. Но меня посылал отец, я не мог отказаться от похода в опасный бар, и это всегда было как самое настоящее, сулившее неизвестно что путешествие. Ведь, отпуская устриц, старый Флай мог крепко держать тебя за ухо.
Жив ли Флай?
Я не боялся, что он меня опознает — слишком много лет прошло с тех пор, — но ведь могли сохраниться гонявшие со мной по пляжу мяч мои ровесники и ровесницы, с которыми я отплясывал в летнем дансинге рядом с китовой аркой.
Я усмехнулся. Не думаю, что меня можно было узнать, тем не менее, я волновался.

6

«Креветку» я разыскал сразу, хотя все старые постройки рядом с баром давно снесли. Свободных мест в заведении оказалось больше, чем того требовала хорошая репутация, но я этому не очень удивился; а вот ребята, обслуживающие бар, меня удивили — все они были мрачными, как смерть, и, несомненно, находились под градусом.
Веселое местечко, подумал я, усаживаясь за стойкой.
Человек пять—шесть сидело за столиками, еще двое расположились рядом со мной. Длинный, тощий старик, даже на вид какой-то запущенный, сидел за стойкой на бочке. Время от времени он надсадно и подолгу откашливался. Что-то знакомое послышалось мне в его кашле. Я наклонился к застывшему над только что опорожненным стаканом соседу:
— Кто это?
Парень безо всякого интереса ответил:
— Старый Флай. Хозяин заведения.
Но я уже узнал Флая. Время здорово обработало его — почти лишило волос, обесцветило бороду, погасило глаза, простегало морщинами щеки, лоб, шею.
— У него еще и мозги не в порядке, — добавил сосед, будто прочитав мои мысли.
— Что так?
— Все, кто мог, побросали свои заведения и смылись куда подальше. А старик все держится за «Креветку». Его уже раза три поджигали, он нанял охрану и тратит на свое заведение больше, чем с него имеет. Идиот!
Старый Флай, откашлявшись, повернул голову. Вряд ли он слышал нас, но ощущать взгляд его бесцветных глаз было неприятно.
— Он уже давно никому не верит, — неодобрительно хмыкнул мой сосед. Видно, над Флаем привыкли посмеиваться. Мой сосед крикнул: — Старик, поговори с нами!
Флай медленно покачал головой, но в его мутных пустых глазах неожиданно зажглись огоньки понимания.
— Что-нибудь вспомнил? — ухмыльнулся мой сосед?
Старый Флай шевельнул губами. Я больше угадал, чем услышал:
— Океан.
Ничего к этому не добавив, он зашелся в новом приступе кашля.
— Послушайте, — сказал я Флаю. — Что вы мне посоветуете заказать?
Старый Флай, наконец, откашлялся.
— Подонки! — выругался он. — Дурачье! Если хотите жрать, идите к Коннеру или к Хуго. У меня закусывают.
«Старый сукин сын! — восхитился я. — Меня он, конечно, не узнает, но энергию он еще не растерял».
— А вон доктор Фул, — толкнул меня локтем сосед. — Знаешь его? Он каждый день накачивается в этом баре.
Я оглянулся.
Невысокий человек в легком сером костюме поднялся из-за столика и, покачнувшись, двинулся к двери. Когда он поднял голову, я успел увидеть его огромные пронзительные, как у святого, глаза. Это меня чуть не рассмешило: святой в Итаке! Но глаза у него, правда, были пронзительные.
Фул… Доктор Фул… Я вспомнил прокрученную мне шефом на магнитофоне запись… «Он сомневается. Он много пьет. Его состояние тревожит санитарную инспекцию. Через руки Фула проходят все анализы, даже те, что заставили нас выставить дополнительные посты…»
Через руки Фула проходят все анализы — эти слова я хорошо запомнил. Такого человека жаль было упускать, но я его уже упустил. Не мог не упустить.
Дверь бара с грохотом распахнулась. Брэд Хоукс отмечал прибытие в Итаку.
Не знаю, где он собрал такую компанию, но она выглядела весьма пестрой: люди примерно его возраста, в приличных на вид костюмах, но встрепанные, с болтающимися галстуками, с багровыми лицами; их голоса до потолка заполнили бар.
Я не хотел веселиться с Хоуксом.
Пользуясь тем, что он сразу же шумно повалился в кресло, требуя бармена, я отступил за стойку, к узким дверям, которые когда-то служили черным ходом в бильярдную. И не ошибся: там и была бильярдная — столы под зеленым пыльным сукном, пирамиды пыльных шаров, на полочке раскрошенные мелки.
И первое, что я услышал, было:
— Дай ему еще раз!
Я оглянулся.
Человек, которого били, не отличался крепким сложением. Сознание, по крайней мере, он уже потерял. Один из экзекуторов держал его сзади за заломленные за спину руки, а другой, небольшого роста, узкий в бедрах, спортивный, не торопясь, с чувством бил жертву в живот тупым носком тяжелого кожаного ботинка.
Они занимались своим делом столь сосредоточенно и целеустремленно, что мое появление осталось ими незамеченным. Зато третий сразу увидел и узнал меня. Это был Габер. Он тряхнул своими крупными локонами и сказал:
— Прекрати, Дон. У нас гости.
— Гости?.. Один гость, — уточнил низкорослый, поворачиваясь ко мне. Он смерил меня взглядом и ухмыльнулся: — Сам выйдешь или помочь?
— Сам выйду, — сказал я миролюбиво. — Ваш приятель свое получил, могу добросить его до дома.
Ни в какой другой ситуации я не полез бы в чужую ссору, но люди Габера калечили доктора Фула, я не мог этого допустить. «Через руки Фула проходят все анализы, даже те, что заставили нас выставить дополнительные посты…» Ради доктора Фула можно было рискнуть.
Но низкорослый спортивный экзекутор, видимо, думал иначе. Он не торопясь подошел ко мне и сгреб меня за рубашку. Наверное, он был очень упрямым, я знаю такие ухмылки, поэтому, не желая испытывать судьбу, сразу рубанул его ребром ладони по горлу. Он, хрипя, упал на пол.
Я оттолкнул его ногой в сторону.
— Ваш приятель свое получил. Почему бы не оставить его в покое?
Прозвучало это двусмысленно, поскольку могло относиться и к низкорослому, и к доктору Фулу. Это развеселило Габера. Он неожиданно рассмеялся.
— Ты прав, этот парень свое получил. Забирай его и катись из «Креветки».
Прислонясь к стене, он с удовольствием наблюдал, как я поволок избитого доктора к выходу.
В машине доктор Фул очнулся.
— Где вы живете? — спросил я.
— Святая площадь, — с трудом выдавил он. — При клинике.
Я нажал на стартер.
— Гаррис, — окликнул меня с порога Габер. — Когда это чучело придет в себя, — он, конечно, имел в виду доктора Фула, — напомните ему, что он сам полез в пьяную драку. Сам! С ним это уже бывало.
Глаза Габера смеялись, но я его понял. Я кивнул.
— Все слышали? — спросил я доктора Фула, когда мы отъехали по меньшей мере на квартал.
Он обессилено кивнул.

7

Утром в местной газете (ее подсовывали мне под дверь, видимо, ее доставка входила в оплату номера) я прочел о драке, случившейся в бильярдной бара «Креветка». Автор заметки негодовал: такое происходит не в первый раз, бар старого Флая — бесчестное место. Это не я придумал, там так и было сказано — бесчестное место. Автор заметки настаивал: Итака — не из тех городов, где молено мириться с подобными очагами насилия, давно пора заняться заведением старого Флая. Сегодня там избили доктора Флая, а завтра изобьют главного санитарного инспектора. Колонисты способны и не на такое!
Насчет колонистов я ничего не понял, но это меня насторожило.
Я отложил газету.
Эта история могла обойтись мне дорого, ведь доктора Фула били люди Габера, то есть те же самые сотрудники санитарной инспекции. Вот почему утром я постарался широко и виновато улыбнуться ему.
Габер понял меня.
— Забудь, — тряхнул он длинными локонами. — Ты вел себя по-мужски.
— Я виноват, — настаивал я. — Просто я еще не знаю Итаки.
— Ладно, — ухмыльнулся Габер. — Мыслишь ты верно. Драку все равно начал сам доктор. Ты ведь, кажется, тоже видел это?
— Нет, — замотал я головой. Я вовсе не стремился во всем поддакивать Габеру. — Самое начало драки я не захватил.
Всем своим видом я показывал, что мне плевать на эту историю, но в тот же день меня все-таки вызвали к санитарному инспектору Сейджу.
— Герб, — строго заметил он. — Твоя машина всегда должна быть на ходу.
Он произнес это тоном, не оставлявшим сомнений: он все знает о моем вчерашнем приключении. Я кивнул.
— Ты всегда должен быть в форме, Герб. Наши поездки, как правило, будут связаны с санитарным контролем города. Чтобы ты не задавал лишних вопросов и не нарывался на неприятности, объясню: мы следим за моргачами. Это жаргонное слово, Герб, старайся не пользоваться им. В Итаке не любят напоминаний о несчастье, постигшем город. У нас есть другой термин: колонисты. Это те, кто в свое время не уберегся от болезни Фула, да, да, болезни Фула! Она названа так в честь доктора Фула, сумевшего первым найти ее возбудителей. Санитарная инспекция выделила колонистам особый район, но ты сам должен понимать, больные люди не всегда могут отвечать за свои поступки. Бывает, они бегут с определенной им территории. Наше дело — водворять их на место, чтобы не повторилась трагедия прошлых лет, когда Итака потеряла немало своих обитателей. Комбинат «СГ» вкладывает колоссальные средства в борьбу с болезнью Фула. Следить за колонистами не последнее дело. Болезнь Фула разносят именно они.
Я кивнул.
— Надеюсь, я все объяснил понятно?
— Вполне.
— Район, где нынче живут колонисты, — это Старые дачи. Он охраняется. Имей это в виду, чтобы в тебя случайно не выстрелили.
Я кивнул.
Старые дачи…
Я хорошо помнил этот район… Песчаные берега, за ними начиналось и тянулось мелководье… Там же стоял в свое время бревенчатый дом старого Флая… Много позже именно на те пески выбросило ночным штормом его шхуну «Мария»… По незаметным, но хорошо известным нам, мальчишкам, бродам не раз удавалось пересечь всю бухту из конца в конец. Туристы диву давались, видя шествующих через бухту пацанов… Сохранились ли те броды?
— Получается, что я не просто водитель?
Санитарный инспектор Сейдж удивленно и высоко вскинул брови. Его забавляла моя тупость. Он, кажется, начинал доверять мне.
— Если дела будут идти на лад, получишь желтую форму.
Я с трудом сдержал улыбку. Больше того, я сумел высказать искреннюю признательность. Желтую форму!.. Еще чего не хватало! Они набьют ее микроклопами и будут знать все о каждом моем шаге.
Тем не менее, я высказал Сейджу самую искреннюю признательность, и санитарный инспектор остался довольным мною.
Желтую форму!
Обрадованный тем, что пока что она мне не грозит, я позволил себе притормозить перед костелом на Святой площади.
Отсюда, с холма, я видел почти всю Итаку. Низкая, каменная, на удивление серая, она уныло расползлась по плоским песчаным берегам. Цветные ленточки дыма лениво извивались над многочисленными трубами, пахло химией. Даже океан, плоский, усмиренный, запертый в бухте кривыми узкими косами, казался химически обесцвеченным.
Я снял эту унылую панораму.
Выезжая с площади, я обратил внимание на массивную глыбу розоватого гранита.
Памятник? Кому?
Ничего такого тут раньше не было.
Я притормозил.
По розоватому граниту было крупно выбито:
«Нашему Бэду».

8

За два дня в санитарную инспекцию поступило двенадцать вызовов. Семь из них оказались ложными. Забавно, но я попал почти на все ложные. Зато Габеру и Фрайдхальману, здоровенному шведу, не интересующемуся ничем, кроме гоночных машин, пришлось поработать. Я ни о чем не жалел. Ведь находясь в гараже, я раскрутил историю «нашего Бэда», в чем мне немало помог хмурый старший механик.
В любое время дня и ночи Бэда Стоуна могли оторвать от обеда и поднять с постели, как только у кого-то вдруг возникало подозрение, что в полученном им пакете заключена пластиковая бомба, а автомобиль, оставленный на улице, начинен взрывчаткой. Рискуя жизнью, Бэд Стоун проверял содержимое подозрительных пакетов и разбирался — чем начинена машина. Такой была его работа, требовавшая немалой сметки и крепких нервов.
Рано или поздно Бэд Стоун не мог не попасть в госпиталь. Он туда и попал. Причиной, правда, оказалась не пластиковая бомба. Просто Бэд Стоун был гурманом и свободное время предпочитал проводить в «Креветке». Он обожал морскую кухню. В процессе очередной трапезы Бэд почувствовал себя плохо. Прибывший врач сразу определил все признаки активно развивающейся болезни Фула. Естественно, Бэд Стоун был отправлен в госпитальный бокс.
Два дня Стоун обдумывал случившееся, а на третий, трезво осознав, какую опасность он представляет, Бэд умудрился добраться до окна и выбросился с седьмого этажа госпиталя прямо на бетон, давно заливший все улицы Итаки. «Нашему Бэду» — начертали на гранитной глыбе патриоты Итаки.
На фотографиях (старший механик показал мне старую газету) Бэд Стоун выглядел профессиональным боксером — рослый, длиннорукий, прекрасно сложенный. Умные глаза смотрели спокойно и уверенно, это вдруг подбодрило меня — все эти дни я не мог найти ничего, что особенно бы заинтересовало Консультацию. Я снимал бары, больные лица, дважды снял моргачей. Все это было не то. Сам не понимая почему, я стремился к океану. Этот треугольник так и сидел в моем мозгу: моргачи — доктор Фул — океан. Что бы там ни было, я привык доверяться интуиции.
Улучив момент, я попросил санитарного инспектора Сейджа оставить за мной машину на весь воскресный день.
— Есть проблемы?
Я пожал плечами:
— Я рыбак. Всегда старался подкормить себя рыбкой. А тут океан под боком.
Он внимательно взглянул на меня:
— Собираешься рыбачить один?
— Разыщу химика Хоукса. Знаете его? Шумный толстяк из последнего набора.
— Еще бы не знать, — хмыкнул Сейдж. — Но не думаю, что Хоукс может увлечься рыбалкой.
— Почему не попробовать?
— Действительно, почему? — загадочно согласился Сейдж. — Правда, этот Хоукс большой болтун… — Он так же загадочно усмехнулся: — О чем могут так много болтать такие люди, как Хоукс? Что-то я его никак не пойму.
Я видел, что Сейдж притворяется, но поддержал его игру:
— Нет проблем.
— Ну что ж… — похоже, я и впрямь все больше и больше нравился Сейджу. — Ты скоро потянешь на хорошую прибавку, Герб.
— Спасибо, — сказал я скромно.
— Получи пропуск у Габера. Пропуск на побережье, — уточнил Сейдж. — Находясь на побережье, не выключай радиотелефона. Ты в любой момент можешь мне понадобиться.
Я понятливо кивнул. И подумал, что ему плевать на то, понадоблюсь я ему или нет. Он просто хотел знать: о чем болтаю в компании приятелей я — его личный водитель Герб Гаррис.
Я решил не разочаровывать Сейджа.
С помощью портье я узнал телефон Хоукса.
— Герб! — ликующе прокричал он в трубку. — Я прекрасно устроился!
— Я рад. Тоже не жалуюсь. Набираюсь сил.
— В каком баре?
— Не в баре, Брэд, я предпочитаю уединение, теплый берег… Чтобы можно было половить живой рыбки и чтобы никто не дышал тебе в затылок и не толкал под локоть… Говорят, Итака всегда славилась рыбой.
— Возможно, — фыркнул Хоукс. — Возможно, когда-то и славилась, но выпить на берегу — это идея! — Он вдруг загорелся: — Но нужна какая-нибудь снасть!
— Возьмем у Флая. Старик, наверное, сохранил не только воспоминания.
— Ну вот что, Герб, — решил Брэд Хоукс, — дуй прямо в «Креветку». Там и договоримся. А еще… — он довольно хохотнул, — у меня есть для тебя сюрприз.
— Сколько он стоит, Брэд?
— Ты думающий парень, — заржал он довольно. — Деньги тебе понадобятся. Бесплатных девочек я не люблю.
— А это девочки?
Он опять заржал.
Когда я появился в «Креветке», Брэд Хоукс был уже хорош. Он обнимал сразу двух женщин, и они ему не противились. Одну, рослую, своевольную, он, увидев меня, демонстративно посадил на колени, давая знать, что тут кому принадлежит.
— Италия! Вот как звать мою девочку! — Брэд был в полном восторге. — Ты когда-нибудь слышал такое имя? А? Италия, у кого хватило мозгов назвать тебя так правильно?
Италия обиженно поджала губы.
— Ну вот! — удивился Брэд. — Оставь это Нойс. У нее это получается лучше.
Я вздрогнул.
Подруге Италии было под тридцать. Не знаю, почему я именно так определил ее возраст. Круглое лицо, длинные волосы, черная, застегнутая чуть ли не до подбородка, блуза с длинными свободными рукавами и шорты… Она была в лучшем случае мне по плечо, но ноги у нее были длинные. И, кажется, она не пользовалась никакой химией. У нее все было от природы. Настоящее ископаемое по нашим дням, но какое удивительное ископаемое!
Я засмеялся:
— Все вопросы мы решим на берегу.
Брэд под столом пнул меня, но я его не понял:
— Поваляемся на берегу, а? Океан, рыба…
Италия странно, с испугом взглянула на Нойс, но в этой женщине впрямь было что-то необычное. Она произнесла без всякой игры:
— Я не люблю рыбу.
— И черт с ней, с этой рыбой! — хохотнул Брэд. — Похоже, вы сто лет не раздевались на берегу!

Предыдущая страница 4 Следующая страница


5 Геннадий Прашкевич

9

Возвращаясь в отель, я снимал Итаку.
Исчезли сады, рощи, вымерли рыжие сосны. Камень и бетон, они определяли все. И химия, стойкий запах химии. Унылый мертвый пейзаж… Было над чем задуматься. Проезжая мимо клиники, я притормозил. Привратник подозрительно поднял голову, но эмблема «СГ», украшающая машину, его успокоила.
— Как здоровье патрона? — осведомился я.
— Доктора Фула? — не понял он.
— Разумеется.
— Доктор Фул в форме, — холодно ответил привратник.
— Сколько лет вашему патрону?
— Зачем вам это?
— Мне показалось, он не в том возрасте, когда побои переносят легко.
— Чего вы хотите? Я ухмыльнулся.
Привратник потянулся рукой к звонку, но я дал газ, и клиника сразу осталась в полумиле сзади. Я знал: привратник передаст нашу беседу доктору Фулу. И если тот не дурак, он поймет, что им кто-то интересуется…

10

Едой мы запаслись у старого Флая.
Этим занималась Нойс.
Мы не ошиблись, поручив это именно ей. Похоже, старый Флай питал к Нойс слабость. Он с нею не торговался. Мы получили все, что хотели, а старик присовокупил кое-какие приправы от себя. У него же мы взяли кое-какую снасть.
Туман рассеялся, легкий ветерок с океана гонял по шоссе обрывки газет. Казалось, они сорваны с сохранившихся кое-где редких голых деревьев.
— Неужели тут не осталось ни одной рощицы?
Ответила Нойс. Голос у нее был ровный и мягкий:
— Последнюю вырубили лет пять назад. Она окружала Старые дачи. Теперь там ничего нет… Так… рыбьи скелеты.
— Лесам трудно устоять перед песками, — я кивнул в сторону вплотную надвинувшихся на город грязных дюн.
— Пески тут ни при чем. Все это было вырублено.
— Зачем? — наивно удивился я.
— А зачем бьют стекла в брошенных домах?
Я не понял, но одобрительно хмыкнул.
Сразу за поворотом открылся океан. Низкие, зеленые от протухших водорослей косы делали его невзрачным и плоским. Но ширь он сохранил.
Я мучительно соображал, чего же тут не хватает?
Чайки! Я не видел ни одной чайки!
Много лет назад я жил в этом городе. Он был невелик, его окружали рощи, с океана надвигались стеклянные, отсвечивающие зеленью валы. Прыгая с лодки в воду, ты сразу попадал в призрачный таинственный мир. Прозрачная вода туго давила на уши, выталкивая вверх — к солнцу, чайкам, к свежему ветру… А сейчас… Даже песок погиб, превратившись в бесцветную грязноватую пыль, перемешанную со всякой неопределенной дрянью.
«Плевать! — сказал я себе. — Там, в детстве, было солнечно и светло, но я всегда хотел жрать, я вынужден был искать, чем мне набить желудок. Вода прокисла, воздух провонял химией, зато я твердо стою на ногах. Все это — проблема тех, кто идет за нами. Пусть они разбираются со всем этим».
— Ищите ручей, — подсказал Брэд. — Без деревьев мы обойдемся, но вода нам нужна.
Через бревна, брошенные поперек достаточно глубокого рва, я вывел машину на широкий пляж. Почти сразу мы увидели ржавый бетонный желоб, по которому струились жирные мертвые ручейки.
Отталкивающее зрелище! Нойс не выдержала:
— Герб, почему мы не поехали в южный сектор?
— Думаешь, там лучше?
Она беспомощно пожала плечами.
— Плюнь! — неунывающий Брэд Хоукс обнял Нойс за плечи. — Не все ли равно, где веселить сердце?
Стоянку мы все же нашли — под серой песчаной дюной, укрывавшей нас от противного ветерка. На песок мы бросили желтый брезентовый тент. Брэд и Италия сразу повеселели.
— Ну? — спросил я Нойс, осторожно присевшую на краешек тента. — Так и будешь сидеть?
— Здесь недавно проезжала машина…
— Ну и что?
— Они собирали пьяную рыбу…
— О чем ты?
Она непонимающе подняла на меня глаза. Они манили и волновали, но Нойс правда чего-то боялась.
— Когда ты была здесь в последний раз?
— Лет семь назад… — неохотно ответила Нойс. — Видишь, вон там, прямо в океан, тянутся трубы… А на них эти скворешни… Там дежурят такие, как ты… Из санитарной инспекции… Говорят, наши химики в чем-то просчитались, и океан умер…
— Ну, убить океан не так-то просто.
Будто подтверждая мою правоту, глянцевито блеснув, в воздух взметнулась и шумно обрушилась обратно в воду, подняв столб брызг, крупная рыбина.
Италия и Брэд засмеялись. Они уже успели обняться.
Нойс удивленно взглянула на меня:
— Ты что, на самом деле собираешься ловить рыбу?
— Зачем же я брал снасть?
— Брось ее.
Я не понял:
— Почему?
— Войди в воду, поймешь…
Глаза Нойс выражали столь явную неприязнь и насмешку, что я, не оглядываясь, по колени вошел в воду. Ноги сдавило маслянистым теплом, кусочки битума и нефтяные пятна слабо вращались в поднятых мной водоворотах. А у самого дна, в мутной колеблющейся жути, проявилось нечто длинное, неопределенное, движущееся. Только усилием воли я заставил себя стоять на месте не двигаясь. А длинная тень, странно подергиваясь, подходила все ближе и наконец холодно ткнулась мне в ногу.
Я похолодел. Это была рыба. Она неуверенно двигала плавниками, неестественно горбила спину, болезненно поводила телескопическими глазами, не обращая внимания на мои руки. Я осторожно провел ладонью по скользкой горбатой спине.
Пожалуй, и впрямь тут не порыбачишь. Какой смысл охотиться за тем, что само идет в руки?
Издали донесся смех Брэда. Он увлек Италию за дюну.
Еще одна рыба медленно ткнулась в мою ногу. Не выдержав, я побрел на берег.
— Ты знала об этом, — сказал я Нойс.
— Конечно.
— Почему же ты не предупредила?
— Ты же из санитарной инспекции. Ты же должен знать, что в Итаке не едят рыбу.
— Что ж, — сказал я. — Остается напиться. И притянул Нойс к себе…

11

Когда мы возвращались, дымка над городом сгустилась, едко ударил в ноздри запах все той же химии. Дым из труб уже не поднимался вверх, он как подушкой придавил Итаку.
— Веселенькая прогулка, — буркнул я.
Отправив женщин переодеваться, мы с Брэдом ввалились в «Креветку».
— Глотка пересохла, — пожаловался Хоукс. — Старик, дай воды!
Старый Флай сердито и торжествующе засмеялся. Его смех походил на лай. Он сердито ткнул пальцем в висящий прямо за стойкой плакат: «Не бросайте окурки в унитаз! Смывая их, вы теряете от пяти до восьми галлонов чистой воды!»
— От пяти до восьми, я сам подсчитал! — старый Флай трясущимися руками набил трубку. — И прикройте за собой дверь, опять потянуло химией.
Открывая содовую, он сварливо пожаловался:
— Проклятая погода. Раньше у нас лили дожди, теперь сверху льется кисель. Плохие, плохие времена…

12

К появлению Нойс и Италии ужин, заказанный старому Флаю, был готов. Кальмары, устрицы, дардженский краб… Флай хмыкнул: можно есть, все из банок… Кажется, он нас жалел.
Брэд не выдержал:
— Все из банок!.. Мне надоело. Я хочу в постель. Италия думает так же.
Италия засмеялась.
— Как хочешь, Брэд… Итака не то место, где можно повеселиться от души.
Италия и Хоукс тут же исчезли. Унылый мальчишка в грязной форменной курточке поменял пепельницу и, встав у стойки, от нечего делать глазел на нас.
Как правило, нечто вроде согласия между мужчиной и женщиной возникает сразу. Или не возникает. Нойс сбивала меня с толку. Я не понимал, чего она хочет. Поэтому спросил у нее прямо:
— Пойдешь со мной? Она, наконец, улыбнулась.

13

Я вел машину сквозь сплошной ливень. Стена воды. Нет, не стена. Флай был прав. Ливень походил на тянучку, на кисель. В такую погоду за руль садятся лишь идиоты.
— Поднимись в сорок третий номер, тебя пропустят. Скажешь, что ты со мной.
Запарковав машину прямо у отеля, я поднялся в номер. Нойс сидела в кресле и внимательно разглядывала комнату. «Они здесь все какие-то запуганные», — с неудовольствием отметил я.
— Прими душ. Я сделаю кофе. А?
Она неуверенно кивнула.
Я дождался, когда из ванной послышался шум воды, поставил на плитку джезву, прислушался и погасил свет.
Открыть окно было делом секунды. Я выставил наружу пробирку, принесенную еще днем. Капли шумно разбивались о подоконник, текли по руке. Я попробовал на язык — сильно кислило.
Когда пробирка наполнилась, я плотно заклеил ее специальным пластырем и сунул в карман куртки. Таким же образом я поступил со второй, потом набрал целый стакан дождевой воды, включил свет и удивился — дождевая вода отливала мутью.
Скрип двери заставил меня обернуться. На пороге ванной, придерживая рукой полы халата, стояла Нойс.
— Что ты делаешь? — она явно была испугана.
— А ты? — рассердился я.
— Зачем тебе дождевая вода?
Я демонстративно выплеснул воду и бросил стакан в мойку.
— Чего ты боишься, Нойс?
— Бэд Стоун тоже возился с этой водой… Он что-то искал… Это стоило ему жизни.
— Ты знала «нашего Бэда»?
— Еще бы! Это был мой муж.
Ее сообщение застало меня врасплох. Мне ведь и в голову не приходило, что в Итаке до сих пор живут люди, близко знавшие Бэда. Но зачем ему нужна была эта вода?
— Возьми себя в руки, — сказал я. — Мало ли кто чем занимается?
— Есть специальное распоряжение санитарной инспекции, Герб, и ты прекрасно знаешь это. Вода, почва, воздух Итаки не могут быть объектом частных исследований.
— Я не исследователь. Оставь. Все это чепуха.
— Нет, не чепуха. Бэд говорил так же.
Она закусила губу.
Я злился. Нас могли подслушать. Я схватил ее за руку:
— Сбрось халат. Мы пришли сюда не болтать, правда?
Одновременно я прижал к губам палец. Какого черта! Притащив сюда Нойс, я ошибся. Это нельзя было делать. Она хороша, кто спорит, но мне была нужна не она. Восемь процентов, — вот что меня волновало. Эти два слова стоили любого риска, а я здорово рисковал. Не мне исправлять этот мир. Я хотел получить восемь процентов!
Все еще прижимая палец к губам, я толкнул Нойс к постели.
И в этот момент раздался стук в дверь.

14

Нойс вздрогнула.
Я втолкнул ее в ванную:
— Сиди здесь, пока я тебя не позову.
И подошел к двери:
— Кто там?
— Откройте, Гаррис. Санитарная инспекция. Какого черта вам нужно?
— Откройте, — повторил Габер.
Я открыл.
Первым вошел он, за ним два крепких парня в униформе «СГ».
— Нашим приказам следует подчиняться сразу, — хмуро заявил Габер. Его длинные локоны были мокрыми. — Ты ездил к океану, говорят, даже входил в воду. К сожалению, с двух часов дня, уже после твоего отъезда, эта зона перешла в разряд опасных — там недалеко в воде обнаружили труп моргача. Тебе не обязательно знать подробности, но меры прими, — он вынул из кармана флакон. — Десять капель на ночь. Утром повторишь.
Затрещал телефон. Я вопросительно глянул на Габера.
— Возьми, — поощрил он.
— Герб, — голос Хоукса был слышен за десять шагов. — Эти подонки из санитарной инспекции притащили мне флакон мутной дряни. Не вздумай ее глотать, Нойс тебя не поймет.
— И что ты сделал с этой дрянью? — я покосился на Габера.
— Слил в раковину! Я знаю, чего стоит их водичка! Им не мы нужны, Герб, они охотятся за нашими девчонками, — он был разъярен. — Мою Италию они уже уволокли!
— Ладно, ладно, Брэд…
Я повесил трубку. И замер.
На пороге ванной стояла Нойс. Она успела одеться. На ней снова была длинная юбка и тонкий пуловер.
— Разве я звал тебя?
— Я должна уйти.
— Она права, — мрачно подтвердил Габер. Похоже, слова Брэда Хоукса не пришлись ему по душе. — Ты еще не знаешь, Герб, и это наша вина — мы не успели тебя предупредить: многие местные жители состоят на специальном учете. Сами они, конечно, помалкивают, — он хмуро уставился на Нойс. — Понятно, им ни к чему рекламировать свою пониженную сопротивляемость болезни Фула.
Мерзкая старуха с уродливым младенцем в мешке…
Нойс — потенциальная моргачка? Нойс — потенциальная колонистка? Чем грозят мне ее поцелуи?
Я был взбешен. Габер понял меня:
— Десять капель на ночь. Повтори утром. И не слушай никаких болтунов. Болезнь Фула не лечится, но ее можно предупредить.
Я поднял глаза на Нойс. Она улыбнулась.
— Идем, — Габер тронул ее за локоть, и Нойс послушно пошла впереди него.
Хлопнула дверь.
Я облегченно вздохнул.
«Они, несомненно, в чем-то меня подозревают… Удалось ли мне обмануть Габера? Поверил ли он, что я испуган?.. Если и да, в моем распоряжении только ночь. Ночь, которую, по мнению Габера, я проведу без сна…»
Я с отвращением бросил принесенный Габером флакон в мойку.
«Ночь… Всего одна ночь… Я сделал глупость, притащив сюда Нойс… Если я не смоюсь этой же ночью, это будет еще одна глупость…»
«Нет, я подпорчу вам торжество…»
Выключив свет, я закурил сигарету и остановился у все еще открытого окна.
Дождь почти прекратился. Иногда капля шлепалась о подоконник, звук падения неприятно бил по нервам. Я должен успеть. Я просчитывал варианты и быстро рассовывал по карманам то, что мне могло пригодиться. Фонарь. Резиновые перчатки. Зажигалка.
Где-то вдали надсадно взвыла сирена. Умолкла, взвыла вновь. Над невидимым зданием, как будто прямо в небе, плясали зеленые неоновые буквы — ШАМПУНЬ, ШАМПУНЬ, ШАМПУНЬ.
Они оставили мне одну ночь.
Что ж… Ею я и воспользуюсь.

Часть вторая
СЧАСТЛИВЧИКИ ИЗ ИТАКИ

1

Портье в холле спал. Бесшумно выскользнув за дверь, я вывел машину за ограждение. Бензиновый бак был почти пуст, но я и не надеялся покинуть Итаку на машине. Старые дачи — вот мой путь! И, пересекая Святую площадь, я притормозил возле клиники.
Держа руку на расстегнутой кобуре, привратник осветил фонарем мое удостоверение:
— Вы не внесены в список лиц, имеющих допуск в клинику. Я не могу вас впустить.
— А разрешение Габера вас устроит?
— Вполне.
Я включил радиотелефон. Габер откликнулся сразу:
— Что еще, Герб?
— Я хочу увидеть доктора Фула, — ответил я, вкладывая в голос испуг и растерянность.
— Зачем? Я же оставил тебе лекарство.
— Я буду спокойнее, если сам поговорю с ним.
— Тебя так развезло? — со вполне понятным удовлетворением усмехнулся Габер. И разрешил: — Ладно. В следующий раз будешь умнее. Делай, что хочешь, но помни, утром тебе дежурить.
Я повесил трубку и взглянул на привратника.
— Проходите.

2

Фонари освещали песчаную дорожку, но холл почему-то был почти не освещен. Привратник успел предупредить службы: меня встретила высокая тощая сестра в белом халате. Я не нашел сочувствия в ее укрывшихся за толстыми стеклами очков глазах, но задерживать она меня не стала и сразу провела в кабинет. Типичная лекарская дыра — стеллажи, загруженные книгами, справочниками, химической посудой. На стене висело несколько увеличенных фотографий. Я удивился, среди них находился «наш Бэд» — патриот Итаки.
— Вам придется подождать, — сестра сурово глянула на меня. — Я позову доктора Фула.
Она вышла, оставив дверь незатворенной.
Я осмотрелся.
Стеллажи, стол, два кресла. В углу тяжелый сейф с цифровым замком. Вскрыть такой — плевое дело. Я не торопился.
Страницы брошенной на столе книги испещряли карандашные заметки.
«Людям давно пора научиться беречь то, что не идет прямо на производство свиных кож или, скажем, швейных машин. Необходимо оставить на земле хоть какой-то уголок, где люди находили бы покой от забот и волнений. Только тогда можно будет говорить о цивилизации…»
Я взглянул на переплет.
Роже Гароди. «Корни неба».
— Чушь, — сказал я вслух.
— Вы находите?
Я вздрогнул и обернулся.
Доктор Фул был откровенно пьян, синяки на лице его вовсе не украшали. В «Креветке» его отделали по первое число.
— Чушь? — повторил он нетвердо. — А то, что мы травим рыбу и птиц, сводим леса, тоже чушь?
— Я видел Потомак и Огайо, — возразил я. — Они были мертвыми, но мы взялись за них, и они снова поголубели.
— Вам налить? — доктор Фул держал в руке бутылку и два стакана. — Я где-то видел ваше лицо. Мы знакомы?
— Еще бы! Я вытащил вас из «Креветки». Помните?
— Я помню, — равнодушно сказал доктор Фул. — Зачем вы это сделали?
— Не знаю… Вытащил… Лучше ответьте на мой вопрос.
— А-а-а, это вы о поголубевших Потомаке и Огайо… — доктор Фул в упор взглянул на меня. Его глаза, обведенные синими кругами, были огромными и пронзительными, как у спрута. Он в какой-то момент даже перестал казаться мне пьяным. — Вам приходилось бывать в Аламосе?
— Нет.
— Сточные воды в Аламосе сбрасывались прямо в океан, на волю течений. Удобно, но течения там замкнутые, и все дерьмо вновь выносило на берег. Жители Аламоса первыми узнали, что такое красный прилив. Это когда вода мертва, а устрицы пахнут бензопиреном.
— Неужели устрицы важнее благосостояния?
— А-а-а… — протянул доктор Фул. — Вы это что? О пользе ? А Парфенон приносит пользу? — вдруг быстро спросил он, и его глаза агрессивно сверкнули. — Если Парфенон срыть, освободится место для автостоянки. И не для одной. А собор Парижской богоматери? Снесите его башни, какой простор для обзора! А преториумы римских форумов? А Версаль? А Тадж-Махал? А Красный форт? Чего мы трясемся над ними, какая от них польза? Зачумленные гробницы! Нет?
Он все же был пьян. Я намеренно громко подчеркнул:
— Нам-то с вами ничего не грозит. Итаку охраняет санитарная инспекция. Разве это не так, доктор Фул?
Он рассмеялся:
— Санитарная инспекция!.. После смерти Бэда Стоуна я даже говорить о ней не хочу.
— Да, конечно, — наигранно вздохнул я. — Болезнь, названная вашим именем, не лечится. Вам не удалось спасти Бэда.
Доктор Фул не понял:
— Спасти? Как можно спасти человека, выброшенного с седьмого этажа?
— Выброшенного?
— С чего бы он сам полез в окно? — злобно ощерился доктор Фул.
— Ну как?.. Отчаяние… Он заразился самой болезнью…
— Не городите вздор! Болезнью Фула нельзя заразиться!
— То есть как? — я изобразил смятение и радость. — Я приехал к вам посоветоваться… Значит, мне ничего не грозит?
Доктор Фул плеснул в стакан из бутылки и сделал глоток.
— Когда появились первые больные, я тоже ничего не понимал. Я искал возбудителя и не находил его. Это Бэд подсказал мне, что искать нужно снаружи. Такая у него была манера высказываться. Я взялся за воду Итаки и провел серию опытов на собаках и мышах. Я поил их артезианской дождевой водой, водой из ручьев. Результаты оказались поразительными. Через неделю погибла первая собака, потом мыши. Все животные перед смертью были дико возбуждены, они лаяли и пищали, а также не могли усидеть на месте… Я потом исследовал их мозг. Полная атрофия.
— Пьяная рыба, — вспомнил я. — Это как-то связано с тем, о чем вы рассказываете?
— А-а-а, — уставился он на меня, — вы побывали у океана. Ну да, наверное, любите рыбу… В Итаке всегда любили рыбу, Итаку долгое время кормил океан. Кто мог подумать, что смерть придет из океана? В тканях рыбы и устриц я обнаружил массу ртутных агентов. Нашлись и такие, что никак не поддавались идентификации. Все, что можно о них сказать, так это то, что они существуют и крайне вредны. Разве этого мало? А ведь тою же дрянью насыщены земля и воздух Итаки. Когда начали погибать деревья, поступил приказ — вырубить все рощи. Зачем тревожить людей ?
Я смотрел на доктора Фула, и мне пришло в голову, что он не видит меня, забыл обо мне. Ему просто хотелось выговориться. Он был пьян и уже не контролировал свое сознание.
Но каким бы он ни был пьяным, смелости ему было не занимать. Он пошатнулся, но дотянулся до лежащего на кресле белого больничного халата:
— Накиньте это на себя. Убеждают не слова. Вам, наверное, стоит кое-что увидеть.

3

Палата, в которую мы вошли, была освещена тусклым ночником. Головы лежащих на койках людей казались очень большими. Ни один из них не шевельнулся, не проявил никакого интереса, но они не спали. Я убедился в этом, наклонившись над ближайшей койкой. Больной почувствовал, что свет ослаб (его лицо накрыло тенью), и неестественно часто заморгал. В уголках глаз скапливались слезы, полосуя следами бледную отечность щек, сползали на подушку.
— Этот человек с детства был глухонемым, — почти трезвым голосом заметил доктор Фул. — Болезнь Фула сделала его еще и неподвижным. То же случилось с его женой и ребенком — они кормились рыбой с рынка. Живые трупы, — он сжал кулаки. — Правда, эти трупы могут функционировать годами.
— Не пугайтесь, — предупредил он меня на пороге.
Я ступил в следующую палату.
Единственный ее обитель сидел на тяжелой, привинченной к полу металлической койке. В каком-то неясном и угнетающем ритме он безостановочно бил перед собой огромным опухшим кулаком. Скошенные глаза непрерывно и судорожно подергивались.
— И так уже три года… Типичный моргач, по классификации Сейджа… А раз моргач, значит, в резервацию! Кто будет работать в городе, забитом чудовищами и уродами? Потому болезнь Фула и объявлена заразной — так легче изолировать моргачей.
В следующей палате в металлическом кресле, пристегнутая к нему ремнями, находилась женщина лет тридцати. Возможно, она была когда-то красивой, но морщины и язвы, избороздившие ее лицо, не оставили от красоты даже воспоминаний. Она вызывала отвращение.
Фул погладил женщину по сухим ломающимся волосам. Дергаясь, хватая ртом воздух, женщина силилась что-то сказать, но у нее ничего не получалось.
— Когда ей исполнилось двадцать лет, — сказал доктор Фул, — у нее заболели ноги. Боль в суставах была такой сильной, что она потеряла возможность передвигаться. Потом она стала слепнуть — первый и самый верный признак болезни Фула. Нарушения речи, язвы. Болезнь сказалась и на интеллекте, она разучилась читать. Вся ее семья питалась в основном рыбой, вылавливаемой в океане.
— В океане? Вы сказали, в океане, доктор Фул?
— Да, я сказал именно так.
— Но ведь рыба из бухты может уходить и в другие места!
— Несомненно.
— Но…
— Оставьте! — доктор Фул открыл дверь очередной палаты.
Ее обитатель, мальчик лет пятнадцати, был неимоверно толст. Возможно, своим весом он превосходил Хоукса. Он увидел нас, и кровь прилила к его глазам. Яростно зарычав, он сжался, как для прыжка, но не смог оторваться от кресла.
— Я долго надеялся, что он хотя бы научится писать, — невесело признался доктор Фул. — Но болезнь Фула необратима.
— Пиши, Томми, — попросил он.
Мальчик злобно и тяжело застонал, но кровь уже отхлынула от его лица. Часто моргая, он толстыми, как сосиски, пальцами ухватил карандаш, дергаясь, постанывая, вывел на листе бумаги: «туми флубег».

Предыдущая страница 5 Следующая страница


Шпион против алхимиков 6

— Его зовут Томми Флайберг, — негромко пояснил доктор Фул. — Скажем так, год назад он выглядел веселее.
Я содрогнулся.
Но все это время, переходя из палаты в палату, я вел съемку. Я снимал лица моргачей и доктора Фула. Никто не мог заметить работы скрытых камер, и когда доктор Фул выдохнул: «Хватит!» — я невольно замер.
Но он имел в виду совсем другое.
— Что лее вы не спрашиваете, почему я не кричу о происходящем на всю страну?
— Мне не надо об этом спрашивать. Я видел, что они делали с вами в «Креветке».
— Вы бы видели, что они сделали с Бэдом…
Мы вышли в коридор. Доктор Фул торопился, ему хотелось как можно быстрее вернуться к бутылке. В кабинете он сразу налил почти полный стакан. Я снял и это.
Доктор Фул не внушал мне симпатии.
«Если его придется ударить, — подумал я, — то лучше всего это сделать ногой…».
Но когда доктор повернулся, я передумал. Я ударил его ребром ладони чуть ниже желтого оттопыренного уха. Странно ахнув, доктор Фул упал грудью на стол.
В его карманах не оказалось никаких ключей, но спецкурс по открыванию сейфов нам в АНБ читали в свое время виднейшие специалисты. Я выгреб из сейфа медицинские карты, пачку крупных купюр, сводку химанализов и пистолет с двумя запасными обоймами.
«Неужели доктор Фул умеет стрелять?» — удивился я.
Прежде чем заняться съемкой материалов, я перетащил доктора Фула на диван. За этим занятием меня и застигла сестра.
— Что с доктором Фулом?
— Алкогольное отравление, — я подошел к дверям и запер их на оказавшийся в замочной скважине ключ. — Кто сегодня дежурит в клинике?
— Апсайд и Герта… Что вы собираетесь делать?
— Привязать вас к креслу. Вы мне мешаете.
Страх сестры вызвал у меня отвращение. К счастью, у нее хватило благоразумия не сопротивляться.

4

Снимая документы, я не забывал и о сестре. Дрожа от страха, она все же посматривала, как там доктор фул? Она жалела этого спившегося человечка.
Я усмехнулся.
Если вот так бросят на диван меня… Найдется ли человек, который будет смотреть на меня с таким же сожалением?
Я вздохнул.
Джек Берримен? Не думаю. Он бы не простил мне поражения… Джой? С чего это?.. Шеф? Он бы постарался, чтобы я больше уже не встал с дивана, и был бы прав… Доктор Хэссоп?..
Я покачал головой.
На секунду всплыла в памяти Нойс, но я только усмехнулся видению. Таких, как я, ей жалеть не стоит.
И вдруг вспомнил — Лесли! Лесли — человек, под носом которого я разорил фармацевтов Бэрдокка, человек, на глазах которого я застрелил эксперта… Он должен меня ненавидеть, но я знал, что он мог бы и пожалеть меня.
«Преступление не окупается…», — однажды сказал мне Лесли. Он ошибался. Это вообще ошибка — так думать. Мы, сотрудники Консультации, лишь перераспределяем полезную информацию. Она становится достоянием многих. Но, конечно, друзей…
Ладно. Не будем об этом. Я не собирался делать Лесли символом добродетели. Может прийти день, когда он, не задумываясь, начнет в меня стрелять. Такое вполне возможно.
Закончив съемку документов, я взглянул на сестру. Не знаю, что там такое она прочла в моих глазах, но она ощерилась. Сестра не боялась меня, ее волновал валяющийся на диване доктор Фул. Она хотела ему помочь.
Что ж, подождет час—другой…
Час—другой… Мне этого должно хватить!
Я запер кабинет и бесшумно спустился в холл. Мне хотелось поскорей покинуть это проклятое место. Подойдя к привратнику, я кивнул:
— Еду в «Креветку». После таких переживаний имеет смысл как следует загрузиться.
Он ничего не знал о моих переживаниях, но в ответ кивнул:
— Вас будут спрашивать?
— Возможно… Далее наверное… Габер, а может, и сам Сейдж… Не знаю… Это все равно… Вы ведь слышали: я в «Креветке».

5

На полпути к Старым дачам я услышал хрип радиотелефона. Я снял трубку, но отвечать не стал.
«…Машину Гарриса видели возле клиники Фула…»
«…Не так чего же вы ждете? — Габер явно был раздражен. — Отправьте в клинику наряд. Гаррис мне срочно нужен…»
«…Выходные шоссе перекрыты…»
Я усмехнулся. Пускай ищут. И взглянул на часы. Третий час ночи. Мое время истекало, но я надеялся, что мне повезет.

6

Машину я бросил на берегу, сразу перед глухой, отгораживающей Старые дачи от внешнего мира кирпичной стеной. Мотор смолк, меня обступила гнетущая тишина. Под ногами слабо светились гнилушки, невидимо хлюпал рядом слабый накат.
Далеко впереди вспыхивали над водой огоньки сигарет — это покуривала выставленная на трубах выбросов охрана.
Затянув пояс более надежной, чем спасательный круг, непромокаемой легкой куртки, я медленно вошел в маслянистую тяжелую воду, погрузился по пояс, затем по плечи, оттолкнулся ногой от скользкого дна и поплыл, с трудом преодолевая бьющий в нос гнусный запах.
Пару раз я отдыхал под осклизлыми каменными быками, на которых лежали трубы. Прямо надо мной, метрах в трех, наверное, не больше, вспыхивали сигареты. Никто меня не замечал. Я двигался бесшумно, мертвая вода не светилась. Я заплыл далеко, прямо в зону медленных водоворотов, над которыми стояли смутные шапки нерастворяющейся пены. Заполнив водой несколько пробирок, я надежно спрятал их в специальном кармане.
Вот и все.
Но нет, это было еще не все. Вода попала под куртку. Если бы куртка не вздулась одним большим пузырем, я давно пошел бы ко дну, но она меня держала надежно. Я совсем выбился из сил и все же выполз, наконец, на отмель, простирающуюся под глухой кирпичной стеной Старых дач.
Прямой луч прожектора пробежал по берегу, чуть не задев меня, ушел вправо, вернулся…
Держась в тени, я проскочил в какой-то вонючий переулок (а может, это от меня так несло) и оказался в резервации моргачей, такой темной, такой безмолвной, что казалось, тут нет ни души.
Одну за другой я рвал на себя деревянные калитки. Ни одна не поддалась. Собрав все силы, я перемахнул прямо через забор.
И замер.
В тусклом свете ржавого фонаря прямо передо мной сидел на песке сгорбленный лысый старик и с идиотским упорством пересчитывал пальцы левой руки.
— Это три… — шептал он. — Наверное, три… Это четыре… Так должно быть…
— Эй! — негромко окликнул я старика. — Где начинается брод на ту сторону? Тут должен быть брод, покажи мне его. Я тебе заплачу.
Оставив свои пальцы, старик бессмысленно заморгал:
— Ты заплачешь?
— Да нет, — сказал я ему. — Заплачу. Дам денег.
— Ты не будешь плакать… — Это успокоило старика. Он опять растопырил пальцы левой руки: — Это четыре… Так должно быть.
Я встряхнул его:
— Брод! Тут должен быть брод! Где он начинается?
Кажется, он что-то понял. Он поманил меня за собой.
Дом, в который мы попали, больше походил на сарай. Похоже, он служил сразу и людям, и голубям. Птицы сидели на шесте и на балке, они стайками возились на загаженном полу, и тут же, прямо на этом же полу, заляпанном всякой дрянью, под окном, забранным решеткой, лежал на животе толстый полуголый дебил, держа за ногу рвущегося в беспамятстве голубя. Оскаленные желтые зубы, пена на губах, вытаращенные моргающие глаза. Нельзя было понять: смеется моргач или впрямь собирается убить птицу.
Старик ласково погладил дебила по плечу.
— Где брод? — напомнил я.
Опять калитки, грязные переходы, вонь… Мне казалось, мы идем наугад. Где-то далеко за нашими спинами грохнул выстрел. «Возможно, — подумал я, — люди Габе-ра обнаружили брошенную машину… Сейчас они блокируют резервацию… Что ж, это еще не все…»
Но, кажется, это было все, потому что очередной переулочек уперся в грязную воду. Тут даже стены не было. Грязный переулочек упирался прямо в океан, и накат плескал пену прямо нам под ноги.
Я взглянул на моргача. Он жутко оскалился.
Прожекторы шарили теперь по всему берегу. Где-то вдали выла сирена.
Я ткнул моргача пистолетом — сильно, под ребра:
— Где брод?
Старик трясущейся рукой указал на воду.
— Хочешь меня сплавить?
Старик не ответил.
Я тоже умолк.
Я увидел деревянный домишко, каких в Итаке когда-то было много. Он покосился, его фундамент оброс зеленью, а совсем недалеко возвышались черные, как уголь, останки разбитой шхуны.
Я узнал ее. Это была «Мария» старого Флая.
Вот где она обрела последний приют — в колонии…
Но уже вышли санитарные машины. Мне за каменной стеной некогда было взирать на обломки прошлого. Я оттолкнул старика и ступил в маслянистую грязную воду. Только бы не угодить в илистую яму!..
Я брел во тьме, иногда чуть ли не по шею в вонючей воде. Я хрипел, но торопился. Я пытался не дышать, а потом всем ртом хватал мерзкий прокисший воздух. Я вовсе не желал попадать в руки Габера, и это мне помогало.
Когда измученный, выдохшийся, я, наконец, выполз на сухой песок, позади, в колонии моргачей, уже вовсю суетились и метались многочисленные огни. А выше, гораздо выше, скорее всего над Святой площадью, зеленым светом мерцали неоновые буквы: ШАМПУНЬ — ШАМПУНЬ — ШАМПУНЬ…
Я представил себе растерянную физиономию Габера, его промокшие от пота локоны, и блаженно растянулся на сухом песке. Дождь, вдруг полившийся с темного невидимого неба, оказался кислым, противным, но он уже не мог испортить мне настроение. Я знал — вертолет Консультации должен крутиться где-то здесь, в этом же невидимом, сожженном кислотами небе. И Джек Берримен не может меня не заметить. Ведь он ищет не просто меня, Эла Миллера, не просто промышленного агента Консультации. Он ищет наше будущее, свою удачу, ведь он отлично знает, что именно за всем этим стоит.
Восемь процентов.

P.S.

Шеф, доктор Хэссоп, Джек Берримен, Кронер-младший и я расположились в демонстрационном зале.
— Эл, — попросил шеф. — Внимательнее посмотри фильм. Собственно, это еще не фильм, это всего только нуждающиеся в обработке и в монтаже эпизоды. Я уверен, ты что-нибудь нам подскажешь.
Он подал знак. Свет погас.
Сноп лучей выбросился на экран, и прямо на нас глянуло жуткое, с выпученными глазами, лицо моргача, ухватившегося за ноги рвущегося голубя.
Мертвые дюны, ядовитая слизь, сочащаяся по бетонным желобам, ржавые трубы на каменных быках, извергающие мертвую блевотину комбината «СГ» прямо в бухту… Тут неплохо бы вспомнить океанскую голубизну, паруса шхуны «Мария», извлечь из небытия тот пикничок на берегу… Вот он — этот берег, вот она — эта длинная горбатая тень пьяной рыбы… Я вновь видел тусклые лица завсегдатаев бара «Креветка», разбитое лицо доктора Фула, таблицы химических анализов, мерзкие домишки резервации моргачей, драку на улице и цветные вымпелы дымов над трубами.
А потом на фоне мертвых пейзажей, на фоне песчаных кос, забросанных зеленой слизью, возникло энергичное живое лицо нестарого, уверенного в себе человека. Улыбаясь, он бросал в озеро крошки раздавленной в ладони галеты.
— Президент «СГ», — шепнул Джек Берримен.
По уверенному, улыбающемуся лицу президента пополз черный титр: «Гомо фабер…» Он обрывался многоточием. И тут же выполз следующий титр: «…против Гомо сапиенс!»
И мы увидели… Нойс.
Она стояла над пузырящейся кромкой ленивого наката, на ней был красный купальник, ослепительный Даже на ее сильном загорелом теле.
Океан был мертв. Он пузырился, цвел, выдыхал миазмы. Нойс была жива. Но ей нечего было противопоставить комбинату «СГ».
— Кто эта женщина? — не выдержав, шепнул Джек.
— Моргачка, — ответил я коротко.
Повинуясь замыслу монтажера, энергичное лицо президента «СГ», лицо Нойс и мерзкая маска моргача начали совмещаться, образуя нечто уродливое, почти отталкивающее, крест-накрест перечеркнутое траурным титром:
БЛАГОДАРИТЕ «СГ»!
ЧЕЛОВЕК БУДУЩЕГО!
«И не бросайте окурки в унитаз… — вспомнил я. — Смывая их, вы теряете от пяти до восьми галлонов чистой, всем необходимой воды…»
Кажется, так.
Вспыхнул свет.
— Эл, — шеф доверительно улыбался. — Для комбината «СГ», для военного министерства и для наших друзей мы смонтируем ленты по-разному. Материал стоит работы. Вариантов нет: комбинат «СГ» вернет заказ нашим друзьям — они не захотят такого скандала… Моргачи! — он усмехнулся. — Возможно, мы к ним еще вернемся, но не сейчас, не сейчас… Ты здорово поработал, я поздравляю тебя. Теперь мы можем считать, что восемь процентов наши.

Ловля ветра

1

Молчание, Эл, прежде всего молчание. Нарушая молчание, ты подвергаешь опасности не просто самого себя, ты подвергаешь большой опасности наше общее дело.
Альберт Великий
(«Таинство Великого деяния»)
в устном пересказе доктора Хэссопа.

Чем дальше на запад, тем гласные шире и продолжительней. Пе-е-ендлтон, Ло-о-онгвью, Бо-о-отхул… Тяни от души, никто не глянет на тебя, как на идиота, бобровый штат осенен величием и ширью Каскадных гор.
Но Спрингз-6 пришелся мне не по душе. Полупустой вокзальчик, поезда, летящие мимо, старомодный салун, откровенно старомодный… Я, разумеется, и не ждал толчеи, царящей на перронах Пенсильвания-стейшн или на бурной линии Бруклин-Манхаттан в часы пик, все же Спрингз-6 превзошел мои ожидания. Никто, похоже, не заметил моего появления, всем было наплевать на меня, и я преспокойно выспался в крошечном пансионате (конечно, на Бикон-стрит, по-другому аборигены назвать свою главную улицу не могли), прошелся по лавкам и магазинам (по всем параметрам они уступают самым мелким филиалам «Мейси», «Стерн» или «Гимбеле», но попробуй сказать это биверам, бобрам, как называют жителей Спрингз-6) и даже посетил единственный музей городка, посвященный огнестрельному оружию. Там были неплохие экземпляры кольтов и винчестеров, но почти в безнадежном состоянии — зрелище весьма тоскливое. Черт с ним, с этим зрелищем! Главное, ко мне никто не подошел: ни на узких улочках или в магазинчиках, в музее или в пансионате — не подошел никто. А если я вдруг и ловил на себе взгляд, это оказывался взгляд лениво проводящего свое время зеваки.
К вечеру я был на железнодорожном вокзале, вернее, вокзальчике. Ночной поезд подходил около полуночи. На этом, собственно, моя работа кончалась. Я войду в вагон, проследую три перегона и выйду на Спрингз-5, где найду автовокзал, а там машину, оставленную на мое имя Джеком Беррименом. Вот и все.
Но человек, который должен был подойти ко мне где-то на улочках Спрингз-6, в музее или в магазинчиках, так и не подошел. В сотый раз я прогуливался по перрону мимо касс и кассовых автоматов, заглядывал в зал ожидания.
Народу было немного. Несколько фермеров (из тех, что тянут гласные особенно долго) с корзинами, несколько пожилых мужчин, непонятно куда следующих, и компания малайцев — так я почему-то решил. Смуглые, оливкового оттенка плоские лица, очень темные, поблескивающие, как бы влажные, глаза, выпяченные толстые губы — кем им еще было быть, как не малайцами? И волосы — темные, прямые, чуть не до плеч. Они легко и быстро, по-птичьи, болтали, я расслышал незнакомые слова — кабут или кабус, а еще — урат; голоса звучали низко, чуть в нос, и вдруг по-птичьи взлетали. Китайцев и японцев я бы определил, а это точно были малайцы, и я, помню, удивился их присутствию в Спринз-6. Что их сюда занесло? Туристы? Но с ними не было гида. Студенты? Каким ветром их занесло в заброшенный городишко? Этого я так и не понял: честно, мне было все равно, как они сюда попали и чем здесь занимаются. Ну да, острова, вулканы, фикусы и мимозы… Но это где-то там, далеко…
Пронизывающим ветерком тянуло со стороны гор, моросило. Я подошел к кассе и пальцем постучал по толстому стеклу.
Кассир, еще не старый, но прилично изжеванный жизнью человек (явно из неудачников), опустив на нос очки, глянул на меня и вопросительно улыбнулся. Никак не пойму, почему он сидит в этой дыре и не покинет свою застекленную конуру. Взял бы пару кольтов в музее огнестрельного оружия и устроил приличную бойню на фоне подожженной бензоколонки. Наверное, он не делает этого потому, что сам из биверов: настоящий бобер, и лицо у него бобровское, в усиках, плоской бороде: уверен, будь у него хвост, он тоже оказался бы плоским, как у бобра.
— Откуда тут коричневые братцы? — спросил я у кассира. — Не отличишь одного от другого. Тут же не Малайский архипелаг?
— Архипелаг? Они живут на островах?
— Кажется, — я неопределенно пожал плечами. — Тесно им стало, что ли?
Теперь кассир неопределенно пожал узкими плечами:
— Решили посмотреть мир.
— А народу, в общем, немного. Здесь всегда так?
— Ну-у-у… — протянул кассир (все же он был настоящий бивер). — На самом деле Спрингз-6 не такое уж глухое место.
— Не похоже, чтобы вам грозил наплыв пассажиров.
— Для нас и лишний десяток уже наплыв.
Я понял и молча сунул в окошечко десятидолларовую банкноту. Кассир принял ее как бы нехотя, но уже не пожимал плечами и всмотрелся в меня внимательнее.
— Если ищите кого-то не из местных… Прогуливался тут один… Темно… Разгляди попробуй… И зрение сдает, совсем ни к черту…
— Ну да, — понимающе заметил я, просунув в окошечко еще одну банкноту. — Возраст есть возраст. Зрение надо беречь.
— Ну, он такой… — кассир глядел на меня с уважением — тертый бобер, хотя и неудачливый. — Шляпа не первой молодости… Долгополое пальто… Оно даже мне показалось старомодным… Последний раз я видел такое лет десять назад на Сильвере Лаксте… Не могу сказать, что Сильвер был моим приятелем, но нам приходилось встречаться… У него была слабость к старым вещам… Может быть, экономил… А этот человек, я говорю про вашего приятеля, еще сутулился. Я сперва подумал, что это какой-нибудь святой отец, но он закурил… Не знаю, может, святые отцы нынче курят?
— На какой поезд он взял билет?
— У меня он билет не брал.
— Значит, он местный?
— Не думаю. Я тут всех помню.
— Куда же он делся?
— Он мог взять билет в кассовом автомате, — кассир откровенно дивился моему невежеству. — Если он это сделал, вы найдете своего приятеля в поезде. Других уже не будет до самого утра.
Я кивнул, отошел в сторону, вытащил сигарету и щелкнул зажигалкой. Огонек вспыхнул, но его тут же задуло. Я снова щелкнул, огонек снова погас. Я усмехнулся.
Это все доктор Хэссоп. Я торчал здесь из-за него. Отправляя меня в Спрингз-6, шеф заметил: «Считай, Эл, это прогулка. Более легких заданий у тебя еще просто не было. Погуляешь по городку, потом к тебе подойдут. Никаких хлопот, Эл».
Это точно. Хлопот не было никаких. Человек, который должен был ко мне подойти, возможно, заболел, попал под машину, неожиданно запил, а то и не захотел просто тратить время на ненужную встречу. В конце концов, он мог незаметно наблюдать за мной, и я ему не понравился. Это доктору Хэссопу повезло: к нему на улице подошел человек — тощий, испитой, в глубоко натянутом на лоб берете. Нельзя было сказать, что он благоденствовал, но и нищим его нельзя было назвать. Подошел, глянул быстро по сторонам и шепнул: «Хотите купить чудо?» Доктор Хэссоп всю жизнь гонялся за чудесами. Он неторопливо вынул из кармашка сигару, похлопал себя по карманам в поисках зажигалки и с достоинством заметил: «Если чудо настоящее…» На что незнакомец, опять глянув по сторонам (он явно чего-то боялся), ответил: «Чудо не может быть ненастоящим», — и поддернул левый рукав достаточно потасканного плаща. Пальцы у неизвестного оказались длинными, нервными, а безымянный был еще украшен перстнем, скорее всего медным (не из платины же). В гнезде для камня (сам камень отсутствовал) светилась яркая крохотная точка. Доктор Хэссоп утверждал: чрезвычайно яркая.
«Прикуривайте…»
Доктор Хэссоп прижал кончик сигары к перстню, раскурил ее, с удовольствием выдохнул дым, после чего спросил о том, сколько может стоить необычная зажигалка? Оглянувшись, незнакомец шепнул цифру, которая в тот момент показалась доктору нереальной. «Надо бы сбавить», хладнокровно заметил он, и услышал в ответ: «Милорд, я никогда не торгуюсь». Незнакомец нервничал — в нескольких шагах от них прогуливался полицейский. Вероятно, его присутствие и спугнуло обладателя необычного перстня — он вдруг нырнул в толпу, и доктор Хэссоп тут же потерял его из виду.
«Но сигару я раскурил! Это невероятно, но сигару я раскурил!»
Мы сидели в разборном кабинете Консультации, и доктор Хэссоп смотрел на меня и шефа несколько растерянно. Раскурил. Почему бы и нет?
Меня всегда удивляла энергия, с которой шеф и доктор Хэссоп гонялись за неведомыми изобретениями, постоянно искали выходы на людей, тайно ведущих работы, которые казались мне бредовыми. Впрочем, в данном случае имелось нечто конкретное — странная зажигалка, упрятанная в гнезде перстня. Не бог весть что, но все же заманчиво.
Ехать в Спрингз-6 выпало мне.
Моя сигарета, наконец, разгорелась. Я не знал, связана ли моя поездка с человеком, предлагавшим доктору Хэссопу купить «чудо», но именно здесь, в штате красных лесов, в краю шалфея и солнечного заката, в краю бобров, на узкой улочке Спрингз-6, а может, в мелкой лавчонке, аптеке или на перроне ко мне должен был кто-то подойти. Ни шеф, ни доктор Хэссоп не знали, кто это будет и как он будет выглядеть. «Ты просто должен быть терпелив, Эл. Мы искали эту встречу почти восемь лет, мы добивались ее. Через пятые, шестые руки мы все же вышли на человека, который способен такую встречу организовать. Тебе просто надо быть терпеливым». Они не собирались объяснять мне детали. Подразумевалось, что я не буду ни о чем спрашивать.
Я взглянул на часы.
Минут через десять прибудет поезд. Если и сейчас ко мне никто не подойдет, я войду в вагон и уеду.
Из широко растворившихся дверей вокзала вывалила на холодный перрон компания малайцев. Десять, может, двенадцать человек, я не считал. Какой смысл? Все они были похожи друг на друга, у всех в руках были Длинные, явно тяжелые саквояжи. Они неплохо прибарахлились в Спрингз-6. Шкуры бобров. Я усмехнулся: где-нибудь в Малайе только этого и не хватало. Я не понимал, что они тут делают. Чем хуже в каком-нибудь Куала-Лумпуре или в другом городке с не менее змеиным названием?.. Они обтекали меня, низкорослые, крепкие, живые. Я шагнул в сторону, чтобы не мешать им, и в этот момент тяжелый саквояж с силой ударил меня по колену.
— Полегче, братец!
В саквояже находились явно металлические детали. Его хозяин — маленький, смуглый, с едва-едва доходившей до моего плеча головой — что-то быстро сказал. Голос прозвучал сердито, чуть ли не угрожающе. Больше всего мне не понравились его глаза — глубокие, черные, яростно посверкивающие, — глаза фанатика. Он сказал что-то еще, но его окликнули — «Пауль!», — кто-то из малайцев подхватил его под руку и увлек в сторону. Он яростно оглядывался, но вернуться ему не дали. Издали, из-за деревьев, уже прорывался, дробясь на рельсах, луч прожектора. Плевал я на этого маленького малайца, даже если он угрожал мне. Гораздо больше меня трогало другое: ко мне так никто и не подошел. Был ли это человек в старомодном долгополом пальто, о котором говорил кассир? Я не знал этого. Оставалась последняя надежда: возможно, он отыщет меня в поезде…
Я помог войти в вагон фермерам с их тяжелыми корзинами и двум—трем старикам и все время незаметно оглядывался. Вот наступил момент, когда перрон опустел. Стоя на подножке, я смотрел, как медленно поплыл от меня перронный фонарь. Да, в Спрингз-6 ничего не случилось.

2

Еще место работы, Эл. Выбирай его тщательно. Выбирай его так, чтобы оно не бросалось в глаза и было для тебя удобным.
Альберт Великий
(«Таинство Великого деяния»)
в устном пересказе доктора Хэссопа.

Я вошел в третий от головы поезда вагон. Всего их, кажется, было семь. Я еще удивился: для кого, собственно, пускают ночью семь вагонов? Малайцы вряд ли пользуются этой линией часто, а те три фермера с корзинами, которым я помогал, вполне могли бы ехать и утром. Старики в счет не шли. Почему бы им не поспать в ночном поезде? Может, скорость, погромыхивание колес на стыках скрашивают их ночное одиночество? Удивил меня и подвыпивший усатый франт в распахнутом плаще, из-под которого проглядывал темный костюм прекрасной тонкой шерсти. В руках у него была тяжелая деревянная трость. Присев, франт положил на нее руки и высокомерно, даже презрительно поглядывал на моих бобров с корзинами, потом голова его опустилась, он подался к стене и скоро уснул. Мне было все равно, куда он едет и откуда возвращается. Ничто в его биографии меня не интересовало и не могло интересовать.
Я вышел в тамбур и закурил. Мне не повезло, дело не выгорело. Я запоздало подумал; послать в Спрингз-6 могли и Шмидта. Он человек терпеливый и получил бы удовольствие от прогулки по городку — он вырос в таком же.
Я смотрел за окно.
Деревья действительно красноватые… Наверное, под ними и растет шалфей… Из-за окна легко и влажно несло прелыми листьями. Где-то там, за буграми, откосами есть настоящие ручьи, перегороженные настоящими бобровыми плотинами…
Осень…
В Спрингз-6 никто ко мне не подошел… Почему?
Доктор Хэссоп, конечно, умел вовлекать, но шефа не соблазнишь пустыми прожекторами. Он с нескрываемым интересом отнесся к рассказу о встрече доктора Хэссопа с незнакомцем, пытавшимся продать «чудо». Это ж какая температура должна быть развита в гнезде перстня, чтобы разжечь сигару? И это странное по нашим временам обращение — милорд… Оно звучало бы иронически, не будь обращено к доктору Хэссопу. Может, это и впрямь был человек алхимиков, таинственных мастеров, и в наши дни продолжающих поиск философского камня? Этих загадочных творцов, что незамеченными и незаметными влияют на судьбы мира? Этих непонятных людей, чье существование всегда волновало доктора Хэссопа и на связь с которыми он терпеливо искал выхода чуть ли не полжизни?
«Тебе открою тайну, но от прочих я утаю ее, ибо наше благородное искусство может стать источником и предметом зависти. Глупцы глядят заискивающе, вместе с тем надменно на наше Великое деяние, потому что оно недоступно им. Поэтому наше Великое деяние они полагают отвратительным, не верят, что оно возможно… Никому не открывай секретов нашей работы. Остерегайся посторонних. Дважды советую тебе: будь осмотрительным!»
Алхимики… В наше время?
Я усмехнулся.
Ни один коллега доктора Хэссопа не стал бы всерьез рассуждать на эту тему, да, собственно, и сам доктор Хэссоп, говоря об алхимии, имел в виду не всю ту необычайно широкую область, включающую в себя религию, философию, магию, науку и искусство, а неких тайных мастеров, до сих пор объединенных в великий союз, одну скрытую от чужих глаз великую мастерскую. Не случайно здесь рядом с наукой всегда стоит искусство, артистизм — именно он позволяет одной и той же кистью одному мастеру создать простенький — рисунок, другому — Джоконду. А разница между простеньким рисунком и Джокондой, несомненно, велика.
Алхимик — прежде всего художник. Он изготовляет единичную, уникальную вещь. Глупо утверждать, говорил доктор Хэссоп, что алхимики вымерли, как динозавры или кондотьеры. Искусство бессмертно. Тайные мастера знают и хранят не только технологию, они владеют еще и магией слов. Бессмысленные для непосвященных, они открывают мастеру вход туда, куда никогда не заглянет случайный человек. Глупцы, домогавшиеся ее великих тайн, уходили ни с чем, ибо забывали, что магия этих слов — искусство. Что имели, то и теряли. Глупец становился безумцем, богач — бедняком, философ — болтуном, приличный человек напрочь терял всякое приличие.
Тайна…
Великое деяние…
Философский камень… Великий магистерий…
Я сам листал досье, которое доктор Хэссоп вел чуть ли не с начала тридцатых годов. Кое о чем я, разумеется, знал и раньше. Раймонд Луллий, алхимик, заточенный королем в лондонскую башню, откупался монетами, отчеканенными из золота невероятных проб. Арнольд из Виллановы получал не менее чистое золото. Фламель в четырнадцатом веке получал еще и алхимическое серебро. Джордж Рипли снабжал рыцарей ордена Иоаннитов, расположившихся на острове Родос, не менее таинственным и чистым металлом. Знаменитый Ван Гельмонт на глазах потрясенных свидетелей получал чистейшее золото из ртути…
Но если бы просто история!
В том же досье хранились документы, связанные со всплывающим время от времени на наших рынках золотом, более чистым, чем природное, с судьбой неких изобретений, могущих повернуть, а то и остановить человеческую историю, с трагической судьбой неких исследователей, ни с того ни с сего вдруг взлетающих на воздух при никем еще не объясненных взрывах…
Алхимики? В наши дни?.. А почему нет?.. Разве нет чего-то высшего в самом этом желании вступить в прямое состязание с природой, творить наравне с нею? В конце концов, любой человек, старающийся при помощи химических реакций и магических заклинаний понять, что в нашем подлунном мире возможно, а что невозможно и почему, в каком-то смысле алхимик.
Искусственное золото? Философский камень?.. Почему нет?..
Уроборос… Две змеи, красная и зеленая, пожирающие друг друга.
Особенно философский камень… Великий магистерий.
Вещество, способное плавить стекло, укрупнять жемчуг, ртуть превращать в золото, исправлять испорченные кислые вина, разглаживать морщины, обесцвечивать веснушки. Только последнее могло бы дать Консультации миллионы… Вещество, снимающее опьянение, возвращающее память, охраняющее от огорчений и тоски, способное возвращать к жизни умирающих! «Если бы только умирающий мог взглянуть на камень, то, ослепленный красотой его и потрясенный его достоинствами, он воспрял бы, отринув увечья, в полном здравии».
И только ли это!..
«У того, кто употребляет камень, в один прекрасный день может открыться внутреннее зрение, снимающее покровы с божественных тайн и открывающее новое — высокое и небесное — боговдохновенное знание. Камень так очищает и иллюминирует тело и душу, что тот, кто обладает камнем, видит, как в зеркале, движение светил… Для этого ему вовсе не надобно глядеть на небо — окна комнаты могут быть закрыты…»
Философский камень…
Доктор Хэссоп обожал архаичную терминологию. Я относился к ней проще. Почему, скажем, не просто катализатор? Универсальный, способный трансмутировать ртуть в золото, единственный, как сам Космос? Интересы шефа и доктора Хэссопа здесь смыкались: владея философским камнем, ты становишься королем вещей.
А как его получить?
Раймонд Луллий считал это делом непростым, но возможным.
«Чтобы приготовить эликсир мудрецов, или философский камень, возьми, сын мой, философской ртути и накаливай, пока она не превратится в красного льва. Нагревай этого красного льва на песчаной бане с кислым виноградным спиртом, выпари жидкость, и ртуть превратится в камедеобразное вещество, которое можно резать ножом. Положи его в обмазанную глиной реторту и не спеша дистиллируй. Собери отдельно жидкости различной природы, которые появятся при этом. Ты получишь безвкусную флегму, спирт и красные капли. Киммерийские тени покроют реторту своим темным покрывалом, и ты найдешь внутри нее истинного дракона, потому что он пожирает свой хвост…»
И так далее.
Я усмехнулся. Ладно, золото, более чистое, чем природное… Философский камень, великий магисте-рий… далее перстень, в гнезде которого затаен адский огонь… Но где человек, который не подошел ко мне на улицах бобрового городка? Какая тайна стоит за ним? Может, и впрямь порошки для получения наследства, те тончайшие яды, следы которых в организме человека не может обнаружить самый дотошный анализ? Или секрет герметической закупорки, которым владели алхимики? В их сосуды при нагревании не могла проникнуть даже окись углерода, а она ведь проникает и сквозь керамику, и сквозь металл. Или греческий огонь? Ни один даже либеральный режим, не говоря о режимах жестких, не отказался бы от вещества, действие которого во много раз превосходит действие напалма…
Ладно, решил я. Не все ли равно?.. Если шеф отправил меня в Спрингз-6, значит, поиск неизвестного человека стоит наших усилий. Понятно, гоночные моторы, электроника, радарные тормоза, парфюмерия — дело ясное и конкретное, но почему, собственно, нам отказываться от порошков Нострадамуса, дарящих человеку некие невероятные парапсихологические возможности — от «напитка забвения», безболезненно лишающего памяти вполне здорового человека, или, скажем, от секрета холодного свечения? Известно, что обыкновенный светлячок светится благодаря органическому катализатору — люциферазе, — известен и его состав, но кто может убедительно воспроизвести названное явление в промышленных масштабах? А ведь судя по сведениям, почерпнутым из старых рукописей, алхимики работали при самодельных лампах холодного свечения, которые, не нагреваясь, светили десятилетиями.
Алхимики…
Тьму грязных закоулков средневековых трущоб, подземелий готических замков, тайных лабораторий, укрывшихся от чужих глаз в трущобах Каира или старого Лондона, веками вспарывали палевые отсветы алхимических горнов. Бессонные ночи, свинцовая пыль, воспаленные глаза, ртутные пары, извивы серого пламени… Возможно, алхимикам иногда везло. Тогда перед их изумленными взорами светилась вдруг щепоть странного вещества. Оно почти не имело веса, обжигало, оставаясь холодным и почти прозрачным.
Алхимики… Их отлучали от церкви, подвешивали на крюках, сжигали прилюдно на городских площадях… Но если доктор Хэссоп прав, они и сейчас продолжают свои таинственные исследования.
Я верил доктору Хэссопу. Если эксперимент описан, его всегда можно повторить. Правда, надо иметь ясное его описание.
Доктор Хэссоп (в тот вечер шеф и я сидели в его домашнем кабинете) усмехнулся. Помедлив, он повел головой в сторону украшавшей одну из стен гравюры. Создание монаха-бенедиктинца Василия Валентина (по моим сведениям, такого монаха в ордене бенедиктинцев никогда не было) — одна из двенадцати гравюр-, ключей, иллюстрировавших трактат, посвященный Великому деянию.
— Что ты видишь на гравюре, Эл?
Я присмотрелся.
Король в мантии и шляпе, с жезлом в руке: королева, любующаяся цветком; за спиной короля каменный замок, роща непонятных лиственных деревьев; в левом углу гравюры лисица прыгает через огонь, в правом — старик занимается своим, не понятным мне делом…
— Написано натурально.
— «Натурально!..», — доктор Хэссоп укоризненно поморщился. Он, конечно, уловил мою иронию, но не желал ее принимать. — Это ключи, Эл. Это и есть ключи к тайне Великого деяния. Солнце — золото, Луна — серебро, Венера — медь…
Он мог и не объяснять, символика старых гравюр была мне знакома. Я сам мог ее продолжить: волк с открытой пастью — сурьма, старик, он же Юпитер, — олово… Лисица ест петуха, огонь гонит лисицу… Разумеется, не каждый поймет, что речь идет всего лишь о процессах растворения и кристаллизации…
— Что толку в ключах, — хмыкнул я, — если сама тайна утеряна?
— Ее можно найти.
Я усмехнулся:
— Ну да… Шептать магические слова… Перемешивать в тигле пепел сожженного еретика с золой, взятой с места сожжения…
— Эл, — укоризненно покачал головой доктор Хэссоп. — Все вещи состоят из атомов, каждый атом занимает свое, вполне определенное, место. Поменяй атомы местами — изменится вся вещь. Нам не обязательно читать заклинания над тиглем, это дело алхимиков. Наша задача — найти их.
— Но где они?
— Чтобы отвечать на такие вопросы, мы и создали Консультацию.
Он повернул голову, и шеф, обрюзгший, усталый, но весь — внимание, утвердительно кивнул. Он поддерживал доктора Хэссопа, будучи уверенным, что тот на верном пути.
Впрочем, я тоже отдавал должное доктору Хэссопу, умевшему говорить убедительно.
Ртуть, влажная и холодная, находится во чреве земли: горячая и сухая, она — материя металлов. Природа ртути холодна и влажна. Все металлы сотворены из нее. Она смешивается с железом, и ни один металл не может быть озолочен без помощи ртути. Она же плотна и суха. Небольшая трансформация — и ртуть превращается в золото, более чистое, чем природное. Совсем небольшая трансформация, нужно лишь выбить из ее ядра один протон. Этого достаточно, чтобы ртуть превратилась в золото, а частично — в платину, таллий, в другие стабильные изотопы ртути.
— Осталось лишь доказать, — усмехнулся я, — что древним алхимикам была известна тайна ядерной реакции. Не многовато ли?
— Почему многовато? — доктор Хэссоп нимало не был смущен моими словами. — Такую реакцию вполне можно осуществить, если иметь под рукой некое вещество, способное активно испускать антипротоны. Ты, Эл, возьмешься утверждать, что философский камень, великий магистерий, не был таким вот веществом? Сам подумай, что бы произошло, опусти мы гран подобного вещества в лужу ртути? Антипротоны незамедлительно вошли бы в реакцию с протонами ядер ртути. Иными словами, прямо на глазах эта лужа превратилась бы в лепешку золота. Такое вещество, Эл, довольно легко представить. В нем нет ничего, что показалось бы нам диким. Оно должно всего лишь иметь кристаллическую структуру и не проводить электричества. Тогда его кристаллическая решетка будет усеяна некими «дырами» — своеобразными капканами для электронов. Попадая в подобную «дыру» — я, естественно, несколько упрощаю картину, — электрон может оставаться в ней какое-то время, но вот антипротон, Эл, останется там практически навсегда, пока по какой-то причине не распадется сама кристаллическая решетка… А это, в принципе, и есть философский камень, Эл! — доктор Хэссоп откровенно торжествовал. — Понятно, ты спросишь: откуда на Земле такое? Где искать следы?.. Да все здесь же на Земле, она не столь уж обширна… Скажем, Тибет, камень Чинтамани, таинственный, непонятный. Когда крылатый сказочный конь Лунг-та, способный пересекать Вселенную, принес на себе из созвездия Орион шкатулку с четырьмя священными предметами, среди них находился и камень Чинтамани. Говорят, его внутренний жар может оказывать на человека сильнейшее психологическое воздействие. Может быть, речь идет о радиации? А изменением своих качеств он раскрывает перед посвященными тайны будущего… Большая часть камня со дня его появления на Земле хранится в башне Шамбалы, обители мудрецов Махатм, но отдельные кусочки, возможно, появляются время от времени в самых разных частях света… Тот странный камень… — напомнил он нам, — не от камня ли Чинтамани я разжег свою сигару?.. Если так, значит, и сейчас есть люди, владеющие неизвестными нам знаниями.
Он медленно процитировал:
— «И те первые люди преуспевали в знании всего, что есть на свете. Когда они смотрели вокруг, сразу же видели и созерцали от верха до низа свод небес и внутренности земли. Они видели даже вещи, скрытые в глубокой темноте. Не делая далее попыток двигаться, они сразу видели весь мир с того места, где находились…» Я цитирую древний текст «Пополь-Вух» — название этого свода тебе должно быть известно… Я убежден, есть скрытые знания, хранящиеся в руках немногих людей, пекущихся о судьбе человечества… Величественный противник, не правда ли? Разве ты не хотел бы схватиться с ним?.. В конце концов, таинственный камень Чинтамани, он же философский камень, мог попасть на Землю естественным путем — в виде метеорита… А если это так, то почему им владеет не Консультация?
Вопрос был сильный. Я пробормотал:
— Вы узнаете истину, и она сделает вас свободными…
Доктор Хэссоп кивнул. Он был очень серьезен.
— Теперь о главном.
Мы с шефом переглянулись.
Золото, более чистое, чем природное; антивещество, способное сохраняться в земных условиях; порошки для получения наследства; порошки Нострадамуса; напиток забвения; греческий огонь; герметичная закупорка; холодные лампы, светящие вечно, — все это еще не главное?
Я был восхищен.
Ну да, я понял доктора Хэссопа. Если существуют камень Чинтамани, тайны алхимиков, значит, должна существовать и некая каста, хранящая столь важные знания. Возможно, эта каста считает, что все перечисленное вовсе не пойдет на пользу человечества, как, скажем, не пошло ему на пользу ядерное оружие. Есть много вещей, весьма привлекательных для человечества, но столь же для него опасных. Почему кому-то не взять на себя миссию охранителей, раз уж человечество обожает играть в войны? К слову, великий Ньютон нисколько не сомневался в существовании тайных, скрытых от нас знаний и, естественно, неких обществ, охраняющих эти знания.
Доктор Хэссоп процитировал:
— «Существуют к другие великие тайны, помимо преобразования металлов, о которых не хвастают посвященные. Если правда то, о чем пишет Гермес, эти тайны нельзя постичь без того, чтобы мир не оказался в огромной опасности…»
Доктор Хэссоп внимательно взглянул на меня.
Известно множество сохранившихся с древних времен рукописей алхимиков. Тысячи их спешили изложить на пергаменте, а затем и на бумаге сведения, которые казались им чрезвычайно важными и которые не должны были исчезнуть вместе с ними. А с некоторого времени работы их стали попадать под некий тайный контроль… Чей?.. Точного ответа нет, можно только догадываться… Еще в третьем веке до нашей эры индийский император Ашока, потрясенный видом поля боя, усыпанного истерзанными окровавленными трупами, навсегда отказался от войн, от любого насилия, и посвятил свою жизнь наукам, основав, возможно, одну из таких вот тайных каст хранителей и сберегателей опасных знаний. Общество это, или каста, вошло в историю под названием Девяти Неизвестных, а разве оно было одно?
— Вы думаете, такие общества существуют и сегодня?
— А что может им мешать? Деятельность подобных обществ не может быть прерывистой.
— Они могут хранить тайны неизвестного оружия?

Предыдущая страница 6 Следующая страница


7 Геннадий Прашкевич

— Разумеется.
— А доказательства? Следы?
Доктор Хэссоп неторопливо откинулся на спинку удобного кожаного кресла:
— Доказательства? Ты же листал досье, Эл… А этот перстень с огнем в гнезде… Разве этого мало?
Мы помолчали. Потом шеф сказал:
— Конечно, мы рискуем. Но чем? Средствами.
— Не только, — усмехнулся я. — Кое-кто рискует и жизнью.
— Это так. Но риск — это твоя работы. А любая находка, связанная с алхимиками, может подарить Консультации невероятные возможности, Эл…
— И вы знаете, где искать? Нашли выход на алхимиков?
— Не знаем, Эл, выход ли это, но кое-что мы нащупали. Это очень тонкая ниточка. С такими умеешь работать только ты. Мы предлагаем тебе отправиться на станцию Спрингз-6 — крошечную станцию в бобровом штате. Все, что от тебя требуется, это терпение. Ты будешь гулять по улицам, заходить в аптеки, лавки, бродить по перрону, думать о вечности. Потом к тебе подойдет человек.
— Думать о вечности обязательно?
— Можешь думать о бабах, Эл, это неважно.
— А потом ко мне подойдет человек… Как я его узнаю?
— Тебе не надо его узнавать, он узнает тебя. Мне не нравится такой подход, но мы были вынуждены согласиться. Никаких других условий у нас не приняли. Человек, который к тебе подойдет, возможно, выведет нас на алхимиков.
— И что он мне передаст? Золото, более чистое, чем природное? Порошки Нострадамуса? Философский камень?
— Не шути так, Эл. Он назовет тебе адрес. Я не знаю, что это будет за адрес. Может, предместье Каира или катакомбы Александрии. А может, это будет мадрасский или афинский адрес, здесь трудно даже предположить. Но если, Эл, мы получим адрес, нас ничто уже не остановит.
— А если он раздумает или не назовет адреса?
— Именно поэтому мы посылаем тебя, — шеф наклонил голову и смотрел на меня холодно, с полным пониманием ситуации. — Главное, чтобы этот человек подошел к тебе. Если он подойдет, мы уверены в успехе. Если он подойдет, ты обязан вырвать у него адрес. Как — это уже твое дело. Я знаю, Эл, ты умеешь все. В данном случае ты абсолютно свободен в действиях, и пусть тебя ничто не смущает.
Доктор Хэссоп согласно кивнул. Было видно, что они думали об этом много и долго. Есть много вещей, которые развязывают язык даже самого сдержанного, молчаливого человека. Чтобы кого-то разговорить, совсем не нужен испанский сапог.
— Спрингз-6 — убогое, заброшенное местечко, Эл.
Я кивнул. Информацию я уже проглотил. Ничего больше они мне не обещали, но дело выглядело достаточно ясным. Я уже собирался встать, когда шеф, будто вспомнив что-то, сунул руку в карман и извлек из него фотографию.
— Вот, кстати, — заметил он, — ты помнишь этого человека?
Я засмеялся:
— Надеюсь, в Спрингз-6 ко мне подойдет не он?
Шеф строго наклонил голову:
— Разумеется. Но этот человек, Эл, нас тоже интересует. Уверен, что при встрече ему надо помочь.
Человека, изображенного на фотографии, я, конечно, узнал.
Бобровый штат не случайно называют еще штатом тертых людей. В свое время они долго шли с востока и прочно осели в этих краях. Их скрипучие фургоны, длинноствольные ружья вселяли ужас в индейцев. Но человек с фотографии попал в бобровый штат не на фургоне. Он попал туда с воздуха.
— Внимательно приглядывайся к людям, Эл, ты это умеешь. Внимательно приглядывайся к каждому человеку…
В Спрингз-6 я приглядывался к каждому, и не моя вина, что нужный человек так и не подошел ко мне… Я вздрогнул.
Где-то в голове поезда щелкнуло несколько выстрелов (похожих на автоматные), поезд дернулся и, кажется, начал сбавлять ход. Не знаю почему, но я вдруг вспомнил о маленьком малайце, которого его приятели назвали Паулем. Он мне не понравился при нашей стычке на перроне, и сейчас, услышав выстрелы, я почему-то вспомнил о нем.
Хлопнула дверь тамбура. Я оглянулся.
Мои предчувствия меня не обманули: это были малайцы. Их было двое, и один из них ткнул меня в бок стволом короткого армейского автомата. Теперь я понял, чем были заполнены их тяжелые саквояжи… Понял я и то, что сопротивляться бессмысленно.

3

Начни свое дело в срок и вовремя его закончи. Совсем не слеши, не надо спешить, зачем нам спешить, Эл? Но никогда не медли, медлят проигрывающие.
Альберт Великий
(«Таинство Великого деяния»)
в устном пересказе доктора Хэссопа.

Оказалось, малайцы знают не только свой пронзительный носовой язык. Обыскав меня, внятно и ясно, далее не прибегнув к помощи прикладов, они объяснили мне, куда я должен пройти и где сесть. Я не возражал.
Они теперь не казались мне шумливыми, как полчаса назад на перроне, зато я никак не мог подсчитать — сколько их? Они входили, выходили, и все были похожи друг на друга. То я убеждал себя, что их не более семи, то мне вдруг начинало казаться, что их не менее дюжины. Впрочем, благодаря натренированной памяти, троих из них, и прежде всего, конечно, Пауля, я все же смог выделить сразу. Он тоже не забыл о нашем столкновении, и остро, нехорошо косился в мою сторону. Чем-то я его, видно, здорово задел. Второй, похожий на обезьяну, обряженную в спортивный костюмчик и мягкий тонкий берет, некто Йооп, так запомнилось мне его имя, сразу присел в углу вагона и, зажав автомат между ног, тихо сидел там. Третьего из тех, кого я выделил, звали Роджер. Похоже, малайцы его слушались. По крайней мере, именно к нему они бежали с вопросами. А запомнить его было легче всех — левую его щеку пересекал короткий, грубо залеченный шрам. Как ни странно, Роджера это нисколько не портило, и со шрамом на щеке он выглядел привлекательнее своих приятелей.
Что касается пассажиров, которых согнали в вагон со всего поезда, их оказалось меньше, чем я думал, — человек тридцать, от силы тридцать пять. Они даже не заполнили вагона. Среди них я, естественно, увидел усатого франта в отличном темном костюме из тонкой шерсти (плащ он держал в руке) и с резной костью. Он явно был с юга, от него так и несло магнолиями.
Здесь же сидел мамалыжник из Теннеси (он сам так представился), который ехал в гости к сестре и экономил на ночном поезде. Совершенно растерянный, он успел рассказать это за считанные минуты. Казалось, он ждал утешения, но ему понимающе кивнули лишь фермеры, постаравшиеся как можно поглубже заткнуть под сиденья свои большие плетеные корзины. Потомки мормонов и сами мормоны — они были плотными, белобрысыми, нравственными, трудолюбивыми. Не знаю, почему я так подумал, скорее всего по ассоциации все с той же «Книгой Мормона».
Остальные, похоже, были местными — пожилые люди, смирные, как бобры. Никто из них ни в чем не перечил малайцам, впрочем, и малайцы вели себя не грубо. Бросив на пол пару пластиковых мешков, они подняли на ноги меня и мормонов:
— Быстро! Заклеить окна!
В мешках оказались старые газеты и клейкая лента.
Мормоны и я, потом еще два бивера-добровольца взялись за дело. Поезд к этому времени остановился, похоже, посреди большой лесной поляны, но, может быть, я просто не видел в темноте деревьев. Малайцы сосредоточились у входов, среди них стоял и Пауль. Я старался не поворачиваться в его сторону. Но даже Пауль забыл про меня, так малайцев заворожили мормоны. Они действительно умели трудиться — аккуратно, споро. Они трудились, как пчелы, и скоро окна были заклеены газетами.
Я воспользовался моментом.
— Кажется, там стреляли… — я кивнул в сторону, где должен был находиться локомотив. — Надеюсь, никто не пострадал?
Роджер усмехнулся:
— Машинист корчил из себя героя. Его подстрелили. — И пояснил: — Нам нужны не герои, а заложники.
— Где мы остановились?
Роджер счел меня слишком назойливым:
— Сядь на свое место и помолчи.
Он был чуть ли не вдвое ниже меня, но оружие давало ему абсолютное преимущество. Я пожал плечами:
— Может, машинисту нужна помощь? Я умею перевязывать раны.
— Помощь? Машинисту она уже не нужна.
Двери со стороны локомотива вдруг раздвинулись, вошли еще два малайца с автоматами. Они удовлетворенно взглянули на заклеенные окна, а потом рассадили пассажиров парами, заодно связав створки раздвижной двери крепкой тяжелой цепью, извлеченной из кожаного саквояжа. На эту же цепь, работая осторожно, вдумчиво, они подвесили на растяжках три рубчатых медных цилиндра, видимо, начиненных взрывчаткой. Я поежился, — заряд был немалым. Подтверждая мои подозрения, Роджер беззлобно объяснил: сунетесь к двери, попытаетесь их открыть, весь вагон разнесет в щепы.
Сказанное не дошло только до очнувшегося наконец усатого франта. Полусонный, он вдруг заговорил, не теряя своего высокомерного вида.
— Спрингз-9? — спросил он у мормонов.
— Нет, — смиренно ответил один из них. Его круглые щеки были залиты бледным румянцем.
— Спрингз-8? — удивился франт, стараясь не терять своего высокомерия.
— Эй, ты! — крикнул кто-то из малайцев. — Заткнись! Никто еще никуда не приехал!
— Как так? — по-настоящему удивился усатый франт. — Почему же мы стоим? Где мы стоим?
Все тот же мормон смиренно пожал плечами.
— Мы ведь стоим? — франт тяжело приподнялся, опираясь на свою резную трость. — Я, пожалуй, прогуляюсь.
Он ничего не понимал.
— Сядьте, — негромко подсказал я франту. — Вы ведете себя неправильно.
— Эй, ты! — малайцы уже не шутили. — Сядь и заткнись! Вы — заложники. Если наши требования будут приняты, мы вас отпустим. Если этого не случится, мы всех расстреляем.
— Расстреляете?
— Не задумываясь, — твердо ответил Роджер. Ни один мускул не дрогнул на его коричневом лице. — Мы просто вынуждены будем это сделать.
— Но кто вы? — спросил я.
Роджер взглянул на меня без улыбки, его английская речь была правильной.
— Южные Молукки. Приходилось слышать?
Я наморщил лоб. Ну да… Фикусы, мимозы, дуриан, древовидные папоротники… Еще обезьяны, похожие на собак, жемчуг и пряности… Наверное, вулканы… Впрочем, в последнем я не был уверен.
— Южные Молукки? Но это же Индонезия!
— Вот именно — Индонезия, — с отвращением произнес Роджер. — А Южные Молукки должны быть Южными Молукками. Республика Южных Молукк — независимая и свободная, — произнес он горделиво. — Мы требуем только своего, не покушаясь на чужое. Индонезия Индонезией, а Южные Молукки — это Южные Молукки!
— Но почему вы ищете свободу так далеко от своей страны?
— Мы ищем ее не только здесь, но и в Индонезии, и в Голландии. В конце концов, — усмехнулся Роджер, — все началось с Голландии, это она владела нашими островами. Пора пришла — Южные Молукки должны стать свободными. Сейчас, в это время, — он глянул на наручные часы, — наши люди в Амстердаме штурмуют представительство Индонезии. Мы хотим, чтобы весь мир узнал о наших проблемах. И ваша страна тоже.
— Поэтому вы застрелили машиниста? Он же, наверное, и не слыхал никогда о ваших Молукках.
— Мы ни перед чем не остановимся.
— Я вижу… — пробормотал я.
— Заткнись! — это крикнул Пауль. Он издали смотрел на меня, его маленькие кривые зубы были крепко стиснуты. Я невольно вспомнил слова шефа: «Все, что от тебя потребуется, — это терпение. Ты будешь гулять по улицам, заходить в аптеки и лавки, бродить по перрону, думать о вечности…» Кажется, он так и сказал. Самое время подумать о вечности.
— Послушайте, — спросил я малайца со шрамом на щеке, Роджера, — вы христианин?
— Да, — ответил он, — я католик. Мормоны неодобрительно переглянулись.
— И вы аккуратно посещаете воскресные обедни?
— Конечно.
— И искренне верите в рай и ад?
Роджер выглядел озадаченным:
— Я верю всему, чему учит святая церковь.
— И любите ближних своих, как нам завещал Иисус?
Вытянув шеи, пассажиры и малайцы внимательно прислушивались к нашей беседе.
— Ну да, — озадаченно подтвердил Роджер.
— Но вы же преступаете сейчас все христианские заповеди.
Малаец возразил:
— Нас вынудили. Нашу страну угнетают.
— Разве это делаем мы?
Малаец промолчал. Зато из-за стены вагона где-то невдалеке послышался рев мотора, потом истошно взвыла сирена.
— Это солдаты, — сказал я. — Они окружают поезд.
Теперь все смотрели на малайцев. Надо отдать им должное, услышав про солдат, они чуть ли не повеселели.
— Прекрасно, — сказал Роджер, и впервые за это время неровный шрам на его щеке дрогнул. — Этого мы и хотели.
Он добавил что-то еще, что звучало как тодъю, но этого слова я не понял.
— Иди сюда, — Роджер поманил меня к двери маленькой коричневой рукой, которую я, без сомнения, мог перебить одним ударом ладони, но в другой-то руке Роджера находился автомат — поэтому я послушно приблизился.
— Пауль, привяжи его.
Пауль незамедлительно тщательно выполнил приказ. Он привязал меня капроновым шнуром прямо к цепям, на которых висели цилиндры со взрывчаткой. Попробуй я подняться, от нас ничего бы не осталось. Хорошо еще, что я мог сидеть. Не самое лучшее быть привязанным к взрывному устройству, но я мог сидеть, а это уже утешало.
— Ослабьте узлы, — попросил я.
Пауль нехорошо взглянул на меня, но Роджер кивнул, и узлы были немного ослаблены.
— Пауль! Йооп! — приказал Роджер. — Вы останетесь в вагоне. Если кто-то захочет уйти или хотя бы сорвать газету с окна, стреляйте без предупреждения.
Торопясь, он повел своих людей в тамбур. И только сейчас я увидел напротив себя еще одного человека. Раньше его скрывала от меня высокая спинка кресла.
Этот человек был тощ и нескладен. Толстый плащ, точнее, пальто, он, свернув, держал на коленях, — больше при нем ничего не было — ни сумки, ни чемодана. На бивера он не был похож, был явно приезжим — невыразительный, серый, медлительный, казалось, ни на что не обращавший внимания.
Где-то за вагоном прогремели выстрелы. Стреляли, наверное, поверх вагона, ни одна пуля не ударила в стенку или стекло. Дальняя дверь раздвинулась. Кто-то из малайцев крикнул:
— Пауль, солдаты хотят штурмовать поезд! Возьми того, что с усами!
Пауль незамедлительно сдернул с сиденья усатого франта. Тот чуть не упал, но все же удержался на ногах. Вид у него теперь был униженный и больной — он расплачивался за пьянство. Опасливо прислушиваясь к длинной пулеметной очереди, франт впереди Пауля прошел к выходу и исчез за сомкнувшимися за ним дверями. Йооп из угла настороженно следил за нами, но никто не шелохнулся. В соседнем вагоне один за другим гулко ударили три выстрела.
«Это первый!.. — мрачно подумал я. — Они держат слово… — И подумал: — Кто будет следующим?..»
Кисти рук были связаны, но я свободно мог шевелить пальцами и шевелил — чем еще мне было заняться? На сиденье рядом со мной валялась дешевая авторучка — из тех, что заправляется баллончиками. Наверное, ее оставил кто-то из малайцев. Я дотянулся до нее и взял в руки.
Зачем она мне? Я и сам не знал.
Но чем-то надо было заняться. Ждать — занятие не из самых приятных, а нам, судя по всему, предстояло долгое ожидание. Нам…
Я не смотрел на своего соседа — опора малая, ненадежная; столь же ненадежной опорой казались и все остальные. Я машинально вертел в руках ручку: все, что я мог — это дотянуться ею до светлой кожи кресла.
«Ну да, — хмыкнул я. — Оставлю на коже свои инициалы. Джек Берримен ничего не пропустит, он поймет, что здесь происходило».
«Прогулка!..» — фыркнул я не без презрения, будто шеф был в чем-то виноват.
Думая так, успокаивая себя, обдумывая дальнейшие действия, я машинально вывел на светлой коже кресла довольно правильный круг, а подумав, снабдил его мелкими лучиками.
Солнце — золото… Тело пурпурное, зрелый муж, отчий огонь, свет горний…
В центре круга можно было поставить жирную точку, и я поставил ее.
Солнце… Золото… Утешил бы меня блеск золота, дотянись я до него сейчас?
Я усмехнулся. Дотянуться до золота я не мог. Возможно, его запасы велики у алхимиков, но надо знать, где они таят его. У меня золота не было.
Думаю, никакого золота не было и у малайцев. Конечно, они должны были на что-то покупать оружие, не возили же они его с собой.
Я усмехнулся. Совсем недавно Консультация выгодно сбыла запас устаревшего оружия… Кому?.. Этого я не знал… Не исключено, что оно было приобретено патриотами Южных Молукк… Почему бы и нет?
Ладно. Придется ждать.
Надо настраиваться на долгое ожидание.
Я хмурился, терпеливо прикидывая варианты. Их было немного. Причем количество уменьшилось еще и оттого, что у меня не было оружия, и оттого, что вряд ли кто-нибудь в вагоне мог меня поддержать.
Думая обо всем этом, я продолжал разрисовывать светлую кожу кресла. Она была упругой.
Кольцо… Я сделал его отчетливым… сверху снабдил маленьким полумесяцем — рогами вверх, снизу — прямой ручкой, отчего он стало похожим на ручное зеркальце, ручку превратил в крест, пририсовав короткую прямую перекладину.
Алхимический символ ртути…
Я ухмыльнулся. Ехать к алхимикам, ожидать неизвестного человека, надеяться на встречу, а попасть к малайцам! «Прогулка!..»
Бродить по пустынным улочкам самого что ни на есть бобрового городка, а попасть в лапы патриотов каких-то там Южных Молукк!
Я с отвращением бросил ручку.
Упав на кресло, она медленно покатилась, пока не завалилась в щели между спинкой и сиденьем.
Мормоны, флегматичные, внешне спокойные, но, конечно, трясущиеся не только за себя, но и за свои плетеные корзины; мамалыжник из Теннеси; этот недоношенный медлительный сукин кот напротив; послушные перепуганные биверы — угораздило меня попасть в столь странную компанию! Начнись драка, мне попросту не на кого будет опереться.
Подняв голову, я еще раз осмотрел согнанных в вагон пассажиров. Они боялись поднять глаза, боялись малайцев, на корточках устроившихся в углу вагона. Я перевел взгляд на своего соседа. Он мирно дремал. Казалось, ничто его не трогает: голова была откинута на спинку кресла, глаза закрыты. В этой позе, расслабленный, вдруг постаревший, он казался мне странно знакомым.
Знакомым?
Где я мог его видеть?
Я мучительно вспоминал, перебирая в памяти самые вздорные ситуации, но, как чаще всего и бывает, вспомнил его сразу, вдруг.
Шеббс!
Ну да, прощаясь, уже встав на ноги, шеф сунул руку в карман и извлек из него фотографию. «Ты помнишь этого человека?»
Конечно, я его помнил. С Джеком Беррименом мы тщательно изучили всю его биографию. Чтобы окончательно убедиться, что это он, следовало бы взглянуть на его ноги — от ступней до коленей они должны были выглядеть фиолетовыми от вздувшихся поврежденных кровеносных сосудов, — думаю, не самое привлекательное зрелище.
«Похоже, — понял я, — не выйдя на алхимиков, никого не встретив в Спирнгз-6, попав в руки малайцев, я по чистой случайности наткнулся на Шеббса».

4

Усердие, ничего не дается без усердия, Эл! С усердием начинай, с усердием продолжай дело. Желание отдохнуть — первый признак возможного поражения.
Альберт Великий
(«Таинство Великого деяния»)
в устном пересказе доктора Хэссопа.

Герберт Шеббс. Именно так писалось его настоящее имя, хотя псевдонимов у него было более чем достаточно — Сэм Поффит, Олл Смит, Роджер Флаерти… Профессиональный взломщик и вор, он прошел хорошую школу в различных исправительных заведениях и, прежде всего, в мрачных стенах Ливенуорта. Что, впрочем, не сделало его честнее.
Привязанный к взрывному устройству, я старался занять себя, вспоминая все с ним связанное.
Бессмысленное занятие? Не думаю. Бессмысленной информации вообще не существует, любой информацией можно воспользоваться, а значит, нет и бессмысленных занятий. Если вам привычно и буднично говорят: «С добрым утром!» — и если вы умный человек, вы используете эту ничтожную информацию с пользой для себя. Если совершенно случайный человек вдруг намекает вам на то, что знает участок дунайского дна, где захоронен Атилла, или кусочек бескрайней степи, где бесчисленная конница монголов затоптала могилу Чингисхана, не надо отмахиваться от такого человека — есть шанс, пусть ничтожный, что он и правда что-то такое знает.
Шеббс…
Несколько лет назад, накануне Дня благодарения, Герберт Шеббс приобрел за наличные билет на самолет компании «Нортуэст эрлайнз». Рейс 305: Портленд (Орегон) — Сиэтл, обычный рейс из города роз и коричневых песчаников. Рейс этот действительно начинался как самый обычный. Правда, сам Шеббс поднялся в самолет последним и устроился в хвосте в пустом ряду под иллюминатором. На пустое кресло рядом он положил довольно тяжелый кожаный чемоданчик. Разумеется, он успел пересчитать пассажиров — сорок три человека, и он знал, что экипаж «Боинга-727» состоит из шести человек.
Сразу после взлета Шеббс подозвал стюардессу. Ее звали Флоранс — белокурая, длинноногая, и память у нее оказалась отменной. Позже она подробно описала аккуратный, но уже поношенный костюм Шеббса, его высокие шнурованные ботинки, какую-то внешнюю незамысловатость. Она так и подумала: недотепа и неудачник, а он вдруг поманил Флоранс к себе и, невыразительно улыбнувшись, сунул ей в руку тонкий длинный конверт.
Флоранс улыбнулась в ответ. Она давно привыкла к поклонникам и знала, как много желающих испытать это на большой высоте. Она улыбнулась Шеббсу несколько даже снисходительно, но он вдруг крепко взял ее руку. «Мисс, — сказал он негромко, но убедительно. — Прочтите мою записку и сейчас же отнесите ее пилотам».
Флоранс улыбнулась и раскрыла конверт.
Шеббс писал не очень грамотно, но просто: «У меня в чемоданчике бомба. Есть условия. Я.»
— Вы шутите, — улыбнулась Флоранс, но Шеббс, не отвечая, приоткрыл кожаный чемоданчик, и она увидела в нем сложное устройство из проводов, массивных цилиндров и, кажется, батарей. Почти все, кроме, разумеется, проводов, было выполнено из пластмассы.
Самолет тем временем набирал высоту.
— Идите и передайте мое письмо пилотам.
Флоранс пошла по длинному проходу салона. Она была так растеряна, что уронила конверт. Его подобрала вторая стюардесса — Тина. Не помню, как у нее было с памятью, но Тина тут же доставила записку Шеббса командиру экипажа капитану Скотту. Через ту же Тину капитан Скотт выяснил, что Шеббс требует за жизнь пассажиров и за самолет выкуп в 200 000 долларов, а также четыре парашюта — два нагрудных и два заплечных.
Доналд Найроп, президент «Нортуэст», следуя рекомендациям подключившихся к операции сотрудников ФБР, приказал выполнить все условия, поставленные Шеббсом. В Сиэтле, где на борт были доставлены деньги и парашюты, Шеббс в ответ отпустил всех пассажиров, а себя приказал доставить в Мексику.
Без дозаправки «Боинг-727» не мог дотянуть до нее. Капитан Скотт сумел уговорить Шеббса — вместо Мексики он на выбор предложил сразу несколько пунктов, из которых Шеббс почему-то остановился на Рино. Кое у кого вызвало это потом улыбку: Рино известен тем, что там можно быстро и дешево оформить развод, там же достаточно игровых домов, где можно спустить любую сумму.
Но Шеббс не собирался шутить. Его инструкции были лаконичны и точны: самолет должен следовать на высоте 10 000 футов с закрылками, опущенными на пятнадцать градусов, что по его расчетам должно было снизить его скорость до двухсот миль в час. При расследовании такая точность поставила сотрудников ФБР в тупик: где мог узнать все это человек, никогда не имевший отношения к авиации и полжизни проведший в тюрьмах? Более того, вряд ли такие сведения Шеббс мог почерпнуть в детстве, проведенном в известном Бойс-Тауне, в приюте для мальчиков под Омахой.
Почти сразу после взлета в Сиэтле Шеббс открыл люк под фюзеляжем и выпустил кормовой трап. Ледяной воздух хлынул в салон, и Шеббс разрешил стюардессам укрыться в кабине пилотов.
Когда «Боинг-727» приземлился в Рино, Шеббса на его борту не было. На полу самолета валялся заплечный парашют и купол от нагрудного — стропы с него были срезаны…
Позже, разбирая с Джеком Беррименом это дело, мы отдали Шеббсу должное. Он оказался человеком слова: отпустил пассажиров, не дал замерзнуть стюардессам, а оставляя самолет, отключил рабочий механизм бомбы. Конечно, он отнял у государства 200 000 долларов, точнее 199 960 (кассир, волнуясь, просчитался на сорок долларов), но неизвестно — воспользовался ли он ими?
Двести солдат в течение месяца прочесывали наиболее вероятное место приземления Шеббса, но ни денег, ни Шеббса не нашли. Мы с Джеком, разрабатывая биографию Шеббса, наткнулись на важную деталь: находясь в свое время в Ливенуорте, Герберт Шеббс сдружился с бывшим летчиком. От него, видимо, он и узнал о том, что именно у «Боинга-727» кормовой трап можно выпустить прямо в воздухе…
Вспоминая все это, я смотрел на дремавшего Шеббса. 200 000, пусть даже 199 960 долларов, были бы для Консультации вовсе не лишними.

5

Что бы ни происходило, убедись, что ты чист. Обращая внимание на следы, результаты дают только чистые операции. Ощутив необходимость, проконтролируй себя и раз, и два. Будь чист, пусть это станет законом.
Альберт Великий
(«Таинство Великого деяния»)
в устном пересказе доктора Хэссопа.

Наконец меня отвязали, и я размял затекшие все же кисти.
— Встань! — приказал Пауль мамалыжнику из Теннеси.
Мамалыжник криво ухмыльнулся:
— Если вы хотите проделать со мной то же, что и с ним, — он кивнул на меня, — это не пройдет.
— Вот как? — Пауль оторопел. Он даже крикнул: — Йооп, этот тип отказывается идти.
— Ну так помоги ему! — Йооп явно не был злым человеком, но отказ мамалыжника заинтересовал его.
Все три находившиеся в вагоне малайца подошли поближе и с интересом уставились на взбунтовавшегося мамалыжника. Фермеры, сидевшие рядом с ним, не отодвинулись, они даже смотрели на него с сочувствием — это мне понравилось.
Покосившись на меня, Пауль спросил:
— Почему ты отказываешься?
— Я эпилептик, — сказал мамалыжник. Левая его бровь быстро дергалась.
— Вот как? — Пауль был полон темных подозрений.
— Иди ты! — он ткнул пальцем в одного из мормонов, и тот, нахмурившись, бледный, неторопливо поднялся и занял мое место.
— Чего вы от нас хотите? — спросил я Йоопа.
Ответил Пауль, с вызовом:
— Читай газеты.
— Где я их возьму?
— Скоро принесут. Нам будут носить все, что нам потребуется, — почти выкрикнул он. Он явно заводил себя. — А не принесут, вам же хуже.
— Пауль! — крикнул кто-то из малайцев, заглядывая в вагон. — Солдаты нам не верят. Роджер приказывает привести кого-то из них!
— Кого? — взгляд Пауля все еще был скошен на меня.
Йооп быстро подсказал:
— Веди эпилептика.
Пауль взглянул на Йоопа, но тот был неумолим. Выходило так, что в иерархии малайцев Пауль занимал чуть ли не самую низшую ступень. Это меня обрадовало.
— Иди! — прикрикнул Пауль на мамалыжника.
А я подумал: «Второй…»
Этот человек, который сам назвал себя мамалыжником и который только что разговаривал с фермерами, ничуть не трогал меня. У него хорошая ферма, неплохие поля, его земли окупает затраченный на них труд. Даже на меня и Пауля мамалыжник смотрел как на потенциальных потребителей его кукурузы. Он был растерян и не нравился мне.
— Триммер, — беспомощно позвал он. — Помолитесь за меня.
Триммер — коротышка из местных, тощий, длиннолицый, но с мощно выдающейся вперед нижней челюстью, глянул на мамалыжника маленькими старческими глазками и кивнул. Он сидел сразу за фермерами, я хорошо его видел, и он опять кивнул, когда мамалыжник беспомощно сказал:
— Ну, я пошел.
Его увели.
Все молчали.
— Если солдаты начнут стрельбу, — сказал, наконец, Йооп, — ложитесь на пол.
А Пауль добавил, раскуривая, на мой взгляд, слишком душистую сигарету:
— Не хватало, чтобы их трупы навешали на нас.
И снова в вагоне воцарилась тишина. Потом мой бесцветный сосед вдруг приоткрыл глаза и, будто раздумывая, негромко произнес:
— Отвернувшиеся от духа должны испытать всяческие несчастья, иначе как же им вернуться?
Я вздрогнул: впервые услышал голос человека, которого принимал за Шеббса.
— Вы знаете, где находятся эти Молукки? — спросил я, чтобы не молчать.
— Конечно.
— Расскажите мне.
Смутно, но я и сам уже кое-что вспомнил. Острова, разбросанные в океане между Калимантаном и Новой Гвинеей. Хальмахера, Моротай, Миссол — эти названия встали передо мной отчетливо. Когда-то впечатанные в память, они забылись, но сейчас одно за другим всплывали из ее темных пучин.
— Зачем вам все это? — медленно проговорил мой сосед.
Я удивился.
— Как зачем? Должен же я знать, откуда явились эти коричневые братцы!
— Этого не следует знать.
— Почему?
— Зачем вам делаться соучастником?
— Разве знание делает соучастником?
— Почти всегда. Я пожал плечами.
Если это действительно был Шеббс, он здорово изменился. Он стал философом. Нечастое перерождение, особенно для хронических постояльцев таких мест, как тюрьма Ливенуорт.
Мог ли Шеббс проделать такую эволюцию?
В свое время Берримен и я хорошо поработали с неким Джекки, приятелем Шеббса по Ливенуорту, давно завязавшим и осевшим подальше от старых друзей в Каскадных горах. Ну, озеро Мервин, вулкан Худ, река Колумбия, красные леса — не худшее место. Это к нему постучался однажды Шеббс. Они сразу узнали друг друга, хотя встреча была случайной. Джекки всегда подозревал Шеббса в некоторых преувеличениях, но в историю с угоном самолета поверил сразу. Почему бы и нет? Об этом уже писали в газетах. А деньги? Где твои 200 000? Ах, ты их обронил во время прыжка с парашютом, их вырвало воздухом из твоих рук? Почему бы и нет, звучало вполне убедительно. Тебе нужна помощь? Ты хочешь отыскать пластиковый мешок с деньгами? Конечно, он, Джекки, поможет. Он не настолько богат, чтобы отказаться от предлагаемой доли. Джекки с пониманием отнесся к старому приятелю: как не растеряться на трапе на такой высоте?! В лицо ледяной ветер, далеко внизу под ногами огни… Он, Джекки, тоже бы машинально поднял руки к лицу. Что удивительно, так это то, что сумку сорвало с ременной петли.
Мешок с деньгами никуда не денется — Джекки загорелся сразу. Этот мешок лежит где-то в лесу, если, конечно, не влетел прямо в трубу какого-нибудь лесника. Джекки ухмыльнулся. Он, конечно, вовсе так не думал. Случись такое, об этом знала бы вся округа. 200 000 долларов влетают в трубу! А?
Джекки с удовольствием примкнул к поискам. Позднее он утверждал, что время от времени меланхоличного Шеббса вдруг охватывало чрезвычайное волнение. Что они будут делать с деньгами, когда найдут мешок? Шеббс нервно подмигивал Джекки: мы не братья Флойды, помнишь таких по Ливенуорту? — их недавно посадили на электрический стул.
Иногда Шеббса совсем заносило. Он вдруг забывал, что в Ливенуорте сидел не один. Джекки тоже в свое время скрашивал ему компанию. Он становился вдруг невероятно серьезным и таинственно намекал: ему, Шеббсу, мол, есть о чем рассказать. «Джекки, ты помнишь залив Кочинос?» Джекки помнил. Это далеко от тюрьмы Ливенуорт, но Джекки помнил. Ну, шестьдесят первый, — намекал Шеббс, — шестьдесят первый год: тогда он тоже здорово поработал, только об этом не очень-то порассказываешь; тогда он впервые прыгнул с парашютом, так что у него есть опыт.
Явное вранье расстраивало Джекки, оно бросало неверный свет на сами поиски денег. Как так? — напоминал он. В заливе Кочинос высадка шла с моря, а не с неба.
Попавшись, Шеббс не искал лазеек, а только ухмылялся: он-то знает, что говорит. Ну да, правильно, с моря. Он там сидел на берегу, в сторонке, и от него зависело многое. Но на высадке с неба он уже не настаивал.
А Мемфис? Помнишь ту историю в Мемфисе? — намекал он Джекки, бродя с ним по старым руслам и боясь поднимать голову, так ослепительно, грозно сияла над ними грандиозная ледяная пирамида вулкана Худ. Там, в Мемфисе, тоже было не просто. Ох, как не просто! Ты, Джекки, конечно, о таком и догадаться не можешь, но он, Шеббс, не догадывается, а знает. Там, в Мемфисе, вместе с Джеймсом Эрлом Рэем действовал еще и второй стрелок. Рэй стрелял в доктора Кинга из ванной комнаты, снятой в третьеразрядном отеле, а некий его напарник, оставшийся неизвестным, находился в мотеле «Лоррейн», в том крыле, что находится прямо напротив бывшего номера доктора Кинга… Шеббс не утверждал прямо, что вторым стрелком был он… Возможно, он просто помогал. Ну, скажем, сидел за рулем одного из тех двух белых кадиллаков, что сбивали со следа полицию…
«Может, это ты и был „Раулем“, а?» — посмеивался Джекки, но вранье Шеббса его огорчало.
Впрочем, в потерянные деньги он искренне верил.
Шеббс ли это? Я внимательно присмотрелся к соседу.
В вагоне похолодало. Кое-кто уже спал, натянув на себя всю имеющуюся при себе одежду.
Видимо, решил лечь и мой сосед. Он осмотрелся, подложил под голову шляпу, которая немедленно смялась; но это его не смутило. Вытянувшись на двух креслах (средний подлокотник он опустил), человек, которого я принимал за Шеббса, не пожалел и своего пальто: оно оказалось долгополым и укрыло его с головы До ног.
«Прогуливался тут один… — вспомнил я слова кассира со станции Спрингз-6. — Ну, такой… Шляпа не первой молодости, долгополое пальто… Оно даже мне показалось старомодным. Последний раз я видел такое лет десять назад на Сильвере Лаксте… А этот человек, я говорю про вашего приятеля, он еще сутулился… Я сперва подумал: отец святой, но он закурил…»
Выходит, кассир видел Шеббса?
Я не спускал с соседа глаз.

Предыдущая страница 7 Следующая страница


Шпион против алхимиков 8

— Как быть с едой? — сильно растягивая гласные, вдруг спросил один из пожилых биверов. — У меня ничего с собой нет, а мне необходимо поесть. Если я не буду нормально питаться, я испорчу желудок.
— Закажите обед в «Павильоне», — откликнулся кто-то крайне недоброжелательно. — Или вам больше по душе итальянская кухня? Тогда звоните в «Мама Леоне».
Кто-то нервно и обидно рассмеялся, у пожилого бивера дрогнули губы. Один из мормонов вздохнул и стал тащить из-под сиденья свою плетеную корзину.
Но по-настоящему меня занимал теперь только мой сосед. Я не хотел его упускать, я не собирался возвращаться в Консультацию с пустыми руками.
Шеббс ли это? Что-то все же мешало мне поверить в это.
Тогда, может, это человек, который должен был подойти ко мне где-нибудь в Спрингз-6? Почему нет? В течение дня он незаметно мог следовать за мной, его что-то насторожило, он отказался от встречи, но в поезд все-таки сел. Может быть, именно такие, как он, мешковатые, незаметные, выполняют роль шестых или седьмых связистов у касты этих тайных жрецов, скрывающих от человечества опасные открытия?
Существуют ли такие хранители скрытых знаний? И существуют ли сами знания?
Доктор Хэссоп отвечал на такие вопросы утвердительно.
Например, он ссылался на черных.
Мир обошла история племени догонов. Эти африканцы чуть ли не с тринадцатого века прячутся в труднодоступных районах пустынного горного плато Бандиагара, живут уединенно, не любят общаться с соседями, и тем не менее знакомы со странноватыми вещами. Скажем, они твердо уверены, что жизнь их племени во многом зависит от состояния системы звезды Сириус. Непонятно, где, когда, от кого и каким образом получили они столь точные (свидетельство астрономов) сведения об этой звезде? Может, они впрямь общались когда-то с пришельцами? И крылатый конь Лунг-та ступал на их землю?
Доктор Хэссоп ссылался и на некоторые древние святилища Англии и Шотландии. Они построены из огромных камней, особым образом расставленных. О Стоунхендже я читал и сам — это в Солссбери, юго-запад Британии. По словам доктора Хэссопа, стоунхенджские сооружения — настоящая обсерватория, и люди, ставившие ее, хорошо знали, что только узкий пояс именно этой местности годится по своим астрогеографическим параметрам для подобных сооружений, они знали и о том, что любой сдвиг по широте сразу бы дал значительные искажения при наблюдениях…
Доктор Хэссоп был убежден: путь к современным тайным алхимикам идет через прошлое.
Он напоминал: Пифагор (есть такие сведения) учился в свое время у друидов, а они были высшей кастой кельтских жрецов. Юлий Цезарь, завоевав Галию, в отличие от Пифагора, не испытывал никакого уважения к друидам — он сжег их огромную библиотеку и вырезал самих жрецов. Но всех ли? Мог ли он уничтожить всех? И если все-таки уничтожил, то откуда столько много удивительных открытий рассыпано по страницам неистового Джонатана Свифта?
А йоги?
Они пьют дымящуюся серную кислоту, ложатся на битое стекло, пропуская по себе тяжелый грузовой автомобиль, умеют останавливать собственное сердце. Говорят, они умеют взглядом двигать предметы. Но кинокамера подтверждает движение предметов, а разве кинокамера подвержена гипнозу?
На мой взгляд, йоги несколько выпадали из системы. Я спорил с доктором Хэссопом: что, кроме тайн собственного организма, могут хранить и передавать йоги? Доктор Хэссоп возражал: а почему деревни, рядом с которыми селится йог-отшельник, считают себя осчастливленными? Какими знаниями обладает йог, если эти знания оказывают некое воздействие на всю округу?
Доктор Хэссоп задумчиво качал головой.
В древней Индии, Тибете, в Перу имели достаточно ясное представление о множественности населенных миров, в древнем Шумере знали, что звездный свод совершает свой полный оборот за 25 920 лет. Откуда это знание? Как его вычислили? Это не такое число, чтобы просто взять его с потолка.
Впрочем, зачем брать с потолка, если можно взять с неба.
В Читамбираме, городе танцующего Шивы, до сих пор функционирует известный храм Неба. Он принадлежит общине, члены которой живут крайне замкнуто. Почему им не быть членами некоей тайной мировой общины, скрывающими от легкомысленного и агрессивного человечества такие игрушки, как греческий огонь, оружие Замамы, тайну ядерных трансмутаций?..
Я задумчиво глядел на спящего человека, укрывшегося своим долгополым пальто. Вдруг это тот человек, что мог подойти, но не подошел ко мне? Или это все-таки Шеббс?
Я чувствовал себя как тот осел, которого поставили между двумя охапками сена: обе манили, я не знал, какую лучше хватать. К тому же не все зависело от меня, многое зависело теперь от коричневых братцев.

6

Знай свое дело, знай свой предмет, Эл, знай его атрибутику. Совершенство требует знаний, незнание ведет за собой смерть.
Альберт Великий
(«Таинство Великого деяния»)
в устном пересказе доктора Хэссопа.

Ранним утром раздраженней носовой голос вырвал меня из неровного сна. Пауль, несомненно, меня невзлюбил. Он выкрикнул нечто враждебное и непонятное, но его жест в сторону двери был ясен.
Я хмыкнул: опять моя очередь?
В холодном душном вагоне было светло. Лампы горели, видимо, работал генератор поезда. Я представил, сколько внимательных взглядов направлено сейчас на наш вагон из-за деревьев, и невольно поежился. Мне не хотелось сидеть привязанным к взрывному устройству, но по-своему малайцы были правы: не следовало держать там кого-то одного, ведь такой человек мог заснуть, ему могло стать плохо… Но почему опять я?
Он меня боится, подумал я о Пауле. Эта мысль хоть немного меня утешила.
Йооп, не сильно усердствуя, привязал меня к цепи. Это сразу вернуло меня к действительности. Я усмехнулся, вспомнив вчерашние размышления.
Алхимики, философский камень, тайная каста… Я чувствовал раздражение, ничего, кроме раздражения. Все это сказки старого Хэссопа. Я не желал продолжать свои размышления. Убедительные вечером, утром они теряют силу. К тому же сейчас я хорошо видел лицо моего спящего соседа. Теперь я не сомневался: это был Шеббс. Возможно, ночью он тоже сидел возле связанных цепью дверей и вот так же смотрел на меня — спящего. Впрочем, для него я был лишь случайным попутчиком. Эта мысль тоже меня утешила.
Я прислушался к неровному дыханию спящих людей, к их неожиданным покашливаниям. Сколько все это может продлиться?
Шеббс…
Я смотрел на спящего с раздражением, надеясь, что он не нашел еще свои деньги, а если нашел, то еще не растратил. Я хотел, чтобы он вернул эти деньги мне. Не государству, не компании «Нортуэст эрлайнз», а мне. Будь здесь сейчас другие условия, я бы знал, как ускорить дело. Я бы вывел Шеббса в тамбур и там каблуком тяжело наступил ему на ногу. Прекрасный способ обуздать любого. Раздавил ему пальцы, и он твой. Если, рыча, он бросится в драку, тогда ты собьешь его с ног и покажешь, кто истинный хозяин положения. Он твой, если, скуля, бросится в объяснения, — тогда ты возьмешь у него любую информацию.
Но сейчас я ничего не мог.
Ожидание — вот все, что оставили мне коричневые братцы. Я был отрезан от Консультации, от Джека Берримена, у меня не было никакого оружия, меня попросту могли пристрелить, причем в любой момент.
«Но я этого не допущу», — хмуро подумал я.
Откинув голову, я смотрел на скучный потолок вагона. Или на кровлю? Я запутался, не знал, как сказать правильно. Впрочем, мне было все равно — кровля или потолок. Я видел, что вагон совсем новый, его, может, впервые выпустили на линию. Он не был ни закопчен, ни запачкан. Все в нем было чистеньким и блестело.
Думая так, я машинально опустил взгляд и увидел светлую чистую кожу сиденья.
Светлую, да. Но чистую ли? Конечно, она была уже загажена какими-то нелепыми рисунками.
Я хмыкнул.
Разве это сделал не я?
Я осудил себя: если честно, вчера я вел себя как дикарь, настоящий дикарь.
Я даже повторил про себя: как дикарь…
Я оторопело всматривался в рисунки.
Ну да, алхимический символ ртути. Я сам нарисовал этот круг с прямой ручкой-крестом, сам пририсовал сверху полумесяц — рогами вверх…
И этот круг, аккуратный, украшенный лучиками и жирной точкой в самом центре, его тоже рисовал я.
Золото…
Тело пурпурное, муж зрелый, отчий огонь, свет горний…
Я даже вспомнил, как легко скользила по светлой и упругой коже кресла ручка, оставляя отчетливый, ясно различимый след…
Но, оказывается, это было не все.
Как бы продолжая указанный ряд, завершая некую магическую формулу, между символами ртути и золота было аккуратно врисовано нечто, что я сперва принял за неряшливо начертанный круг. Еще один круг.
Но это был не круг.
Это были две пожирающие друг друга змеи. Если уж быть совсем точным, одна из них должна была оказаться красной, другая зеленой, но рисовавший пользовался обыкновенной одноцветной ручкой, она и сейчас лежала в щели между сиденьем и спинкой кресла.
Философский камень… Уроборос… Великий магистерий… Как это ни странно, но этого знака как раз и не хватало в прорисованной мною последовательности.
Но разве это нарисовал я?
Золото — да, ртуть — да, но не великий же магистерий!
Я был убежден, я не мог сделать этого, даже впав в забытье. Я умел себя контролировать. Но если так…
Я опасливо, осторожно поднял глаза и прошелся взглядом по безмолвным лицам заполняющих душный вагон пассажиров.
Не похоже, чтобы трудолюбивые и нравственные фермеры-мормоны были причастны к столь небогоугодному делу. Не думаю, чтобы кто-то из них был увлечен алхимией. К тому же их врожденная хозяйственность не позволила бы им портить новые кресла.
Тот пьяный франт, от которого несло магнолиями?.. Нет, его давно увели… А мамалыжник из Теннеси тоже не успел побывать у взрывного устройства… Нарисовал этот знак кто-то из тех, кто сидел ночью на моем месте.
Кто?
Уж конечно, не маленький Триммер с его бульдожьей челюстью и выцветшими глазками… И уж, наверное, не пенсионеры, думающие лишь об одном — как бы им выжить…
Из реальной, достаточно простой жизни меня сразу выбросило в мир сомнений.
Кто-то из находившихся в вагоне знал о существовании алхимических символов. Конечно, это мог оказаться, скажем, бывший учитель химии. Его заинтересовали мои знаки, и он сам машинально продолжил ряд…
Именно в такой последовательности?
Ну а почему нет?
Да потому, сказал я себе, что абсолютно с той же вероятностью он мог оказаться, скажем, тем человеком, что должен был подойти ко мне в Спрингз-6, но почему-то не подошел. А сейчас он решил, что мы должны быть вместе, и подавал мне некий знак…
Да, подумал я, это возможно. Это действительно мог оказаться тот человек, который решился и подавал мне знак…
Странный, внятный знак, но я не успел обдумать эту мысль хорошенько. Пауль незаметно подошел ко мне и, нехорошо прищурившись, заметил:
— Самое время помолиться, правда?
Я вопросительно поднял брови.
Пауль усмехнулся. Он держался грубо, я видел, что он нервничает. Что-то его мучило, он мне не нравился. Ко всему прочему, он, похоже, твердо решил спровадить меня на тот свет. Меня это не устраивало, его вопрос был мне не по душе, тем более, что грохотнула раздвижная дверь, и в вагон вошли еще два малайца.
«Если они за мной, — быстро подумал я, — им все равно придется вести меня по проходу. Лишь бы руки у меня не были связаны. Первым надо будет ударить того, кто идет сзади, и, конечно, забрать автомат. Стрельбы будет много, стрелять придется в упор, кто-то из пассажиров непременно пострадает, но иного выхода нет». Я не собирался приносить себя в жертву Южным Молуккам, не испытывал никакого желания быть казненным ради их свободы.
Малайцы остановились рядах в пяти от меня и поманили к себе Пауля. Ну что ж, лишняя минута…
Краем глаза я видел, что мой сосед проснулся.
Шеббс?..
Какой Шеббс!.. Не мог же Шеббс знать о философском камне. Детский приют не дает таких знаний. К тому же, подобная ассоциация: ртуть — золото — философский камень, действительно, требовала определенных знаний. Откуда они у Шеббса? Этот человек, укрывшийся старомодным долгополым пальто, был слишком нетороплив, слишком уж заторможен. Он непонимающе глядел на меня, с трудом выплывая из своих далеких снов. Его, кажется, нисколько не волновала моя перекошенная физиономия.
— Кажется, я на очереди…
Шеббс медлительно, но так просто и определенно кивнул мне, что у меня сжалось сердце. Этот человек в долгополом пальто знал что-то важное, мне не известное. Это позволяло ему не нервничать и не торопиться. Он был вовсе не прост, и смотрел на меня не равнодушно, как мне прежде казалось, просто он чуть-чуть, почти незаметно косил, что делало его взгляд рассеянным.
Кто он? Шеббс? Или человек, который мог подойти ко мне в Спрингз-6?
— Пауль, — расслышал я. Это сказал один из пришедших малайцев. — Пойди к Роджеру. Он зовет тебя.
Я облегченно вздохнул. Мне не нравился Пауль, он мог запросто застрелить меня в переходе между вагонами. Этого мне не нужно. Я хотел жить, хотел вытащить из вагона человека в долгополом пальто, кем бы он ни был. Это была моя добыча.
Еще лучше, подумал я, разговорить этого человека прямо здесь, в вагоне, не дать ему затеряться, когда дело дойдет до драки. А если получится так, что я буду ранен или убит, надо сделать все, чтобы он попал в руки Джека Берримена…
Нужен ключ.
Если этот нелепый человек явится к Берримену и передаст что-то от меня, Джек должен догадаться, кто перед ним, и выжать из него нужную информацию.
Я судорожно искал ключ, торопился.
В конце концов, алхимики, описывая Великое деяние, сами никогда не ограничивались просто словами. Зачем великую тайну делать достоянием всех? Золото — король, серебро — королева, сурьма — волк, почему бы и нет? Тогда картинки Василия Валентина сразу наполняются смыслом. Ведь ни Бог, ни Природа никогда не работают на человека. Петуха ест лисица, лисицу сжигает огонь, но и сам огонь может быть пожран восставшей из пепла лисицей…
Ключ! Ключ! Разве Джек Берримен не поймет моего послания? Кажется, я нашел.
Выбора у меня все равно не было. Малайцы негромко переговаривались в нескольких шагах от меня. Я слышал: кагат, кабур… У меня было очень мало времени. Я хотел успеть.
— Баркли… — шепнул я, наклоняясь к соседу. — Это район не очень известный, но найти его нетрудно, даже в таком городе, как Нью-Йорк… Вилла «Туун»… Тоже легко запоминается, правда?..
Мой сосед молча, не торопясь, кивнул.
— Если меня уведут, — шепнул я, — найдите виллу «Туун»… Там будет Джек, он встретит вас как друга… Так и зовите его — Джек… Скажите, что видели меня… Скажите, я нашел…
— Нашли? — непонимающе повторил мой сосед. — Что нашли?
По-моему, растерянность я разыграл убедительно. Я нес вроде бы чепуху, но за чепухой этой что-то стояло.
— Джек, — повторил он, запоминая. — Это ваш брат?
Я кивнул, тоже растерянно. Еще никогда ложь не приносила мне такого удовлетворения.
— «Туун»… Вилла «Туун»… Вас примут как своего… Боюсь, сам я не смогу вас там увидеть…
— Не торопитесь, — медлительно произнес мой сосед. — Вас пугает этот маленький малаец Пауль. Забудьте о нем, он скоро умрет…
Я ошарашенно воззрился на Шеббса (если это был он). Я даже не посмел оспорить его заявления. Да и не успел. Коричневые братцы быстро и ловко подняли меня на ноги. Мы шли по проходу мимо спящих заложников, и я не имел времени далее обернуться. Разминая руки, я собирал силы. В хорошей драке — я знал толк в этих делах — легче уцелеть, чем в томительном, бессмысленном ожидании.
Меня ввели в вагон, приспособленный малайцами под их штаб. Окна этого вагона тоже были заклеены газетами. Несколько малайцев, среди них Роджер, сидели на корточках вокруг поставленного на пол полевого телефона, явно переданного в поезд солдатами.
— Сейчас он встанет у окна, снимет с окна газету, — сказал Роджер в телефонную трубку, — и подтвердит все, что мы уж заявили вам.
— Подойди к окну! — крикнул мне Пауль. Он стоял в углу, и я не сразу его увидел.
— Я подойду, а они всадят в меня разрывную пулю.
— Они предупреждены и не будут стрелять, — вмешался Роджер, не оставляя телефонной трубки. — Только делай все не торопясь, осторожно.
Не торопясь, как мне и было сказано, я подошел к окну и, шурша, содрал с него газетный лист.
Утренний свет был неярок, я увидел красные осенние деревья и далекую линию гор — голубую, размытую туманом, фигурки солдат, перебегающие за деревьями.
— Опусти стекло.
Я опустил стекло. К счастью, раму не заело, мне не пришлось ее дергать. Я знал, что все автоматы и снаружи и внутри вагона направлены сейчас на меня.
Я жадно вдыхал влажный утренний воздух. Я предпочел бы сейчас лежать где-нибудь в траве за самым толстым деревом.
— Крикни им, что мы настроены очень серьезно, — негромко приказал Роджер, — что заложников у нас много. И если нам не дадут того, что мы требуем, мы, через каждые три часа, одного за другим будем расстреливать заложников.
Я крикнул. Меня услышали.
Резкий мужской голос, усиленный мегафоном, подтвердил: они меня слышат.
— Нас, заложников, много, — крикнул я. — Они угрожают нас расстрелять, если вы не выполните их требований. Троих они уже расстреляли. Они угрожают расстреливать нас друг за другом через каждые три часа.
— Да, да, — из-за спины спокойно подсказал Роджер. — Так и говори: через каждые три часа.
— Они настроены очень серьезно, — крикнул я и, обернувшись, сказал Роджеру: — Это бессмысленно. Если смерть трех человек не заставила власти пойти вам навстречу, почему бы им не пожертвовать и остальными?
Малайцы быстро и негромко заговорили. Я не понимал их птичьего языка. Я стоял у открытого окна, вдыхал влажный утренний воздух и не без удовлетворения думал, что если меня все-таки и шлепнут, этот странный человек в долгополом пальто не сможет не разыскать Джека Берримена. Виллу «Туун» мы держали как раз для таких экстренных случаев. Если этот Шеббс, или кто он там, придет к Джеку и от моего имени скажет: я нашел, Джек его не отпустит…
— Убедите их, пусть они не торопятся, — услышал я голос, усиленный мегафоном. — Нижний перевал завалило, его сейчас расчищают. Автобус и все прочее будет здесь часа через три. Постарайтесь их убедить.
Я повторил услышанное малайцам. Впрочем, они и сами все слышали. Они недоверчиво покачали головами.
— Крикни им, чтобы они поторопились, — сказал мне Роджер. — Мы не хотим ждать. Нам плевать на ваши перевалы. В конце концов, нас устроит и армейский вертолет, разумеется, с пулеметами. Крикни им, что через каждые три часа мы будем расстреливать очередного заложника, а потом взорвем поезд и себя. Мы устроим такую бойню, что вас и через много лет будут презирать за нее.
Он неудачно привстал, на мгновение попав в створ открытого окна, и пуля тотчас разнесла в щепы подлокотник кресла. Роджер улыбнулся.
— Автобус скоро придет, — сказал я ему как можно спокойнее. — Все условия будут выполнены. Надо лишь подождать.

7

Будь внимателен к заказчикам, Эл, это вовсе не третье дело. Если заказчик не уверен в успехе, он будет мешать тебе: «Ну, магистр, когда нас постигнет неудача?» Если заказчик уверен в успехе, любое разочарование ослепит его.
Альберт Великий
(«Таинство Великого деяния»)
в устном пересказе доктора Хэссопа.

………….. белые зубы, свежее дыхание — весьма уместная реклама для общества, четвертые сутки находящегося в запертом заминированном вагоне.
Малаец Йооп, похожий на крохотную обезьяну в берете, сидел в углу и негромко молился. Слова молитвы он произносил по-малайски, щебетал негромко, никто ему не мешал. Зато Пауль нервно и злобно скалился, не вступая, впрочем, в пререкания, — люди были слишком измучены. Фермеры, вытащив из-под сиденья плетеную корзину, экономно раздавали заложникам последние сохранившиеся у них яблоки.
Триммер, коротышка с бульдожьей челюстью, вдруг сжал виски ладонями.
«Что пользы человеку от всех трудов его?..»
Мне послышалось?
«Всему свой час, и время всякому делу…»
Нет, мне не послышалось. Триммер цитировал «Книгу Екклесиаста».
«Время родиться и время умирать…» Сказано точно., На какое-то время я отключился, провалившись в тяжелый сон. К сожалению, и во сне, объятый тревогой, я брел по какой-то лесной поляне… Еще там был ручей, он был перегорожен плотинами, но в бревенчатых хатках, торчащих над водой, сидели, кажется, не бобры…
Я не успел понять, кто же там сидел в этих хатках, — меня разбудили выстрелы.
Мой медлительный сосед смиренно сидел под взрывным устройством, крепко к нему привязанный. Долгополым пальто он укрывал колени. Наверное, он мерз. Быстро осмотрев вагон, я отметил отсутствие старика, еще пару часов назад развлекавшего заложников бесконечными рассказами о бобровом штате. Старик, радуясь, твердил про какую-то реку Брейн (не знаю, где такая течет), о бобровых плотинах. Растягивая гласные, он утверждал, что форель ловится там большая, и показывал при этом руками.
— Его увели?
— Да, — кивнул мой сосед. — Вы спали.
— Зачем они это делают?
— Вероятно, их требования не удовлетворяются.
Он мог и не объяснять мне этого, но объяснил. Я счел это хорошим знаком. Он постоянно сбивал меня с толку. Он был Шеббсом, я же видел фотографии и имел о нем представление. Но вдруг что-то менялось, и он переставал быть Шеббсом. Это мне не нравилось. Когда он переставал быть Шеббсом, он становился еще медлительнее и, как мне казалось, видел меня насквозь. Я лгал ему, и он видел, что я лгу. Я говорил правду, и он понимал, что я говорю правду. Неприятная особенность. Он здорово походил на Шеббса, проведшего полжизни в Ливенуорте, и в то же время он явно не мог быть им. Его глаза не походили на глаза хронического уголовника.
Я усмехнулся, слишком хорошо зная, что глаза человека вовсе не всегда отражают его душу. Дело тренировки, не более.
Наверное, при случае я мог залезть в карманы этого человека. Странно, что мне это как-то не пришло в голову. Впрочем, что толку видеть очередное лиловое удостоверение личности, что оно мне может дать?
Я не понимал его. Он меня раздражал.
— Что вы думаете обо всем этом?
Я спрашивал негромко, чтобы никому не мешать. Он отвечал так же негромко:
— Наверное, то же, что и вы.
— Вам жаль этих людей?
Он медленно поднял на меня свои непроницаемые глаза. Он действительно видел меня насквозь:
— Зачем вам это?
Я пожал плечами:
— Надо же что-то делать…
Он не ответил, будто заранее знал, что я скажу ему. Конечно, это было совсем не так, просто сдавали нервы, но я все равно чувствовал, что он заглядывает мне в душу.
Нет, это был не Шеббс…
— Почему вы сказали, что Пауль скоро умрет?
Я не мог, не хотел выводить его на разговор о пожирающих друг друга змеях — красной и зеленой. Они так и красовались на светлой коже испоганенного кресла. Я не мог спросить: не вы ли это сделали? — просто не мог. Интуитивно я чувствовал, что это даже опасно.
Ответ моего соседа был прост:
— Потому, что Пауль действительно скоро умрет.
— Вы ясновидец?
— Нисколько.
— Почему же вы так говорите?
— Разве это не общий удел?
— Мы умрем все? — я затаил дыхание. Этот мой вопрос не нравился и мне самому, но… «Прогулка», — вспомнил я слова шефа… И сказал своему соседу: — Вы говорите обо всем этом так спокойно…
— А почему нет? Разве возможен какой-то иной вариант?
Я вдруг засомневался, об одном ли мы говорим, и спросил:
— Нас убьют малайцы?
Он надолго задумался. Потом сказал:
— Малайцы ищут не там…
И замолчал совсем.
А я снова подумал, что это не Шеббс. Этот человек сбивал меня с толку. Преступники не перерождаются, преступление, как правило, отупляет преступника.
— Вы вошли в поезд в Спрингз-6?
Он медленно кивнул.
— Я не видел вас на перроне.
— Я видел вас… — Он сидел, опустив глаза и не смотрел на меня, старательно отталкиваясь от моей лжи. — Было темно, но я вас видел. Вы стояли на перроне, курили, разговаривали с кассиром. У меня сложилось впечатление, что вы кого-то ждали…
Я чуть не ответил: вас ! Но сдержался и спросил:
— Почему у вас сложилось такое впечатление?
Он покачал головой:
— У вас было такое лицо… — он наконец поднял на меня глаза. Они были все такими же загадочными. Я не видел в них дна. Я ждал, что же он скажет, но он замолк, не захотев добавить к сказанному ничего.
Мы помолчали. Он сбивал меня с толку.
Он то походил на Шеббса, просто не мог не быть им, то вдруг превращался в задумчивого философа. Джекки, старый его приятель, в свое время хорошо нам его обрисовал. Джекки знал Шеббса. Когда они бродили по осенним лесам бобрового штата, разыскивая утерянные деньги, Шеббс много ему о себе рассказывал. А в Джоплине, где они снимали комнату, Джекки видел своего приятеля под душем. Ноги Шеббса оказались фиолетовыми до самых колен, каждая вена была вздута — сплошное пурпурно-голубое месиво. Он тогда спросил, что это у него? И Шеббс объяснил, что когда он падал на землю, сначала его ударило о сухое дерево, а потом еще тащило по скальному грунту, усеянному обломками камней. Там, наверное, и сейчас видны борозды, а у него ботинки были полны крови…
Джекки не знал, насколько можно верить Шеббсу, уж слишком тот иногда зажигался. Впрочем, за себя Джекки был спокоен, свое он в любом случае получит. Он не зря вытягивал из Шеббса подробности. Если они найдут пластиковый мешок с деньгами — отлично, если не найдут — тоже ничего страшного. Он, Джекки, попросту напишет книгу о приключениях своего приятеля. Он твердо решил написать такую книгу. Самое забавное: она оказалась никуда не годной, но он ее написал. По рукописи мы с Джеком Беррименом и вышли на Джекки.
С Шеббсом Джекки не было скучно.
То вдруг Шеббс, повинуясь тайным течениям своего воображения, начинал все отрицать. Он вовсе не прыгал на парашюте, он не умеет этого, и не видел никаких денег. Он всего лишь один из сообщников, даже не главный, а самолет угнал один из пилотов. Он если и действовал, то действовал на земле. Да и как он мог угнать самолет? Шеббс наивно разводил руками. Ну, угнать, может, и угнал бы. Но откуда ему было знать, что «Боинг-727» один из немногих пассажирских лайнеров, которые можно покинуть прямо в полете, естественно, воспользовавшись парашютом. (Кстати, позже, именно из-за этого случая, все машины данного типа были переоборудованы: на них был поставлен так называемый «блок Ш», который сделал невозможным выпуск кормового трапа в полете).
Пока Шеббс и Джекки бродили по красному осеннему лесу, Шеббс выдал приятелю немало интригующих деталей. Разумеется, о самом себе. Скажем, он признался Джекки, что никогда не был близок с женщинами. Если он и преувеличивал, то, пожалуй, не намного. По крайней мере, Джекки не стал бы оспаривать такое утверждение. Еще Шеббс признался, что он скуп, что очень хочет найти потерянные деньги, что будет их тратить расчетливо. Но по сообщениям газет было уже известно, что Шеббс не показался стюардессам скупым, по крайней мере, той же Флоранс Шеббс оставил восемнадцать долларов — всю сдачу с двадцатидолларовой купюры. Флоранс что-то приносила ему выпить. Однажды он пожаловался Джекки на свою неспособность чувствовать юмор, но по тем же газетам был уже широко известен ответ Шеббса стюардессе Флоранс, когда она спросила: зачем вам альтиметр? Этот прибор был укреплен на руке Шеббса, рядом с часами. Шеббс, не задумываясь, сказал Флоранс, что каждый человек имеет право чувствовать и знать свою высоту…
Судя по всему, Шеббс выбросился из «Боинга» вовсе не в районе озера Мервин, как о том сообщила пресса, а где-то юго-восточнее, там, где холодно высится над красными лесами ледяной треугольник пирамиды давно погасшего вулкана Худ. Это, кстати, недалеко от Спрингз-6. Поезд, остановленный малайцами, находился сейчас где-то совсем недалеко от того места, где когда-то приземлился Шеббс. Это, несомненно, должно было его волновать, но ничего такого в своем соседе я не заметил.
В полете Шеббс ориентировался по навигационным маякам. Главный из них располагается на вершине того же вулкана Худ, а три второстепенных — в его окрестностях. У Шеббса был небольшой приемник, с помощью которого он ловил и прерывистые сигналы передатчика, установленного на заранее спрятанном в лесу джипе. Машину он хорошо замаскировал: она стояла недалеко от поляны, на которой Шеббс рассчитывал приземлиться. Как можно быстрее покинуть район приземления, как можно быстрее проселочными дорогами добраться до автострады! — только это могло принести успех. Ах, если бы еще и деньги были при нем!.. Джип, кстати, тоже был заминирован. На нем стояло мощное взрывное устройство, снабженное дистанционным управлением. Покинув опасный район, Шеббс загнал джип в озеро и подорвал машину прежде, чем она затонула.
Второй передатчик был спрятан в чемоданчике с бомбой. Перед тем как покинуть «Боинг», Шеббс переложил его в мешок с деньгами. Этот пластиковый мешок он накрепко перевязал лямками, срезанными с одного из запасных парашютов. Продев руку в специальную петлю, Шеббс пристроил мешок с деньгами на груди. Собравшись с духом, он ступил, наконец, на выпущенный в полете кормовой трап. Сквозь ледяной ясный воздух, как сквозь голубоватую огромную линзу, Шеббс далеко внизу отчетливо видел яркие огни, обозначающие перекрывшую реку Колумбия плотину Боннвилл. Поручень трапа оказался широким, держаться за него было неудобно, и все же Шеббс спустился почти до последней ступени.
Изо всех сил цепляясь за поручень, он внимательно всматривался в лежащую под его ногами смутную морозную бездну и так же внимательно прислушивался к звучавшим в наушниках сигналам. Прыгать следовало в тот момент, когда сигналы начнут звучать пронзительно и в полную силу. Однако мощный поток воздуха сорвал Шеббса со ступенек трапа несколько раньше. А когда парашют раскрылся, толчок оказался настолько сильным, что пластиковый мешок с деньгами в полному отчаянию Шеббса сорвало с его груди.
Я раскручивал эту историю вместе с Джеком Беррименом. Немало помог нам, понятно, Джекки. Но пластиковый мешок с деньгами так и не был найден. Это и было причиной того, что шеф не убирал фотографию Шеббса из ящика своего письменного стола. В конце концов, двести тысяч долларов, даже с вычетом сорока (не тысяч, конечно), ничуть не помешали бы Консультации.
Шеббс ли это?
Мой сосед меня раздражал.
Наверное, можно было незаметно добраться до его документов — скажем, ночью, когда он спал, — но почему-то я не хотел этого делать. Ну, взгляну я на водительское удостоверение. Янг или Мозес, Роджерс или Бернабо — какая разница, под каким именем живет сейчас этот человек? У меня у самого удостоверение было выписано на имя геодезиста Джи Джи Джеффриса… Главное — не потерять самого Шеббса, плевал я на его бумаги. Он моя добыча.
Выстрелы, раздавшиеся сразу со всех сторон, вернули меня к действительности.
Солдаты получили приказ взять поезд штурмом?
Не похоже…
Перестрелка длилась недолго. Заклеенные окна не давали нам возможности что-либо увидеть. Одиночная пуля, пробив стену у вагона, ударилась в деревянную стойку над дверью. Йооп на корточках сидел прямо под этой стойкой, но уходить в другое место не стал. Тем более, что перестрелка прекратилась так же неожиданно, как и началась.
— Триммер, — попросил кто-то измученно. — Почитайте нам вслух. У вас хорошая память.
Я усмехнулся, но Триммер, тот самый, теперь уже заметно похудевший коротышка с бульдожьей челюстью, отнесся к просьбе серьезно. Его голос дрожал, несколько раз срывался, но постепенно он совладал с ним.
— «Если наполняются тучи, то на землю дождь они проливают, и если упало дерево, на юг ли, на север, то дерево — там, куда оно упало… Следящий за ветром не будет сеять, и глядящий на тучи не будет жать…»
Чистое безумие!
Эти заклеенные газетами окна, бледные, одутловатые, отчаявшиеся лица, пустые глаза, душная тишина и, наконец, этот устанавливающийся постепенно голос, сам по себе способный вогнать в отчаяние.
— «И приблизятся годы, о которых ты скажешь: „Я их не хочу“…»
Чистое безумие. Маленький Йооп, глубоко натянув на лоб берет, сидел на корточках в углу и напряженно вслушивался в голос Триммера. Малаец тоже выглядел измотанным, но над его головой не торчали взлохмаченные седые волосы, и он никогда не старался сказать своим голосом больше того, что мог сказать. У него, Йоопа, была цель.
Второй малаец, его имени я не знал, нервно ухмылялся. Его неровные мелкие зубы сильно выдавались вперед. Не слишком привлекательное зрелище, но, в отличие от Пауля и даже того лее Йоопа, этот малаец время от времени снабжал нас хоть какой-то информацией. Это от него мы знали, что поезд окружен пехотной армейской частью (естественно, там были и сотрудники секретных служб), а в Голландии события тоже еще не закончились — приятели наших коричневых братцев все еще удерживали в своих руках захваченное ими представительство Индонезии.
«Что читают там?!» — усмехнулся я про себя.
— «Малого холмика станешь бояться, и препоны будут на дороге, и цветы миндаля опадут, и наестся саранча…»
И наестся саранча… Я покачал головой.
Несколько раз над поездом с ревом проносился армейский вертолет. Если солдаты начнут прыгать прямо на крыши вагонов, Йооп и его напарник вполне успеют нас перестрелять еще до того, как кто-то из солдат, не догадываясь ни о чем таком, рванет, разводя, ручки заминированной малайцами двери.
— Йооп, — позвал вдруг один из фермеров, — Йооп, принеси льда. Мне нужен лед, Йооп.
Малайцы оторопели.
Фермер, щеки его давно потеряли всякий румянец, приподнявшись, повторил:
— Принеси мне лед, Йооп. У меня внутри все горит.
— Хочешь, чтобы тебя обложили льдом? — Йооп, наконец, рассердился.
Фермер-мормон испуганно затряс головой, его белесые брови задергались. Он сразу пришел в себя. Растягивая гласные, он переспросил сам себя: ле-е-ед? Какой ле-е-ед? И потряс головой: он устал, уже ничего не понимает, у него все болит. У меня ноги распухли, сказал он, вот, посмотрите.
Нельзя сказать, чтобы ноги его здорово распухли, но вид у них был далеко не блестящий.
— Послушайте, — шепнул мне из-за спины Шеббса похожий на богомола сухой нелепый старик. — Надо кончать все это.
Я удивленно воззрился на него:
— Как?
— Когда меня привяжут к бомбе, — он кивнул в сторону медных цилиндров, — я крикну вам, чтобы вы ложились, а сам взорву снаряд. Вот будет суеты, — по-старчески обрадовался он, — и вы все разбежитесь.
Я хмыкнул.
— Как вас зовут?
— Дэшил, — с удовольствием ответил старик. — Просто Дэшил. Так меня и запомните.
— Ничего я не стану запоминать, Дэшил — строго сказал я. — А к бомбе вы больше не подойдете. Придумайте, что хотите, я вижу, вы человек с воображением, но к бомбе вы больше не должны подходить, это я вас предупреждаю. — Я намеренно понизил голос. — А если вы ничего не придумаете, Дэшил, и вас поведут к бомбе, я найду способ переломать вам все кости. В вашем возрасте они плохо срастаются. Нас не устраивает память о вас, Дэшил. Если вы спросите — почему? — я отвечу: мы должны заплатить за память о вас своими жизнями, а нас это не устраивает… Я переломаю вам все кости, Дэшил. Вы меня поняли?
— Да, — смертельно обиженный, испуганно пискнул он.
— Ложись!
Это крикнул Йооп.
На этот раз за стенами вагона стреляли по-настоящему. Длинно стучал пулемет, я ясно видел, как его пули разворачивают и рвут обшивку вагонов, коротко рвали воздух автоматные очереди. Но никто в нашем вагоне не лег на пол, никто, кроме старого Дэшила. Было ясно, что солдаты не станут стрелять по заложникам.
— Нас пытаются освободить, — сказал я своему соседу. Мне хотелось поддержать его. — Нас непременно освободят.
— Нет, — не спеша возразил он, — это они застрелили Пауля.
— Солдаты? — не понял я.
— Малайцы, — он продолжал говорить не спеша, так, будто все видел сквозь стены вагона.
— Йооп, — крикнул я, — что там произошло?
Маленький Йооп уже вернулся. С первыми выстрелами он исчез где-то в тамбуре, но уже вернулся. Наверное, он тоже только что стрелял по солдатам. Он, Конечно, мог не отвечать мне, но, тем не менее, ответил:
— Это Пауль… Он не выдержал напряжения…
— Сбежал?
Йооп внимательно посмотрел на меня. Его глаза были воспалены. Он не угрожал мне и не запугивал. Он просто сказал:
— Отступников мы убиваем.
— Вы убили его?
— Разумеется.
В вагоне стояла тяжелая тишина.
Потом я спросил:

Предыдущая страница 8 Следующая страница


9 Геннадий Прашкевич

— А мы?.. Долго вы будете держать нас взаперти?
Йооп ответил:
— Пока не получим гарантий.

8

Не начинай Великого деяния, не запасясь средствами и уверенностью. Без средств и уверенности ты только приблизишь себя к и без того неизбежной смерти, а это ли не поражение, Эл?
Альберт Великий
(«Таинство Великого деяния»)
в устном пересказе доктора Хэссопа.

Почему я никак не мог выбросить из головы мыслей о Шеббсе? Только потому, что поезд торчал в тех местах, где он потерял свои двести тысяч?
Я отчетливо представлял себе красный осенний лес, Шеббса в его вечном долгополом пальто; как он идет рядом с Джекки и старается поднять настроение приятеля. Они переходят вброд ручьи, поднимаются на холм Мариан-Пойнт, ведь Шеббс приземлился где-то на его краю. А приземлившись там, он еще почти пятнадцать часов разыскивал спрятанный в лесу джип. В высоких шнурованных ботинках хлюпала кровь, болели ноги, мерзко щемило сердце. Шеббс действовал как летчик, сбитый над вражеской территорией. Он знал, что солдаты вот-вот блокируют этот район. Он торопился, старался не оставлять следов. Сжег парашюты, опрыскав их магниевым аэрозолем. Обгоревшие металлические пряжки закопал в землю. На крутой скале, надежно укрытой снизу деревьями, оставил несколько только ему понятных знаков, чтобы позже было легче вести поиски. Позывные джипа били его по барабанным перепонкам, торопили, зато сигналы, исходящие от передатчика, спрятанного в мешке с деньгами, становились все слабее.
Спустившись по склону пологого холма, Шеббс вошел в реку. Ледяная вода усмирила боль в ногах, часа через три он сумел выйти на развилку дорог, обозначенную на карте как Дэдмонз-Галч. Здесь сигналы радиостанции из джипа усилились. Думаю, нелегко было Шеббсу отказаться от немедленных поисков, но он проявил волю и здравый смысл. Главное сейчас было унести ноги.
Взорвав джип, он еще пару суток пробирался на Средний Запад, где, наконец, разыскал знакомого врача, поставившего его на ноги.
Только под осень Шеббс двинулся на поиски денег. С ним был и Джекки. Он видел, что Шеббс полон веры в успех, но, к сожалению, батареи передатчиков, вложенных в пластиковый мешок с деньгами, давно сдохли. Шеббс и Джекки искали наугад и безрезультатно.
Впрочем, Джекки посмеялся. Он не чувствовал себя проигравшим, ведь он собирался окупить пережитое доходами от будущей книги. Шеббса, однако, его настроение раздражало. Однажды, проснувшись, Джекки не нашел Шеббса в палатке. Не было его и в лесу. Ушел ли он, обозлившись на приятеля, оставил ли поиски, разочаровавшись, или напротив, решил продолжить их в одиночестве — этого Джекки уже никогда не узнал.
Не думаю, что Шеббсу повезло. Двадцатидолларовые купюры, номера которых, естественно, были зарегистрированы банком, на рынке так ни разу и не всплыли. А где-то через год, играя на берегу реки Колумбия, довольно далеко от того места, где предположительно выпрыгнул из самолета Шеббс, некий восьмилетний Брайан Ингрэм случайно наткнулся на пачку долларов. Уголки купюр были сглажены; недалеко, ниже по течению, были найдены еще две пачки двадцатидолларовых купюр, перетянутые сопревшей резинкой. Но, как установил Джек Берримен, и эти купюры не являлись частью тех, что в свое время были выданы Шеббсу…
— «Видел я все дела, что делаются под солнцем, и вот — все это тщета и ловля ветра…»
Ловля ветра. Я перевел дыхание.
Пять суток, проведенные в душном вагоне, давали о себе знать. Даже Йооп уже почти не улыбался, а два резвых пенсионера из Спрингз-6 давно забросили свои самодельные карты. Кто-то садился под взрывное устройство, кто-то дремал, кто-то мрачно молчал, невидящими глазами уставившись в пространство, — ничто никого не трогало.
Одна деталь, впрочем, действовала успокаивающе — от расстрелов малайцы отказались. Видимо, их переговоры все же двигались в нужном направлении. Однажды нам даже выдали хлеб и копченую колбасу, явно полученную из армейских запасов.
— Как там в Амстердаме? — спросил я Йоопа, когда он вновь появился в вагоне.
Я спрашивал не столько ради самих новостей, сколько ради Шеббса, которого опять привязали к взрывному устройству. Я боялся случайностей. Мне не хотелось, чтобы случайности вмешивались в это дело. Я усмехнулся, слушая Йоопа. О да, в Амстердаме хорошо. Патриоты Южных Молукк близки к успеху. Главное сделано — мир узнал, наконец, о судьбе молуккских патриотов и с волнением следит за их действиями. Близко время, когда Южными Молукками начнут управлять не чиновники, присланные из Индонезии, а сами молуккцы.
Свобода!
Я усмехнулся.
Во всей этой истории больше всего меня забавлял один достаточно неловкий, на мой взгляд, момент. Чтобы добиться своей свободы, коричневым братцам пришлось почему-то расстреливать жителей далекого бобрового штата, никогда не интересовавшихся их островами.
«Ну да, — усмехнулся я. — Мыло для нечистой совести еще не изобретено. Не все ли равно, на чьей крови и костях строится свобода? Лишь бы была крепкой!.. Разве, убивая Цезаря, Брут и Кассий думали не о той же свободе? Правда, Цезаря убили сами римляне, им видней… Однако, тот же Юлий Цезарь, не задумываясь, умертвил вождя готов Верцингетерикса. Чего не сделаешь во имя свободы?»
— «И вот — все это тщета и ловля ветра…»
Ловля ветра.
Я прислушался.
— «Что было, то и будет, и что творилось, то творится, и нет ничего нового под солнцем…»
Я смотрел на человека в долгополом пальто, привязанного к взрывному устройству.
Я мучительно искал.
Походил ли он на Шеббса? Несомненно.
Был ли он Шеббсом? Я не мог этого утверждать.
Вот уж поистине, «узнать одного в другом вовсе не значит сделать из двоих одного…»
А человек в долгополом пальто, перехватив мой взгляд, медлительно улыбнулся.
— Учитесь терпеть, — сказал он негромко и как бы нехотя. — Нет на свете ничего такого, что бы со временем не заканчивалось.
Мог бы так сказать Шеббс?
— Обратите внимание на малайцев, — все так же медленно выговорил мой сосед. — Мне кажется, там что-то произошло. Малайцы явно к чему-то готовятся.
— Вы понимаете по-малайски?
— Нет, но я чувствую.
Чувствую…
Он произнес это как-то странно.
Ни улыбки, ни усмешки не было на его длинном невыразительном лице. И с пронзительной ясностью я вдруг представил его не в душном тесном вагоне, а под закопченными сводами тайной алхимической лаборатории. Дымящиеся колбы, клокочущие реторты, кубки и тазы, стеклянные сосуды, черный вытяжной шкаф, пугающий своей глубиной. Вытянув длинные руки над колеблющимся огнем, мой сосед медленно бормотал слова магических заклинаний.
Почему нет?
Глупец становится безумцем, богач — бедняком, философ — болтуном, приличный человек напрочь теряет приличие…
Может быть.
Но не мой сосед.
Он великолепно вписывался в тайную закопченную лабораторию. Я даже видел в его вытянутых руках венец вещей, вырванный у небес.
Великий магистерий… Философский камень… Уроборос… Красная и зеленая змеи…
Может, никогда в жизни я не стоял так близко к столь великой тайне.
Философский камень…
Метеорит ли это, вынесенный на нашу планету вечными космическими течениями, искусственно ли созданное вещество со столь невероятными характеристиками, мне сейчас было все равно. Я просто хотел добраться до чуда.
«В моем досье, — рассказал мне однажды доктор Хэссоп, — есть данные о странных взрывах, сносивших с лица земли целые кварталы. Вспышка света, и — все! И никаких пороховых погребов или артиллерийских складов там в принципе не могло быть… Ослепительная вспышка света, и — все! Но этого мало. Я знал человека, которому посчастливилось держать в руках некое странное вещество. Оно походило на кусок прозрачного красноватого стекла и имело раковинистый излом. Человек, владевший этим веществом, должен был прийти ко мне поздним вечером осенью пятьдесят седьмого года, но не пришел. Его труп нашли через несколько дней в реке… Я знал и другого человека, который своими глазами видел „олово с зеленым свечением“. Может, это был таллий? Но ведь таллий испускает зеленоватое свечение лишь будучи сильно нагретым, а тот человек держал свое „олово“ голыми руками. Он тоже исчез, в этом случае не нашли даже трупа…»
Я задумчиво разглядывал своего медлительного соседа, он же, казалось, меня и не замечал.
Впрочем, он действительно меня не замечал. Я был ему открыт. Не знаю, что он видел во мне, но я явно был ему неинтересен. Наверное, он знал обо мне больше, чем я мог думать, зато я за пять дней ни на шаг не приблизился к его тайне, если, конечно, за ним стояла какая-то тайна.
Стояла ли? Не знаю… Но я был уверен: никто, кроме него, не мог оставить на светлой коже кресла изображение двух пожирающих друг друга змей.
Сделал ли он это сознательно?..
Но что бы ни произошло, сказал я себе, я обязан вытащить его из этой дыры живым. Что бы ни произошло, он должен побывать в Консультации.
— Будьте осторожны, — негромко сказал я. — Что бы ни задумали коричневые братцы, я постараюсь вам помочь. Если начнется свалка, держитесь рядом со мной.
Он как-то странно взглянул на меня. Он видел меня насквозь. Он вдруг сказал:
— «Туун»… Вы ведь сказали так?.. «Туун»… Нет, я никогда не смогу побывать на вашей вилле…
— Но почему? — быстро возразил я.
Он медленно улыбнулся. Я понял, что говорить ничего не надо. Просто я еще раз убедился: я обязан вытащить его из этой дыры. Он никому не должен достаться. Он — моя добыча.
В вагон вновь вернулся Йооп. И он, и его незаметный напарник, не глядя на нас, разрядили автоматы. Патроны падали прямо на пол и катились по нему. Фермеры с надеждой повернули головы. Кто-то из заложников приподнялся,
— Сидеть! — крикнул Йооп. — Всем сидеть на своих местах. Вас могут неверно понять. — И объяснил: — Мы выйдем первыми. Только после нас вы можете оставить вагон.
— Йооп, — сказал я. — Снимите взрывное устройство.
Йооп быстро сказал что-то напарнику, и они обидно расхохотались.
— Там нет никакой взрывчатки, — объяснил Йооп. — Чистый камуфляж. Мы пошли на это, чтобы поддержать дисциплину.
— «Всему свой час, и время всякому делу под небесами: время родиться и время умирать… Время убивать и время исцелять… Время разбрасывать камни и время складывать камни…
И приблизятся годы, о которых ты скажешь: «Я их не хочу…»
Кем бы ни был мой медлительный сосед, для него эти годы, несомненно, приблизились. Он был мой. Он мог подойти ко мне в Спрингз-6, мог и не подойти, это не имело значения. Он мог быть Шеббсом, а мог им не быть, это не имело значения — он был мой. И кажется, он тоже это понял, потому что сидел молча, нахохлившись, как птица.
В окно, с которого, наконец, сорвали газету, я увидел поляну и солдат, выстроившихся перед вагонами. Из-за деревьев торчал орудийный ствол, тут же стояли автобусы. Малайцы — я узнал Йоопа, Роджера — (все же их было только одиннадцать человек) выходили один за другим, прикрывали глаза ладонью, будто их слепил дневной свет, и страшно однообразным, заученным движением бросали автоматы под ноги солдатам. Малайцев тут же обыскивали и вталкивали в автобус.
Потом пошли заложники. Храбреца Дэшила вели под руки. Фермеры дружно несли свои пустые корзины. По-моему, они прикидывали, кому следует подать счет за их съеденные яблоки.
Наконец, в вагоне остались я, привязанный к взрывному устройству, Шеббс да копошащийся у выхода и оглядывающийся на нас коротышка Триммер.
— Я отвяжу вас, — предложил я.
— Оставьте. Это может быть опасно. Я не тороплюсь, — Шеббс не потерял ни медлительности, ни достоинства. — Помогите спуститься Триммеру. Мы еще успеем поговорить.
Это прозвучало как обещание.
Я знал, Джек Берримен где-то рядом. С первым же сообщением о захвате поезда он должен был начать искать меня. Он должен был знать, что я здесь. Я был уверен, Джек продумал все варианты, даже такой — я нахожусь в поезде с человеком, который мог подойти ко мне в Спрингз-6. Значит, Джек уже договорился с сотрудниками, ведущими осаду поезда, о том, что он сразу заберет меня и нашего общего друга… Мне очень хотелось, чтобы этот момент уже наступил. Я устал и хотел, наконец, спихнуть все дела на Джека.
Я прошел через весь вагон, чувствуя на спине тяжелый, все понимающий взгляд Шеббса; торопясь, помог спуститься со ступенек Триммеру. Тот задохнулся, глотнув свежего воздуха, и что-то шепнул.
— Ну, ну, — сказал я. — Вы хорошо держались, Триммер.
Он вдруг просиял.
— Есть еще кто в вагоне? — настороженно спросил подтянувшийся армейский капитан. Он держался так, будто только что выиграл историческое сражение.
— Да, — сказал я, загораживая проход и мешая капитану подняться в тамбур. — Там находится еще один человек, мой друг. Он привязан к взрывному устройству. Здесь нужен специалист.
Я верил малайцам, там вряд ли находилась настоящая бомба, но я высматривал Джека Берримена, я хотел, чтобы первым в вагон вошел Джек.
И я увидел его и даже махнул рукой.
В то же мгновение меня сбросило со ступенек вниз. Ослепительная вспышка растопила, расплавила, растворила в себе солнечный свет. Никакого звука я не услышал.
«Йооп же сказал, что взрывное устройство — блеф…»
Острым камнем мне рассекло бровь.
«Йооп же сказал, что они лишь хотели поддерживать дисциплину…»
Я ослеп. Ничего не видя, я с трудом приподнялся.
Стоя на коленях, я тщетно пытался понять, что, собственно, произошло? Кровь заливала мне глаза, и я ничего не видел. Я стирал ее ладонью, но она текла вновь. «Не может быть так много крови…»

P.S.

— Мы поторопились… — доктор Хэссоп был мрачен.
Я невольно притронулся к пластырю, налепленному на лоб, и на рассеченную левую бровь. Я поторопился? Как это?
Шеф не понял.
— Эл не мог не торопиться, — сказал он. — А Джек тоже никак не мог замедлить события. Что, собственно, вы, имеете в виду, говоря, что мы поторопились?
— А может, наоборот, мы слишком долго тянули… — доктор Хэссоп даже не взглянул на шефа. — Начинать надо было с человека с перстнем, с того самого, что предлагал мне купить чудо. Прежде всего следовало найти его.
— Но мы его нашли, — возразил шеф.
— Да, нашли. Но не человека, а его труп. К тому же, он был обобран, перстня при нем не было. И думаю, не случайно.
— Где его нашли? — быстро спросил я.
— В подземной Атланте, — доктор Хэссоп хмуро пыхнул сигарой. — С ним здорово поработали, выглядел труп нехорошо.
Я покачал головой.
Подземная Атланта… Не лучшее место для одинокого человека, особенно ночью… Бесконечный лабиринт магазинов, клубов, ресторанов… Где, как не там, отнимать вечный огонь, спрятанный в гнезде перстня?.. Если это дело рук алхимиков, я мог только поздравить их.
— Ладно, — доктор Хэссоп постепенно успокаивался. — Мы не знаем, как связаны два этих человека — тот, что торговал чудом и был убит в Атланте, и тот, которого Эл пас в вагоне. Может, вообще никак. Это, кстати, нисколько не упрощает нашу проблему. Черт! Этот взрыв…
— Но малайцы утверждали и утверждают, что их взрывное устройство — чистый блеф.
Доктор Хэссоп медленно поднял на меня глаза:
— И они правы, Эл. Им можно верить. Более того, именно в этом кроется наше единственное утешение.
— Не понимаю.
Шеф, я, Джек Берримен — мы дружно переглянулись.
Доктор Хэссоп снисходительно усмехнулся. Он был еще раздражен, но уже видел какую-то зацепку, это давало ему право на некоторую снисходительность.
— Боюсь, Эл, — он, в основном обращался ко мне, — мы еще не готовы к тому, чтобы выиграть у алхимиков. Малайцы не лгут. Их взрывное устройство действительно не могло сработать. Хотя бы потому, что никакой взрывчатки в медных цилиндрах не было. Но взрыв-то был! Сперва эта вспышка — невероятная, как Солнце. Потом тьма, все на мгновенье ослепли. И это, собственно, все. Ни звука, ни осколков. Просто ослепительный шар, мы даже подсчитали его диаметр. Он испарил треть вагона, дальше, далее на дюйм, ничего не тронуто. На одном из кресел валялся шерстяной шарф, его даже не опалило… Ах, Эл! Почему ты не вывел этого квази-Шеббса вместе с собой, почему ты не обшарил его карманы? Я убежден, при этом человеке что-то было. При нем было что-то такое, о чем мы не можем и думать!
— Ну да, — хмыкнул я. — Антивещество. А может, философский камень.
Доктор Хэссоп не ответил. Он был выше моих дерзостей. Он ткнул пальцем в сторону пишущей машинки и диктофона:
— Садись за стол, мы не будем тебе мешать. Будь внимателен и подробен, я хочу знать абсолютно все, любую мелочь. Ничего не забудь: как выглядел этот человек, как смотрел, как смеялся — нам все пригодится. Опиши все подробно, Эл. Я уверен, твои записи нам понадобятся.
— Может, мне сначала все же выспаться?
— Нет, отчетом займешься прямо сейчас. Ляжешь, когда закончишь. И учти, ляжешь здесь, в разборном кабинете, а Джек останется при тебе. Не вздумай выходить даже в коридор Консультации. Ты теперь единственная ниточка, которая хоть как-то связывает нас с алхимиками. Мы не хотим, чтобы с тобой что-нибудь случилось. Ну а выспавшись, ты заново напишешь отчет. Мы сверим твои записи с показаниями других свидетелей.
Он невидяще, оторопело уставился на нас:
— Огненный шар… Ослепительный огненный шар без дыма, без копоти… И все!.. Ни звука, ни осколков… Если даже речь идет всего лишь о новом типе взрывчатки, даже в этом случае мы не можем не продолжить наши поиски. Разве не так?
В разборном кабинете шефа стояла тяжелая тишина.
Потом, не сговариваясь, шеф, Джек Берримен и я дружно кивнули.

Счастье по колонду

Еще Ньютон сформулировал систему математических уравнений, описывающих эволюцию механических систем во времени. В принципе, если иметь достаточную информацию о состоянии физической системы в некоторый данный момент времени, можно рассчитать всю ее прошлую и будущую историю со сколь угодно высокой точностью.
П.С.У.Дэвис. Системные лекции

1

«…Не хочу никаких исторических экскурсов. Не хочу напоминать о Больцмане, цитировать Клода Шеннона, говорить о Хартли и Силарде, взывать к духам Винера или Шредингера. Загляните, если хочется, в энциклопедию — там все есть. Я же предпочитаю чашку обандо. Очень неплохой напиток, это многие признают».
— Джек, — я выключил магнитофон. — Это голос Кея Санчеса?
— Конечно.
— Он всегда такой зануда?
— Ну что ты, Эл, в жизни он гораздо занудливей. Я сходил с ума, так мне иногда хотелось его ударить.
— Ты не ударил?
Джек неопределенно пожал плечами:
— Зачем? Он достаточно разговорчив.

2

«…Альтамиру закрыли в первые часы военного переворота. Престарелый президент Бельцер бежал на единственном военном вертолете, его министры и семья были схвачены нашей местной островной полицией и, естественно, оказались в тесных камерах башен Келлета. Закрыть Альтамиру, кстати, оказалось делом вовсе не сложным: спортивный самолет, принадлежащий старшему инспектору альтамирской полиции (он пытался последовать за вертолетом Бельцера), врезался при взлете в лакированный пароконный экипаж, в котором некто Арройо Моралес, имя я хорошо запомнил, вывозил на прогулку свою невесту. Ехали они прямо по взлетной полосе, и данное происшествие надолго вывело ее из строя».
— Поистине, ни к месту и ни ко времени, — фыркнул я. Меня этот Моралес рассмешил.
— Помолчи, Эл. Если ты каждую минуту будешь нажимать на стоп, мы не управимся с этим делом и за сутки.

3

«…Это был третий военный переворот за год.
Радиостанция, конечно, не работала. По традиции, перед переворотом патриоты взрывали центральный пульт. Телецентр давал на экраны одну и ту же картинку: «Пожалуйста, соблюдайте спокойствие». Выключать телевизор запрещалось. Думаю, как и взрывать его центральный пульт. Не будь телевидения, даже в нашей маленькой островной стране невозможно вовремя объяснить, что университет закрыт как источник нравственной заразы (я, кстати, потерял работу как злостный ее разносчик), а национальный напиток обандо крайне вреден не только для самого пьющего, но и для его семьи.
О перевороте я узнал случайно. Политикой я давно не интересовался. Президент Бельцер, генерал Хосе фоблес или снежный человек, привезенный с Гималаев, это мне было все равно. Но тишина, вдруг охватившая Альтамиру, удивила меня. Как обычно, я сидел на берегу ручья, готовясь принять первую чашку обандо. И как обычно, заранее возмущался появлением над головой единственного нашего вертолета. Но вертолет не появился. Со стороны города слышалась еще стрельба, потом и она стихла, я услышал необыкновенный шорох, шелестение — летали стрекозы.
Впрочем, грохот выстрелов и мертвая тишина кажутся мне одинаково опасными. Одна святая Мария знает, прав ли я. Конечно, тишина, нарушаемая лишь стрекозами, приятнее выстрелов, к тому же предыдущую ночь я провел у Маргет, а у моих ног стояла пузатая бутыль с прозрачным обандо. Этот крепкий напиток всегда был любимым напитком альтамирцев, и почему-то всегда его употребление жестоко преследовалось. Президент Бельцер пытался уничтожить частные заводики по производству обандо, генерал Ферш ввел смертную казнь. Я сам в свое время видел списки повешенных — «за злоупотребление обандо». По закону они должны были быть расстреляны, но с патронами всегда было туго. Повешение в любом случае дело более экономичное».
— Народ всегда на чем-нибудь экономит, — усмехнулся я.
— Чаще всего на веревке, — Джек понял меня. — Может, это и правильно.

4

«…В то утро, когда стихли выстрелы и я услышал шелест стрекоз, я, как уже говорил, сидел на берегу холодного ручья в очень удобном, укромном месте рядом со старой мельницей, принадлежавшей Фернандо Кассаде. Не торопясь, предчувствуя, предвкушая истинное удовольствие, я сбросил с ног сандалии. Столь же неторопливо почти по колено опустил в воду обнаженные ноги. Только после этого, все так же не торопясь, понимая всю важность процедуры, я наполнил прозрачным обандо весьма объемистую оловянную кружку, какую следует осушать сразу, залпом, одним махом, иначе велик риск схлопотать нечто вроде теплового удара — таково действие нашего национального напитка.
Впрочем, я все делал по инструкции. Я не новичок в этом деле. Уже через пять минут мощное тепло текло по моим жилам, зажигало меня, наполняло жизнью. Я даже напел негромко древний гимн Альтамиры: «Восхищение! Восхищение! Альтамира — звезда планеты!..» Впрочем, пение никогда не было самым сильным моим увлечением. Еще через несколько минут я просто лежал в траве и смотрел в облака.
Мне нравится обандо. Говорю об этом с полной ответственностью. Нравится его вкус, действие. Семь президентов, стремительно сменявших друг друга в течение трех последних лет, как ни странно, не разделяли моего мнения. «Обандо — это яд, вред, путь к беспорядочным связям». Не знаю, не знаю. Приведенное изречение выбито каким-то тюремным мастером прямо на стене одной из башен Келлета, но меня это не убеждает. Кто осмелится строить политическую платформу на пропаганде обандо? А вот на его отрицании каждый из президентов получал практически все женские голоса. Замечу при этом, и тоже с полной ответственностью, несмотря на закрытие то того, то иного заводика, количество обандо в Альтамире никогда не уменьшалось. Были годы, когда оно, пожалуй, увеличивалось, но чтобы уменьшалось, этого я не помню.
Я лежал в неясной траве. Смотрел в небо. Видел причудливые нежные облака. И был спокоен.
Я когда-то учился в Лондоне. Тяжкий город, он далеко. Я встречался там с интересными людьми, немало вечеров проводил со своим приятелем Кристофером Колондом, мои студенческие работы ценил сэр Чарльз Сноу, но все равно Лондон — город далекий, тяжкий. Дышится в нем тяжело, его напитки не напоминают обандо, они приводят к тому, что человек хватается за оружие. Обандо же примиряет».
— Не слишком ли много он говорит об этом? — спросил я.
— О, нет. Обандо — не такой уж простой напиток. Это перспективный напиток, Эл.

5

«…Было время, я преподавал в университете, в лицеях, но университет был закрыт, а из лицея меня уволили, И вряд ли у меня были шансы вновь получить работу. Преподаватель — это всегда опасно. Всегда найдется человек, который самые наивные твои слова истолкует по-своему. Небольшие свои сбережения я давно перевел на имя Маргет, что же касается обандо, к которому я привык, за небольшие деньги я всегда получал свою порцию на старой мельнице Фернандо Кассаде, или в потайном отделении скобяной лавки Уайта, или у старшей воспитательницы государственного детского пансионата Эльи Сасаро».
— На что вам сдался этот придурок, Джек? — не выдержал я.
— Извини, Эл. Это приказ шефа. Он просил прокрутить для тебя эту пленку. Он хотел бы знать твое мнение об услышанном.

6

«…Я не раз замечал за собой слежку. Особенно когда гулял по улицам Альтамиры. Какой-то тип в плоском беретике и в темных очках неторопливо пристраивался ко мне и мог ходить за мной часами. Мне, в общем, на это было наплевать, он меня даже не раздражал, и все же весть о новом перевороте я принял почему-то прежде всего через этого сотрудника альтамирской полиции — ведь новый режим мог не только лишить его работы, но и уничтожить.
Наверное, так и случилось.
Но возвращаясь вечером с мельницы старого Фернандо Кассаде, я неожиданно попал в лапы военного патруля.
Они вышли на улицу недавно — их серые носки нисколько еще не запылились — и чувствовали себя хозяевами, ведь по ним никто не стрелял. Мордастые, в серых рубашках и шортах, с автоматами на груди, в сандалиях на тяжелой подошве, чуть ли не с подковами, в шлемах, низко надвинутых на столь же низкие лбы, они выглядели значительно. Чувствовалось, что им приятно ступать по пыльной мостовой, поводить сильными плечами, держать руки на оружии; заметив меня, офицер, начальник патруля, очень посерьезнел.
— Ты кто? — спросил он.
Растерянный, я просто пожал плечами. Конечно, это была ошибка. Меня сбили на пыльную мостовую.
— Ты кто? — переспросил офицер.
Из-за столиков открытого кафе на нас смотрели лояльные граждане Альтамиры. Они улыбались, новая власть казалась им твердой. Им понравились патрульные, так легко разделавшиеся с опустившимся интеллигентом. Они ждали продолжения.
— Я Кей. Просто Кей Санчес, — наконец выдавил я.
Пыль попала мне в глотку, в нос, я чихнул. Наверное, это было смешно, за столиками засмеялись. Многие из них уже находились под волшебным действием обандо, а над террасой уде высветились первые звезды, воздух был чист, новый режим, несомненно, опирался на крепких парней — почему бы и не засмеяться. Улыбнулся и офицер.
— Я знал одного Санчеса, — сказал он. — Он играл в футбол и кончил плохо».

7

«…Пыльный, помятый, я наконец попал домой. Патрульные отпустили меня, узнав, что я обитаю в квартале Уно. Не такой богатый квартал как, скажем, Икер, где всю жизнь прожил мой приятель Кристофер Колонд, но все же. Я толкнулся в дверь, и ее открыла Маргет. Маленькая и темная, постоянно загорелая и живая, с блестящими глазами — она всегда зажигала меня. Как Солнце. Даже ее шепот действовал на меня, как чаша обандо.
— Где ты так извозился?
Я покачал головой. Мне не хотелось хаять патрульных, они ведь не избили меня. А только узнали мое имя. В конце концов, я сам виноват, незачем было тянуть время, надо было отвечать сразу, тогда не вывалялся бы в пыли.
— Устал? — Маргет повернулась к зеркалу, проводя какую-то абсолютно неясную мне косметическую операцию. — Как странно, Кей… А вот новый президент, говорят, никогда не устает. У него много помощников, но все главные дела он все равно делает сам. Окно его кабинета не гаснет даже ночами. Это уже проверено. Я сама ходила смотреть на его окно, — полураздетая Маргет молитвенно сложила руки на груди. Я бы предпочел, чтобы она их опустила. — Как ты думаешь, Кей, может новый президент пользоваться какими-нибудь стимулирующими препаратами?
Я пожал плечами:
— Зачем?
— Ну как? — удивилась Маргет. — Он устает. Ему надо снимать усталость.
— Чашка обандо. Этого достаточно.
— Ладно, — засмеялась Маргет. — Твоя вечерняя чашка на столе. Но жизнь, Кей, начинается новая. Наш новый президент обещает дать всем работу.
— Даже физикам? — усмехнулся я.
— Далее физикам.
— Забавно. Предыдущий президент обещал покончить с обандо… Любопытно будет взглянуть на нового. Таких странных обещаний, по-моему, еще никто не давал.
— Он обещал работу всем, Кей. Напрасно ты злишься.
Я кивнул. Знаю, я не подарок. Много лет назад в Лондоне я тоже не был подарком. Но там было только два альтамирца — я и Кристофер Колонд, и мы находили общий язык, несмотря на то, что Кристофер провел свое детство в квартале несомненно более богатом, чем мой. Собственно, весь квартал Икер, где жил Кристофер, принадлежал одной семье — Фершей-Колондов. Эта семья дала Альтамире пять президентов, это же позволяло Кристоферу не ломать голову над будущим, забыть о сложностях, о которых не всегда мог забыть я. Впрочем, кое-что нас связывало. Кристофер мог, например, в самом разгаре карточной игры бросить карты. «Я проиграл», — говорил он, и как-то само собой считалось, что он прав. Если ты приходил занять у него денег, он мог сказать: «У меня сейчас ничего нет, но ты можешь пойти к Тгхаме». Тгхама был негр, то ли из Камеруна, то ли из Чада, и чаще всего сам занимал деньги. «Уверен, Тгхама тебя выручит». И Тгхама выручал. Когда ты приходил к нему, оказывалось, что он только что получил наследство. Никто не знал, как это у Кристофера получается, все просто привыкли к этой его особенности. И, наверное, только я мог бы что-то о ней сказать, ибо судьба не обошла меня, как и Кристофера.
Это начиналось с недолгой головной боли и головокружения, но затем ты вновь входил в норму, хотя жизнь теряла цвета и вгоняла тебя в апатию. Вовсе не просто так. Ведь стоило сделать усилие, и ты сразу видел всю свою прошлую жизнь, что там с тобой случилось и что ты там натворил, столь же ясно ты видел и будущее — все, что там с тобой случится и что ты там еще натворишь. «Ма, — говорил я матери, будучи еще лицеистом. — Ты принесешь мне миндальное пирожное?» — «Какое еще миндальное пирожное?» — бледнела мама, а отец подозрительно посматривал на меня: «Кей, мы можем заказать любые пирожные. Зачем утруждать маму?» — «Нет, — говорил я упрямо, — я хочу попробовать то, которое господин Ахо Альпи приносит прямо в спальню» — «Что такое? — бледнел отец, и усы его вздергивались, как живые. — Ты был в спальне у господина Ахо Альпи?» — «Ну что ты, папа. Кто меня туда пустит. Но ведь мама собирается гам быть».
Боюсь, я не понимал тогда, что время делится на будущее и прошедшее. Одновременно жил как бы во всех временах сразу, я еще не умел точно различать время, когда моя мать уже побывала в спальне господина Ахо Альпи, и время, когда она еще только обдумывала такую возможность. Более того, долгое время я считал, что многие люди чувствуют так же, как и я. Только когда увидел наяву, к чему могут привести такие мои особенности, я научился выделять момент настоящего. Научился, как все, жить всегда в настоящем моменте, хотя и оставлял для себя небольшой зазор. Он давал мне возможность в любой компании чувствовать себя свободно. Возможно, поэтому меня и ценил сэр Чарльз Сноу, он любил свободных людей. Впрочем, такой же эффект давала и чашка обандо, при этом я обходился без головной боли и головокружения. Со временем я все реже и реже прибегал к своим странным возможностям, а если честно, будущее всегда казалось мне столь же скучным, как и прошедшее. Сегодня президент Ферш, завтра президент Фоблес, послезавтра Бельцер, но ведь там, впереди, если смотреть внимательно, опять Ферш, Фоблес, опять Бельцер… И все они похожи друг на друга. Это, последнее, я знал не понаслышке. Я, например, хорошо помнил президента Къюби. Он был отчаянно усат и предельно решителен. При этом, говорят, он был не худшим президентом, по крайней мере, именно при нем Кристофер Колонд и я уехали в Лондон, и нам оплачивали дорогу и проживание. Потом Къюби расстреляли как предателя революции, а его место занял некто Сесарио Пинто. Он не имел веса среди военных, поэтому очень быстро попал в башни Келлета. Потом был Ферш, затем Ферш-старший, которого застрелил племянник Къюби — Санчес Карреро, но и ему не удалось долго поуправлять Альтамирой… В сущности все они были одинаковы. И этот новый президент, который произвел такое впечатление на Маргет, тоже, наверное, какой-нибудь Ферш.
Видимо, я сказал это вслух, Маргет возразила:
— Да, он Ферш, но вовсе не какой-нибудь… Кристофер, вот как его зовут… Правда, красивое имя?
— А фамилия? У него нет фамилии?
— Почему ты так говоришь? — испугалась Маргет.
Я пожал плечами:
— Обычно имя ведет за собой фамилию. Всегда хочется, чтобы они стоили друг друга. Имя Кристофер, на мой взгляд, вполне звучало бы с фамилией Колонд.
— А-а-а… Ты уже знаешь, — разочарованно протянула Маргет.
Я пожал плечами. О том, что у нас новый президент, я, конечно, знал, но его имя меня не интересовало. И то, что новый президент оказался однофамильцем моего старого приятеля, ничуть меня не взволновало. Уютно устроившись в кресле, я принял еще чашку обандо и с удовольствием косился на Маргет, заканчивающую свой вечерний туалет.
— Я почти до полуночи простояла под окном президента, — радовалась Маргет. — Нас там было много. Мы стояли, затаив дыхание. Свет в его кабинете не погас.
— Наверное придумывал занятия для своих патрулей, — усмехнулся я.
— Каких патрулей, Кей?
— Для военных. Что ходят по улицам.
— О чем ты? Я весь день провела в городе и не встретила ни одного патруля.
— А ты взгляни в окно, — посоветовал я. — Что ты там видишь?
— Вижу улицу, сад Кампеса…
— Зачем смотреть так далеко… Смотри туда, за Деревья…
— О! — испугалась Маргет. — Там стоит офицер, сидят солдаты. Зачем они там, Кей?
— Не знаю. Но это наш офицер, Маргет, — я сказал это чуть ли не с гордостью. — Он поставлен, чтобы следить за нами.
И спросил:
— Ты правда не видела таких в городе?
— Святая Мария! Правда!
— Значит, они действительно наши…»
— Что вы там устроили в этой Альтамире, Джек?
— Слушай внимательней. Было бы хорошо, если бы ты и впрямь ничего не понял.

8

«…Ночь тянулась долго. Мне мешала яркая звезда в открытом окне. Она колола глаза. К утру она, конечно, исчезла, а я встал невыспавшимся. Почему-то меня волновало это неожиданное совпадение имен нового президента Альтамиры и моего давнего приятеля по Лондону.
Невыспавшийся, сердитый, я решил сразу же наведаться к старой мельнице Фернандо Кассаде. Патруль, конечно, не спал, но я сумел уйти незамеченным и так же незаметно часа через три вернулся. Мой маленький подвиг наполнил меня уверенностью. Я не знал, зачем патруль приставлен к моему дому, но мне почему-то показалось, что я всегда смогу обвести его вокруг пальца. Разумеется, эту уверенность внушили мне две-три чашки обандо, но все равно это была уверенность. Маргет, вернувшаяся с работы, оценила мое состояние:
— Хорошо, что ты дома. Я не хочу, чтобы ты ходил на мельницу. Мне не нравятся твои патрульные. Я приглядывалась к ним, у них нехорошие лица. Ты скоро получишь работу, Кей. Вот увидишь, это будет скоро.
Она загадочно глянула на меня:
— Угадай, что я принесла?
— Бутыль обандо. Ну, того, которое производили когда-то на заводике Николае. Помнишь, жил такой эмигрант?
— Обандо! — фыркнула она, но сердиться не стала. — Я принесла тебе портрет нового президента.
— Ты его купила? — я был изумлен.
— Ну что ты, Кей, — засмеялась Маргет. — В Альтамире снова выходит газета. Под старым названием — «Газетт». Портрет нового президента занимает чуть ли не всю первую страницу. Вот посмотри.
И похвасталась:
— Теперь мы каждый день будем получать «Газетт». И бесплатно. Это дар президента народу.
Я не успел удивиться. «Газетт»… Такую новость следовало переварить. Это не телевизор, постоянно показывающий одну и ту же картинку: «Пожалуйста, соблюдайте спокойствие». И выключить его нельзя, а вдруг именно сейчас и пойдет некое важное сообщение?
— А как дело с патрулями, Маргет? Их много в городе?
— Я не видела ни одного.
— Но ведь наш патруль — вон он!
— Они, наверное, охраняют нас.

Предыдущая страница 9 Следующая страница


Шпион против алхимиков 10

— От кого, Маргет?
— Я не знаю.
В этом ответе была вся Маргет. Усмехнувшись, я развернул «Газетт».
Она имела подзаголовок — «Для вас». Печаталась на шестнадцати полосах в один цвет и выглядела весьма аккуратной. Видимо, аккуратности придавалось какое-то особое значение. Почти всю первую полосу действительно занимал портрет президента Кристофера Колонда; несмотря на густые усы (раньше он их не носил), я сразу узнал своего приятеля по годам, проведенным в Лондоне. Те же внимательные черные глаза, всевидящие и сравнивающие. Губы чуть узковатые, может, не слишком правильный нос, но президенту Альтамиры совсем не обязательно быть красавчиком.
Всю вторую полосу занимали сообщения о вчерашней погоде. Они, несомненно, были точны, не вызывали сомнений, но почему-то хотелось проверить каждую строку. Я невольно припомнил час за часом весь вчерашний день, проведенный дома и возле мельницы Фернандо Кассаде; но не нашел никаких несоответствий. Тут же были приведены точные цифры восхода и захода Солнца и Луны, а также данные, придраться к точности которых опять же мог только идиот. Например, я узнал, что 11 августа 1999 года в 11 часов 08 минут по Гринвичу в далекой от нас Западной Европе произойдет полное солнечное затмение, а 16 октября 2126 года ровно в 11 часов по Гринвичу такое же зрелище порадует и азиатов. Нам, альтамирцам, «Газетт» ничего такого не обещала, но сам факт выхода подобной газеты говорил о многом.
Третья полоса меня удивила. Она была набрана петитом, видимо, для емкости, но читалась, как приключенческий роман, я не смог от нее оторваться. В долгих, совершенно одинаковых на первый взгляд колонках мелким, но четко различимым шрифтом дотошно расписывалось, кто и когда вышел в неурочное время на улицу, вступил в некие конфликты с властями или с прохожими, кто и когда распивал запрещенный напиток обандо, игнорируя все указания, отпущенные Дворцом Правосудия, наконец, что случилось со многими из этих людей. Информация продавалась легко, просто, так же легко усваивалась, и было видно, что газету делают не наспех.
Я взглянул на выходные данные. Как ни странно, газета впрямь была государственной, а выпускал ее президент Колонд. Тут же бросающимся в глаза шрифтом было указано: издается еженедельно с постепенным переходом в ежедневную, первые семь номеров распространяются бесплатно, с восьмого номера подписка обязательна. Тут же находилось разъяснение: для граждан Альтамиры.
Я поднял голову. Маргет меня поняла:
— Правда, интересно?
Интересно?.. Не знаю… Это было не то слово… Это было захватывающе! Вот, так точней… Чего, скажем, стоило одно только сообщение, касающееся некоего Эберта Хукера.
Я знал его. О нем было сказано, что в ближайшее время он убьется до смерти на рифе Морж, ибо нарушит инструкцию по употреблению обандо.
Я потер виски.
Завтра?.. Может, Эберг Хукер уже разбился и это просто сообщение неверное сформулировано?.. Этот Хукер действительно любил посидеть на рифе с чашкой обандо. Он называл это рыбной ловлей…
Я спохватился. Почему — любил? Ведь в газете сказано — завтра. Я совсем запутался.
Ладно. Я перевернул страницу.
Остальные полосы оказались рабочими. Там конкретно указывалось, кто прикреплен к какому предприятию, каков его рабочий график и какими часами он может пользоваться для отдыха. Я не нашел в списке себя, но имя Маргет туда было внесено. Я за нее обрадовался. Она — животное общественное, и ей было бы трудно усидеть дома, как это делаю я. Правда, мне не понравилось примечание под посвященным ей абзацем. Там было сказано, что в ближайшее время Маргет Санчес, торопясь по узкой тропе, ведущей к мельнице старого Фернандо Кассаде, вывихнет ногу.
Я удивился: зачем это ее туда понесет?
К чему вообще все эти мелкие пророчества? Неужели Кристоферу его дар еще не надоел? Это показалось мне странным. Я уважал Кристофера именно за сдержанность — даже в Лондоне он никогда не злоупотреблял своими уникальными способностями.
Что же случилось?
Я спросил, когда выйдет следующий номер, и Маргет радостно рассмеялась:
— Через несколько дней. В те дни, когда выходит газета, рабочий день будет начинаться на три часа раньше, чтобы мы успевали с нею познакомиться. Правда удобно, Кей?
— Наверное… Только мне не кажется, что такая газета может понравиться, скажем, Эберту Хукеру.
— Старый пьяница! — Маргет выругала Эберта Хукера с непонятным мне презрением. — Рано или поздно он все равно где-нибудь разобьется. Почему не завтра? Чем, собственно, помог он нам, самоорганизующимся системам?
— Как ты сказала?
— Самоорганизующимся системам, — с гордостью повторила Маргет.
— А ты знаешь, что это такое?
— А как же. Это я, ты, наши соседи, наш президент, это даже Эберт Хукер, хотя он плохая самоорганизующаяся система. Он скорее саморазрушающаяся система. Чем раньше он уйдет, тем проще будет построить будущее.
— Будущее? Для кого?
— Как для кого? Я же сказала. Для нас, самоорганизующихся систем.
— Где ты наслышалась такого вздора?
— Ты говоришь грубо, Кей. Так не надо. Я слышала все это на приеме.
— Ты была в президентском дворце?
— Да. Нас туда пригласили прямо с работы. Нас принимал сам президент. Он мне понравился. Там в патио поставлены кресла, рядом бьют фонтаны, всегда прохладно. Когда президент говорит, чувствуешь себя свободным, как будто он все давно про тебя знает и тебе уже ничего не надо от него скрывать.
— Он что, гипнотизер? — осторожно спросил я.
— Что ты! Он просто понимает нас.
А я подумал: с Кристофером что-то случилось. Он никогда не рвался к власти, но, к сожалению, не исключал и такую возможность. Видимо, она ему представилась. Я вспомнил и то, что в Лондоне, когда выдавались свободные вечера, мы не раз обсуждали возможность создания некоего поведенческого общества. Сходились на том, что создать такое общество можно лишь в крошечной стране, но управлять такой страной смогут только гиганты. Нам казалось, что мы могли бы стать такими гигантами, но время решило иначе. Я по крайней мере давно отбросил эти пустые мечты.
Впрочем, я отдавал должное президенту. Он был у власти всего несколько дней, но, похоже, в него уже многие верили».
— Поведенческое общество? — я нахмурился. — Джек, такое уже встречалось в истории и, кажется, оставило довольно-таки непривлекательные следы.
— Слушай, Эл. Слушай.

9

«…Я приветствовал Маргет:
— Салют самоорганизующейся системе! Утро солнечное, хорошее. Я прошу тебя, будь осторожна. Я не хочу, чтобы «Газетт» была вечно права. Я не хочу, чтобы ты вывихнула свою красивую ногу.
Маргет поцеловала меня. Быстро перелистала газету.
— До тебя просто еще не дош па очередь, Кей. Президент обязательно найдет для тебя работу.
Я пожал плечами.
Проводил ее на работу. И хотел остаться один.
Из тайничка, не известного даже Маргет, я извлек пузатую бутыль с обандо. Принял первую чашку, потом вторую и только после этого развернул «Газетт».
Как я и думал, одним из первых шло сообщение о том, что некто Эберт Хукер, находясь на рифе Морж, нарушил инструкцию по приему обандо и разбился, свалившись со скалы прямо в прибойные завихрения.
Я нашел еще семь имен, судьба которых могла повторить судьбу Эберта Хукера.
Особенно странной показалась мне возможная гибель некоего Альписаро Посседы, о котором я раньше никогда ничего не слышал. Судя по всему, этот человек был весьма динамичной самоорганизующейся системой: «в три часа дня в среду он должен был, отравившись обандо (обандо — это яд), нагишом выйти к башням Келлета и закричать, что ему не нравятся эти исторические строения. Они, видите ли, напоминают ему Бастилию, а ведь ее давным-давно снесли с лица земли. Произнеся эту краткую речь, Альписаро Посседа, разгневанный и обнаженный, побежит домой за мотыгой, чтобы снести с лица земли и башни Келлета. А падет он в борьбе с вызванными полицейскими патрулями».

10

«…Сообщение о близком и не очень приятном конце некоего Альписаро Посседы по-настоящему поразило меня. Я даже решил навестить этого человека, хотя никогда ничего о нем не слышал. Его адрес был указан в „Газетт“. Я без труда отыскал каменный домик недалеко от башен Келлета. Это был удобный, хотя, наверное, и тесноватый домик. В саду, его окружавшем, зеленели фруктовые деревья. Сам Альписаро Посседа, энергичный, веселый малый, полный сил и здоровья, то и дело запускал пальцы в свою мощную рыжую бороду. Перед ним стояла ступа с уже размельченным кофе.
— Эти лентяи притащились с вами?
Я обернулся.
Патруль, я о нем забыл, удобно расположился в десяти шагах от домика на округлых каменных валунах, загромождающих обочину площади. Солдаты чистили оружие, офицер курил. Наверное, они не отказались бы от кофе, но они мне не нравились. Я так и сказал Альписаро Посседе: «они мне не нравятся». Он хмыкнул и заметил, что я ему тоже не нравлюсь. Но мне чашку кофе он сварил.
Это был живой, здоровый, полноценный человек. Мыслил он здраво и энергично. Я никак не мог поверить тому, что он способен бежать нагишом, собираясь мотыгой срывать с лица земли башни Келлета.
— Я не спрашиваю, кто вы, — заметил Альписаро Посседа, разливая по чашкам ароматный кофе. — Я, собственно, и не хочу знать, кто вы такой, но вот любопытно… — он поднял на меня умные темные глаза. — Любопытно, что в «Газетт» пишут о вашей судьбе?
— Ничего, — сказал я правдиво.
— Совсем ничего?
— Совсем.
— Значит, такие люди еще есть?
— Что значит — такие?
Он пожал мощными плечами. Его темные глаза были очень выразительны:
— Вас удивила сегодняшняя «Газетт»?
Я кивнул.
— И вы пришли посмотреть на сумасшедшего, который сам полезет под пули сумасшедших?
Я опять кивнул.
— Ну и как? Похож, я на сумасшедшего?
— Не очень. Но я рад, что я вас увидел. Мне кажется, вы не поддадитесь искушению.
— Искушению? — он задумался. — Пожалуй, это точное слово. — И вдруг он взглянул на меня чуть ли не смущенно: — Послушайте… Раз уж вы пришли… Я там не все понял в этой заметке… Ну, башни Келлета, мотыга, полицейские, ладно… Но я не знаю, что такое Бастилия…
Я чуть не рассмеялся.
— Это тюрьма, — объяснил я. — Знаменитая тюрьма. О ней упоминалось в школьных учебниках еще при Ферше, но сейчас никаких упоминаний вы не найдете, учебники переписаны много раз. Тюрьму эту снесли французы во время своей самой знаменитой революции.
— Тюрьма… — разочарованно протянул Альписаро Посседа. — Всего-то… Хватит с меня и башен Келлета…
Я кивнул.
Визит меня не разочаровал. Уходя, я знал, что жители Альтамиры, к счастью, состоят не только из таких, как я».

11

«…Несколько дней я не видел очередного номера „Газетт“, так как безвылазно сидел на старой мельнице Фернандо Кассаде. Все эти дни Маргет искала меня, а вечерами ходила смотреть на негаснущее окно президентского кабинета. Там собирались восторженные толпы, но, приходя домой, Маргет плакала — не находя в списках моей фамилии. На пятый день, совсем расстроенная, Маргет решила наконец разыскать меня. На узкой тропе, ведущей к мельнице, она сильно вывихнула ногу. Случайные прохожие привели ее домой, а в это время вернулся и я.
Кое-как успокоив и утешив ее, я взялся за «Газетт».
И сразу обнаружил значительные изменения.
Сперва я подумал о невнимательности корректоров, потом о спешке и необходимости собирать весьма объемную информацию в столь короткий срок. Впрочем, сама первая полоса, постоянно и обильно выдававшая портреты нового президента (примерно пять разновидностей), а также постоянно и обильно рассказывающая о вчерашней погоде, солнечных и лунных фазах, осталась прежней. Это, естественно, касалось прежде всего цифр. Им и полагается быть неизменными, но вот слова, те самые, которые читатель обычно отмечает автоматически, даже не прочитывая, не произнося их про себя, эти слова большей частью выглядели достаточно нелепо. Скажем, время восхода печаталось теперь и читалось и как въырхзспранди, и как хрьдошлавцами, и даже как пъзъролдржак. Собственно, слова эти действительно можно было и не читать, ведь время восхода все равно останется временем восхода.
— Хрьдо шлавцми… — произнес я вслух.
Маргет не нашла в этом ничего дурного.
— Ты все равно пропускаешь эти слова, значит, они необязательны. — Ее логика была проста. — А цифры есть цифры. Они остаются точными.
Похоже, новая жизнь вполне удовлетворяла Маргет. Ее слезы могли касаться вывихнутой ноги, моего пристрастия к обандо, но уж никак не новой жизни. Она считала, что впервые за много лет, а может быть, впервые за всю историю в Альтамире воцарились спокойствие и уверенность. Каждый (почему-то она забывала про меня) знает, чем будет занят его завтрашний день, и каждый уверен, что этот день не будет хуже вчерашнего. А если кому-то уготована судьба похуже, что ж… не злоупотребляй обандо… разве нас не предупреждают?
Я сам слышал, как кто-то на улице спросил: хохрз сшвыб? — и ему ответили: пять семнадцать.
Хохрз сшвыб… Я перестал чему-либо удивляться.
Лишь одно не могло меня не трогать. По страницам «Газетт» прошли все жители Альтамиры, не упоминалось ни разу только мое имя. Мне ничего не пророчили, ничего не обещали. Почему?
Правда, никто и не мешал мне жить так, как я живу.
Теперь я каждый день ходил на мельницу старого Фернандо Кассаде. Я не пытался больше уйти от патруля, ведь солдаты и офицер просто шли за мною, никогда и ни в чем не препятствуя. Наверное, в их постоянном присутствии был какой-то темный смысл, но (святая Мария!) я никак не мог его уловить. Однажды я даже сказал устроившемуся выше по ручью под тенью пальмы офицеру:
— Я прихожу сюда пить обандо.
— Нехорошее дело, — ответил тот убежденно.
— Наверное. Но я прихожу сюда пить обандо. Вы когда-нибудь пробовали обандо?
— Конечно, — сказал офицер.
— А сейчас вы пьете обандо?
— Нет. Нехорошее дело, — опять убежденно ответил он.
— Наверное, вас интересует спорт? — Да. Это полезное дело.
— Это так, но ведь оно возбуждает, лишает покоя. Ведь всегда интересно знать, какая лошадь придет в гонке первой.
— Вы, наверное, не видели сегодняшней «Газетт», — с достоинством заметил офицер. — Сегодня первой придет «Гроза». Она принадлежит Хесусу Эли.
— Вот как? А какая лошадь будет второй?
Офицер перечислил всех лошадей по порядку достижения ими финиша. Я расстроился:
— А как же с прелестью неожиданного?
— О чем вы? Не понимаю.
— Вот и хорошо, — вовремя спохватился я. — А зачем вы за мной ходите? Ведь об этом ничего не говорится в «Газетт».
— Обандо, — поцокал языком офицер. — Есть нарушения. Это временные меры.
Тем не менее патруль ходил за мной повсюду. Я привык к нему, как постепенно начал привыкать в «вырхз спранди» и «хрьдо шлавцми», как постепенно привык к «Газетт» и к телевизору, на экране которого не было ничего, кроме пресловутого «Пожалуйста, соблюдайте спокойствие». Я научился соблюдать спокойствие и мог часами сидеть перед мелко подрагивающей картинкой. Я начал понимать, что свобода это вовсе не выбор. Свобода — это когда у тебя нет выбора.
Ожидание, впрочем, оказалось слишком долгим. Я, видимо, перегорел. И не почувствовал ничего необычного, когда однажды утром Маргет воскликнула:
— Кей, ты с нами!
Я взял «Газетт» из ее рук.
Бурхх молд… Шромп фулхзы… Шрхх жуулд… Ну да, высота солнца, сообщения синоптиков, прогноз… Мне ничего не надо было объяснять. Я понимал новую речь без каких-либо комментариев. Это действительно был новый язык, но одновременно он был вечным. Я, кстати, ничуть не удивился, найдя короткое сообщение о некоем Альписаро Посседе. В три часа дня, выпив плохого обандо и скинув с себя всю одежду, этот Посседа появился перед башнями Келлета, громко крича, что ему не нравятся эти исторические строения. Он, видите ли, помнит, как фразцузы сносили с лица земли такие же башни, только они их называли Бастилией. После этого Альписаро Посседа принес мотыгу и попытался разрушить башни Келлета. Это у него не получилось, и он пал в неравной борьбе с вызванными кем-то из прохожих полицейскими.
— Ты не там смотришь, — мягко объяснила Маргет. — Совсем не там. Перелистни три страницы.
Я перелистнул. Думая, правда, об Альписаро Посседе. Интересно, что бы он там кричал, не объясни я ему, что такое Бастилия?
— Ниже. Еще ниже.
«В три часа дня, — прочел я напечатанное мелким шрифтом сообщение. — Кей Санчес, физик без работы, встретится с президентом Кристофером Колондом».
Тут же был напечатан небольшой, но четкий портрет президента. Видимо, чтобы я узнал его при встрече.
— Почему он решил, что эта встреча состоится?
Маргет взглянула на меня с испугом:
— Кей!
— Насилие… — пробормотал я.
Маргет возразила:
— Ты счастливчик… Увидишь Кристофера Колонда… Мы часами глядим на окно его кабинета, а ты увидишь самого Кристофера Колонда…
— Ну уж нет! — не знаю, почему я был так разъярен. — Весь этот день я проведу на мельнице старого Фернандо Кассаде. И не вздумай меня искать. На этот раз я сам вывихну тебе ногу.
Маргет плакала.
Я не стал ее утешать. Мне нравилась живая Маргет, а не эта самоорганизующаяся система. Как система она не вызывала во мне отклика. Я вдруг понял, что все эти годы я жил рядом с ней ожиданием чуда. Ну, знаете, нищий старик приходит на берег и находит горшок с золотом… А мне пытаются подсунуть горшок с дерьмом. Все во мне восставало. Я не хотел сидеть на ипподроме, зная, что первой придет «Гроза». Наверное, это превосходная лошадь, но я не хотел на нее ставить. Мир не хочет меняться? Пожалуйста. Пусть остается неизменным, при чем здесь я?
Короче, я не желал встречаться с Колондом.
С утра я ушел на старую мельницу. Мне что-то мешало. Я не сразу понял, что. А-а-а! Меня не сопровождали патрульные. Они исчезли. Испарились. Впервые за долгое время я был один. Это меня обрадовало. Я решил весь день лежать в траве и смотреть на плывущие облака. «Газетт» обещала облачную погоду.
К старой мельнице я шел кружным путем, не хотел, чтобы меня перехватили где-нибудь по дороге. Я шел мимо башен Келлета по улицам, знакомым с детства, и не узнавал их. Не было автомобилей, зато по обочинам бродили козы. Они щипали листья с живых изгородей, и никто их не гнал. Кое-где на скамеечках покуривали мужчины. Их лица были спокойны. Это были лица людей, твердо уверенных в завтрашнем дне. Они просто покуривали, а воздух на улицах Альтамиры был чист. Кто хотел, тот кивал мне, кто не хотел, тот этого не делал. Я мог подойти к любому и с любым заговорить. Скажем, о вчерашней погоде.
Я не торопился.
Шел по городу, рассматривая витрины. Кристофер Колонд ждет меня во дворце, а я буду бродить по улицам, потом двинусь к мельнице. После трех. Я шел, заглядывая во дворики брошенных домов — таких много на окраине Альтамиры. Иногда заглядывал в лавки. Я спрашивал: у вас есть обандо? Мне вежливо отвечали: нет, но готовы были дать чашку. Разумеется, не пустую. Я спрашивал: можно ли найти обандо в соседней лавочке? Мне вежливо отвечали: нет. И добавляли: почему бы вам не попробовать обандо у нас? Похоже, национального напитка в Альтамире просто не существовало. Правда, он был везде.
«Обандо — это нечто вроде электрона, — усмехнулся я про себя. — Он есть и его нет». По уравнению Шре-дингера, электрон всегда как бы размазан, размыт по пространству. Нельзя сказать определенно, где он находится в настоящий момент и где окажется в следующий.
Кристофер Колонд тоже учился физике. Он не мог не знать уравнений Шредингера. Меня подмывало позвонить по телефону и спросить: «Кристофер, что ты думаешь об отсутствии обандо в стране?»
Боясь, что Маргет не сможет скрыть моего местопребывания, и меня все же разыщут, я забрел в один из заброшенных двориков, каких много на старой восточной окраине Альтамиры. «Здесь я и отлежусь до трех часов, — решил я и спросил себя: — Шхрзыл змум?». И взглянул на часы. Было без четверти три. Я радовался. Я не попал под власть Колонда и оставался самим собой.
Я нашел в глухой каменной стене калитку и потянул за медное, давно позеленевшее кольцо.
Калитка открылась. Я увидел полуразрушенный бассейн — в нем, впрочем, оставалась вода, — невысокий навес, криво наклонившуюся к забору пальму.
Под навесом, в тени, что-то звякнуло.
Я сделал шаг и рассмеялся.
Под навесом, удобно опустив босые ноги в бассейн, сидел человек. Он был в тени, я плохо видел его лицо, но он, несомненно, уже принял первую чашку обандо.
Увидев меня, он и мне протянул чашку.
Мне это понравилось. Ведь я ушел из-под власти Кристофера Колонда.
Я взглянул на часы и опять рассмеялся. Хрдин зръх! Три часа. Кристофер Колонд вынужден отменить встречу.
Я так торопился, что, даже не скинув сандалии, сунул ноги в отстоявшуюся за годы, прозрачную как стекло воду. Я выпил полную чашку обандо. Изнутри меня обжег жар. Блаженно улыбнувшись, я поднял глаза на приветливого незнакомца.
И застыл.
На меня смотрели знакомые насмешливые глаза. Передо мной сидел президент Альтамиры…»
— Джек, — спросил я. — Кто-нибудь, кроме нас, прослушивал эту пленку?
— Конечно, нет, Эл.
— Что вы там такое испытали в этой Альтамире, а, Джек?
Берримен приложил палец к губам:
— Прослушай до конца, Эл.

12

«…Я был страшно разочарован.
— Кристофер… — сказал я.
Он отобрал у меня чашку и издал странный смешок. Этот его смешок показался мне омерзительным. Я опять взглянул на часы.
— Ты точен, Кей, очень точен, — Кристофер Колонд был крайне доволен. — Наша встреча состоялась, и состоялась вовремя.
— Я готов разбить часы, — сказал я мрачно.
— Время этим не остановишь.
— Наверное… — Я был угнетен, но не собирался сдаваться. — Как тебе удалось превратить в идиотов все население Альтамиры?
— Не всех, — поправил он меня.
— Ну да… Кто-то упал в колодец, разбился на рифе Морж, кого-то убили под башнями Келлета…
— И так далее, — подвел итог Кристофер.
— Микроскопическая половая клетка, — сказал я, — содержит в себе такое количество наследственной информации, какое не уместится и в сотне объемистых томов… А твои сограждане, Кристофер? Достаточно ли человеку знания вчерашней погоды?
— Вполне. И ты не сможешь этого отрицать. Человека мучает не отсутствие информации, Кей, чаще всего его мучает неопределенность. Наши сограждане счастливы. Я первый человек, сделавший своих сограждан счастливыми. В самом деле, — сказал он без всякой усмешки, — зачем, скажем, дворнику знать, бессмертны ли бактерии или как работает ядерный реактор?
— Слова… Всего лишь слова…
— Возможно. Но моя система принесла людям уверенность. Не строй иллюзий, Кей. Я знаю, что ты хочешь сказать… Конечно, навыки пчел, охраняющих и опекающих матку, теряют смысл, если матка удалена из улья. Но разве пчелы перестают искать пищу и охранять улей?
— Человек не пчела, Кристофер. Ты отнял у людей все живое.
— Человек — та же пчела. Я дал людям счастье. Я покачал головой.
— Кей, ты только что пересек город. Ты видел там хмурые лица, драки или смятение в глазах?
Я был вынужден признать — не видел.
— Все, что случается в мире, все, что в нем происходит — от взрыва сверхновых до случки каких-нибудь там лемуров, — все связано жестокой цепью достаточно определенных причин. Я поставил все это на службу людям.
— Возможно, Кристофер. Но мне скучно говорить об этом.
— Скучно?
— Да.
— Но почему?
— Я люблю смотреть на облака, ты еще не научился управлять их бегом. Мне нравится жить в ожидании чуда, способен ли ты его не допустить? Я никогда не убивал, Кристофер, это тоже меня радует. А еще Маргет…
— Маргет… Не убивал… — Колонд усмехнулся. — Ты невнимательно просматривал последнюю «Газетт», Кей.
— Что я там пропустил?
Он процитировал без усмешки:
— «В два часа десять минут, разыскивая Кея Санчеса, с берегового обрыва сорвется Маргет Санчес…»
Он спросил:
— Кто, по-твоему, убил Маргет?
Меня затопило ледяное равнодушие.
Он спросил:
— Ты рассказал Альписаро Посседе, что такое Бастилия… Кто, по-твоему, убил его?
— Святая Мария!
— И разве этим список исчерпан, Кей?.. В день переворота тебя активно искали. Кто-то из моих ребят сильно тебя не любил… Нет, нет! — махнул он рукой. — Этот человек не будет тебя преследовать, его застрелили в тот же день… Но были арестованы два твоих приятеля по университету. Они почему-то отказались говорить о тебе, и оба повешены в башнях Келлета… Еще один человек, ты его не знаешь, случайно наткнулся на закопанную тобой на берегу бутыль обандо. Он был застрелен патрульным… Некто Авила Салас шел к тебе ночью — предупредить, чтобы ты ушел. Его тоже убили… Ну и так далее…
Я поднял глаза
Кристофер Колонд улыбался. Он смотрел на меня, как на свое собственное изобретение. У него были мокрые усы, но внимательные глаза. Никто не назвал бы его красивым, но он привлекал внимание. Как кривое дерево на закате, когда на него смотрит не лесоруб, а художник».
— Сумасшедшие, — сказал я.
— Гении, — выдохнул Берримен.

13

«…Я убил Кристофера Колонда пустой бутылью из-под обандо. Убил в заброшенном дворике на дальней окраине Альтамиры. Он был президентом почти семь месяцев, и все эти семь месяцев Альтамира считалась краем спокойствия. Я не остался рядом с трупом, а пришел во дворец. Начальник личной охраны старший лейтенант Эль Систо отдал мне честь. Я спросил старшего лейтенанта: нужен ли Альтамире порядок? Он ответил: „Да, Кристофер“. Я собрал служащих в приемной и спросил их: в чем больше всего нуждается народ Альтамиры? Мне ответили: „В стабильности, президент“. Я спросил: верят ли они в меня? От имени всех ответил старший лейтенант Эль Систо: „Да, Кристофер!“
Почти всю ночь я просидел в кабинете Колонда.
Я вызвал головную боль, и время перестало делиться для меня на прошлое и будущее. Я вычленил из него тот момент, который принято называть будущим, и увидел…»
— Что он увидел, Джек?
— Нет, нет, — сказал Берримен. — Это место мы обязаны пропустить.

14

«…пить обандо, стареть среди близких, не обижать, не плакать, не воровать», — если это и есть счастье по Колонду, как его опровергнуть?
Я рылся в библиотеке Колонда, исследовал его бумаги, видел — я делаю то, что всегда делал он. Даже в книгах мое внимание обращено прежде всего к цитатам, подчеркнутым Кристофером.
Пьер Симон Лаплас. «Опыт философии теории вероятностей».
«Ум, которому были бы известны для какого-либо данного момента все силы, одушевляющие природу, и относительное положение всех ее составных частей, если бы вдобавок он оказался достаточно обширным, чтобы подчинить эти данные анализу, обнял бы в одной формуле движение величайших тел Вселенной наравне с движениями легчайших атомов: не оставалось бы ничего, что было бы для него недостоверно, и будущее, так как и прошедшее, предстало бы перед его взором».
Всего одна формула. И — весь мир!..»

15

- Еще один переворот? — удивился я. — Кей Санчес — президент Альтамиры? Как так? Я же помню, президент Альтамиры — Кристофер Колонд!
— Ну да, именно так все считают, — ухмыльнулся Джек Берримен.
— Погоди, погоди… — Я заново пытался осознать услышанное. — Это предупреждение на экране… «Пожалуйста, соблюдайте спокойствие»… Так ведь? Эта бессмысленная, на первый взгляд, картинка, и этот бессмысленный, на первый взгляд, язык «Газетт»… Как там назвал его Санчес? Ну да, интуитивный язык, поведенческое общество… Хрзъб дваркзъм! Почему нет?.. Кто, как не Санчес, мог это продолжить?.. Хотелось бы мне узнать, что он там увидел в будущем, этот Санчес? Что он такое увидел, что старший лейтенант Эль Систо вытянулся перед ним и рявкнул в полную мощь: «Да, Кристофер!»?
— Было бы лучше, Эл, если бы ты и впрямь ничего не понял.
— Ты уже говорил это, Джек… Идеологическая модель… Ладно, это мы уже знаем, это мы уже видели не только в Альтамире… «Газетт», телевизионная картинка, бдения толп под негаснущим окном кабинета, новый язык, бессмысленный, но всем понятный… Тут что-то еще, что-то еще, Джек… Ну да! Обандо!.. Как ты сам сказал: это не просто напиток, это перспективный напиток, да?.. С ним ведут борьбу, его запрещают, он изгнан из обихода, но он есть повсюду, его пьют, его можно приобрести в любой лавчонке…
Я усмехнулся. И понял:
— Что вы там испытали такое в этой Альтамире, Джек? Что-то психотропное? Что-то посильнее? Как вы добились этого превращения: Кей Санчес — Кристофер Колонд?
Джек Берримен ухмыльнулся:
— Если и испытали… Почему ты думаешь, что это обязательно мы?.. Мы, Эл, обязаны внимательно следить за любой необычной акцией, кто бы ее ни проводил… Что же касается этой истории, согласись, выглядит она эффектно. Правда?
Он помолчал и подмигнул мне:
— Признаюсь, Эл, она и оплачивалась неплохо.

Человек из морга

Глава первая

1

Приемник я не выключал. Мне много чего понарассказывали об этом побережье, почти все, конечно, оказалось враньем, но с музыкой все равно веселее. Мне рассказывали, отсюда все люди ушли, ни птиц, ни зверья, даже цикад не слышно. Ну, не знаю, как там с цикадами, но я видел чаек над проливом, видел зеленую листву, а время от времени натыкался на полицейские кордоны. Вполне мордастые, в меру грубоватые парни. Обид на них у меня не было.
Хартвуд… Линдсли… Оруэй…
Крошечные прибрежные городки, когда-то пышные и торжественные, как праздничный торт, сейчас тихие и пустые, но вовсе не вымершие, как о том болтали. Эпидемия сюда не дошла. Сюда нагнали полицейских, это я могу подтвердить. В Бастли? По делам? — полицейские настороженно улыбались. В жизни не видал таких озабоченных копов. Хорошие места, пальмы кругом, настороженно улыбались полицейские, и вокруг пусто, а все равно через Бастли лучше следовать транзитом, карантин на острове Лэн не отменен. А остров Лэн — вот он. Переплюнуть можно через пролив.
— Спасибо, сержант.
Я слушал музыку, рассматривал пустынные, тянущиеся по левую руку пляжи, поднимал глаза к темному от зноя небу и в который раз дивился злым языкам.
Да, пляжи замусорены, их никто с того шторма и не чистил, но они оставались пляжами. Скажем, с Итакой их не сравнить. Я хорошо помнил пляжи Итаки — желтую пену, накатывающуюся на берег, пьяную рыбу, перетертый с грязью песок, тухлые водоросли, зеленую слизь на камнях. Тут ничего такого быть не могло. Пляжи Итаки погибли от промышленных отходов комбината СГ, а остров Лэн наказала сама природа, выбросив на его берег зловонный труп некоей твари, в существование которой почти никто не верил.
Тот шторм двухмесячной давности, конечно, оставил следы.
Куда ни глянь, белые пески забросаны сухими водорослями, выбеленными солнцем неопределенными обломками, закатанными в обрывки сетей стеклянными поплавками. Все равно, черт побери, это были живые пляжи. Они не отсвечивали зеркалами сырой нефти, не пахли выгребной ямой, не отпугивали птиц или крыс.
Воля господня.
Если на все действительно воля господня, чем так прогневили небо жители острова Лэн?
Музыка… Пустое шоссе…
Время от времени сквозь музыку пробивалось странное журчание. Тревожное, звонкое, но и тонкое, будто в эфире пролился электрический ручеек, будто и правда там стакан электронов пролили.
Нелепая мысль. Но так всегда. Чем нелепее мысль, тем труднее от нее отделаться.
Полдень. Солнце, слепящее глаза, сонные полуденные городки, злобный зной, хотя по всем календарям давно уже подступило время осенних шквалов и ливней.
Остров Лэн.
Я прислушался к диктору, прервавшему музыкальную программу.

Предыдущая страница 10 Следующая страница


11 Геннадий Прашкевич

Эпидемия на острове Лэн, кажется, пошла на убыль… За последние три дня адентит убил всего семь человек…
Всего семь! — неприятно удивился я. Это немного?
И тормознул.
Очередной кордон. Очередные потные копы. Очередной ряд привычных вопросов. В Бастли? По делам? Что в багажнике?
Полицейские, конечно, давно знали ответы по сообщениям предыдущих кордонов, но, в общем, я понимал их настырность. Пустое шоссе, зной… Представляю, как цеплялись они к тем, кто следовал из Бастли.
Адентит.
Весьма невинное название. Никогда не подумаешь, что болезнь с таким невинным названием убила за два месяца почти девять тысяч человек.
Люди достаточно быстро привыкают к собственному паскудству. Далее гнилые пляжи, даже пузырящийся мертвый накат быстро становятся привычным зрелищем, но, черт побери, в Итаке мы имели дело с промышленными отходами, такое случается, а на острове Лэн все началось с дохлой твари, и ее выбросило на берег штормом.
Девять тысяч трупов.
То, что эти люди были убиты неизвестной прежде болезнью, пугало и раздражало. Мало нам самих себя? Мало нам собственных производных?
К черту!
Оказывается, пустое шоссе может здорово действовать на нервы. Ну, понятно, туристов не манит в эти края, но грузовое-то движение не должно полностью прерываться. Где-нибудь проложен объезд?
Я пожал плечами.
Говорят, с острова Лэн пытались бежать, — кто-то слышал ночную стрельбу в проливе.
Тоже, наверное, болтовня.
Правда, объясняя задание, шеф сказал: остров Лэн — крайне опасное место. Там, Эл, все будет против тебя — власти, микробы, зной, дураки и, конечно, адентит. Тебя там встретит Джек Берримен, но, сам понимаешь, Джек в данном случае не гарантия успеха. Кстати, называть ты его будешь Джеком, по легенде он Джек Паннер. А твоя фамилия — Хуттон, хотя с именем и тебе повезло: напарника Джека зовут Эл. Ты заменишь его на острове. Видеть тебе его не нужно, внешне он напоминает тебя, этого вполне достаточно. Оставишь свою машину в Бастли, прямо под желтой стеной казармы, а сам незаметно выберешься на берег и воспользуешься аквалангом Хуттона. Джек ждет тебя.
Шеф медлительно улыбнулся, но в его прищуренных глазах отсвечивал синеватый лед. Похоже, ты первый человек, Эл, который рвется на остров, а не бежит с него.
Я ответил улыбкой.
В общем-то, будничное задание.
Если бы не адентит.
Неизвестная прежде болезнь получила название по единственному ее внешнему признаку — убивающему жару, вдруг охватывающему жертву. Ты не корчишься от боли, тебя не разъедают язвы и фурункулы, тебе не ломает костей, ты не обмираешь в ознобе, просто тебя вдруг бросает в жар. Это далее приятный жар, ты весь впадаешь в пламя, ты сам ищешь его, ты пылаешь, как бензиновый факел, ты несешь счастливую чушь, а потом… Потом тебя начинает клонить в сон… Ты можешь уснуть в холодной ванне, в море, на пляже, в баре, в объятиях любовницы — где угодно. Ты пылаешь, сон кажется тебе единственным прибежищем, ведь он приносит прохладу. Но не просыпался еще ни один человек, адентит — идеальное средство от бессонницы.
Никто и никогда не сталкивался прежде с этой болезнью, а занесла ее на остров не менее странная тварь — глоубстер.
Первыми забили тревогу сотрудники лаборатории Гардера (отделение биостанции, финансируемой военно-морским флотом). Останки неведомой твари попали в их руки, и первыми жертвами адентита пали два научных сотрудника лаборатории, зато меры были приняты — эпидемия не перекинулась на материк. Остров закрыли. Ни пляжей, ни купаний, ни баров, ни теннисных кортов; в проливе курсировали вооруженные катера, продовольствие и медикаменты выбрасывались с вертолетов. Не знаю, почему шеф решил, что адентит может принести доходы Консультации, но Джек Берримен вытребовал меня на остров. Я ехал в порт Бастли, чтобы использовать акваланг его бывшего напарника.
Зной… Зной…
С вершины высокого мыса я увидел скучные от пыли домики и деревья Бастли. У пустого причала серебрился широкий конус поставленного на прикол парома. Нигде ни яхты, ни буксира, ни лодки, — все, что могло плавать, отобрано властями. И далеко, очень далеко — искаженная знойным маревом — белая полоска известняковых скал.
Остров Лэн.

2

Не знаю, чего я ждал, конечно — не хоров из древнегреческой трагедии, но все равно увиденное в Бастли меня разочаровало.
Колючие пальмы, пустующие корпуса, пыльные улицы, но под желтой стеной временной казармы действительно располагалась автостоянка. Там я и бросил свою машину. На переднем сиденье остались документы для Хуттона. Он не был моим двойником, он, собственно, не был сейчас даже полноценным работником. За несколько дней до эпидемии, отрезавшей остров Лэн от остального мира, Эл Хуттон умудрился схватить жестокую пневмонию. Его соседи по пансионату умирали от адентита, а Хуттон хрипел, кашлял и задыхался от удушья; зато он сумел пережить многих, даже собственную, нанятую им медсестру. Ему не привелось поработать в похоронных отрядах, все два месяца он отлежал в постели, зато теперь, пусть тайно, но возвращался на материк.
Я неторопливо поднялся в кафе, сиротливо нависшее над маленькой площади. Хмурый бармен настороженно глянул на меня из-за стойки.
Тоскливое зрелище.
Я пожалел бармена:
— Раньше Бастли выглядел веселей.
Бармен не принял моего тона. Он еще больше нахмурился:
— Тебя проверяли?
Наверное, он имел в виду полицейские кордоны. Я хмыкнул:
— Раз пять.
Только после этого он позволил себе ответить:
— Раньше? Веселей? С чего ты взял?
— Ну, вы знаете, что я хотел сказать, — начал я, но бармен огрызнулся:
— Не знаю! И не хочу знать!
Я пожал плечами.
Чашка кофе, бисквит, минеральная вода — я не хотел набивать желудок перед погружением. Хмурый бармен действовал мне на нервы, я перебрался под пустой тент на террасе, прихватив со стойки листовку. Такие листовки разбрасывали с вертолетов по всему побережью.
«Памятка».
Индивидуальная гигиена. Влажная уборка помещений. Душ со специальными добавками. Химия, наверное, какая-то. Никаких рукопожатий, никаких тесных контактов… Да, на острове Лэн не разгуляешься… Это не Итака… В Итаке было гнусно, но там я дрался и пил, а тесные контакты меня не пугали.
В той же «Памятке» приводилось краткое описание твари, превратившей цветущий остров в пустыню.
Зловонные обрывки разлагающегося вещества… Округлые отростки неправильной формы, может быть, щупальца… Выщелоченный волокнистый материал…
Не очень внятно, но впечатляет.
Впрочем, неизвестный художник подумал о людях, обделенных воображением: ничтоже сумнящеся, он изобразил жирный черный шар, снабженный извивающимися щупальцами. Из описания ничего такого не следовало, но художника, несомненно, консультировали сотрудники лаборатории Гардера.
Глоубстер.
Черное солнце с извивающимися протуберанцами…
Морскую тварь выкинуло на берег штормом. Зловонные останки твари убили почти девять тысяч человек. Эта тварь заполнила воздух миазмами. Она превратила райский уголок в тюрьму для смертников.
Ладно.
Скоро я сам увижу все это.
Я наизусть знал тропу, незаметно идущую из порта под обрывистый, испещренный многочисленными известняковыми пещерами берег. Акваланг, пластиковый мешок, тяжелый пояс с ножом и грузом — все это должно ожидать меня в достаточно надежном уединенном месте.
Я задыхался от зноя, но меня вдруг обдало холодом. Напарник Джека мог надышаться на острове всякой дряни, а ведь мне держать во рту загубник, которым он пользовался…
К черту!
Я покачал головой, отгоняя вялые, выполощенные зноем мысли.
Скучная площадь… Желтая стена казармы… В просвете между колючими пальмами ртутная полоска пролива…
В отличие от жителей побережья, от многочисленных полицейских, от хмурого бармена, я почувствовал себя чуть ли не ясновидцем. Меня не могла обмануть тишина, меня не могли сбить с толку зной и пустынность города. Я отчетливо видел мерцающую подводную мглу, тени на дне, смутную фигуру аквалангиста. Я знал, откуда и куда он стремится, я знал, что его гонит, я знал, где он окажется к утру.
Если, конечно, где-то окажется.
Не следует торопиться, гадая. Мир вовсе не так ясен, как нам представляется. И он часто полон неожиданностей, весьма жестоких.
Кто-то вскрывает древнее захоронение, но, обогащая науку, впускает в мир «болезнь фараонов». Кто-то натыкается в джунглях на древний город, но привозит с собой неизвестный науке вид лихорадки. Кто-то возвращается с болот Ликуала-Озэрби, торжествующе заявляя, что вот открыт новый вид амфибий, а через неделю, через месяц сам он и все люди, с которыми он общался, начинают погибать от страшных язв.
Глоубстер вполне мог продолжить указанный ряд.
Почти девять тысяч трупов…
Джек был скуп на сообщения, но я знал, на острове Лэн стали бросаться в глаза китайцы. Не потому, что они за два месяца расплодились, вовсе нет, просто по какой-то причине адентит действовал на китайцев выборочно. Никто пока не смог объяснить — почему? — такие вещи вообще трудно объяснить, но Джеку эта деталь почему-то казалась важной.
Ладно.
Для местных жителей, кстати, глоубстер не был такой уж неожиданностью. О нем знали давно. Любой уважающий себя островок рано или поздно обзаводится подобной легендой. Загадочная тварь и прежде появлялась перед рыбаками и потрясенными гостями острова. Как всякий миф, глоубстер постоянно обрастал тысячами подробностей, теряя одни, тут же приобретая другие. Как всякий миф, он, конечно, и не давался в руки. Правда, местный шериф угрожал как-то пристрелить мрачную тварь, но, боюсь, шериф лукавил. Лучшей рекламы, чем глоубстер, острову было не найти. Сама угроза шерифа являлась рекламой. Другое дело, что никто тогда не догадывался, никому тогда в голову не приходило, что миф может оказаться столь страшным. Ведь уже на второй день после шторма на острове погибло девять человек, а на седьмой день умершие насчитывались десятками.

3

Не мое дело судить о нравственности тех или иных поступков.
Если напарник Джека тайком пересек пролив, если он миновал все защитные и охранные службы, если он переодевался сейчас в тесной прибрежной пещере, значит, Джек и шеф считали это необходимым. По крайней мере, для Консультации.
Я не фаталист.
Если мне говорят, что через год я попаду под колеса тяжелого грузовика, я не стану суетиться, я не стану вообще избегать автомобилей. Год достаточно большой срок, за год всякое может случиться, а вот адентит… Адентит убивает уже сейчас.
Не занесет ли Хуттон болезнь на материк?
Скулы свело. Я широко зевнул.
И выругался.
Адентит клонит в сон, но он еще обдает жаром и вгоняет в эйфорию. Я ничего такого не чувствовал и пока что не соприкасался ни с чем, что было бы вынесено с острова. Эта зевота не имеет ничего общего с адентитом. К черту!
Я допил кофе.
Глоубстер редкостная тварь. Даже дохлый, он породил массу самых невероятных гипотез. Одни считали, что он занесен в наши широты долгоживущим арктическим айсбергом; другие утверждали, что глоубстер — доисторическая тварь, ее корни теряются чуть ли не в меловом периоде; третьи относили его к глубоководным созданиям, выносящим иногда на поверхность океанов некие илы, насыщенные болезнетворными бактериями.
И так далее.
Океан щедр на неожиданности.
Совсем недавно, с подачи канадской «Уикли уорлд ньюс», газеты всего мира кричали о древней урне, найденной каким-то подводным археологом у берегов Багамских островов. Хрупкий папирус, извлеченный из урны, был покрыт неизвестными письменами, но их удалось расшифровать.
Неизвестный мудрец за тысячелетия до нашей истории знал и предвидел все ее тонкости. Он, несомненно, обошел Нострадамуса, да и фантазия у него оказалась богаче. За тысячи, за многие тысячи лет он предвидел явление Христа, гений Леонардо, крестовые походы, взрыв вулкана Кракатау и лиссабонское землетрясение; он с величайшей точностью указал дату открытия Америки и дату высадки первого человека на Луне; среди пока еще неслучившихся событий многие обозреватели с тревогой отмечали грядущую гибель некоей «смешанной» расы от болезни, выброшенной в мир из океана.
Правда, с той же холодной уверенностью в папирусе утверждалось: к 2021 году человечество разгадает тайну времени. Но ни я, ни Джек, ни шеф, никто из нас пока не встречал пришельцев из будущего. А это странно. Жизнь показывает, что когда где-то кто-то изобретает нечто выдающееся, мгновенно появляются люди, желающие нажиться на изобретении.
Пришельцев из будущего мы пока не встречали, значит, нечего пока угонять оттуда…
Но вот болезнь, выброшенная в мир из океана…
Мне не по душе подобные пророчества. Я не люблю мифов, из романтической дымки которых вдруг всплывает жуткая и вполне реальная тварь.
Я поднял голову и замер.
Под желтой стеной казармы около моей машины появился человек.
Я видел его всего несколько секунд и только со спины, — самый обыкновенный человек в мятых шортах и свободной рубашке. Он нырнул в машину, и сразу мощно заработал мотор.
Напарник Джека. Он пересек пролив.
Я понимал его торопливость. Он бежал от смерти. Он не хотел ни на час задерживаться в скучном Бастли. Подальше, подальше от зачумленных берегов! Забыть об острове, так страшно отмеченном судьбой!
Это мне предстояло плыть к острову.

Глава вторая

1

Над проливом висела знойная дымка. Она почти не скрывала вечерних огней далекого острова. Их было немного, но они печально просвечивали сквозь дымку.
Известняковые обрывы, песок, панцири крабов, хрупкие, как яичная скорлупа… Прячась в тени обрыва, я быстро разыскал полузатопленную пещерку.
Да, пески Бастли нельзя было сравнивать с гнилыми песками Итаки, я в этом уже убедился. Там даже пальмы засохли, а здесь пляжи, хотя и замусоренные штормом, остались пляжами. Правда, людей не было и здесь.
Стараясь ничего не упустить, я затянул пояс с грузом, проверил компас, фонарь, нож с пробковой рукоятью, сунул рубашку и шорты в пластиковый мешок, затянул на плечах ремни акваланга.
Чайки.
Обычно чайки мечутся из стороны в сторону, повторяя зигзаги волн, эти летели высоко и прямо — на ночевку. Зачумленный остров их не пугал. Они знали, это проблема человека.
Из-за мыса, прикрывающего порт Бастли, выскочил остроносый катер. Он походил на гончую, взявшую след. Не думаю, что там обратили внимание на всплеск, с каким я ушел в воду. Патрульные катера бегали от мыса к мысу уже два месяца, полученный когда-то приказ стал для них привычкой.
Под водой уже царили сумерки. Смутно угадывалось дно. Сжимая загубник, я подумал: только что им пользовался напарник Джека…
К черту!
Есть вещи, о которых лучше не думать.
Пересечь пролив, выбраться незаметно в город, разыскать пансионат «Дейнти» — вот мое дело.
Безмолвие…
Все казалось мне нереальным, настораживающим. Какая-то тварь выглянула из донной расщелины — ее глаза блеснули, как серебряные монеты.
Глоубстер, нервно подумал я.
В конце концов, странная тварь обитала где-то в этих местах, у нее могло остаться потомство. Шериф, угрожая пристрелить глоубстера, имел в виду и реальные его проделки. Скажем, морская тварь не только пугала туристов, она не раз выгоняла косяки рыб на фильтры насосных станций, а сотрудники лаборатории Гардера жаловались на пропажу дорогих, выставляемых ими на дне пролива, приборов.
Ладно.
Это тоже не моя проблема.

2

Дно снова исчезло, но вода оставалась прозрачной. Она странно и тревожно мерцала, когда по ее поверхности пробегал луч прожектора.
Прожектора наверху работали столь мощно, что я невольно вспомнил о тральщиках, работающих в северном горле пролива. Не знаю, что они там делали, военным морякам всегда есть чем заняться, но их прожектора действительно могли иллюминировать весь пролив.
Я взял чуть восточнее и пошел на погружение.
Снова дно.
Бурые камни, морские звезды, бурый ил, дымящийся при прикосновении, — все здесь было бурое, колеблющееся, неопределенное. А вот водоросли, напротив, отдавали чернью. По иным будто огонь прошел, кое-где обрывки черных стеблей устилали все неровности дна.
Прямо перед собой я увидел светлый пластиковый шар, легко качнувшийся от моих движений. Груз на тросике явно служил для уравновешивания силы отталкивания, но именно грузик застрял в камнях, сделав неведомый мне прибор пленником пролива. Возможно, прибор был потерян лабораторией Гардера, меня он не заинтересовал. Я просто взглянул на компас и взял еще восточнее. Я не боялся сбиться с пути, но мне хотелось как можно точнее выйти к скалистому мысу, отделяющему лабораторию Гардера от городка Лэн.
Я нырнул еще глубже.
Заложило уши.
Метров двадцать, не меньше. Но эта глубина была вовсе не предельной. Я смутно различил гигантский каменный козырек, нависший уже над настоящей бездной. Луч фонаря падал во мглу, не встречая никаких препятствий. Неэкономично работать на таких глубинах, слишком быстро расходуется воздух, я совсем уже собрался всплывать наверх, когда рядом обрисовался наклонный силуэт.
Мачта!
Металлическая, обросшая ракушками, она росла прямо снизу, печальная, как все, украденное у людей морем. Само судно лежало на козырьке — ржавая посудина, растасканная наполовину штормами и течениями.
Еще один шторм, подумал я, и это корыто будет снесено вниз, к ужасу донных обитателей. И туда же, в пучину, смоет черную лужу, подтопившую ржавую кору развалины. Мазут?.. Вряд ли… Сырая нефть?.. Да ну. Нефть бы всплыла…
Я повел лучом фонаря.
На том же каменном козырьке, метрах в пятнадцати от ржавого остова, лежал на борту широкий бронетанкер, один из тех, что используются при спецперевозках. Выглядел он как новенький — ни пробоин, ни вмятин, ни царапин. Даже стекла высокой рубки уцелели. Казалось, кто-то сейчас протрет стекло изнутри ветошью. И четко, удивительно четко выделялся на борту номер.
V-30.
Серия «Волонтер».
Я усмехнулся. А где остальные двадцать девять? И как сюда попал этот волонтер?
Ладно.
Я не хотел терять время.
Толчок.
Еще толчок.
Я медленно приближался к острову.

3

С высокого мыса бил луч прожектора, раскаленный добела, но пляж терялся во мгле. Кажется, на острове Лэн экономили электроэнергию.
Спрятав акваланг в полузатопленной приливом пещере, я натянул майку и шорты — типичный турист, обалдевший от скуки и тайных страхов. Именно так я и должен был выглядеть, Джек хорошо меня проинструктировал.
Держась в тени скал, я выбрался краем пляжа на темную ночную набережную. Сразу за ней начинался парк.
Нырнув в кусты, я зарылся во влажную листву.
Орали цикады. Майка мгновенно взмокла от пота. Я знал, где-то передо мной должна торчать из-за деревьев стена пансионата «Дейнти», но ничего не видел. Хороший, надежный пансионат, мне хотелось поскорее оказаться в его стенах. Мадам Дегри держала сейчас лишь двух гостей — Джека Паннера (Джека Берримена) и Эла Хуттона (то есть меня). Эл Хуттон болтлив, это я тоже знал. Эл Хуттон многих знал в городе, но благодаря телефону. Кое с кем он был даже на ты, но тоже благодаря телефону. Условности зыбки. Если жизнь поставлена с ног на голову, если ты заперт в крошечном городе, если любая встреча попросту опасна, условности быстро теряют силу. Можешь набрать любой номер, с тобой поговорят. Ведь ты не дышишь на своего собеседника, даже не притрагиваешься к нему. Телефон удобен, он надежен. Если Хуттон и встречался с кем-то, то, наверное, только с помощником Джека, неким Кирком Отисом. По отчетам Джека я знал о нем — Отис, кажется, спивается. Если уже не спился. Уж я постараюсь, чтобы он узнал меня. Хуттона, конечно. Не Миллера.
Ладно.
Нам с Джеком не надо известности. Мы, может быть, самые незаметные граждане этой страны. Нас никто не должен знать, шеф строго следит за этим. Наша безликость — главная ценность Консультации.
Я лежал на теплой влажной листве, дивясь, как ее много. Я внимательно присматривался и прислушивался к темной узкой улочке, которую мне предстояло пересечь.
Цикады, душная мгла…
Когда-то остров Лэн кипел в рекламных огнях — самое выгодное вложение капитала на острове; сейчас тьму взрывали лишь береговые прожекторы.
Всего лишь перебежать улицу.
Я никак не мог на это решиться.
Ну вот не мог, и все. Что-то меня останавливало.
Влажная теплая листва, звон цикад. Ни шагов, ни дальнего голоса, ни проблеска света в окнах. Я наконец разглядел стену, углом выходящую из-за пальм, но не было никакого желания пересечь узкую улицу. Каких-то десять шагов…
Пора, сказал я себе.
Но опять не встал, лежал, зарывшись в листву.
Хотелось курить. Хотелось есть. Хотелось принять Душ. Я был полон желаний. Джек рядом. Он мог накормить меня и угостить сигаретой. Он мог приказать вернуться на материк, а мог приказать поджечь темный город. Я выполнил бы любой приказ. А вот пересечь узкую улицу я не смог бы даже по приказу Джека.
И не зря.
Интуиция меня не обманула.
Метрах в пятнадцати от меня, под чугунной невидимой решеткой парка, щелкнула зажигалка. Потянуло сладковатым дымком. Я услышал шепот:
«Ну? Что дальше?»
Шепот звучал хрипло, раздраженно:
«С меня хватит. Мы неделю следим за этим пансионатом. Там не бывает посторонних».
«А этот придурок?»
«Он ходит сюда давно. Он здесь напивается. Ничего себе — улов’»
«Ладно, ладно. Там еще Хуттон есть. Ни разу не видел его рожу. Он, наверное, как животное. Два месяца отлежать в постели. Не пневмония у него, он попросту трус. И болтун. Ты слышал, о чем он разглагольствует по телефону?»
Я замер.
Неизвестные говорили обо мне и о Джеке; они следили за пансионатом.
Но почему? На кого они работают?
«Все? — сказал хриплый. — Снимаемся. Лишних здесь не бывает, это точно».
«Как скажешь», — облегченно откликнулся другой.
Я услышал осторожные шаги.
Было темно, но, приподнявшись, я различил два силуэта, удаляющиеся в сторону набережной. Когда они исчезли, я, наконец, пересек улицу.
Калитка.
Я толкнул ее, она подалась. Меня ждали.
Глухо. Цикады. Тьма предрассветная. Не зная планировки, легко заблудиться. Но мне это не грозило. Я быстро разыскал черный ход, и дверь там тоже была не заперта.
Тьма египетская.
У меня не было даже зажигалки.
Осторожно, на ощупь, я начал подниматься по лестнице.
Я хорошо помнил: шестнадцать ступенек… Затем коридор… Третья дверь направо — комната Джека, следующая — моя…
На седьмой ступеньке я наткнулся ногой на что-то мягкое, перегородившее мне дорогу.
Чтобы понять, что перед тобой труп, света не надо.
Наклонившись, я нащупал холодную руку, распущенные длинные волосы, сбившийся халат.
Женщина.
Я ни на секунду не усомнился — на лестнице лежала мадам Дегри. В общем, мне было плевать на это, но меня обожгло мерзким холодком. Я коснулся ее руки, ее волос, ее халата]
Я даже попятился, но пересилил себя. Переступил через труп, поднялся в коридор, нашел третью дверь и толкнул ее.
В комнате горел ночник.
Тускло блеснуло зеркало, врезанное в стену, кажется, на месте бывшей двери. Два высоких окна были затянуты шторами, на полу лежал зеленоватый ковер. Шкаф, два кресла, столик с неубранными бутылками. А в глубине комнаты что-то вроде алькова.
Духота сковывала движения, кондиционер не работал. Зачем Джеку занавес над кроватью? Ему мешают москиты?
Я шепотом позвал:
— Джек.
Никто не откликнулся.
— Джек!
Тишина.
Я медленно подошел к алькову. Потом собрал в кулак тонкую ткань и резко рванул занавес вниз.
Занавес упал, и я увидел Джека Берримена.
Рубашку Джек успел снять, но на брюки сил не хватило. Внезапный сон сморил его, он упал лицом вниз. Мощные мышцы расслабились, Джек странно съежился. Я далее пульс не стал искать. Достаточно того, что я уже прикасался к старухе.
Значит, вот так выглядит человек, убитый адентитом?
Я подошел к столику.
Моя миссия сразу потеряла смысл. Я прибыл на остров помогать Джеку Берримену, но помогать было некому.
Минуты две я тупо смотрел на картину, выбранную, вероятно, по вкусу мадам Дегри. Чудовищный смерч расшвыривал по морю крошечные кораблики. Непонятно, куда они шли таким большим караваном? Не отрывая глаз от дурацкой картины, я хлебнул из ближайшей бутылки, потом плеснул виски в ладонь и растер лицо.
Глупо так умирать, подумал я. И сказал вслух:
— Глупость, она тоже от Бога.
И услышал:
— Неверно, Эл. Глупость — она от рождения. Бог не занимается такими мелочами.
Я стремительно обернулся.
Джек Берримен сидел на кровати, опустив на пол босые ноги. Он здорово похудел, глаза лихорадочно блестели, и вид у него был недовольный.
— Тут нелегко достать виски, Эл, — пробормотал он. — Зачем ты умываешься моим виски?
До меня явственно докатилась волна перегара.
— А зачем ты оборвал занавес, Эл?
Я наклонил голову и злобно уставился на Джека:
— Ты спрашиваешь?
Только тогда он, наконец, ухмыльнулся:
— Почему нет? Я человек любопытный. Что там, кстати, с погодой?
— Как в могиле, — выругался я. — Душно.
— Думаешь, в могиле душно? — Джек лениво встал. — Ладно, не злись. И не делай вид, что не рад меня видеть. И не суйся с рукопожатиями, я не приму ничьей руки. И не пугайся, черт побери, я не покойник. Просто Отис потерял меру, мне приходится его успокаивать.
Он внимательно поглядел на меня:
— Что-нибудь не так, Эл?
— Там на лестнице труп, Джек. Наверное, это мадам Дегри.
— Да? — равнодушно удивился Джек. — Всегда говорил ей, эти добровольные дежурства в клинике не для ее возраста. У нее было больное сердце. — Он вдруг рассмеялся: — Тебе всегда везло, Эл. Мадам Дегри единственный человек, который мог что-то заподозрить. Но теперь ее нет. А всем остальным абсолютно плевать, кто ты на самом деле.
Он потянулся:
— Я приму душ. А ты плесни в стакан мне и себе. Еще. Не жалей. И выдави туда лимон. Чего-чего, Эл, а лимонов у нас хватает. Кислота, это хорошо, Эл. Ты еще убедишься в этом. Санитаров к мадам Дегри я вызову чуть позже. Отдохни пять минут. Похоже, нам надо поговорить. Правда?

Глава третья

1

Рассвело. Джек отдернул шторы.
Теперь я понял, что зеленоватый оттенок воздуху придавали деревья, плотно закрывающие дом от улицы и мерцающая сквозь них полоска пролива.
— Это лучшее, что ты нашел в шкафу? — Джек критически меня осмотрел. — Смени рубашку. На острове Лэн не следят за модой, но Эл Хуттон слывет аккуратистом. Никто этого не может доказать, но все знают, Эл Хуттон — аккуратист.
— Мы что, в театр собираемся?
— К сожалению, в бар. Всего лишь в бар, Эл.
— В бар? — удивился я. — С утра? Здесь работают бары?
— Преимущественно китайские. В них охотнее ходят. С некоторых пор власти кое на что стали смотреть сквозь пальцы. Люди одичали, Эл. Человек — общественное животное, его нельзя держать взаперти. Потихоньку несколько баров открылись. Эти заведения, сам знаешь, могут функционировать и в дни мирового потопа. Правда, пьют у нас порто, отчаянное дерьмо, конечно, но мы с тобой отыщем что-нибудь получше. Некоторые бармены пробавляются фирменными напитками.
Он рассеянно огляделся.
— Санитаров я вызвал. Скоро они заберут бедную мадам Дегри. И, конечно, загадят весь коридор, этой химии у них хватает. Часов до пяти придется болтаться по городу. — Он хмыкнул. — Если нам захочется это делать. Но в пять часов мы должны быть в пансионате. Придет Отис. Он должен принести довольно любопытную бумажку. От нее, Эл, многое зависит. Постарайся встретить его помягче, он не очень любит твою болтовню.
— А если он меня не узнает?
— Он вечно пьян. Он тебя узнает. Главное, побольше болтай. Держись как настоящий Хуттон. Тут все — братья по беде, все связаны телефонными знакомствами, никто тебя никогда толком не видел.
— Даже Отис?
— Даже Отис. Состояние, в котором он находится, позволяет надеяться, что он запомнил тебя только в общих чертах. И не вздумай кому-нибудь сунуть руку, здесь это не принято. Это почти непристойный жест,
— Послушай, Джек… — Я заколебался.
— Ну? — поторопил он меня.
— Тобой тут кто-нибудь интересуется?

Предыдущая страница 11 Следующая страница


Шпион против алхимиков 12

Он хмыкнул:
— Что ты имеешь в виду?
— Видишь ли… Случайность, конечно… Ночью под твоими окнами паслись два придурка.
— О чем они говорили?
— О тебе. Обо мне. О гостях, которые, возможно, тут появятся. Но насколько я понял, гости не появились.
— Вот видишь, — ухмыльнулся Джек. — Они убедились, я чист. Ни у кого нет ко мне претензий.
— Кто эти ребята?
Джек пожал плечами:
— Может, мальчики Мелани? Право, не знаю.
Он чего-то не договаривал.
— Мелани?
— Да, Мелани Кертрайт. На обложках книг свое имя она пишет немного иначе — Мелани Ф.Кертрайт. Она биолог, она ведет лабораторию Гардера. Эпидемия сделала Мелани известным человеком, ведь это она сформировала санитарные службы и настояла на жестком карантине. Властям ничего не оставалось, как работать по ее указаниям. Наш общий приятель Кирк Отис не пожалеет злых слов для Мелани, не верь ему. Мелани много сделала для острова, больше, чем кто-либо. Другое дело, она не в меру любопытна, ее мечта — знать все. Она хотела бы слышать все слова, произнесенные на кухнях этого города. Грандиозная мечта, но, как ты понимаешь, малоосуществимая… Не знаю, почему я попал в сферу ее интересов… Право, не знаю… Отис? Его болтовня?.. Но, Эл, у меня не было выбора, адентит убил других возможных помощников.
Он странно покосился на картину:
— Время. Вот чего у нас мало, Эл.
И раздраженно прошелся по комнате:
— Видишь зеркало? Раньше на его месте находилась дверь. В последние годы наплыв туристов был так велик, что стало выгоднее сдавать комнаты, чем двухкомнатные номера.
— Ты жил здесь и раньше?
— Я три года подряд снимал этот номер. Мадам Дегри считала меня совсем своим человеком.
— Джек…
— Ну?
— Кстати о мадам… Там, на лестнице… Я прикасался к ней!
— Однако ты прыток, мадам давно не в том возрасте.
— Оставь. Ты знаешь, о чем я.
— О чем?
— Эта болезнь… Я не мог ею заразиться?
Он нехорошо улыбнулся:
— Вскрытие покажет.
— Мне не нравятся твои шутки, Джек.
— Привыкай. Здесь так шутят. И поставь кофейник на плитку. Я хочу еще чашку кофе. Потом пойдем. Не ленись, здесь все приходится делать самому. Что значит, где вода? В кране.
— Она не опасна? Джек подмигнул:
— Не более, чем мадам Дегри.
— Как это понимать?
— Как нечто ободряющее. Мадам Дегри умерла от сердечного приступа, адентит тут ни при чем. Слишком жаркое лето, Эл, и вообще… Чем меньше ты будешь понимать, тем, может быть, лучше. Советую думать о мадам Дегри только как о своей удаче.
Я хмуро кивнул:
— Ладно.
И спросил:
— А Отис? Если он ненадежен, зачем ты связался с ним?
— Он удобен. Это важно. Ты еще поймешь, почему. К тому же, он не дурак. Полистай «Зоологическое обозрение».
— Почему «Зоологическое»?
— Иногда он публикует в нем свои работы. Он криптозоолог.
— Что это такое?
— Специалист по необычным видам. Животных, конечно. Но может быть, и растений. Не знаю.
— Необычные виды?
— Ну да. Разве не слыхал про такие? Снежный человек, скажем, Несси или тот же глоубстер. Вроде бы всем известны, даже оставляют следы, но никто не держал в руках даже шерстинки с них.
— Разве глоубстер не стал реальностью? Его же выбросило на берег.
— Лучше бы он оставался мифом! — выругался Джек. — Отису с ним крупно не повезло.
— А тем, кто попал на кладбище?
— Оставь, Эл. Те, кто попал на кладбище, в игре уже не участвуют. Мелани Кертрайт все последние годы издевалась над Отисом, ее сотрудники, как могли, высмеивали Кирка. Никто, кроме Отиса, не верил в существование глоубстера, а попала эта тварь в руки Мелани. Даже ты на месте Кирка возненавидел бы Мелани Кертрайт.

2

Пока Джек натягивал свежую рубашку, пока мы допивали кофе и спускались на прокаленную солнцем улицу, я услышал много интересного об Отисе.
Стоило шерифу погрозить кулаком в сторону моря, как Отис мгновенно появлялся на телевизионном экране. Эта штука, сынок, говорил он, передразнивая шерифа и имея в виду, конечно, глоубстера, — эта штука, сынок, старше тебя на десятки миллионов лет. Не думаю, что такие цифры дойдут до тебя, сынок, но представь себе, даже твои волосатые предки говорили о глоубстере с уважением. Стоило Мелани или ее сотрудникам в очередной раз посмеяться над суевериями и мифами островитян, как Отис вновь появлялся на телевизионном экране. Военно-морской флот, — говорил он, обращаясь к жителям острова Лэн, — довольно не беден. Благодаря нам, налогоплательщикам, конечно. И если Мелани Кертрайт и ее недоумки не верят фактам, значит, наш военно-морской флот вкладывает наши деньги вовсе не туда, куда следовало бы их вкладывать. Не стоит так щедро оплачивать глупость людей, даже если многие из них имеют ученые степени.
Телевидение любило Отиса. Его выступления отдавали скандалом. Он никогда не церемонился, и, благодаря его стараниям, глоубстер в самом деле стал предметом некоей гордости для островитян. Ведь у других ничего подобного не было.
Начинал Отис как зоолог. И начинал интересно, обратил на себя внимание. Правда, возня с вонючими препаратами быстро ему наскучила. Он жаждал доблестей и славы. Он увлекся аквильским чудищем. Даже когда было доказано, что аквильское чудище — блеф, он не потерял вкуса к тайнам. В течение трех лет он издал три книги. «Тайны больших глубин», «Еще о тайнах больших глубин» и, наконец, томик, напичканный формулами и цифрами. Изучив данные доступных ему святых книг, Отис доказал, что Иисус был распят не в какой-то другой день, а именно двадцать второго марта. Он предложил помечать этот день в календарях особыми цифрами. У одних оппонентов Отиса такое предложение вызвало гнев, у других чувство неловкости. Но Отис плевал и на тех и на других. Он занялся научной журналистикой. Он много путешествовал. В Уганде на него напал живой птеродактиль. Так Отис утверждал, показывая искалеченные пальцы на левой руке, других доказательств у него не было. Академические круги перестали принимать слова Отиса на веру, из журналистики он тоже ушел, закончив моргом — так называют в редакциях газетный архив. Последние семь лет Отис безвыездно провел на острове Лэн. Кажется, он извлек из архивов все существующие указания на прежние появления глоубстера. Кое-кто считал, Отис и глоубстера выдумал.
А потом эта тварь попала в руки Мелани.

3

Я кивнул.
Мы шли по пустой улице, стараясь держаться в тени. Но от каменных стен несло жаром, падали с ветвей скрюченные листья равеналии — дерева путешественников, отовсюду несло прелью и запустением. Я слушал Джека, но думал не об Отисе. Отис, похоже, столь же редкая тварь, как и глоубстер, но меня сейчас интересовал город.
Вялые равеналии, встопорщенные колючие пальмы, огромный эвкалипт, по колени погрузившийся в сброшенную с себя кору, ломкие стебли персимона, пожелтевшая трава, и везде — на клумбах, на крышах, под заборами, под ногами — листья, листья, всех форм, всех расцветок.
Колючие, угловатые, овальные, почти круглые, даже сердцевидные… Я дивился, откуда столько листьев?
Ну да, никто не следит за чистотой дворов и улиц, таких и служб-то сейчас, наверное, нет, и все же: как могло скопиться за два месяца такое количество листьев? Они шуршали под ногами, падали с веток. С ними мешались обрывки лиан, неопределенные растоптанные стебли, вайи папоротников, явно занесенные из парка. Природа, не контролируемая человеком, прямо взбесилась.
Правда, и люди от нее не отставали.
Я никогда не видел столь запущенных улиц.
Женский туфель под ногами, бесконечные, злобно поблескивающие под солнцем обрывки магнитофонной пленки, какие-то бумажки, пакеты, тряпье.
— Тут что, мусор не вывозят?
— Мусор? — удивился Джек. — Были дни, когда трупы вывозить не успевали.
— А это?
Я остановился перед рекламным щитом. Он потемнел от пыли, выцвел от солнца, но кое-какие надписи еще проглядывали сквозь слой пыли.
И не только надписи.
Я различил в нижнем углу щита крошечное черное солнце с лучами-протуберанцами.
Крошечное черное солнце.
— Глоубстер, — без особого интереса подтвердил Джек. — Пока острову ничего не грозило, глоубстер красовался на всех рекламных щитах. Его лепили на джинсы, на рубашки, он украшал фасады отелей, о нем распевали куплеты, это сейчас он ничего, кроме страха, не вызывает.
— А болезнь… Этот адентит… О самой болезни что-то уже известно?
— Ничего определенного.
— На острове много специалистов. В той же лаборатории Гардера. Что они говорят?
— «Сохраняйте спокойствие!» — вот что они говорят, — раздраженно отмахнулся Джек, увлекая меня к запущенному трехэтажному дому. — Они ничего не знают. Даже возбудитель адентита ими пока не выявлен.
Он поднял руку и указал на неприметную дверь. На двери красовалось черное солнце, под его извилистыми лучами угадывались стилизованные буквы.
«Цо-цо».
Я улыбнулся.

4

Бар оказался на удивление прохладным: работали кондиционеры. Мы нырнули в его полумрак, как в прохладное озеро. Столик у входа занимала компания китайцев, они дружно, с каким-то далее неестественным усердием, закивали нам. Остальные столики пустовали, правда, в углу застыл над развернутой газетой одинокий человек в голубой, расстегнутой до самого пояса рубашке.
Зато бармен привел меня в изумление.
Сперва он искал что-то под стойкой, и мы его не видели, но потом он выпрямился.
Он был тучный, тяжелый, рубашка на груди и на плечах промокла от пота. И он был совершенно лысый. Я впервые такое видел: кожа на голове была изрезана складками, как морщинами. И он был не китаец.
— Привет, Нестор.
— Привет, Джек, — бармен положил на стойку тяжелые кулаки. — Ты уже слышал?
— О чем?
— Ну как? Весь город гудит. Я об этих подонках.
— Кого ты называешь подонками?
— Осквернителей могил.
— Вот как? Опять?
— Второй случай за неделю, — голос у Нестора звучал несколько надорвано. — На этот раз пострадала могила Купера. Помнишь старого Купера?. Он работал в банке. Ему ухо отхватили, Джек.
— Оно еще сохранилось? — усмехнулся Джек. — Там было что отхватывать? Он же помер месяц назад.
— Вот-вот, — бармен моргнул и вдруг пальцем поманил нас к себе. Мы перегнулись через стойку, чуть не стукнувшись головами. — Я говорил с шерифом, он врать не станет. Этот Купер, каким его положили, такой он и лежит. Ничего с ним не сделалось, будто он и не умирал. Ни печатки, ни кольца не сняли с него, Джек, просто отхватили ухо, а Купера там же бросили. Это или сумасшедший, Джек, или террорист. Он ведь может опять разнести заразу по всему городу. Мы только начали успокаиваться.
Джек пожал плечами:
— Мало ли что болтают. Не надо всему верить, Нестор.
— Я с шерифом говорил. Это не болтовня.
Бармен выпрямился.
Китайцы с любопытством смотрели на нас издалека, только человечек в голубой рубашке ни на что не обращал внимания. Сидел над газетой, как примерный школьник, лицо его в полумраке казалось скорбным. Может быть, от загара.
Бармен, наконец, обратил внимание на меня:
— Значит, ты Эл? Джек обещал вытащить тебя на прогулку, я знаю. Как ты?
Я улыбнулся.
— А твой приятель? — неодобрительно спросил бармен у Джека. — Твой Кирк, где он?
Джек пожал плечами:
— Не видел его со вчерашнего дня.
— Я тоже, — сказал бармен. — Но вчера я дважды выбрасывал его на улицу.
— Были проблемы?
— Разве это проблема, — вздохнул бармен. — Что выпьете? Налить порто?
— Пусть его китайцы пьют, Нестор. Налей нам фирменного.
Нестор ухмыльнулся и полез под стойку. Потом выставил на цинк пару стаканов, наполовину заполненных прозрачной жидкостью.
— Выжми туда по лимону. Ну, ты знаешь.
Нестор кивнул.
— Пару месяцев назад, Эл, — сказал он мне, — я угостил бы вас устрицами. Я поставил бы перед вами розеточки с икрой морского монаха. Немного водорослей, немного ракушек. Море бодрит. Но ты же знаешь, сейчас я сам ничего этого в рот не возьму. Эта морская тварь все тут испакостила.
— Это не навсегда, Нестор, — улыбнулся Джек. — Налей и себе. Я плачу.
Бармен кивнул и снова полез под стойку.
Выпив, он коротко ткнул рукой в сторону китайцев:
— Никогда не думал, что желтая опасность столь реальна, Джек. Китайцев даже адентит не берет. Боюсь, в стране скоро останутся одни китайцы.
— Не преувеличивай, — хмыкнул Джек, но было видно, шутка бармена его почему-то насторожила. Он даже повернулся к китайцам и они, перехватив его взгляд, дружно закивали.
— Видишь, — сказал бармен. — Они подтверждают мою правоту.
— Да нет, — сказал Джек. — Денег у них мало. Они хотят тебе понравиться.
— Как здоровье, Эл? — сразу потеплел бармен. — Можно сказать, тебе повезло, так ведь?
Что-то уж очень часто сегодня говорится о моем везении, суеверно подумал я, и быстро кивнул:
— Нормально. Почти нормально, Нестор. Это раньше в груди хрипело, как в мехах. Я отплевываться не успевал. А сейчас нормально. Я, конечно, многого тут не видел, Нестор, но лежать в постели тоже хреново. Я однажды в Чикаго жил. Там была такая дыра, что я уснуть не мог. Грузовики и прочая дрянь. Все тряслось, стены ходуном ходили, а уши я затыкал ватой. А тут ночами не сплю, ковыряю в ушах, все хочу вытащить ту вату. Глухо, как в отстойнике, Нестор, не нравится мне это. Джек редко заглядывает, а Кирк всегда пьян. Вот я и решил прогуляться. Джек мне друг, с ним можно. Что ты обо всем этом думаешь, Нестор?
Бармен растерялся:
— Ты погоди, ты не торопись, Эл. Этак ты сразу все выложишь. Нельзя же все выкладывать вот так, сразу, одним махом.
— Да ну, — сказал я. — Что мне, слов жалко?
Джек довольно хохотнул. По его виду я понял, что веду себя правильно. Но излишне рисковать Джек все же не захотел:
— Пошли за столик, Эл. А ты, Нестор, сделай нам что-нибудь. Мы еще ничего не ели.
Нестор кивнул.
Мы устроились за пустым столиком. Теперь и я сделал глоток. Зелье Нестора отдавало жутью.
— Ну и штука!
— Нестор сам ее готовит. Такой стакан очищает лучше клизмы. Хлебни. Хуже не будет.
Я негромко спросил:
— Джек, а эти осквернители могил… Они что, впрямь сумасшедшие? Откуда здесь террористы? Почему они не взяли ни печатку, ни кольцо, но отрезали ухо? Их же адентит убьет.
Ответить Джек не успел.
Дверь распахнулась, китайцы у входа дружно закивали.
— Джек! — Голос от порога прозвучал чуть ли не торжествующе. — Я заглянул к тебе, а там санитары. Я думал, они тебя увезли.
Джек презрительно хмыкнул, а одинокого человечка в голубой рубашке странно передернуло.
— Тогда я пошел сюда. Не поверишь, я так мать не жалел, как тебя.
Надув щеки, Кирк Отис, криптобиолог, с шумом рухнул на стул рядом с Джеком.
Никем другим этот человек не мог быть. Только Кирком Отисом, человеком из морга. И он мне сразу пришелся не по душе.
Круглая, коротко постриженная голова, колючая, как кокосовый орех. Ростом Отис уступал даже китайцам, но самоуверенности в нем хватило бы на всех, включая Нестора и китайцев. Плохо выбритые щеки, мутные глаза. Эти глаза мне больше всего не понравились. Наглость в них плавала, он никого в грош не ставил.
— Слышал прогноз, Джек?
Джек кивнул и сделал знак Нестору. Тот без всякой охоты полез под стойку — наполнить стакан для Отиса. А Отис выпятил фиолетовые губы и с подозрением уставился на меня:
— Никак не привыкну, Эл. Вечно с тобой что-то неладно. То нос вытянется, то глаза ввалятся.
— Пить надо меньше, — заметил Джек.
— Это верно, — подтвердил я. — Ты скоро сам себя узнавать перестанешь.
И спросил:
— Кирк, на тебя, правда, нападал птеродактиль?
Кажется, я попал в точку. Даже Нестор ухмыльнулся, даже человечек в голубой рубашке оторвался от газеты. Он взглянул на Отиса, и мне показалось, во взгляде его промелькнула ненависть.
— Ты что это, Эл? У тебя дерьмовое настроение, Эл? — Первый же глоток опьянил Отиса, он давно был пропитан спиртом. Тем не менее, бормоча, подозрительно меня оглядывая, он сунул мне под нос искалеченные пальцы. — Я же показывал тебе руку, Эл.
— Да ну, руку? — протянул я. Зелье Нестора и на меня подействовало. Мне самому стало интересно, что я еще выкину, руководствуясь проснувшейся интуицией. — Факты, вот что важно, Кирк! Голые факты. Поверю чему угодно, если мне представят факт. Я знал женщину, Кирк, родившую за два года троих детей, одного за другим. И это был факт, Кирк! Я сам видел этих детей.
Отис оторопело спросил:
— Ты считаешь это фактом?
Я моргнул умиротворенно:
— Знаешь, Кирк, по-моему, ты дерьмо. У меня был приятель, он всегда ходил с палкой. У него там не только пальцев, у него там, считай, и ноги не было. Но он никогда, совсем никогда, Кирк, не утверждал, что ее отъел птеродактиль.
Отис побагровел. Он смотрел на меня со все большим подозрением:
— Что у тебя с голосом?
Я удивился:
— А что у меня с голосом?
— У тебя голос изменился, Эл.
— Что у меня с голосом, Джек? — спросил я с пьяной заинтересованностью.
— Пьешь много, — охотно объяснил Джек. — А ты, Кирк, действительно, скоро перестанешь себя узнавать.
Ирреальный мир.
Какие-то осквернители могил, труп, у которого отхватили ухо, хотя этот труп уже месяц лежит в земле, бармен с головой, поблескивающей, как глянцевое яйцо, нелепый человечек в расстегнутой голубой рубашке, китайцы, кивающие далее вентилятору, вдруг заработавшему под потолком, искалеченные пальцы Отиса, Джек Берримен, вдруг впавший в необычную для него задумчивость, и этот остров за стенами бара — прирастающий кладбищем, черт возьми! И черное жирное солнце глоубстера, распростершее над миром извилистые тонкие щупальца.
— Вот что, Кирк, — пьяно сообщил я, отгоняя все эти видения. — Факты это факты, со мной не спорь… Факты всегда остаются фактами… — Я запутался в несложной фразе, но китайцы и человечек в голубой рубашке смотрели на меня, и я выпутался: — С фактами глухо… Могу дать совет… Да, Кирк, ты нуждаешься в добром совете…
Меня понесло.
Фирменный напиток Нестора и наглые мутные глаза криптозоолога вдохновляли меня.
Заниматься тварями, которых нельзя посадить в клетку, это все равно, что поденке изучать вечность, заявил я побагровевшему Отису. Не трогай вечности, Кирк. Мы все здесь поденки. А твой глоубстер, он дерьмо. Не знаю почему, но мне так кажется. Просто большая куча Дерьма, ничего больше. Вообще скажу, Кирк, несерьезное это занятие — совать пальцы в пасть птеродактилю. Совсем плохое занятие, несерьезное. И остров Лэн, Кирк, куча дерьма. А вот моя пневмония, она от Бога. Я ее схлопотал, чтобы не болтаться среди дураков. Понял? И вообще, пьяно прищурился я, завтра нос у меня будет другой. И волосы будут виться. Видишь, у меня прямые волосы, а вот завтра они будут виться. Это факт, Кирк. Это тебе не падаль, выброшенная океаном. Подумаешь, глоубстер. Дохлая медуза! Видал я таких. Есть медузы, что потянут сразу на пару тонн, вот какие! И ни костей у них, ничего такого. Зачем заразе кости, подумай сам!
И спросил:
— Бывают волосатые медузы, Кирк?
— Только в бреду, — огрызнулся Отис. — Ты бредишь, Эл.
Человечек в голубой рубашке давно уже к нам не прислушивался. Прислушивались к нам китайцы и Нестор. Я чувствовал себя, как в аквариуме. Они все смотрели на меня, как сквозь толстое стекло.
— Медуза… — повторил я. — Что бы ты ни сочинял в «Памятках», Кирк, все равно медуза… Или головоногое…
— А ты видел раковину? Или когти? Или клюв? — Отис был по-настоящему взбешен.
— Зачем так много? — пьяно возразил я. — Это не птеродактиль. Мы говорим о большой медузе. Послушай, Кирк… — В голову мне пришла новая идея. — А может эта куча дерьма быть просто гигантской амебой?
— У тебя воображение, как у амебы, — взорвался Отис. Он, кажется, начинал узнавать меня. — Джек! Как ты его терпишь? Зачем ты его сюда притащил? Он отлежал в постели остатки ума. Внешне он выглядит умнее Нестора, а несет полную чепуху. «Амеба»… — повторил он с отвращением. Нелепость моего предположения была для него столь явной, что он даже успокоился малость. — О глоубстере, Эл, я знаю больше, чем кто бы то…
— Это ты так думаешь!
Но Отис перебил меня. Он обращался к Джеку:
— До Сократа, Джек, люди были чем-то вроде полукозлов, но Сократ их раскрепостил, теперь они стали полными козлами. Взгляни на него! Эволюция к хорошему не приводит.
Все внимательно оглядели меня. Редкостное развлечение. Все ждали, что я отвечу.
Я вытянул из кармана помятую «Памятку», не зря я ее прихватил в Бастли. Я ничем не рисковал, уверен, на острове таких были тысячи.
— «Памятка», — пробормотал я, но так, чтобы меня было слышно. — Ты только послушай, Джек. «Выступающая из песка часть выброшенного штормом тела…» Какого тела? Амеба, Кирк!.. «Выступающая из песка часть выброшенного штормом тела… Она имела в длину более трех метров и два в ширину, а над песком возвышалась на тридцать пять сантиметров…» Какой стиль! Прост, как дерьмо! «Возвышалась на тридцать пять сантиметров». Я могу нагрести кучу побольше!.. «По периметру, на расстоянии семи сантиметров от выброшенного штормом тела, в песке были проделаны тестовые отверстия. Твердых органических частиц в песке не обнаружено. Под само тело сделан подкоп, снизу пропущены веревки, таким образом тело извлекли из песка».
— Умные ребята! — одобрил я. — Гляди, им мозгов хватило!
— «Извлеченное из песка тело подверглось тщательному осмотру». — Я гнусно хохотнул: — Ты бывал в борделях, Кирк? — Сам не знаю, почему я задал такой вопрос. — «Ткани оказались однородными, упругими, волокнистыми, густо покрытыми жировой или масляной субстанцией. Она издавала резкий прогорклый запах, напоминающий запах жирных кислот». — Последнее почему-то меня возмутило. — Я могу нагрести тебе такую кучу субстанции, запах которой даже тебя отпугнет, Кирк!
Человечек в голубой рубашке восторженно пискнул. Нестор покачал лысой головой. Похоже, Отиса тут недолюбливали.
Сам не знаю, что на меня нашло. Ну да, они все тут нуждаются в поддержке, пьяно подумал я. А мне она не нужна? Я ведь касался тела мадам Дегри. Джек может утверждать что угодно, она и впрямь могла умереть от сердечного приступа, но прикосновение к мадам Дегри до сих пор жгло мне руку.
— «Костных и хрящевых образований не обнаружено. Волокнистое вещество на наружных покровах оказалось не шерстью, как поначалу предположил доктор Острич. Скорее всего, эта „шерстистость“ явилась результатом разложения и выщелачивания волокнистого материала. После взятия всех необходимых проб, тело, выброшенное штормом, было сожжено».
— Вот так? — заявил я вне всякой логики. — Не просто амеба, а волосатая! Ты, кажется, прав, Кирк, это не головоногое и не медуза. Хотя… Слыхал, наверное, существовал такой аммонит… — Я с трудом выговорил: — Пахидискус! Если развернуть его раковину, можно влезть, как по лестнице, на четвертый этаж… Чего там только не увидишь, а, Кирк?
— Заткнись! — прохрипел Отис. Похоже, никто так сильно еще не обижал его. — «Памятку» составлял не я. Ее составляли Острич и Хара. Эти недоумки свое получили. Можешь навестить их на кладбище.
Он зря это сказал.
Одинокий человечек в голубой рубашке вдруг встал и важно приблизился к нашему столику. Он был полон важности, его распирало от важности. В маленьких руках он держал развернутую газету.
— Джек, — спросил он важно, обращаясь к Берримену. — Я могу доверять твоему приятелю?
— Какому? — обеспокоенно спросил Джек.
— Этому, — человечек важно кивнул в мою сторону.
— Этому? Как себе.
— Вот и отлично.
Человечек важно перевел взгляд на задыхающегося от гнева Отиса:
— В каком году, по гороскопу, ты появился на свет, Кирк?
— В год крысы, — затравленно прохрипел Отис.
— Оно и видно! — важно хохотнул человечек в голубой, расстегнутой до пояса рубашке и со страшной силой опустил развернутую газету на голову криптобиолога.
Газета лопнула.
Перед нами предстала круглая, как кокосовый орех, и такая же неопрятная, хотя и коротко постриженная, голова Отиса.
Он задыхался от ярости. Он пытался вскочить. Но тяжелые руки Нестора уже лежали на его плечах.
— Ты всем надоел, Кирк, — надорванным голосом заявил лысый бармен! — Сейчас я выброшу тебя на улицу.
Он перевел свои мутноватые глаза на Джека, на человечка в голубой рубашке, на меня, на кивающих издали китайцев. В этих мутноватых глазах сквозила грусть. По икре морского монаха, по морской прохладе, по красивой, куда-то канувшей жизни, которой теперь уже никогда не будет. Он даже вздохнул. А потом спросил:
— Я буду прав, ребята?
Кажется, я первый крикнул:
— Прав!

Глава четвертая

1

— Кирк не должен был появляться в «Цо-цо». — Раздраженно отставив кофейную чашку, Джек подошел к распахнутому окну и включил приемник, поставленный на подоконник. — Я ждал Кирка в пять. Мы договорились встретиться в пять, а сейчас уже седьмой час. И утром он не должен был ко мне заходить. Он вечно все путает, черт побери. Он не понимает, что делает.
— А в «Цо-цо»? Ты же мог изменить планы, увидев его в «Цо-цо».
— Не мог. Кирк должен мне передать кое-какие бумажки, но получить их он мог только после трех. Утром у Кирка не было этих бумажек.
Он прислушался. Диктор давал сводку погоды.
Ничего нового — жара. Зато я явственно услышал пробивающийся из эфира электрический звон. Ну да, я слышал такое в дороге, когда ехал в Бастли. Я еще подумал тогда: стакан электронов пролили.
— Почему этот человечек напал на Кирка? — спросил я, глотая таблетку пурина. Лучшее очищающее для мозгов. После зелья, которым нас угощал Нестор, я только в нем и нуждался.
— А почему на Кирка напал ты?
— Он мне не понравился.
— Вот и ответ, — Джек отключил приемник. — Иногда Отис делает обзоры для местной газеты. Некоторых людей его стиль раздражает. Даже сейчас.
— А раньше я нападал на Отиса?
— Постоянно, — Джек рассмеялся, его озабоченность на мгновение растаяла. — Психологически ты сыграл верно, интуиция тебя не обманула. Я сам был готов поверить, что ты Хуттон. — Джек поднял трубку тихонько зазвонившего телефона? — Да, Грэм… Да, я уже слышал… Не думаю, что это маньяк… В любом случае, шериф разберется, это же его дело…
Он повесил трубку:
— Один знакомый… Город кипит… Осквернители могил, это, знаешь, никогда не приветствовалось… А эти очень уж наглые…
Что-то в его голосе меня насторожило.
— Джек… Это как-то связано с нашим делом?
Он усмехнулся:
— Ты любопытен, как Мелани.
И сухо посмотрел на меня.
— Разве не интересно, что происходит с органикой, убитой аденитом? А какое время возбудитель остается активным в неблагоприятных для него условиях? А почему, черт побери, трупы людей, погибших от аденита, так долго не разлагаются? Я тоже любопытен, Эл.
Я промолчал.
— Кирк ненадежен, — Берримен закурил, — но я не могу отказаться от его услуг. К нему в городе привыкли, он давно примелькался, он незаметен. Он может совершать любые глупости, это никого не настораживает. Ведь он — Кирк Отис, а от Кирка Отиса всего можно ждать. Он может получать информацию там, где мы никогда ее не получим.
— Надеюсь, он не принесет сюда уши старого Купера?
Джек рассмеялся, но достаточно озабоченно:
— Он должен принести бумажку с данными химических анализов.
— Сюда? К нам?
— Конечно.
— Но, Джек… Совсем недавно его выбросили из бара и мы, в некотором смысле, спровоцировали это. По крайней мере, мы ему ничем не помогли. Далее после этого он придет сюда?
— Конечно. У него характер такой. Ему некуда больше идти, его все не любят. А случившееся в баре нам на руку, ребята Мелани уже все знают. Мелани еще раз убедится, что нас ничто с Кирком не связывает, кроме выпивки.
— Может, Мелани так и решит, — возразил я, — но Отис…
— Ему некуда деться. Он может принести эту бумажку только мне.
— А если он принесет ее Мелани?

Предыдущая страница 12 Следующая страница


13 Геннадий Прашкевич

— Она ему все оставшиеся пальцы искалечит. Он это знает. Кроме того, Мелани отняла у него славу, Кирк этого никогда не простит. Мелани — враг Отиса.
— Он как-то связывает с тобой планы на будущее?
Джек неопределенно пожал плечами.
— Рано или поздно, Джек, игра кончится. Как ты тогда будешь избавляться от Кирка?
Таблетка пурина, наконец, подействовала, голова прояснилась.
— Когда придет время, я подумаю об этом. Не надо Кирка недооценивать. У него так много крыльев, что многие всерьез считают, он неспособен летать. Но я — то знаю. Я всегда предпочитал думать, а не чувствовать, Эл. Это надежнее. Придет время…
Он не закончил. Ему помешал телефон. Он поднял трубку.
Наверное, его связали со службой долговременных прогнозов, я слышал только это — температура, давление, влажность. Джека интересовало все — ветер, его сила, его направление, высота прилива, высота волны, динамика температур воды и воздуха. А сообщение о зарождающемся над океаном циклоне его здорово обеспокоило. Он даже оглянулся на меня. Он дважды повторил название, уже присвоенное циклону — Мелани. Случайность, конечно, но вполне подходящее имя для циклона, я понимал Джека. Циклон Мелани может зацепить краем остров? Когда это может случиться?..
Выслушав ответ, Джек повесил трубку и уставился на картину.
Бездарная работа, я был согласен с Джеком. Кораблики разметало, но было видно — их все равно всосет в смерч, как в трубу пылесоса.
— Нас тоже может всосать, — ответил на мой вопрос Джек. — Уже через сутки циклон может подойти к острову.
Я потянулся к бутылке, но Джек остановил меня:
— Хватит, Эл. Тебе сегодня работать. Ты обязан быть в форме.
Я кивнул.
Но меня многое интересовало.
— Джек, почему ты все-таки выбрал Отиса? Разве не проще было завязать контакты с сотрудниками лаборатории Гардера? Их, конечно, не пошлешь разрывать могилу, зато в лаборатории хранятся пробы, взятые в тот День, когда на берег выбросило труп глоубстера. Разве не проще было купить готовые химанализы? Или украсть…
— Может быть, и проще, Эл, но я никому там не верю. Сотрудники лаборатории Гардера привыкли к умолчаниям, они слишком долгое время работали в секретном режиме, секретность в их крови. В силу многих обстоятельств я не могу им верить, лаборатория ведь всегда работала на военный флот. Это означает, что мне пришлось бы перепроверять каждый анализ, к тому же я имел бы сейчас дело не с наивными ребятами Мелани, а с профессионалами из морской контрразведки. С Кирком спокойней.
Он вдруг поднялся:
— Идем. Пока Кирка нет, покажу тебе смотровую площадку. Это была моя идея, пару лет назад я высказал ее мадам Дегри. Мадам Дегри понимала силу рекламы, во всех проспектах, где упоминался пансионат «Дейнти», упоминалась и его роскошная смотровая площадка.
Из нижнего коридора на нас дохнуло чем-то резким и острым — сгущенный вариант смеси ацетона и нашатырного спирта. Это санитары наследили, хмыкнул Джек. Толкни ту дверь, за ней винтовая лестница. Я не преувеличиваю, Эл, пансионат «Дейнти» относился к числу популярных пансионатов. Кажется, много ли, подзорная труба на специальной площадке? Но туристы всегда любили что-то такое необычное. За небольшую плату можно было следить за ночным проливом. Говорят, некоторым везло, некоторые видели в ночи распластанные на воде щупальца глоубстера.
— Видишь, какие связи? — усмехнулся Джек. — Я работаю на мадам, мадам работает на глоубстера, глоубстер поддерживает популярность пансионата.
Пока мы поднимались по узкой лестнице, Джек успел кое-что выложить. О той же лаборатории Гардера. Похоже, Мелани Кертрайт отличалась весьма волевым характером. Зловещие останки глоубстера сразу ее насторожили. Она не верила в живого глоубстера, но дохлый, он заставил ее действовать. Следует отдать должное, Мелани не допустила ошибки — остров Лэн был закрыт. Конечно, количество жертв все равно оказалось огромным — почти девять тысяч, зато эпидемия не перекинулась на материк. Сама динамика поражала: девять трупов в конце первого дня и восемь десятков в конце недели. Потом напряжение стало спадать, но в начале и в середине июля последовали новые резкие вспышки. Жизнь острова была парализована.
Кстати, узнал я, первыми возле останков глоубстера оказались сотрудники Мелани — доктор Острич и доктор Хара. С ними был и третий ее сотрудник — доктор Онер. Они прогуливались по берегу, обезображенному штормом. Шла волна, берег забрасывало водорослями и пеной; под самой набережной, замыкающей центральный пляж, сотрудники Мелани увидели кучку зевак, собравшихся вокруг бурой желеобразной, но вовсе не водянистой массы. Невыносимое зловоние не отпугнуло зевак, кто-то даже тыкал подобранными тут же палками в странные останки — не медуза же, в самом деле! Доктор Онер оказался умнее всех, он сразу убежал звонить в полицию, в санитарную инспекцию и, конечно, Мелани. А вот Острич и Хара занялись находкой вплотную. Это стоило им жизни.
Мы поднялись на площадку.
Я видел почти весь остров: его южную острую оконечность, подернутую дымкой, высокие пальмы, проглядывающие сквозь дымку, и смутную громаду горы закрывшую всю северную часть горизонта. Гора казалась сизой, очень далекой. Ее подошву взрезала круглая бухта, отделенная от пляжей города высоким скалистым мысом. Вода пролива выпирала меж: берегов высоко, твердо; я увидел след катера, южнее тянулся еще один.
— Возьми трубу.
Я повел трубой, зацепив и мыс, в одной из пещер которого лежал акваланг…
Полоска пустого пляжа. Скала.
И сразу — белые одноэтажные корпуса на берегу круглой бухты.
Это и была лаборатория Гардера. Я отчетливо рассмотрел каменный пирс, легкие переходные мостки, краны над контейнерными площадками. Белые корпуса, объяснил Джек, это рабочие и жилые помещения, а постройки на сваях — склады. Один стоит чуть в стороне. Видишь, ближе к выходу из бухты?
Я кивнул.
Ничего необычного я пока не видел… Разве что люди… Чем они там занимаются?..
— Джек, — позвал я.
— Ну?
— Они что? Купаются?
— Почему бы и нет?
Я с тоской и непониманием взглянул на ртутное зеркало пролива.
Безумный мир!
Одни мрут от адентита, прячутся от него в квартирах, боятся выходить на улицу, а другие сами лезут в воду, в ту самую воду, откуда два месяца назад было извергнуто чудовище, убившее почти девять тысяч человек!
Я ничего не понимал.
— Оставь, Эл, — махнул рукой Берримен. — Конечно, болезнь занесена к нам глоубстером, но при чем тут морская вода?
— Но на городских пляжах никто не купается.
— Всего лишь страх, Эл. Лабораторию адентит фактически не тронул, они там отсиделись, а в городе каждый кого-нибудь потерял. Здесь каждый видел трупы, валявшиеся на солнцепеке. В принципе, можно купаться и здесь. В конце концов, Эл, ты тоже попал сюда не по воздуху.
Лучше бы он не напоминал.
Пучины, из которых явился глоубстер… Акваланг, которым пользовался мой предшественник… Прикосновение к трупу мадам Дегри… Этот бар…
— Не думай об этом, — посоветовал Джек. — Лучше внимательнее вглядись в расположение свайных складов. Видишь, вход в бухту неширок, но там большие глубины, лишь ближе к берегу бухта резко мелеет. Все равно крупные катера подходят прямо к пирсу и к складам. Раньше там всегда болтались две—три посудины. Но сейчас ничего нет, пролив перекрыт. Тем не менее, попасть в лабораторию можно только морем. С суши она окружена тремя рядами колючки, густой сетью КП и самой настоящей контрольно-следовой полосой. Не забывай, лаборатория принадлежит военному флоту. Не знаю, чем они занимаются, меня интересует адентит. На все остальное мне плевать, я хочу заглянуть лишь в один из складов. Вон в тот, что стоит ближе к выходу из бухты. Собственно, это морозильник, там несколько камер для хранения органики и препаратов, вот в одной из них и лежат те самые пробы.
— Сколько таких проб было взято?
— Официально семь.
— Что значит официально?
— Думаю, правильно будет говорить еще о пяти или о шести. Разумеется, это не настоящие пробы. Просто часть зараженной плоти глоубстера. Кто-то мог занести болезнь в город на обуви, потоптавшись часок на зараженном пляже, кто-то бросил во дворе палку, которой только что с любопытством тыкал в дохлую тварь. Думаю, резкие вспышки адентита пятого и семнадцатого июля связаны с чем-то таким.
— А пробы, которые хранятся в лаборатории, они же, несомненно, исследовались, не проще ли добыть уже готовые результаты?
— Я тебе говорил. Я не доверяю результатам, если они получены в лаборатории Гардера.
— Странно.
— Поначалу мне это тоже казалось странным. Я потерял на этом почти месяц. А теперь, Эл, странным мне кажется совсем другое.
Он прислушался:
— Кажется, появился Отис. Он опоздал на полтора часа. В некотором смысле, вполне приемлемый вариант, если знать все его возможности. Пойдем. Посмотришь на Кирка. Иногда это не скучное зрелище.

2

Отис не принимал таблеток пурина. Он просто добавил к выпитому у Нестора еще что-то и выглядел, скажем так, устало. Впрочем, глаза его не потеряли наглого блеска, лишь чаще помаргивали и жмурились, а на плохо выбритой щеке алела свежая ссадина. Оба рукава когда-то белой рубашки были оторваны, что он и продемонстрировал, воздев над собой кривые голые руки:
— Взгляните, что они со мной сделали!
— Подумаешь, рукава, — затянул я уже привычную для меня песню. — Я, Кирк, видел однажды человека, сумевшего подняться из метро после получасовой подземной паники. Не помню, что на нем, собственно, оставалось, но специально такого наряда не придумаешь. Ты, Кирк, выглядишь перед ним прямо как аккуратист!
— Джек, останови его!
— Почему? — оценивающе прищурился Джек. — Эл прав, выглядишь ты чуть ли не благопристойно. Но держу пари, это сделал не Нестор.
Отис взорвался:
— Не заносись, Джек! При чем тут Нестор? Я к тебе шел. К тебе, а не к Нестору. Я никого никогда пальцем не трогаю, сам знаешь. Это шериф. У него с головой плохо. Он совсем припадочный, вроде Эла. Это все шериф, Джек. Он будто с цепи сорвался. Грозился упечь меня в похоронный отряд. С него станется!
Круглая, коротко остриженная голова Отиса дернулась:
— Джек, ты обещал вытащить меня из этой дыры. Я должен закончить книгу. Остров мне надоел. Видишь, мне рукава оторвали!
— Ладно, Кирк, — сменил тон Берримен. — Где бумажка? Выкладывай.
Отис судорожно схватился за грудь.
— Не суетись, Кирк, — ухмыльнулся я. — Я же говорю, ты прямо аккуратист. Тебе и оторвали-то лишь рукава да нагрудный кармашек.
— Она лежала в кармашке!
Джек задал вопрос негромко, но таким голосом, что Отис, кажется, протрезвел.
— Это шериф, Джек! Я же говорю, он совсем припадочный.
— Если твоя бумажка попадет к Мелани, — так же негромко сказал Джек, — я ничем не смогу тебе помочь, Кирк. Ты не сможешь закончить свою книгу, Мелани тебе мозги выбьет.
— Она может! Ты знаешь, Джек, она может. — Отис растерянно шарил рукой по груди. — Ты обещал вытащить меня отсюда.
— В обмен на бумажки, — негромко ответил Джек. — На некоторые незаметные простые бумажки. А где они?
Он ткнул указательным пальцем в грудь вздрогнувшего испуганно Отиса:
— Не надо называть шерифа сынком, он этого не любит.
— Ты обещал, Джек!
Берримен отвернулся, и Отис уставился на меня. В его нагловатых глазах тлел испуг, настоящий испуг. Он хлебнул из стакана — испуг явно был настоящий, он даже не пытался его скрыть.
Берримен, наконец, успокоился:
— Сколько воздуха осталось в твоем акваланге, Эл?
Отиса он демонстративно не замечал.
— Часа на четыре. Очень недурная модель, но с ее помощью уже дважды пересекали пролив.
— Часа на четыре?.. Этого хватит.
— Для чего?
— Чтобы побывать в гостях у Мелани.
— Впервые слышу о женщине, в гости к которой нужно являться в акваланге.
— Она не совсем обычная женщина, — подтвердил Джек. — Иногда являться к ней нужно именно в акваланге. И бронежилет бы не помешал. Запомнил склад, что находится у выхода из бухты?
— Конечно.
— В склад молено подняться снизу, из воды, если, конечно, всплывешь точно под складом, так, чтобы тебя не засекла охрана. По мосткам, ты их видел, постоянно прогуливаются вооруженные люди. Но если всплыть прямо под складом, они ничего не заметят.
— Что потом?
— Там есть металлическая лесенка, и есть люк. Что-то вроде аварийного хода. Люк не запирается, он выведет тебя в комнатку-шлюз, вот ее дверь заперта. Но это обычный замок, ты разделаешься с ним за минуту.
— Я?
— Разумеется. Не он же? — презрительно фыркнул Берримен, не поворачиваясь к онемевшему Отису, опять, кажется, переставшему узнавать меня. — У нас мало времени, Эл. Я слишком понадеялся на этого придурка…
— Джек, ты обещал!
— Заткнись!
Берримен помолчал и сухо пояснил:
— Если всплыть прямо под складом, охрана тебя не заметит. Склады заперты, никто ночью там не бывает, надо лишь соблюдать тишину. Меня интересует вторая камера по правую сторону коридора. На ее полу должна лежать смерзшаяся бурая масса, наверное, она будет покрыта инеем. Натянешь резиновые перчатки и ножом наколешь мелких кусков. Я дам тебе специальный термос. Перчатки и нож, закончив работу, оставишь на полочке, есть там такая, примерно на уровне твоего плеча. — Джек неплохо был осведомлен о деталях. — Работа достаточно простая, главное, не попасть на глаза охране. В основном это китайцы, они не станут отрывать рукава у твоей рубашки. Они просто оторвут тебе голову.
— А что это за смерзшаяся масса, Джек?
В душной комнате вдруг стало тихо. Она и до того не казалась шумной, несмотря на сопение Отиса, но сейчас в ней стало совсем тихо. Отис с каким-то тайным и подлым торжеством откинулся на спинку кресла, а Джек на секунду замялся.
Но он не хотел врать.
— Это останки глоубстера, Эл.
— Глоубстера? Разве его не сожгли?
— Они испугались это делать, Эл, — торжествующе захихикал Отис. — В ее крошечных мозгах, — он, конечно, имел в виду Мелани Кертрайт, — всегда тесно. Если бы она сожгла моего глоубстера, Эл, ее прокляло бы все цивилизованное человечество.
— Подожди, — сказал я. — Джек, речь действительно идет об этой твари?
— Да.
— Но какого черта! Она уже убила несколько тысяч человек, почему я должен продолжать список?
— Тебя она не убьет, Эл.
— Я китаец, по-твоему?
Отис обидно хихикнул:
— Джек, он не доберется даже до склада. Он переболел пневмонией. Он задохнется в акваланге.
— Заткнись, Кирк, а то я отправлю туда тебя! Мы уверены, Эл, возбудитель адентита погибает при низкой температуре. Если бы эту тварь выкинуло на берег ранней весной, никто бы на острове не пострадал.
Я усмехнулся:
— Это только предположения, Джек.
Берримен повернулся и глянул мне в глаза. Его взгляд напомнил мне шефа — лед и медлительность, уверенность и приказ.
Я неохотно кивнул.
Только тогда Джек выложил на стол крупномасштабную карту пролива. Там было все — банки, глубины, отмели, направление течений, даже затонувшие суда. Хорошая, подробная карта.
— Ты обойдешь мыс под водой, Эл. Старайся не уходить далеко в пролив! — Палец Джека уткнулся в обозначение затонувшего судна. — Там, на дне, много чего валяется, но нас интересует склад.
— Там валяется даже больше, чем мы думаем, — пробормотал я.
— Что ты имеешь в виду?
— Я видел под водой эту развалюху, в которую ты упираешься пальцем! — Краем глаза я видел насторожившегося Отиса, опять не узнающего меня. — Шторм кое-что добавил. Там рядом с развалюхой лежит сейчас совсем новая посудина. Бронекатер для спецперевозок. «Волонтер». V-30.
— V-30? Ты сказал, V-30?
Джек Берримен оторопел.
— Я не слепой. Я сам видел номер.
— Кирк, — Берримен обернулся к Отису. — Ты утверждал, V-30 отстаивается на базе. Разве это не так?
— Так! — завопил Отис. — Я видел рабочие журналы. V-30 еще до шторма ушел на север. Он не может лежать в центре пролива. Эл ошибся.
— V-30, — хмуро повторил я.
— Ладно, Эл, — энергично кивнул Берримен. — Мы изменим тебе маршрут. Я дам тебе хорошую камеру, снимешь этот катер. Только с подробностями. Так, чтобы и идиот был уверен, это V-30, а не что-то похожее.
Я кивнул.
— Джек, — Отис странно съежился, он опять протрезвел. — А если циклон и вправду зацепит нас хотя бы краешком.
Джек ухмыльнулся
— Джек, а если Эл вправду не вернется?
Меня передернуло, но Джек успокаивающе положил руку мне на плечо:
— Сиди.
И повернулся к Отису:
— Где ты нарвался на шерифа, Кирк?
— Возле аптеки Мерда, — неохотно ответил Отис.
— Выбери в шкафу рубашку. Там есть чистые. Они, конечно, окажутся для тебя великоваты, но по крайней мере ты немножко очеловечишься.
— Зачем мне это?
— Прогуляешься до аптеки Мерда.
— По такой жаре?!
— Ждешь прохлады?
— Но, Джек…
— Разве это не ты потерял бумажку?
Берримен замолчал и вдруг ухмыльнулся:
— Слышишь шаги, Кирк? Хорошие тяжелые мужские шаги. Ты ведь знаешь, кто у нас так ходит? Ты, наверное, догадываешься, за кем он пришел?
— Не впускай его, Джек, нечего ему тут делать!
Но Джек только ухмыльнулся и откликнулся на стук в дверь:
— Входите!

Глава пятая

1

Едва ли Джека впрямь обрадовало появление шерифа, а Отис, тот попросту отвернулся, торопливо загружая льдом высокий стакан. Думали они явно не о шерифе, я был в этом уверен, шериф оставался для них пусть досадным, но эпизодом, мучило их, скорее всего, сообщение о «волонтере», лежащем на дне пролива. Изодранную рубашку Отис успел скинуть, сидел обнаженный по пояс, потный, распухший, преувеличенно отрешенно пересчитывая каждую льдинку.
Шериф вошел и ткнул в Отиса толстым пальцем:
— Ага, сынок. Я тебя предупреждал, но ты не внимал мне.
Он даже улыбнулся, но улыбка не выглядела поощряющей, а сказал он именно так — предупреждал… не внимал… Загадочно это прозвучало.
— Наш городок мал, сынок, — в общем-то, голос шерифа звучал по-отечески. — А теперь наш городок стал еще меньше. Он может стать совсем маленьким, если на то будет воля господня. Неужели тебе не хочется очиститься, сынок? Многие считают, что сейчас для этого самое время.
Странно, когда крупный мужчина в форме, с лицом решительным, даже суровым, выражается столь манерно. Отис, не поворачиваясь, неохотно спросил:
— К чему это вы?
Чувствовалось, он с трудом удержался от соблазна ответить шерифу тем же «сынком».
— Твои рукава, сынок?
К нашему изумлению, шериф извлек из поясной сумки рукава от рубашки. Выглядели они жалко, сразу видно — добыты в бою, возможно, в неравном.
Никто, впрочем, не улыбнулся. Только Отис быстро сказал:
— Нет, не мои.
Шериф, Джек и я, мы удивленно переглянулись.
— Их оторвали от твоей рубашки, сынок.
— Из ваших рук ничего принимать не буду, — огрызнулся Отис, и его глаза нагловато блеснули.
— Кажется, тебе приходилось работать в похоронных отрядах, сынок?
— Дважды, — повел плечом Отис. — И оба раза по вашей милости.
— Можешь быть уверен, сынок, я проявлю милость и в третий раз. Мне спокойней, сынок, когда такие люди, как ты, приставлены к настоящему делу.
— У меня есть более важные, — нагло возразил Отис.
— То, которое я предлагаю, важнее.
— Почему, черт побери?
— Да потому, сынок, что ты не умеешь правильно распределять силы. Ты защищаешь божьи твари, это хорошо, но ты не любишь людей, это плохо. Человек божье созданье, сынок, к тому же человек наделен бессмертной душой.
— Бессмертной? — с сомнением буркнул Отис — Но это созданье совсем отбилось от рук.
— Не нам об этом судить. — Шериф бесспорно, родился философом. — Сомнения наказываются, не так ли?
— Ну да! — вдруг взъярился Отис. — Когда пьяные матросы устраивали драку на набережной, вы не торопились вытаскивать пистолет, а когда эта безобидная и редкая тварь напугала двух-трех идиотов, вы сразу бросились искать крупнокалиберную винтовку. Где же тут справедливость?
Он повернул опухшее исцарапанное лицо и скрипуче спросил:
— Почему меня не допустили к останкам глоубстера?
— Они представляли большую опасность, тебе ли не знать этого, сынок?
— А Мелани?
Шериф улыбнулся. Видимо, он был в курсе всех обид Кирка Отиса:
— Мелани умеет правильно распределять силы.
Но Отис не собирался сдаваться:
— На горе, над самой лабораторией, есть редкостная рощица мэтонии, шериф. Это самый нежный из папоротников. Не папоротник, а мимоза, у него перышки, как У птички. Если завтра Мелани выкосит рощицу, это тоже будет означать правильное распределение сил, шериф?
— Этого пока не случилось.
— А глоубстер? Разве это не случилось с глоубстером?
— Оставь, сынок, — смягчился шериф, — я знаю, сердце у тебя не злое, но люди не любят, когда кто-то выступает в пользу бацилл и микробов.
— Бацилл? — опешил Отис. — Микробов? Глоубстер не бацилла, шериф, учитесь смотреть глубже. Редкостная форма жизни, подарок веков, прихотливая игра природы, эхо вечности, перед которым следует благоговеть, вот что такое глоубстер! А во что его превратили?
Отис хватил сразу полстакана виски, и его глаза затуманились. Правда, туман быстро сдуло, криптозоолог озлобленно уставился на шерифа, но тут в дело вступил Берримен. Он не хотел допустить ссоры.
— Вы правы, шериф, Кирк не умеет правильно распределять силы. И вы правы, сердце у него не злое. Оставим это. Он приносит свои извинения, шериф. Вы же знаете, вся эта история огорчает его.
Я с удивлением следил за происходящим. Они произносили какие-то внешние слова, смысл, истинный смысл сознательно выносился ими за скобки. Они знали больше, чем я, и понимали друг друга.
Одно я понял, шериф приходил не ради рубашки Отиса. Он успел обшарить взглядом комнату. Он явно учел количество бутылок и состояние каждого из нас. Он сделал какие-то свои выводы. И какие-то свои выводы сделали Берримен и Отис. Просто я многого не знал.
К счастью, шериф принял слова Джека как должное и перевел взгляд на меня:
— Болезнь сказалась на тебе, сынок. Я видел тебя два месяца назад, ты кашлял, но выглядел покрепче. Мадам Дегри беспокоилась за тебя.
— Да, — кивнул я. — Мадам Дегри… Она учила меня на все смотреть, как на счастливый случай.
— Мудрая женщина, — покивал головой шериф. — Голос у тебя сел, сынок.
— Это пневмония, — пришел мне на помощь Джек. — Пневмония и телефоны. И то и другое здорово меняет голос. Но Эл уже встал, ему надоело валяться в постели. Сегодня он впервые прогулялся по городу. Не лучшая прогулка, и не лучшие времена, но что сделаешь?
Я перехватил быстрый взгляд Отиса. Он был в отчаянии, он явно опять не узнавал меня, и это его пугало. Предупреждая возможный вопрос, я сказал:
— Похоже, эпидемия идет на спад, шериф.
— Так считает и Мелани, сынок. Мелани можно верить.
— Дай Бог, это последние дни… — начал я, но Отис вдруг сорвался:
— Заткнись, Эл! Вечно тебя не туда несет. Какие-такие «последние» дни? Ни один день не должен быть последним. Сплюнь три раза через плечо!

2

- Зачем он приходил? — спросил я, когда дверь за шерифом закрылась.
— Такой же чокнутый, как Кирк! — Берримен выразительно глянул на меня, он не хотел говорить при Отисе. — Тут многие чокнулись за два месяца, сам еще убедишься. А до тебя, Кирк, шериф, точно, доберется. Язык у тебя длинный. Я сразу понял, что стычку затеял ты. Странно, что тебе удалось сбежать от ребят шерифа.
— Он набрал придурков, — презрительно выдохнул Отис, поудобнее устраиваясь в кресле. Он опять протрезвел, как после таблетки пурина. — Никаких проблем. Я знаю, как надо обращаться с придурками.
Джек молча поднял телефонную трубку. Но прежде, чем набрать номер, спросил:
— Кирк, молено заранее предсказать высоту штормовой волны?
Отис, явно довольный тем, что шериф ушел, проскрипел высокомерно:
— Дай мне достаточную информацию о ветре, о длительности его действия, о его направлении, скорости и разгоне, я тебе предскажу высоту волн за сутки до шторма.
Он вдруг наполнился пьяной важностью и повернулся ко мне:
— Ты, Эл, наверное, далек от серьезной науки. Сужу по некоторым твоим замечаниям. Так вот, запомни, — он, собственно, говорил это для Джека, но смотрел на меня. — Волну создает ветер. Только ветер. Максимальная высота волны всегда зависит от скорости ветра, от длительности его воздействия и, конечно, от разгона, то есть от расстояния, на котором ветер продолжает действовать на поднятую им волну. Ты понял? — подозрительно спросил он. — Чем больше разгон, тем выше волна. Почему-то мне кажется, Эл, что ты сможешь это осмыслить.
— Кирк, — отвлек его Джек. Он все еще держал трубку в руке. — До какой глубины может доходить волнение?
Отис, наконец, повернулся к Берримену:
— Это еще проще, Джек. Глубина, до которой распространяется действие волн, определяется их длиной. На глубине, равной половине длины волны, волнение практически отсутствует.
И спросил, сразу теряя важность:
— Что там с погодой?
— Все то же, — сухо ответил Джек, выслушав сводку по телефону. — Пока тихо, но циклон развивается. Какой-то умник дал ему хорошее имя. Циклон может зацепить нас, Кирк. Его волчок уже раскрутился. Так что вставай, Кирк.
— Зачем?
— Ты забыл? Мы идем к аптеке Мерда. А ты, Эл, ложись, — заявил он мне, не слушая причитаний Оти-са. — Прими душ и ложись. Если и не уснешь, все равно отдых. Ночь тебе предстоит нелегкая.

3

Они ушли, и я отправился в свою комнату.
Уснуть…
Совет был правильный. Оставалось только уснуть, но как раз это никак у меня не получалось.
Шторы я задернул, комнату заволокли зеленоватые сумерки, тускло отраженные в зеркале. Но это были душные сумерки. В них глох звон цикад, доносившийся снаружи, в них глохли неясные шорохи, непонятно чем рожденные — моим сознанием или действительностью.
Уснуть…
Оглохший, немой, придавленный зноем город лежал за узкими окнами.
Город, полный молчания, страхов, затаенных надежд; город, внимательно следящий за цифрами, напечатанными в местной газете, печально провожающий из окон угрюмые санитарные фургоны; город, тайком изображающий на своих заборах невзрачное черное солнце с тонкими лучами протуберанцами; город, забывший о шорохе дождей, о звуках смеха, шагов…
К черту!
Одинокие чайки над проливом, равнодушно раздевающиеся эвкалипты, листва, устлавшая улицы, крыши, набережные; обмороки в душных домах, осквернители могил, сыщики-дилетанты, научные сотрудники; тревога, шорохи, страхи… Что я здесь делаю? Почему именно мне надо лезть в морозильник, в котором хранится замороженная смерть? Разве сон, полный кошмаров, лучше вечного?
Уснуть…
Я с ненавистью ударил кулаком по постели.
Все проходит. Проходят эпидемии. Проходят циклоны. Проходят века.
Не утешение для тех, кто попал на кладбище, но, с другой стороны, для живых тоже не утешение. Адентит не связан с мучениями, это уже хорошо. Можно рассматривать остров со специально оборудованной площадки, можно купаться в запрещенной зоне, можно не выходить из дому, можно валяться в канаве, что угодно, черт возьми, лишь бы не румянец, однажды вдруг обдающий тебя жаром. Говорят, на час, на два заболевший адентитом впадает в эйфорию, он счастлив, он любит весь мир, но затем сон…
Болезни, подобные адентиту, приходят из ничего и в ничто уходят.
Солнечный мир, счастливые люди, океан накатывает долгие волны на берег. Океан приносит прохладу и свежесть, он бездонен, как вечность, в его пучинах дрейфуют кашалоты и субмарины, он утешает, он дарит надежды, он поддерживает, но однажды из его вечных смутных глубин, окутанных дымкой доисторических тайн, всплывает вдруг черное солнце глоубстера…
Смерть… Сон…
Я никак не мог уснуть.
Человечество давно миновало свой золотой век. Оно миновало его, не заметив. Великие географические открытия, расширение территорий… Тогда еще можно было мечтать о том, что хлеба будет больше, земель будет больше, энергии будет больше. Но мечта разбилась о прирост населения. Все новые и новые, жадные, требующие еды рты. С мечтами покончено. Идет драка за оставшееся. Если впереди нас и ждут неожиданности, то, скорее всего, сходные с теми, что обрушились на остров Лэн.
Бред…
Почему Джек считает, что вымороженный глоубстер не опасен? Почему Джек и Отис так боятся циклона, названного именем Мелани? Почему их так поразило сообщение о V-30, затонувшем в проливе?

Предыдущая страница 13 Следующая страница


Шпион против алхимиков 14

Коротко звякнул телефон. Я схватил трубку чуть ли не с облегчением.
— Эл, это Билл, — забормотал низкий голос. — Это твой старина Билл.
— Привет, старина Билл, — ответил я как можно радушнее. — Ты в порядке?
Понятия не имел, кто этот Билл, но старина Билл, похоже, обрадовался.
— Так вот, Эл, я хорошо продумал нашу беседу, — голос незримого собеседника был полон какого-то отталкивающего смирения. — Так вот, Эл, я думаю, наш Лэн вовсе не Лэн. Наш якобы Лэн должен носить другое имя. Я бы так назвал его — Гинн. Это отражает саму суть проблемы. Не остров — овраг смерти. Не Лэн, а Гинн. Ты ведь помнишь, Эл: Гинн — овраг, рассекающий южную сторону Иерусалима. Мы с тобой, конечно, не такие уж крепкие христиане, но мы все-таки христиане. Узкий овраг разъел наши души. Ахаз, царь Иудейский, прокоптил наши души смрадом, искалечил их воплями сжигаемых заживо детей. Он, Ахаз, знал толк в музыке. Музыка всегда звучала над Гинном, Эл, как она всегда звучала над нашим островом. Мы должны убить кощунственную музыку, Эл, выбросить ее навсегда из человеческой памяти. И я, кажется, знаю, с чего надо начинать, Эл — с музыкантов! Я, как царь Иосия, сам буду ходить с оружием, я буду сам истреблять музыкантов и их нечестивые инструменты. Это богоугодное дело. Или, или! Лама савахвани, — печально пробормотал на том конце провода старина Билл. — Музыка преступна сама по себе, Эл, в наших душах смрад Гинна. Эволюции не существует, Эл, это вздорная выдумка, есть лишь бесчисленные повторения. Нам всем предстоит умереть.
— Да, Билл, — оптимистично подтвердил я.
— Мы все умрем, Эл.
— Да, — сказал я, не испытывая к нему даже ненависти. — Не думаю, что найдутся исключения.
— Это меня зажигает, Эл, — смирение в низком голосе моего собеседника перешло в негромкое торжество. — Мы выйдем на площади, мы заглянем в каждый подвал, мы искореним музыку, как явление, мы проветрим души от скопившегося в них смрада. Мы превратим остров Лэн в геенну огненную, Эл. Лэн — Гинн — геенна огненная. Эволюции не существует, есть только повторения, Эл. Это важная мысль, я хочу подумать над этим.
— Правильно, Билл, — сказал я и повесил трубку.
За окном палил зной. Тяжело обвисали изнуренные ветви, тяжелыми слоями лежала на земле листва. От одной мысли, что в этой горячей земле месяцами лежат почему-то неразлагающиеся трупы, становилось не по себе.
Вновь зазвонил телефон.
Мягкий женский голос:
— Я не рано, Эл?
— Почему ты так спрашиваешь? — мягко спросил я.
— Ты обязательно сердишься, когда я звоню рано, — голос был легкий, мягкий, но в нем слышалась вполне явственная сумасшедшинка.
— Нет, я не сержусь. Зачем мне на тебя сердиться?
— Не знаю, Эл. Ты обязательно сердишься, когда я звоню днем. Ты и сейчас сердишься.
— С чего ты это взяла?
— Но ты ни разу не назвал меня по имени. Когда Я тебе звоню, ты сразу меня узнаешь. Ты говоришь, здравствуй, Эбби. А сегодня ты ни разу не назвал меня по имени. Совсем ни разу, Эл. Это значит, ты сердишься.
— Прости, Эбби. Я просто не успел, Эбби. Я чувствую себя неважно, Эбби. Других причин у меня нет.
Далекий голос Эбби окреп:
— Тебе обязательно будет лучше, Эл. Люди гнусны. Если смерть нас очищает, значит, надо возлюбить и смерть. Я много об этом думала. Знаешь, Эл, моя жизнь ведь не была безупречной, просто я очень скрытна. Я совершала поступки, недостойные человека, но теперь я чувствую — я очищаюсь, Эл. Каждая смерть, о которой я слышу, несет мне все большее и большее успокоение. Это глоубстер, он — знамение, Эл…
Я опустил трубку на колени.
Пусть Эбби выговорится.
Если Эбби много размышляла и пришла к какой-то идее, а идея эта может способствовать ее очищению, пусть выговорится.
Не без тайного изумления я подумал: напарник Джека был, кажется, необычным парнем. По крайней мере, он умел вести такие беседы, к нему тянулись разные люди… Лэн — Гинн — геенна огненная… Почему нет?.. Если пройтись по острову Лэн с факелами, здесь найдется чему гореть. Здесь все хорошо просохло, здесь все займется сразу, как порох, пламя будет видно даже с материка…
Хорошая идея.
Надо будет поделиться ею со стариной Биллом.
Ладно.
Я повесил трубку.
Эбби, конечно, удивится, но ведь она знает, что я чувствую себя неважно.
В дверь постучали.
— Да, — буркнул я не без раздражения. И увидел Джека.
— Нашли бумажку?
Берримен кивнул.
— Все равно, Джек, я на твоем месте как можно скорей избавился бы от Отиса. Он завистлив. Из ненависти к Мелани он рано или поздно тебя заложит. К тому же, он опять не узнает меня. Ему только кажется, что он узнал, но в нем нет уверенности.
Джек хмыкнул:
— Это не главное. Нам просто следует торопиться.
— Еще бы! — откинулся я на влажную подушку. — Ночью под окнами покуривают наблюдатели, днем приходит шериф… Веселое местечко этот пансионат «Дейнти»… Не находишь?
— Нормальное местечко, лучшего на Лэн не найти, — отрезал Джек! — Взгляни. — Он протянул мне мятый листок. — Вот та самая бумага, ради которой мы прогулялись с Кирком к аптеке Мерда. Что ты видишь на ней?
— Ничего не вижу, — недовольно, но честно признался я, переворачивая бумажку. — Ни слова, ни буквы… просто бумажка… Ну, сырое пятно в углу… Подобрал ее с земли?
— Конечно.
— Зачем?
— Да затем, черт возьми, что это действительно та самая бумажка, которую должен был передать мне Отис. Химик, выполнявший анализы, расписал данные достаточно подробно, но своими собственными, специальными, исчезающими через пару часов чернилами. Если бы Отис явился вовремя, я успел бы скопировать записи, но Отис опоздал, он ввязался в драку, упустил время, и все знаки с бумажки исчезли.
Джек растерянно рассмеялся. Результаты анализа будут, конечно, повторены, сказал он, но Кирку он этого не простит. Джек явно получал какое-то извращенное удовольствие от пересказа этой истории.
Зазвонил телефон.
Я неохотно поднял трубку.
— Эл, — голос был легкий, мягкий, но ощущение сумасшедшинки только усилилось. — Ты думаешь, нам не надо встречаться? Ты думаешь, мы встретимся там ?
Меня передернуло. Я бросил трубку.
— Где он отключается? — Я в бешенстве дернул шнур. — Здесь остались одни сумасшедшие, Джек. Ты тоже сумасшедший, если держишь при себе Отиса.
— А ты? Остался бы ты самим собой, проведя здесь эти два месяца?
— Извини…
— Ладно, — Джек улыбнулся. — У тебя что, есть идеи по поводу Отиса?
Идей у меня не было. Я буркнул:
— Отис — твоя проблема.

Глава шестая

1

Шел прилив.
Накатывало волну.
В узкую щель, раскалывающую мыс, волна била, как пневматический молот. Колеблющаяся водная пустыня озарялась скользящими лучами прожекторов, вода вспыхивала, я видел клочья пронзительно белой пены, потом прожектор гас, и мир вновь стремительно погружался в лунную душную тень, в ее гипнотическое серебрение.
Даже профессиональные аквалангисты не любят ночных прогулок.
Я зябко повел плечом.
И усмехнулся.
Ладно. Озноб не жар. Эйфории я тоже не испытывал. Пора в воду.
Однако ушло какое-то время, пока я тщательно проверил маску, свинцовый груз, нож, висевший на поясе, компас, часы, пластиковую сумку с перчатками и с герметически запирающимся плоским термосом. Наконец, и с этим было покончено.
Я ушел под волну, и меня чуть не притерло к песку.
Я вывернулся.
Спасительная глубина.
Сумрак… Подводный, нежный, всегда таинственный сумрак… Успокаивающий, но и держащий в ровном напряжении, тускло мерцающий и сразу вспыхивающий мириадами хрустальных тонких иголок…
Рощица водорослей.
Черные, будто обугленные, водоросли вновь удивили меня. Их черные обрывки местами устилали все дно. Я покрутил головой, не видно ли где того шара? Но шара не увидел. Зато гиблых водорослей сколько угодно — везде я видел черные пятна.
Нырнув, я подхватил черный стебель, он неожиданно легко сломался в моей руке, развалился на множество плоских пластинок. Я мог размять любую из этих водорослей, столь крепких на вид, в пыль — никакого сопротивления под пальцами. Вместо этого я сунул несколько обрывков в пластиковый мешок. Чем-то они мне не нравились. Пусть Берримен поломает голову над их видом. Или Кирк Отис. Ему полезно отвлекаться иногда от глоубстера и от выпивки.
Ориентировался я по компасу, но мне здорово помогали прожектора. Иногда я шел в пучке света, как по подводному коридору. Это волновались наверху охранные службы Бастли, не желавшие видеть на материке незваных островитян. Газеты давно отучили людей от сочувствия. Жители материка твердо знали: адентит — смерть, островитяне — разносчики адентита. Ничто другое значения не имело.
В общем, я без особого труда добрался до каменного козырька, нависающего над подводной бездной. Только глянув вниз, я осознал, что такое настоящая тьма.
Повиснув над бездной, я автоматически просчитал задание.
Найти катер, сфотографировать его, попасть на склад лаборатории Гардера, выкрасть пробы… Конечно, Джек прав, задание не из самых сложных, но адентит!.. Мне ведь придется прикасаться к останкам глоубстера, из-под ножа будет лететь ледяная крошка… Может быть возбудитель адентита и впрямь уже потерял силу, но я не мог знать этого точно… К 2021 году, вспомнил я пророчества багамского папируса, людям не придется работать… Почему?.. Болезнь, «подаренная океаном», убьет к тому времени «смешанную» расу или еще что-нибудь такое произойдет?..
К черту!
Я знал свою особенность — отвлекаться в сложные моменты на некие общие рассуждения — и вовремя взял себя в руки.
Вода в проливе была прозрачной, лунный свет неярко пронизывал ее плоские фосфоресцирующие слои, я лишь пару раз воспользовался фонарем.
Тьма.
Тени.
Блики — рассыпающиеся, гаснущие…
Я опять чуть не натолкнулся на вдруг появившуюся из смуты металлическую мачту, так точно я вышел к рассчитанному месту.
Круто направил луч фонаря вниз.
Кремовое пятно света прошлось по ржавому борту, покрытому четким кружевом водорослей. Руины храма, не судно… Руины храма, печально украшенные густыми страшными разводами ржавчины… Печальное зрелище — затонувшее судно, особенно, когда оно пролежало под водой не один год, а снизу его подтопило чужой горючкой или чем-то там еще, окончательно прирастив к каменистому грунту.
Я повел фонарем, и луч света уперся в блеснувший борт бронекатера.
V-30.
Судя по всему, черная вязкая лужа вытекла из его танков, хотя я не видел пробоин. Возможно, они в днище, возможно, катер получил пробоины при ударе о донные камни. Жирная вязкая масса заполнила все расселины. Найдись там, на каменном козырьке, какая-нибудь канавка, вся эта дрянь давно бы стекла вниз, в бездну, откуда ничто никогда не возвращается.
Я нырнул.
Заложило уши.
Неэкономично работать на большой глубине, следовало торопиться. Глянув на указатель давления, я приготовил камеру.
Общий вид. Борт бронекатера с номером. Просто номер. Мертвые водоросли. Каменный козырек. Ржавые металлические руины. Жирная вязкая масса, подтопившая проеденный ржою борт. Снова катер.
По тому, как меня выталкивало наверх, я понял — баллоны наполовину пусты. И хорошо, если наполовину.
Ладно. Мне не придется больше нырять. В бухте я вообще выберусь из воды. Там будет прохлада морозильников, там будет другой страх, другая тревога.
Я холодно прикинул шансы.
Берримену нет смысла посылать меня на верную смерть. Я нужен ему с пробами и с фотографиями, я нужен ему живой. Когда-то он вытащил меня из лап смерти в Бэрдокке, мы хорошо прикрывали друг друга в Итаке, в деле с экспертом, в деле с малайскими террористами, — да, я нужен ему живой. Тем не менее, он послал меня в морозильник, и я отплачу ему такой же любезностью. Если я вернусь, если я побываю в морозильнике, но вернусь, я непременно пожму Берримену руку.
Обязательно пожму, злорадно решил я. Прежде, чем принять душ, прежде, чем смыть с себя грязь и усталость, я пожму Джеку руку…
Странного помощника подыскал себе Джек. Я не верил Отису, он вызывал во мне почти инстинктивное недоверие.
Я понимал, что такие люди, как Отис, несомненно, более полезны, чем множество других самых разных людей, чем тот же Нестор, к примеру, но Отис меня отталкивал. Да, ненависть не худший двигатель, но Отис не умеет себя контролировать. Да, честолюбие тоже не самый худший двигатель, но Отис слишком часто бывает слеп. Он опасен для окружающих. Он ненавидит Мелани за то, что глоубстер оказался в ее руках, он ненавидит шерифа за то, что тот угрожал глоубстеру, он уже ненавидит Джека за то, что тот не торопится отвезти его на материк, где он, Отис, смог бы закончить книгу об этой морской твари. А если Джек и отправит его на материк, ничем добрым это не кончится. Отис не сможет жить инкогнито, ему нужен шум. А начнись шум, рано или поздно встанет вопрос о том, как это островитянин Отис оказался на материке еще до того, как карантин на острове был снят? Газетчики до всего докопаются. Почти девять тысяч трупов, такие цифры убеждают. Понадобятся объяснения. Что скажет Отис? Какими словами вспомнит он некоего Джека Паннера, деловитого туриста, весьма увлеченно занимавшегося островной трагедией? Разве не он, Кирк Отис, добывал для него анализы трупов, закрытые сведения и всякое такое прочее? И как использовал все это Джек Паннер? И куда он, наконец, подевался?
Ладно.
Отис — проблема Джека. Я не хотел терять на него время. Я внимательно следил за неровным повышающимся дном; потом по правую руку скользнули серые вертикальные тени.
На мгновение я включил фонарь.
Сваи.
Осклизлые, уходящие вверх, обросшие ракушками сваи.
Я вошел в бухту. Собственно, я уже находился под одним из складов.
Мне повезло.
Лунный свет смутно, но пронизывал воду. Он и мешал и помогал. Так же мешали, но и помогали мне горевшие на переходных мостках фонари. Благодаря им, я быстро нашел нужный склад, добравшись до него, чуть ли не царапая животом дно, густо и страшно усеянное битыми бутылками, обрывками тросов, рваным бурым железом.
Оказавшись под складом, я взглянул на часы.
Полночь.

2

Охрану лаборатории Гардера несли в основном китайцы.
Не думаю, что причиной служила их более высокая сопротивляемость адентиту; скорее всего, в принципах Мелани не последнюю роль играл и этот — нанимать наиболее надежных людей. Китайцы, несомненно, без размышлений пустили бы в ход оружие, появись я над водой хоть на мгновение.
Ладно.
Я всплыл и выплюнул упругий загубник.
Под складом воздух застоялся, отдавал душной гнилью и ржавчиной.
Вот и лесенка.
Осторожно, хотя никто не мог заметить меня с мостков, я поднялся по лесенке и уперся плечом в люк.
Люк поддался.
Ничего удивительного.
Если в морозильнике действительно хранятся останки глоубстера, вряд ли найдется идиот, рискнувший бы войти туда. Страх самая надежная охрана.
В тесной комнатке-шлюзе я скинул акваланг, отстегнул свинцовый груз, оставил на поясе только нож и пластиковый мешок с термосом. Резиновые перчатки оказались очень тонкими, я боялся, что порву их, возясь с замком, но прочность перчаток превзошла все ожидания. Толкнув дверь, негромко скрипнувшую, я увидел длинный плохо освещенный коридор, заканчивающийся широкой дверью, прочно запертой снаружи. Я знал это со слов Джека и это меня устраивало. Пусть китайцы разгуливают по мосткам, внутри склада им делать нечего.
В коридоре было прохладно, металлические двери камеры обильно потели мутными каплями конденсата.
Итак, я добрался до цели.
Я выбросил из головы все лишнее. Теперь меня ничто не должно отвлекать. Если эпидемия правда идет на спад, обидно оказаться последней жертвой.
К черту!
Нажав тяжелый рычаг, я медленно открыл массивную дверь камеры.
Вспыхнул свет.
Иней на стенах, иней на боковых полках, на потолке. Морозный воздух сухо кольнул ноздри, термометр показывал минус четырнадцать. В эту камеру можно было войти впятером, сюда быка можно было ввести; на полу, в плоском пластмассовом ящике, два на два метра, возвышался бесформенный массивный горб. Его полностью покрывали поблескивающие кристаллики инея.
Странное зрелище.
Я медленно протянул руку и тут же ее отдернул — сверху на смерзшуюся массу упала тень.
Конечно, тень моей руки.
Я негромко выругался.
Стараясь не дышать, уклоняясь от летящей из-под ножа ледяной крошки, я несколько раз ударил по смерзшейся, как бетон, массе.
Нож соскальзывал, не давая никаких результатов. Зато потянуло густым мерзким запахом, к счастью, более или менее укрощенным низкой температурой. Что-то такое я уже испытывал… Ну да… Б том же Бэрдокке, когда мы с Джеком охотились за секретами непокладистых бэрдоккских фармацевтов…
Попробуем с краю.
Это была верная мысль. Через несколько минут я до отказа набил термос зелеными и бурыми кристалликами льда и этой мерзко пахнущей дряни.
Я перевел дух и наглухо закрутил крышку термоса.
Таким количеством инфицированной ткани, подумал я, можно, наверное, убить крупный город… Зачем это Джеку? Зачем это шефу? Зачем это Консультации?
Это товар, сказал я себе. А любой товар можно продать. Можно продать даже зловоние глоубстера. Правда, если возбудитель адентита гибнет при низких температурах, этот товар лишается самого ценного своего свойства — убивать.
Помня наставления Джека, я бросил резиновые перчатки и нож на полку. К утру тут все затянет инеем, никто и не обратит внимания на эти предметы.
Я аккуратно прикрыл за собой дверь камеры.
Любопытно бы взглянуть на сотрудника лаборатории, который вдруг находит здесь нож и резиновые перчатки…
Я вздрогнул.
На светлой, покрытой эмалью двери холодильника кто-то совсем недавно изобразил фломастером черное крохотное солнце. Его тонкие лучи извивались, как клубок могильных червей. В самом этом рисунке проглядывало что-то непристойное. Казалось, человек, рисовавший это, беспрестанно оглядывался.
К черту!
Я вернулся в комнатку-шлюз, запер за собой замок, натянул акваланг, ухватил в зубы загубник и осторожно скользнул по скользкой лесенке в мутную воду.

3

Я плыл метрах в двух от поверхности, меня это устраивало. Подводная тишина, безмолвие, лунные отсветы, печальная пустынность, в которой, действительно, не наблюдалось никакой жизни.
Ни звука.
Я знал, что воды пролива должны быть наполнены движением; и рядом, и внизу, и там впереди, и за мной — везде что-то должно было двигаться, мерцать, охотиться, но ничего такого я не видел. Вечное безмолвие.
Впрочем, в безмолвии, в тусклых отсветах все равно что-то происходило.
Я повис над невидимым дном, медленно поводя руками, чтобы сохранять глубину.
Мерцание.
Странное мерцание.
И это мерцание, рождающееся в глубинах пролива, не было отсветами Луны или прожекторов.
Я зачарованно замер.
Призрачные кольца света вспыхивали, росли, ширились, захватывали все вокруг, сливались в одно гигантское световое колесо, которое, раскручиваясь, уходило в безмерность, в зыбкую смуту вод.
Не думаю, что меня могли заметить с патрульного катера, но на всякий случай я нырнул вниз.
Пульсирующее, раскручивающееся в проливе световое колесо.
Не знаю, что это было.
Я нырнул глубоко, по крайней мере дно было прямо подо мной.
Я действительно видел каждый камень, видел наносы ила, ракушки. Этого не могло быть, я не знаю источников света, способных озарять такие глубины, тем не менее я видел заиленные камни, ракушки, плоскую морскую звезду, обрывки черных, будто побывавших в огне водорослей.
Все это было так необычно, что я ничуть не удивился, увидев впереди… силуэт человека.
Только крепче сжал зубами загубник.
Осьминог.
Я перевел дух.
Конечно, осьминог. Всего лишь осьминог. Никакой не человек. Человек не может прогуливаться по дну пролива.
А вот осьминог прогуливался.
Он шел, опираясь на свои длинные боковые руки, неуклюжее тело провисло между ними. Осьминог действительно напоминал плечистого человека. Уродливого, но человека. Впрочем, только такой и мог тут прогуливаться.
Правда, шел осьминог несколько странно. Его раскачивало, мотало из стороны в сторону. Я не чувствовал течения, да течения здесь и не было, но осьминога действительно раскачивало.
Потом осьминог упал.
Зависнув над ним, я включил фонарь.
Луч света прошелся по бурым заиленным камням, высветил белесоватое тело, но осьминог даже не шелохнулся.
Уснул?
Опустившись на самое дно, я дотронулся рукой до скользкого холодного щупальца. Осьминог — живучая тварь, его не просто убить, но этот сдох. Сдох сразу, внезапно. Не думаю, что от испуга, я не мог его испугать. Но осьминог сдох. Он никак не реагировал на мои прикосновения.
Ладно.
Найдя плоский камень, я сумел перерубить щупальце и сунул его безжизненный обрубок в пластиковый мешок. Пусть над всем этим думает Джек. Ему есть над чем подумать. Я выложу перед Беррименом весь свой улов, а потом, черт побери, пожму ему руку! Нечего ему заноситься. Мы делаем общее дело. Я не позволю Джеку уклониться от моего торжественного рукопожатия.
Ладно, пора.
Я рванулся вверх.
Мне не хотелось больше оставаться в подводном мире, так странно освещенном гигантским пульсирующим световым колесом. Оно напоминало мне сияющую призрачную карусель, оно и раскручивалось по часовой стрелке.
Но именно сходство с каруселью мне и не нравилось.
Я с детства недолюбливал сияющие колеса карусели, они меня утомляли.

Глава седьмая

1

Я проснулся за полдень.
Телефон был отключен. Наверное, это сделал Джек. Благодаря ему, Билл и Эбби не достали меня. Я выспался.
Зеркало на стене отразило осунувшееся темное лицо. Море отбирает массу энергии, Отис вновь меня не узнает, подумал я и тут же забыл об этом. Хотелось есть. Зверски хотелось есть.
Но прежде я принял душ.
Я тщательно мылся ранним утром, ведь я побывал в морозильнике, а потом битый час лежал во влажной теплой листве, высматривая, не следит ли кто опять за пансионатом «Дейнти»? Я скребся и мылся со всем возможным усердием. Будь моя воля, я бы и шкуру с себя содрал.
Одевшись, я на минуту подошел к окну.
Низкое, грозное, затемненное зноем небо. Но я жив… Вялая, устлавшая, казалось, всю землю листва. Но я проснулся, меня не бросает в жар… Зной, иссушающий зной. Но меня не бросает в пугающую эйфорию, я не ору навзрыд о радостях краткой жизни…
Я внимательно прислушивался к себе.
Адентит развивается очень быстро. Если возбудитель попал на кожу, часа через три щеки начинают пылать. Тебя бросает в жар. Ты много говоришь. Ты несешь восторженную чепуху, ты всех и вся любишь. Ты твердо знаешь, мир создан для любви и дружбы, мир вечен, все другое не имеет значения!
А потом ты засыпаешь.
Ты можешь уснуть за столиком ресторана, можешь уснуть в ванне, куда залез, чтобы сбить этот чертов удушающий жар, ты можешь уснуть прямо на улице. Или в спальне. Или на службе. Не имеет значения, где. Да везде, черт возьми! Где угодно! Где тебя прихватит сон, там ты и уснешь. Выбора не существует.
Три, ну четыре часа — вот время, отпущенное человеку, подхватившему адентит.
Я вернулся в пансионат в пятом часу утра, сейчас часы показывали четверть первого.
Семь часов. Никак не меньше. Даже больше, если учитывать, что из морозильника я вышел вовсе не в пятом часу… Целых семь часов!.. Означает ли это, что опасность миновала?
Тьма пролива… Пульсирующие световые кольца, гигантское раскрутившееся колесо… прогуливающийся осьминог, водоросли, тронутые подводным пожаром… Не Лэн, мой вчерашний собеседник прав, не остров Лэн, а овраг Гинн, геенна огненная, остров зноя и скуки, остров смерти и тайных пыток…
Я понимал Отиса.
На месте Отиса я бы тоже торопил Джека с отъездом. Остров Лэн оброс дерьмом, дно пролива устлано дерьмом, воздух острова напитан дерьмом и страхом. Как мерзкий овраг Гинн при царе Ахазе. Конечно, сам Отис рассуждает не так, но на его месте я стремился бы убраться отсюда как можно скорее.
— Ты встал?
Джек смотрел на меня из-за полуоткрытой двери. Я усмехнулся:
— Я что, опять на себя не похож?
Джек успокаивающе махнул рукой:
— Просто ты спал с лица. Подводные прогулки изматывают, по себе знаю. Хочешь, угадаю, о чем ты только что думал?
— Ну?
— Тебе хотелось бы убраться отсюда…
Я пожал плечами:
— Об этом на острове Лэн думает каждый.
— Наверное, — согласился Джек. — Уж я — то стараюсь приблизить этот момент.
— От кого это еще зависит?
— От кого?.. От одной женщины, Эл.
— От обидчицы Отиса? — усмехнулся я.
— Разумеется. От Мелани Кертрайт.
— Бедная Мелани. Кирк ее ненавидит, она отняла у Кирка это мерзкое чудище. Другие ее ненавидят, она отняла у них свободу. У тебя-то она что отняла?
Джек пожал плечами:
— Не знаю. Но что-то отняла. Может, эта неопределенность и стоит между нами.
— Ладно. Оставим в покое Мелани. Есть умершие за ночь?
— Ни одного. — Джек задумчиво подошел к окну. — Ни одного! Представить не можешь, как отрадно это звучит.
— Почему же не могу? — удивился я. И спросил. — Ну, а кладбище? Его сегодня не грабили?
— Не было нужды, — ухмыльнулся Джек. — Анализы были повторены. Ухо старого Купера принесло людям больше пользы, чем вся его жизнь.
— Людям? — переспросил я.
Джек насторожился:
— Ты в порядке, Эл?
— Знаешь, Джек, — я остановился перед ним. — Я не люблю, когда мне говорят о пользе людей. Для меня это звучит слишком общо. Еще я не люблю героев, Джек. Эта Мелани, она, конечно, спасла многих, закрыв остров, но, черт побери, когда-то она могла прислушаться к Отису! Этот Отис много лет назад уверовал в глоубстера, но, черт побери, он мог активнее распространять свою веру!
— Ладно, — поднял руку Джек. — Я тебя понял, не горячись. Шериф не пристрелил глоубстера, Хара и Острич не сделали всего того, что обязаны были сделать, Мелани всего не додумала, все это так. Но кое-что они все-таки сделали, Эл, а это всегда убеждает.
— Знаешь, о чем я думал всю обратную дорогу, Джек? Там, под водой?
Берримен пожал плечами.
— Я хотел пожать тебе руку, Джек.
— Пожать руку? — он не понял.
— Да, да. Именно так. Явиться с добычей, бросить мешок на пол и, не торопясь под душ, крепко пожать тебе руку.
До него, наконец, дошло. Странно сузились глаза, но он взял себя в руки:
— Ну что ж… Наши мысли не всегда зависят от нас… Надеюсь, ты понимаешь, что я нашел бы способ уклониться от рукопожатия?
— Ладно, — хмыкнул я. — Лучше накорми меня.
— Идем.
Он повел меня к себе, рассказывая о приближающемся циклоне.
— Радиолокаторы всех прибрежных станций и морских баз обращены сейчас к океану. Никогда не видел, как циклон выглядит сверху, Эл? Я имею в виду спутниковые фотографии. Похоже на плоскую спираль, развернутую на Добрый десяток километров. Когда он приблизится, я имею в виду циклон, давление резко упадет, ударит ветер. Настоящий ураганный ветер. Листьями затмит все небо. А потом, Эл, над островом Лэн вновь сверкнет голубое небо, правда, совсем ненадолго, совсем ненадолго, ровно на столько, чтобы люди вспомнили о Боге.
Я глянул в окно.

Предыдущая страница 14 Следующая страница


15 Геннадий Прашкевич

В небе, пышущем зноем, темном, злобном, как латунный колпак, кое-что все-таки изменилось: поразительно высоко распласталось призрачное крыло узких и светлых перистых облаков.
Ужасная пустота горячего темного неба. И в ужасной пустоте — призрачные легкие перья.
— Скоро их станет еще больше, Эл, — задумчиво сказал Берримен. — Циклон приближается. Скоро мы увидим и кучевые облака. Они будут идти этажами, Эл, они будут темнеть на глазах, они будут громоздиться друг на друга. Ну, а потом… Не хотел бы я переживать циклон на острове.
— Когда все это может случиться?
Джек пожал широкими плечами:
— Через сутки, как максимум. Но может и раньше. Хорошо бы убраться с острова до циклона.
Я кивнул:
— Да, пересекать пролив в шторм опасно.
— Я не о том, Эл. Нам вообще надо убираться отсюда, и поскорее.
— Кто может помочь нам?
Он усмехнулся:
— Мелани.
— Опять Мелани? — удивился я. — Говори ясней. Циклон или женщина?
— И то, и другое, Эл. В нашем случае это накрепко связано. И очень надеюсь, сделанные тобой фотографии здорово нам помогут.
— V-30 принадлежал лаборатории Гардера?
— Конечно.
— Почему он так интересует тебя?
Берримен снова усмехнулся:
— Я уже говорил тебе, лаборатория Гардера настоящий рассадник лжи. По всем документам лаборатории бронетанкер должен находиться сейчас на базе. Но, видишь, он лежит на дне. Ни в одном близлежащем порту его нет. Это проверено не только Отисом и тобой. Наверное, V-30 накрыло волной, на фотографии не видно никаких повреждений. Мелани Кертрайт сразу после шторма заявила, что V-30 отстаивается на базе, но вот странно, Эл, сразу после шторма в северное горло пролива вошли военные тральщики. Помнишь шар? Ты рассказывал, что встретил на дне пролива зацепившийся за камни шар с грузиком. Это так называемый поплавок Сваллоу. Его вес подбирают так, чтобы поплавок находился на определенной, заранее заданной глубине. Ты встретил один из многих поплавков Сваллоу, запущенных с тральщиков. Все эти поплавки снабжены примитивными передатчиками. Такой, знаешь ли, электрический ручеек в эфире. С помощью поплавков Сваллоу прослеживают подводные течения. Этим, кажется, и занимаются тральщики.
Вот и разгадка электрических ручейков, подумал я. Всего лишь примитивные передатчики поплавков Сваллоу.
Смутные воды… Смутная тень… Смутные, невидимые глазу течения…
— Все лее непонятно, почему затонул V-30, — пожал плечами Джек. — Он уходил на север. Он должен был добраться до базы. У него мощные моторы. Они у него ручной сборки… Нет, наверное, неожиданная волна… Он даже сигнала бедствия не подал…
Выставив на стол все, что нашлось в холодильнике (банка мясных консервов, лимоны, бисквиты, минеральная вода), Берримен устало потер ладонью вспотевший лоб.
— Слушай, Эл. Я изучил твои фотографии. Там эта лужа под ржавой посудиной. Что это такое? Деготь? Асфальт?
— Не знаю, — сказал я. — Но что бы это ни было, оно натекло туда из танков катера.
— Ты так думаешь? — быстро спросил Джек.
— Тут и думать нечего. Там наклон. V-30 лежит выше. Под ржавую посудину просто подтекло. Если бы не каменный барьер, все бы так и ушло еще ниже.
— Как близко ты подплывал к катеру?
— Метров пятнадцать…
И сам спросил:
— Джек, а Отис… Он в курсе наших дел? Насколько он в курсе?
— Ну, кое-что он, конечно, знает, а кое о чем догадывается. У него цепкий ум, даже сейчас. Ты его недооцениваешь, Эл.
— Конечно, — скептически протянул я. — Отис знает все. Он, наверное, точно знает, в какой день был создан Адам.
— Никаких проблем! — Берримен ни с того ни с сего развеселился. — Это была пятница, Эл. Семнадцатое сентября. А год четыре тысячи четвертый. Разумеется, до рождества Христова.
— Он чокнулся? — я имел в виду Отиса.
— Можно подумать, у тебя на все есть более простые и убедительные ответы.
— Нет, — признался я.
— Тогда не цепляйся к Кирку.
Пока мы переругивались, я съел все, что Джек выставил на стол. Только после этого Джек разложил на столе еще не окончательно просохшие фотографии.
— Взгляни сюда. Я взглянул.
В свете фонаря борт бронетанкера глянцево отсвечивал. Ни одна ракушка, ни одна водоросль не пристали к нему. Странно все же. Он лежал под водой два месяца, а выглядел так, будто только что сошел со стапелей.
Мертвенно, странно поблескивала в стороне от катера черная вязкая масса, заполнившая все неровности дна.
— Видишь, — сказал я, ведя пальцем по фотографии, — если бы не этот каменный барьерчик, все стекло бы вниз, на большие глубины.
Джек кивнул.
— Я хотел спуститься ниже, — сказал я, — но надо было экономить воздух. Да и не все ли равно, что там разлито. Что-то вязкое, но текучее, может, смола какая-нибудь. Можно по рабочим журналам выяснить, что именно перевозил в тот день V-30. Для этого даже не надо лезть под воду.
— Ладно, плюнь. Хочешь выпить?
— Плесни.
Джек подал холодный, сразу запотевший стакан и обмахнулся салфеткой:
— Перчатки и нож, ты оставил их в морозильнике?
— Конечно.
— На какой полке?
— Справа. На уровне плеча. Очень удобно. Но, думаю, все там сразу заросло инеем. Чтобы увидеть нож и перчатки, следует очистить полку от инея.
— Тебя никто не заметил?
— Нет.
— Ты уверен?
— Абсолютно.
— А здесь? У пансионата?
— Я чуть ли не час валялся в листве. Никого тут не было.
— А этот свет в проливе, это световое колесо, похожее на подводную карусель… Что это могло быть?
— Не знаю. Спроси у Отиса. О чем-то таком я читал, но давно. И там речь шла об открытом море. Нет, не знаю.
Джек вытянул руку и включил приемник.
Тонкий ручеек пролитого электричества… Поплавки Сваллоу продолжали свой дрейф в глубинах пролива…
— Почему ты так вдруг заторопился, Джек? Боишься, на остров выбросит еще какую-нибудь тварь, вроде этого глоубстера?
— Ты можешь дать гарантии, что такое исключено?
Я хмыкнул:
— Спроси Отиса.
— Напрасно иронизируешь, Эл. Кирк помог мне выстроить общую картину. Он здорово нам помог. Ты представить не можешь, как здорово он нам помог.
— Что это за картина?
Не сговариваясь, мы повернули головы к картине, украшающей стену комнаты. Смерч всасывал в себя испуганные кораблики. Мы рассмеялись.
Отсмеявшись, Джек сказал:
— Кирк раскопал в архивах — такая изнурительная и долгая жара стояла в этих местах почти семьдесят лет назад. Забавно, Эл. Эта тварь, этот глоубстер… Он уже тогда мог считать воды пролива своими.

2

Ни дуновения.
Шторы висели на окнах, как убитые. В небе, одно за другим, как на проявляемой фотопластинке, проступали все новые и новые призраки перистых облаков. Высота, на которой они росли, была ужасной. Я это чувствовал.
— Плесни еще, — я внимательно прислушивался к своим ощущениям. — Мне ведь не нырять сегодня под воду?
— Выпей, — разрешил Джек. — Но самую малость. Сегодня нам понадобятся трезвые головы.
— Для чего?
— Мне для бесед, тебе для наблюдений.
— Для наблюдений? За чем я должен буду наблюдать?
— За встречей, — Джек взглянул на часы. — Сегодня, Эл, мы с Отисом встречаемся с Мелани Кертрайт. Встреча произойдет здесь, в моей комнате. Мы все созрели для беседы. Будь это не так, Мелани не откликнулась бы на приглашение. Она появится здесь с охраной. Китайцы, наверное. Но охрану она оставит внизу, не в ее правилах разговаривать на важные темы при свидетелях.
— А Отис?
— Кирк не свидетель. Он действующее лицо. Вполне равноправное. Собственно, он поведет беседу.
— Он справится?
— Я буду рядом.
— А я?
— Ты будешь находиться в своей комнате. Мы откроем дверь с твоей стороны. Видишь, там когда-то была дверь, в нее теперь врезано зеркало. Там, за ним, ты и устроишься. У этого зеркала замечательное свойство, Эл. С той стороны ты будешь нас видеть, мы же со своей стороны будем видеть лишь собственные отражения. Я всегда хорошо платил мадам Дегри. Она позволила мне переоборудовать комнаты. Я всегда их снимал. Я проводил тут деловые встречи. Хорошим местом был этот островок…? — вздохнул он. — Само собой, Эл, вся наша беседа будет автоматически записываться на пленку. Записывающее устройство вмонтировано в ручку двери. Когда все закончится, ты заберешь пленку.
— Тогда какой смысл мне слушать вас?
— Ну, знаешь, Эл… Люди разные, реакции у них разные… Всякое может случиться… Твое дело спокойно наблюдать за всем, что происходит в этой комнате… Слушать и наблюдать… Ты можешь даже сварить кофе, курить. Нет проблем. Главное, тебе ни во что не следует вмешиваться. Даже если в меня и в Кирка начнут палить сразу из пяти пистолетов, твое дело — спокойненько наблюдать. Что бы тут ни происходило, Эл, тебе категорически запрещается вмешиваться. Даже если нас на куски будут рвать… Зато потом, когда все закончится, тебе придется здорово поработать. Ты заберешь пленку и доставишь ее шефу. И ты должен будешь сделать это уже сегодня.
— Но баллоны акваланга почти пусты.
— Но наша беседа может закончиться и иначе.
— А если нет? Если в вас действительно будут стрелять?
— Вот тогда ты заберешь пленку и пересечешь пролив.
— Но, Джек… Я тоже кое в чем сомневаюсь… Я рубил эту мерзлую тварь ножом, я дышал воздухом, в который, несомненно, попала ледяная пыль… Два месяца назад для того, чтобы отправить на тот свет девять тысяч человек, хватило всего лишь палки, которой кто-то тыкал в выброшенную на берег тварь. Почему ты думаешь, что сейчас ничего такого не случится? Почему ты так уверен, что я уже не поражен адентитом?
— Да хотя бы потому, что сижу с тобой за одним столиком, — раздраженно отрезал Берримен. — Делай свое дело. Оставь все эти сомнения для телефонных бесед. Хватит тебе воздуха, чтобы пересечь пролив?
— Сомневаюсь.
— И все же?
— Это замечательная конструкция, я ее оценил, но и она не идеальна. Аквалангом пользовался твой напарник, аквалангом пользовался я. В баллонах воздуху на час, ну, в лучшем случае на час с минутами.
— За это время можно добраться до середины пролива.
— А дальше? Всплывать и проситься в патрульный катер?
— Нет, — сухо сказал Джек. — Утопить акваланг и добираться до берега вплавь.
— Риск слишком велик. Даже ночью. Джек улыбнулся:
— Мы говорим пока что о вероятности, Эл. Я верю в здравомыслие Мелани и надеюсь, дело не дойдет до крайностей. Я лишь проигрываю возможные варианты.
— Хорошо, Джек. И все же представим худшее. Я с пленкой ухожу на материк. Где гарантия того, что я не усну? Я ведь могу упасть прямо на берегу. Я могу уснуть на воде или в машине, которую мне придется угонять. Меня найдут. Труп доставят в морг. Это означает, кто-то будет ко мне прикасаться. Не боишься, что все это закончится миллионами трупов, уже не тысячами?
— Не боюсь, — сухо ответил Джек. — Первый же человек, который наткнется на твое тело, позвонит не куда-нибудь, а в санитарную инспекцию. И к тебе никто не будет прикасаться, твое тело не отправят в морг. Тебя просто сожгут. Огнеметами. Там же, где найдут. Эл Хуттон превратится в горстку безобидного пепла.
— Как они догадаются?
— Это не составит труда. На тебе будет майка. А на майке крупные буквы. «Внимание, опасность! Я сбежал с острова Лэн!»
— Ты это сейчас придумал?
— Нет. Раньше гораздо.
— На твоем напарнике, пересекшем пролив, была такая майка?
— Конечно.
Я промолчал.
— Ну? — спросил Джек. — Есть еще вопросы?
Я опять промолчал.
Был у меня еще один вопрос, но я не стал его задавать. Что Отис! Я и в своей-то судьбе не был уверен.

Глава восьмая

1

Я устроился удобно — в полутора метрах от зеркала, позволяющего видеть сквозь него все, что делается в комнате Джека. Входную дверь я наделено запер, телефон отключил — ни Эбби, ни старина Билл, ни кто другой не могли оторвать меня от наблюдений.
Говоря о Мелани Кертрайт, Отис всегда чуть не шипел от ненависти. Конечно, стерва и шлюха, готовая стащить с твоего стола последний кусок хлеба, только отвернись! — но в комнату Джека вошла женщина, ничем не подтверждающая такую репутацию.
Лет пятьдесят на вид, но об этом как-то забывалось. Длинноногая, тонкая, с замечательно загорелой кожей, вполне позволяющей носить короткую юбку и достаточно открытую блузку, — так и должна была выглядеть спасительница острова Лэн. Лоб высокий и чистый, узкие скулы, быстрый и внимательный взгляд; Кирка Отиса, устроившегося в кресле, в непосредственной близости к столику с напитками, Мелани Кертрайт попросту не заметила. Не знаю, кем она его считала. Вероятно, рядовым посетителем бара «Цо-цо», рядовым потребителем дерьмового порто. Зато Джек вызвал у Мелани неподдельный интерес:
— Редкий случай обсудить проблему глоубстера с привлекательным человеком.
Прозвучало очень по-женски, но Отис нахмурился. Наверное, Джек здорово накрутил ему хвост — Отис до сих пор не коснулся стоящего перед ним стакана.
Берримен указал Мелани на свободное кресло.
— Не будем о погоде, — сказал он, улыбнувшись. — Вы правильно определили тему. Вам будет интересно.
— Верю.
Мелани смотрела на Джека с искренним интересом. Как, скажем, на мышь, случайно появившуюся у нее под ногами. В душе она явно посмеивалась над ситуацией, ведь в любой момент она могла ее изменить.
— Было время, вы не верили в существование глоубстера, — Джек тоже понял состояние Мелани. — Надеюсь, с тех пор многое изменилось?
— Что вы имеете в виду?
— Скажем, людей, торчавших у меня под окнами. Очень любопытных людей. Их, наверное, тоже интересовал глоубстер?
— Ах, это, — протянула Мелани чуть ли не с разочарованием. — Вы должны понимать, настроение горожан должно контролироваться.
— Таким способом?
— Чем он плох?
— Действительно, — Джек улыбнулся.
Они явно понимали друг друга, но Отис чего-то не понимал. Он злобно ощерился. Ему явно хотелось выпить, но он держался. Я хорошо видел все, что происходило в комнате. Беседа, разумеется, записывалась, но я старался не упустить ни жеста, ни слова.
Начал Джек.
Он напомнил о шторме двухмесячной давности. Он напомнил о выброшенном на берег глоубстере — загадочной твари, оказавшейся роковой для многих тысяч ничего не ведавших о беде жителей и гостей острова Лэн. Он напомнил о панике, овладевшей людьми, когда адентит начал свое угрюмое шествие.
— Не употребляйте неточных терминов, — улыбнулась Мелани.
— Что вы имеете в виду?
— Это название — адентит. Видно, что вы не очень хорошо знакомы с медициной. Одним из признаков болезни действительно является жар, но это не определяющий признак. Человек пылает, человек впадает в болтливость и эйфорию, но это не главное. Главное — сон. Скорее уж «сонная болезнь», чем «пылкая», как следует из придуманного кем-то названия. Мы не приняли название адентит, оно не является официальным.
— Наша беседа тоже не является официальной, — напомнил Джек.
Мелани улыбнулась, зато Отис вдруг поднял свою круглую, похожую на кокосовый орех голову. Он хотел знать подробности о находке. По-прежнему не обращая на него внимания, Мелани ответила. Обращалась она к Джеку.
Первыми возле выброшенной на берег твари оказались два молодых бизнесмена, отдыхавших в отеле «Клариди». Они гуляли по пляжу, загаженному штормом. Пролив еще бурлил, волны, шипя, катали по песку стеклянные поплавки, бутылки, мотки влажных водорослей. Зловоние от глоубстера слышалось за полмили. Она, Мелани, не утверждает, что бизнесменов привлекло именно зловоние, но этот тип людей… В общем, люди совсем не думают о том, что подарки моря могут оказаться опасными. Ну, конечно, многие читали или слышали о минах, иногда выбрасываемых на берег. Глоубстер ничем не напоминал мину, но был, несомнен — но, опаснее. Гораздо опаснее, что, к сожалению, скоро и подтвердилось. Правда, никто ни о чем таком тогда и не думал, глоубстер скорее привлекал, чем отпугивал. Это, конечно, сослужило для островитян плохую службу.
Я видел сквозь зеркало бледное лицо Отиса. Он страдал.
Собственно, говоря о мине, мы недалеко уходим от истины, улыбнулась Мелани. На глоубстера вполне могли смотреть как на естественную биологическую мину, подброшенную нам самой природой. Это удача, что у зловонных останков вскоре появились ее сотрудники — доктор Онер, а с ним доктора Острич и Хара. Она, Мелани, с одинаковым уважением относится ко всем троим, но должна заметить, доктор Онер повел себя наиболее профессионально — он сразу же сообщил о находке в санитарную инспекцию города и позвонил ей, Мелани. Доктор Онер вообще сыграл в произошедшем весьма видную роль. Он ни на секунду не задержался на пляже, он тут же отправился в лабораторию и потребовал от Мелани уничтожения останков глоубстера. Она поддержала требование доктора Онера. Быстрые действия, кстати, спасли доктору Онеру жизнь. Доктор Острич и доктор Хара, как вы знаете, задержались на берегу, они набросились на находку, как на именинный пирог. На следующий день оба они погибли.
— Вы всегда так внимательно следите за состоянием ваших пляжей? — спросил Джек.
— Речь идет о случайной находке, — уклончиво ответила Мелани.
Джек, улыбаясь, не спускал с не глаз:
— Доктор Онер развил такую бурную деятельность… Он ведь один из самых ближайших ваших помощников?.. Он что, знал о некоей опасности? Почему его так насторожили останки глоубстера? Мало ли что выбрасывает море на берег, совсем необязательно звонить сразу в санитарную инспекцию и ставить в известность вас.
— Доктора Онера насторожил вид находки.
— А Острич и Хара? Когда доктор Онер присоединился к ним, они уже копались палками в останках глоубстера?
— К сожалению.
— Почему же доктор Онер, не предупредив их ни о чем, даже не поделившись своими сомнениями, сразу бросился к телефону?
Мелани улыбнулась:
— Люди непохожи друг на друга. Да, доктор Онер мог поделиться возникшими у него сомнениями, но боюсь, они просто осмеяли бы его. Они всегда отличались обостренным скептицизмом. Не хочу никого упрекать, тем более, что задним умом мы всегда крепки, но я считаю, что доктор Онер поступил профессионально.
Это правда, подумал я. Увидев гниющие зловонные останки, следует бежать от них, а не копаться в них палкой. Такие твари, как этот глоубстер, привлекательны как миф, но их вид, как правило, отвращает.
Впрочем, усмехнулся я, Отис, наверное, думает иначе. А Берримена вообще интересовали тонкости, мне не совсем понятные. Скажем, китайцы. Точнее, выборочное действие болезни. Она опасна не для всех?.. А-а-а, это всего лишь игра статистики!.. Странно, мне показалось, это сообщение Джека не разочаровало. Значит, неизвестная болезнь действует на всех? Ни китаец, ни негр не устоят перед ней?.. Я видел, Джек верит Мелани, а не досужим рассуждениям того же бармена Нестора.
— Кто и когда предложил уничтожить останки глоубстера? — спросил он.
— Доктор Онер.
Я снова насторожился.
Они знали, о чем говорят. За их произносимыми вслух словами прятался какой-то другой, непонятный мне смысл. Они знали больше, чем я, они знали гораздо больше, и уж в любом случае понимали друг друга. Судя по злобной ухмылке, кое-что понимал и Отис.
— Я, конечно, поддержала требование доктора Онера, ведь уже на другой день были зафиксированы первые смерти, а мы не знали никаких способов борьбы с неизвестной болезнью. Собственно, мы и сейчас знаем немного. Правда, сейчас нас поддерживает уверенность, что эпидемия резко пошла на спад, а в проливе вряд ли есть еще какой-то источник заразы. Думаю, на сегодня таких источников не существует.
Я подобрался.
Отис с ненавистью глядел на Мелани — она, не Дрогнув, уничтожила то, за чем он охотился всю жизнь. К тому же, Мелани лгала. Она лгала откровенно и без стеснения. Я-то знал, что это так. И Отис, и Джек знали. Я сам долбил ножом замороженные останки глоубстера. Я не понимал, зачем Мелани лжет.
— Итак, — подвел итоги Берримен. — Источников заразы больше не существует.
Мелани кивнула.
Она выглядела победительницей. Эти люди, покусившиеся на ее покой, в любой момент могли быть нейтрализованы. Тем не менее, слушала Мелани внимательно.
— Восемь тысяч семьсот семьдесят два человека… — протянул задумчиво Джек. — Многовато для такой твари… Далее для нее многовато… Вы не находите?
— Восемь тысяч семьсот семьдесят три, — поправила Джека Мелани. — Эта цифра точнее. Можете мне верить.
— Ну да, — кивнул Джек. — Вы обязаны знать точные цифры. Ведь вам придется готовить официальный отчет. Я думаю, вы сорвете аплодисменты. Вас любят, вы много сделали для острова. Вы много сделали для страны, ведь болезнь не вышла за пределы острова. Правда, — улыбнулся он, — все равно надо будет объяснять детали. Неужели вы действительно ни к чему там не пришли? Я говорю об этой болезни. У вас ведь есть классные специалисты. Она обязаны заняться всем этим. Где гарантия, что эпидемия не вспыхнет в каком-то другом районе или, не дай Бог, не повторится здесь?
Мелани улыбнулась:
— Я не думала, что мы заговорим на столь общие темы.
— На общие? — удивился Джек.
Мелани утвердительно кивнула. Она была очень хороша, и в ней чувствовалась сила. Воля и сила. И все же Джек Берримен чем-то держал ее.
— Хорошо, — сказал Джек. — Вернемся к вещам предельно конкретным. Сколько человек работает в вашей лаборатории?
— Сто семьдесят.
— Сколько ваших сотрудников погибло во время эпидемии?
— Три человека.
— Всего три? — восхищенно спросил Джек. — Всего три? Из ста семидесяти? Вы нашли какое-то противоядие?
— Нет. Мы просто соблюдали осторожность. В таких делах это самое главное. Дисциплина и осторожность. Мы утраивали, мы удесятеряли контроль.
— Все равно такой уголок благоденствия не может не поражать, — Джек покачал головой. — Дисциплина и осторожность — это хорошо, но вам придется чем-то подтвердить ваши слова.
— Я сумею их подтвердить, — охотно пообещала Мелани.
— Я вам верю, — казалось, Берримен окончательно ею покорен. — Уже на другой день вы уничтожили останки глоубстера, уничтожили единственный источник заразы, но ведь пятого и семнадцатого июля последовали новые вспышки болезни. Чем их можно объяснить?
— Объяснений может быть много, — Мелани не выказывала признаков беспокойства. — Кто-то из побывавших на пляже мог занести заразу в свой дом, скажем, на обуви. Некоторое время он не пользовался этой обувью, но пятого или семнадцатого она ему понадобилась… Убедительно?
Джек кивнул.
И быстро спросил:
— Вы храните акт об уничтожении глоубстера?
Мелани улыбнулась:
— Разумеется. Это официальный документ.
Отис даже застонал от напряжения, но ни Мелани, ни Джек к нему даже не повернулись.
— Почему вы сожгли останки глоубстера прямо на пляже?
— Было бы рискованно их перевозить. Мы сожгли источник заразы за оцеплением, выставленным полицией.
— Вы здорово обидели тех, кто видел в глоубстере не только источник заразы, но и редкостную форму жизни.
Мелани вздохнула:
— Я поступила неверно?
Берримен улыбнулся:
— У меня нет оснований думать о вас дурно. Тем более, что вы подумали и об обиженных. Вы поступили, как настоящий ученый, вашими действиями можно гордиться.
Мелани настороженно сощурила глаза.
— На всех никогда не угодишь, — Берримен развел руками. — Скажем, островитяне вас любят, а вот Кирк Отис вас недолюбливает… Забавно… Может ли быть наоборот? Я имею в виду вариант, когда Кирк Отис вас любит, а вот островитяне недолюбливают?
— Не совсем ясный вариант, — на этот раз Мелани не улыбнулась.
— Почему же? Не обязательно ведь идти на поводу У толпы. Всегда есть возможность соблюсти основные интересы. Существуют мощные морозильные камеры, возбудители многих болезней не переносят низких температур… Пройдет время, люди забудут об этом ужасе… Вот тогда можно приступить к изучению твари, так напугавшей остров Лэн… Я ведь правильно передал ход ваших мыслей?
Ни один мускул не дрогнул на красивом лице Мелани. Джек одобрительно кивнул:
— Вы замечательно держитесь, я восхищен вами. Но вы явно полны каких-то сомнений. Я хочу помочь вам. Это так легко сделать. Вы ведь не хотите, чтобы между нами осталась какая-то недосказанность?
Мелани холодно кивнула.
— Вот телефон. Наберите номер лаборатории Гардера, вам лучше знать, какой именно. Возможно, номер доктора Онера. Пусть тот же доктор Онер, как ваше доверенное лицо, как человек, которому вы безусловно доверяете, заглянет во вторую камеру морозильных блоков. Ему ничего особенного не надо там делать. Пусть он просто смахнет иней с полки, которая расположена на уровне плеча справа. Там, на полке, должен лежать нож с пробковой рукоятью и тонкие резиновые перчатки. Если доктор Онер сможет убедительно объяснить вам, как туда попали эти предметы, я тут же принесу вам все свои извинения за этот визит, и нашу встречу можно будет считать законченной.
Мелани Кертрайт молча кивнула. Она больше не улыбалась. Джек поймал ее.
Не знаю, какой номер Мелани набрала, ответили ей сразу. Потом она долго ждала, не отнимая трубку от уха и не глядя на Берримена. Ответ помог ей найти какое-то определенное решение, по крайней мере, она нашла силы улыбнуться.
— Я недооценила вас. Кажется, нам впрямь есть о чем поговорить. Более того, я заинтригована.
Джек облегченно вздохнул:
— Вы правы. Нам есть о чем поговорить. Эта тварь многим потрепала нервы. Многих и многих уже не вернуть, новое кладбище весьма обширно. Если бы, скажем, Кирк Отис выступил сегодня по телевидению, а такие видеозаписи у нас есть, и заявил, что лаборатория Гардера продолжает возиться с останками глоубстера, при всем уважении людей к науке и лично к вам такое сообщение вызвало бы шок. Настоящий шок. Я уверен.
Я усмехнулся.
Если Джек восхищался Мелани, я восхищался Джеком.
Как ни крути, он действительно защищал сейчас не только интересы Консультации. Он защищал сейчас интересы лысого бармена Нестора и человечка в голубой рубашке, он защищал интересы Кирка Отиса и старины Билла, готового пройтись с факелами по выжженному зноем острову Лэн, он защищал интересы Эбби, надеющейся встретиться со мной там, старого Купера, потерявшего в могиле ухо, мадам Дегри, находившей время для дежурств в клиниках, и всех других жителей острова, запуганных, раскиданных по опустевшим квартирам, лишенных нормальной жизни, нормального существования; но, конечно, прежде всего Джек защищал интересы Консультации и делал это неплохо.
— Из морозильника, даже самого надежного, всегда может что-то пропасть, — сказал Джек. — Скажем, какая-то часть глоубстера. Не столь большая, чтобы представлять очень серьезную опасность, но и не такая уж малая, чтобы махнуть на пропажу рукой. Возможно, возбудитель болезни и впрямь не выдерживает низких температур, скорее даже, именно так и есть, зато ткани глоубстера можно подвергнуть тотальному химическому анализу. Разве не интересно узнать, что собственно погубило глоубстера и почему он стал источником столь страшной заразы? Проблема стоит внимания. Она стоит самого пристального внимания и, поверьте, всегда найдутся люди, которые не испугаются разрыть могилу, вскрыть чужой сейф, добраться до закрытой морозильной камеры. Да, такие люди всегда найдутся. Ваша «Памятка» составлялась не для них. Ваша «Памятка» отпугивала обывателя, на профессионалов она не действует. Истинный профессионал понимает, что дело не в глоубстере. Глоубстер такая же жертва адентита, простите за этот неточный термин, как все те несчастные, что так расширили за два месяца кладбище острова Лэн.
Мелани поднялась. Вид у нее был несколько отрешенный.
— Вы хотите уйти? — удивился Джек.
— У вас занудный стиль. Вы слишком многословно объясняете.
Джек тоже встал:
— Стиль для меня не главное, но постараюсь быть проще.
Мелани холодно кивнула. Возможно, у нее еще были козыри, но Джек не позволил ей разыграть их.
— Психология толпы странная штука, — сказал он стоя против Мелани. — Если подпустить в газеты всяческие слухи, напомнить о все еще растущем кладбище сыграть на малой смертности среди сотрудников лаборатории Гардера, намекнуть на некие опыты с источником заразы, все это вызовет большой шум. Очень большой шум. Вы ведь знаете толпу, она почувствует себя обманутой.
Мелани сухо кивнула:
— Такой шум поднять тоже не просто.
— Конечно, — так же сухо ответил Джек. — У вас есть друзья. Весьма влиятельные друзья. Но… девять тысяч трупов!
— Но… глоубстер! — парировала Мелани. — Он, кажется, не вызывает особой симпатии.
— Ладно… — Джек развернул на столике карту пролива. — Подойдите сюда.
— Что вы хотите мне показать?
— Всего лишь карту… Пока… — Джек ткнул пальцем в цветные пятна глубин. — Эта тварь явилась отсюда. Здесь есть большие глубины. Здесь могут водиться еще какие-то твари? Никто в это не верит, но ведь никто не верит и в глоубстера. Таких тварей, как глоубстер, мало, а океан велик. Он очень велик. Его много. Как листьев.
— Как вы сказали? — удивилась Мелани. — Много? Как листьев? Почему листьев?
— А разве вы не замечали, как много листьев на улицах? Их скоро везде по колено будет. Они опадают и опадают, они все уже завалили, но никто их не вывозит, а они почему-то не гниют. Как упали, так и лежат. Совсем как трупы на новом кладбище, — жестко усмехнулся он. — А почему, собственно? Что такое происходит? Может, в этих трупах и в этих листьях слишком много соединений алюминия? Сдвинут солевой баланс? Впитано что-то такое, что не позволяет им нормально окисляться?.. Знаете? — взглянул он на все еще стоящую Мелани, — мы обратили внимание на эти листья еще два года назад, тогда их, правда, еще аккуратно вывозили, и их обилие не бросалось в глаза. А примерно год назад в вашей лаборатории погиб сотрудник. Его смерть прошла незамеченной, как и бывает обычно с людьми, работающими в закрытых лабораториях. Но вот чудо! Его труп, и сейчас покоящийся на старом кладбище, прямо как свеженький. Никаких признаков разложения. Это что ж, теперь им так и лежать до судного дня?
Мелани усмехнулась. Правда, чуть торопливей, чем следовало.
— Никогда не думала, что мне будут читать популярную лекцию по экологии. Сейчас вы заявите мне об общей зараженности вод и воздуха, да? И напомните о кислотных дождях и озонных дырах, нет разве? И упрекнете, что мы там, в лаборатории Гардера, черт знает чем занимаемся. Ну так вот, напомню вам об одной вещи, о которой вы, кажется, забыли. Эта болезнь, которая всех так пугает, она ведь занесена на остров глоубстером!
Джек медленно покачал головой:
— Вы, кажется, любите точность. Попробуйте ее продемонстрировать. Бронетанкер V-30, «Волонтер», где он сейчас отстаивается?
Удар был что надо. Я-то видел, Мелани вздрогнула. Но ответила она более или менее спокойно:
— Скорее всего, на базе.
— Мне нравится доверительность нашей беседы, — заметил Берримен без улыбки. — Но лучше не уходить от прямых ответов. Мы обязаны понять друг друга. Мы зашли слишком далеко, чтобы расстаться врагами. Взгляните…? — он бросил на карту несколько фотографий. — Подделывать такие штуки нет смысла. Они слишком бьют по нервам. Видите?.. Это V-30, и он лежит на дне пролива… Надежная на вид посудина, но ей не повезло. Катер, наверное, накрыло валом. Вы искали V-30 в северном горле пролива, вы далее пригнали туда пару тральщиков, а он, как видите, лежит совсем в другом месте. Вокруг него, черт побери, водоросли уже обуглились и осьминоги бродят, как пьяные… Как вы понимаете, все эти детали нас очень интересуют. Дурацкий, конечно, набор, но убеждающий. Ухо старого Купера, ткани глоубстера, обугленные водоросли, щупальца дохлого осьминога, листья с деревьев… Как вы уже, наверное, догадались, мы подвергли тотальному анализу все. И везде, заметьте, везде мы постоянно натыкались на следы некоего искусственного соединения. Мы ему Даже название дали, правда, произносить его не буду, оно может резнуть ваш профессиональный слух. Это соединение придает органике необыкновенную стойкость, но при некоторых условиях превращается для этой органики в смертельный яд. У него есть, правда, и своя прелесть — убивает без мучений, даже дарит час—другой истинной эйфории. Мы знаем многие его свойства, мы знаем, как оно выглядит… Ну, скажем, как на этой фотографии — густая вязкая масса черного цвета… В соленой морской воде может храниться долго, но если однажды хотя бы часть этого соединения будет выброшена на берег, да еще установится жаркая ровная погода… Не стоит продолжать, правда? Особенно в материковом варианте… Сами знаете… Крысы, птицы, любопытные… Даже доктор Онер, при его редчайшей сообразительности и быстрых ногах, вряд ли успеет куда-то сбежать. Масштаб иной. Ведь это не останки глоубстера на островном пляже, это зараженный на огромной территории берег. Я бы не хотел, — сказал Джек негромко, — оказаться в этой части материка после завтрашнего шторма.
— Я тоже.
Мелани кивнула, вновь восхитив меня своим железным самообладанием.
— Я посчитала вас приятелем Отиса, — сказала Мелани. — Я решила, вы пошли на поводу у его буйной фантазии. Но теперь я вижу, я ошиблась. Вы действительно знаете место, где лежит V-30?
— Да, знаю, — сказал Джек. — А вязкое вещество, подтопившее ржавую посудину, явно вылилось из танков V-30. Оно разлилось по каменному козырьку. У нас совсем мало времени. Вы ведь слышали о циклоне, названном вашим именем. Циклон приближается.
— На какой глубине лежит V-30?
Джек улыбнулся:
— А вы умеете собирать разлившееся по дну вещество?
— Суток на это мало.
— Вот видите…
— Но мы можем сделать проще. Мы подорвем каменный козырек и спустим все это вниз, на большую глубину. Мы утопим там пару буев, отпугивающих все живое, и таким образом выиграем время. Через год—другой мы доберемся до тех глубин и сумеем нейтрализовать соединение. Если этого сейчас не сделать, все это побережье обречено. Мы попросту сразу утеряем контроль над эпидемией, от нас ничего уже не будет зависеть.

Предыдущая страница 15 Следующая страница


Шпион против алхимиков 16

— Вы готовы обсудить некоторые детали?
— Да, — твердо сказала Мелани.
— Кирк, — облегченно сказал Джек. — Забирай бутыль и оставь нас, пожалуйста.

2

Они остались одни. Я слышал, как Отис раздраженно протопал по коридору, направляясь на балкон. Джек Берримен спросил:
— Вам известна формула этого соединения?
— Да, — ответила Мелани. — Но она является собственностью военно-морского флота.
— Все на свете является чьей-то собственностью, — философски заметил Джек. — Даже глоубстер, как вы знаете… Сколько человек знает формулу?
— Два.
— Всего два? Это хорошо. Я надеялся на это. Где два, там и три. Это справедливо. Вы ведь не против моего предложения?
— Вы? — удивилась Мелани.
— Избави Бог! — отмахнулся Джек. — Мне и своих проблем хватает. — Он, несомненно, вспомнил в этот момент об Отисе. — Вот телефон. Сейчас я назову номер, вы его наберете. Как видите, номер не здешний, но там ждут вашего звонка. Вы скажете: я от Паннера. Вас поймут. Ваше дело быстро и точно договориться о передаче формулы. И о гарантиях. Вы ведь понимаете, о чем я?
Мелани кивнула.
Джек назвал номер.
Это был номер шефа. Один из его нескольких резервных номеров.
Я ухмыльнулся.
С военных моряков можно много чего содрать. Можно линкор с них стребовать. За такую находку, как катер V-30 с этой черной лужей на дне, они и линкора не пожалеют. Одно дело, когда люди считают виновником гибели тысяч и тысяч людей какую-то жуткую доисторическую тварь, другое дело, когда оказывается, что сама эта тварь, а с нею тысячи и тысячи людей отравлены красивой длинноногой женщиной — волевой, сильной, все еще привлекательной. Если о таком раструбить на весь мир, военные моряки не только линкор отдадут.
Дался мне этот линкор!
Я допил остывший кофе, проверил, как работает записывающее устройство, — Мелани все еще говорила По телефону.
Наконец она повесила трубку:
— У вас деловые друзья.
Берримен усмехнулся:
— Надеюсь, у вас тоже
— Мне нужны точные координаты. Через полчаса я вызову в пролив спецсуда и аквалангистов.
— Сколько времени уйдет у вас на всю операцию?
— Часов семь. Думаю, этого хватит.
Мелани задумалась, потом негромко сказала:
— Бедная тварь…
Джек озадаченно уставился на нее:
— Тварь? Вы имеете в виду глоубстера?
Мелани покачала головой.
— Человека?
Мелани улыбнулась.
— Кого именно?
Мелани молча ткнула пальцем в кресло, в котором совсем недавно сидел Отис:
— Вы хотели бы уйти с острова?
— Да, — все еще с некоторым недоумением ответил Джек. — Период штормов я хотел бы провести как можно дальше отсюда. Но я не один, — сказал он уже суше. — У меня есть друг. Я бы хотел, чтобы он покинул остров вместе со мной.
— Вы имеете в виду Отиса? — разочарованно протянула Мелани.
— Нет, не Отиса. Я имею в виду Эла Хуттона.
— Тогда считайте вопрос решенным. Условие одно, никаких вещей. Уже сегодня ночью вы будете на материке. Мы ведь больше не нуждаемся в личных встречах?
Берримен кивнул.
Мелани холодно улыбнулась Джеку. У нее вновь был вид победительницы:
— Этот Отис… Он нуждается в лечении… Талантливый, в сущности, человек, но эти пагубные пристрастия… Вы понимаете меня?.. Надеюсь, вы никогда больше не будете проявлять излишнего интереса к его судьбе?..
Джек кивнул.
Я тоже машинально кивнул.
Я всегда знал, что Джек справится с этой проблемой, правда, я не думал, что он справится с нею столь изящно.
Подумаешь, Отис. Какой-то там Отис. Какой-то там человек из морга.
Эти дикие прозвища часто определяют всю судьбу отмеченных ими людей.

Спор с дьяволом

Был я все время, как птица одинокая на кровле.
Из Псалмов

Не дар и не мастерство, а край, местность. Не просто искусство, а неизбежность, то единственное, от чего не уйти.
У.Сароян

1

Надломленная, пожелтевшая ветка вяза, широко раскинувшего крону над скучной почти трехметровой бетонной стеной… Едва заметная царапина на той же стене, наглухо отгородившей виллу от внешнего мира…
Не слишком много, но для опытного глаза — достаточно.
Дня три назад неизвестный, торопясь, спрыгнул с вяза прямо на гребень стены, весьма своеобразно украшенный битым стеклом, и это стекло ничуть его не испугало. Сползая со стены, неизвестный оставил на бетоне царапину. Оказавшись на земле, среди розовых кустов, он немного помедлил (неясный отпечаток каблука), а затем скользнул в старую, поросшую травой канаву. Одно ее ответвление уводило в дубовую, рощицу, другое вело прямо к дому. Впрочем, открытую веранду, на которой любил отдыхать хозяин виллы, увидеть отсюда было невозможно — ее закрывали хозяйственные пристройки, зато со стены можно было любоваться всеми тремя окнами кабинета-библиотеки.
Под стеной валялась металлическая лесенка. Именно здесь две недели назад нашли труп садовника Бауэра.
«Герб города Сол».
Название виллы меня раздражало — слишком претенциозно, к тому же, я никогда не слыхал о таком городе. Может, где-нибудь в озаркском краю или на севере… Не знаю… Скорее всего, придумка хозяина. Отгородившись бетонной стеной от всего мира, старик Беллингер последние десять лет ни разу не покидал территорию «города Сол», он не поддерживал никаких отношений даже с единственным своим соседом — художником Раннером. Впрочем, в отличие от старика, Раннер на своей вилле не засиживался; его садовник и сторож, некто Иктос, бывший грек, эмигрант, кажется, приятельствовал с покойным Бауэром, но это не означало того, что он мог бывать в «городе Сол».
Я продолжил обход стены.
В который раз я ее обхожу?
Может, в сотый, в трехсотый… Не знаю.
Меня не отпускала смутная тревога: выходило, что время от времени здесь, рядом со мной и рядом со стариком Беллингером, которого я охранял, появляются какие-то неизвестные люди, не имеющие никакого отношения ни ко мне, ни к хозяину.
Эта надломленная ветка…
Пришаркивая, чуть волоча левую ногу, потягивая довольно дерьмовую сигару, я неторопливо обходил вверенное мне хозяйство.
Если за мной действительно наблюдают, они должны видеть — никакой опасности я не представляю. Ни для кого. И ни в какой ситуации. Обыкновенный наемный работник, умеющий разжечь огонь в камине, даже приготовить обед. Ну и проследить за домом, за садом. В рекомендации, написанной доктором Хэссопом (как я понял, когда-то он неплохо знал Беллингера), особо отмечалось мое трудолюбие, подчеркивалась моя сдержанность, но и умение поддерживать непритязательный разговор, подчеркивалась моя исполнительность. Думаю, доктор Хэссоп не раз усмехнулся, сочиняя рекомендацию — уж он-то знал, что я из себя представляю.
Впрочем, сам Беллингер ничем не походил на знаменитого писателя.
Коротко остриженные, седеющие, но все еще упрямо торчащие волосы, худые плечи, не слишком выразительный рост — во всей его фигуре таилось что-то уклончивое. Он как бы хотел слиться с окружающим, стать такой же постоянной его частью, как низкое кресло, в котором он любил сидеть, как звон цикад в траве, как, наконец, протоптанные в саду дорожки. И только глаза выдавали непонятное мне неистовое ожидание.
Когда он впервые взглянул на меня, я испугался — не узнал ли он меня? Этого не могло быть, мы никогда и нигде не пересекались, неистовое ожидание в его глазах относилось к чему-то более общему, вряд ли имеющему ко мне отношение.
— Айрон Пайпс?
Я кивнул, переступив с ноги на ногу.
— Ты приехал на машине?
— К сожалению, в данный момент я не имею машины.
— Это хорошо, — его взгляд потихонечку гас. — Я бы не позволил тебе держать здесь машину. Ты вообще не должен держать здесь ничего лишнего. Тебе понятно?
Я кивнул.
Я хотел, чтобы Беллингер уверовал в мое умение поддерживать «непритязательную беседу».
— Твое дело — следить за порядком в саду и в доме. Ты никого не должен пропускать на территорию виллы. И ты не должен болтаться у меня под ногами, я не люблю людей, нарушающих гармонию.
Не знаю, что он называл гармонией. Может, разруху. И дом, и сад, и бетонная стена, и глухие металлические ворота, и хозяйственные пристройки — все выглядело предельно запущенным.
Бывший садовник Беллингера, похоже, слишком буквально воспринял слова о гармонии — узкие аллеи занесло жухлой листвой, стволы дубов тронуло пятнами лишайников, канавы заросли, а что касается роз, они не просто дичали, они буквально впадали в дикость, все оплетая вокруг колючими шипастыми отростками.
В центре этого дичающего мира, как паук в паутине, сидел Беллингер.
Нет, одуванчик.
Седеющий одуванчик, а не паук. Наверное, так будет вернее. Одуванчик, почти обдутый ветром времени, но все еще крепкий.
А может, и паук?
Я не знаю.
«Генерал» и «Поздний выбор» — два его романа претендовали в свое время на Нобелевскую премию. Правда, старик премию не получил. Газеты упрекали его в «социальном легкомыслии», намекали на некие пятна в его биографии, как-то связанные с годами войны, проведенными им в Европе. Там вообще было много неясного. В результате Беллингер разразился серией оскорбительных статей — оскорбительных для читателей, для журналистов, для Нобелевского комитета. Зато от него, наконец, отстали.
А потом он исчез.
Разумеется он не был первым человеком, выбирающим для себя тишину и уединение, зато он был очень известным человеком и время от времени журналисты пытались добраться до виллы «Герб города Сол».
Мне не понравилось отношение Беллингера к оружию. Иногда, сказал он, объясняя основные правила своего существования, хитрюги-журналисты пытаются вести съемку с вертолетов. Так вот, у него в кладовых стоят охотничьи ружья, среди них есть весьма приличный калибр. Не стесняйся, Айрон Пайпс, сказал Беллингер, ты должен отгонять от этого места все живое — от ворон до вертолетов. Ответственность он берет на себя.
Я кивнул.
— Я вижу, ты не болтун, Айрон Пайпс, — заметил Беллингер достаточно хмуро. — Шрам на щеке, это у тебя откуда? — Он так и впился в меня выцветающими белесыми глазками. — Любишь подраться?
Я туповато спросил:
— Зачем?
— Ну как! — Беллингер неожиданно рассердился. — Иногда приятно помахать кулаками. А когда начал махать, лучше не останавливаться, поверь мне. Вот, скажем, навалилась на тебя толпа, что ты сделаешь?
— Объявлю сбор пожертвований, — туповато ответил я. — На благотворительные цели.
— Вот как?
Я, кажется, окончательно разочаровал Беллингера.
— Займись делом. И чем реже ты будешь попадаться мне на глаза, тем лучше.

2

Город Сол…
Название виллы ассоциировалось с утопиями. Маленькая уединенная утопия Беллингера. Что-то из Платона или Кампанеллы, следовало бы заглянуть в справочник, но у садовника вряд ли могут быть такие интересы. К тому же, Платона я вряд ли бы стал перечитывать.
Интересно, кто первым пустил утку о его высокой гуманности? Государство будущего, глубокая философия, торжество свободных умов… Никогда не находил особых отличий между воззрениями Платона и воззрениями современных восточных вождей. Искусство? Да. Но регламентированное жесточайшей цензурой. Музыка? Да. Но жестко ограниченная, скажем, струнными инструментами. Армия? Да. Но слепо повинующаяся первому слову. Женщины? Тут и споров нет. Женщин просто нужно распределять.
Вот и все будущее.
Ладно.
Думать мне следовало не о Платоне.
Две недели назад садовник Беллингера, мой предшественник, некто Бауэр, был найден в канаве мертвым.
Я отчетливо представлял эту сцену. Полдень, Солнце, запах одичавших роз, звон цикад. Лежащий в траве садовник нисколько не обеспокоил Беллингера. Почему бы садовнику и не полежать в траве? Он даже окликать его не стал, тем более, что Бауэр от рождения был глухонемым. Лишь муравьи, деловито разгуливающие по раскинутым голым рукам садовника, вызвали у старика беспокойство. Правда, в полицию он не позвонил, он связался с доктором Хэссопом и это, несомненно, было правильное решение.
Сердечный приступ?
В разборном кабинете шефа, где можно было не бояться чужих ушей, доктор Хэссоп высказался более определенно. На лице Бауэра обнаружены микроскопические царапины, возможно, они оставлены тряпкой или мягкой рукавицей… Существуют яды, выветривающиеся из организма за какие-нибудь полчаса… Ну и так далее. Без прямых привязок, но и не без подталкивания.
Джек Берримен и я, мы переглянулись.
Если шеф принимает нас в кабинете, значит, операция разработана. Вот почему я с разочарованием услышал о цели — охрана Беллингера.
Я и Берримен, и вдруг — охрана Беллингера!
— Это даст нам какой-то доход? — удивился я.
Шеф пожевал толстыми губами, тяжелые складки под его подбородком пришли в движение:
— Детали пояснит доктор Хэссоп. Что же касается доходов, Эл, не уверен, что каждая акция должна приносить доход.
Мы снова переглянулись.
Не каждая акция?.. И это говорит шеф?
Доктор Хэссоп успокаивающе кивнул.
Заработать можно и на таком простом происшествии, как смерть садовника, сказал он. Он, доктор Хэссоп, не может доказать в суде, что садовник Бауэр умер не от сердечного приступа, но он и не собирается этим заниматься. Он уверен, старику Беллингеру грозит опасность, достаточно серьезная опасность. Похоже, в этом уверен и сам Беллингер. Бауэр — это, скорее всего, случайная жертва, настоящая опасность грозит Беллингеру. Рядом с ним постоянно должен находиться надежный человек. Ну, а дальше…
Доктор Хэссоп ухмыльнулся.
У старика, это известно, вздорный характер. Скоро в этом придется убедиться тебе, Эл. Ты ведь поладишь со стариком, правда?
Я насторожился.
Покачивая узкой головой (он всегда напоминал мне грифа), доктор Хэссоп продолжил:
— Изучи территорию виллы, Эл. Каждую тропинку, каждую канавку. Официально у Беллингера бывает лишь его литературный агент некто мистер Ламби, проверь это. Говорят, за десять лет своего добровольного уединения Беллингер не принимал никого, кроме мистера Ламби, проверь это.
Перспектива сидения на какой-то глухой вилле не очень привлекала меня, но, в конце концов, я работаю на Консультацию…
— Не думаю, Эл, что тебе будет скучно, — успокоил меня доктор Хэссоп. — Ты будешь внимательно следить за садом и домом, ты будешь фиксировать мельчайшие изменения, чего бы они ни касались. Ни один человек, включая и мистера Ламби, не должен беседовать с Беллингером втайне от тебя. Мы начинили специальными датчиками всю стену, окружающую виллу, благодаря «клопу», вшитому в мочку твоего уха — он ведь на месте, Эл? — ты вовремя узнаешь о любом человеке, который захочет миновать ворота виллы. Обо всем происходящем на вилле, опять же благодаря специальным датчикам, постоянно будет известно на скрытых постах, установленных Джеком в близлежащем лесу. Если возникнет реальная угроза, если на вилле произойдет нечто непредвиденное, люди Джека незамедлительно придут на помощь.
Доктор Хэссоп помолчал. Потом добавил:
— Обрати внимание на некоего Иктоса. Он садовник соседней виллы и, кажется, приятельствовал с Бауэром. По крайней мере, они частенько болтали.
— Болтали? Но ведь Бауэр — глухонемой!
— Разве это помеха? — Доктор Хэссоп вытянул длинную шею, изрезанную морщинами, как годовыми кольцами. — Иктос садился на обочине, дорога проходит чуть ли не под стеной, и открывал бутылку. Бауэр обычно торчал над стеной, поднимался туда по лесенке. Наверное, иногда и он пропускал стаканчик. Что касается болтовни, говорил, естественно, один Иктос. Не думаю, что опасность, грозящая Беллингеру, как-то связана с бывшим греком, но мы должны проверить все.
И опять сделал паузу:
— Десять лет уединения… Мне всегда это казалось странным. Беллингер любил пожить, он большой грешник. И литература была для него всегда чем-то более значительным, важным, чем ремесло. Я никогда не понимал причин его ухода. Не понимаю и сейчас, — доктор Хэссоп раздраженно моргнул, — не может же старик десять лет любоваться розами!.. Проверь его сейф, Эл, в сейфах всегда можно что-нибудь найти… Ну, я не знаю что… Какие-нибудь письма, документы… Или рукопись… Что-то же должно беспокоить неизвестных нам оппонентов Беллингера!.. Я думаю, Эл… — Доктор Хэссоп поднял на меня свои блеклые старческие глаза. — Я думаю, Эл, что в течение ближайшей недели, ну двух от силы, некий человек, а возможно, целая группа, попытается попасть в «Город Сол». Я не знаю, чего они хотят, но чего бы они ни хотели, мы обязаны им помешать. При первом же сигнале тревоги люди Джека блокируют виллу. Вам же с Джеком следует накрепко запомнить одно: человек, который захочет навестить виллу без разрешения хозяина, нужен нам живым, именно живым! Если нападет группа, можете делать, что хотите, но одного человека при любых обстоятельствах вы обязаны доставить в Консультацию живым. Это ваша задача. Это приказ. И само собой, Эл, если ты обнаружишь в сейфе какую-нибудь рукопись, непременно пересними ее.
Доктор Хэссоп взглянул на меня, потом на Джека:
— Есть вопросы?
— У меня, собственно, не вопрос, — сказал я. — Скорее, просто прикидка. Эти неизвестные… Есть детали, могущие хоть как-то прояснить акцию?
Доктор Хэссоп повеселел:
— Вообще-то, Эл, мы ценим тебя и Джека как раз за то, что вам не требуется много деталей. Но вы имеете право интересоваться ими. Сейчас я назову несколько имен, достаточно известных имен, а вы внимательно слушайте. Я хочу знать, насколько серьезно вы относитесь к сообщениям прессы.
Он помолчал, а потом, полузакрыв глаза, медленно перечислил:
— Мат Курлен… Энрике Месснер… Сол Бертье… Памела Фитц… Голо Хан… Скирли Дайсон… Сауд Сауд…
И открыл глаза, взглянув на нас остро, резко.
Первым откликнулся Берримен:
— Голо Хан по происхождению пакистанец, но работал в нашей стране. Весьма перспективный физик, причастный к некоторым секретным проектам. Его исчезновение насторожило многих, некоторые спецслужбы до сих пор боятся его появления в одной из стран, чьи режимы противопоставляют себя мировому сообществу. А Памела Фитц — журналистка. Убита в отеле «Харе» два года тому назад. Именно она копала дело Голо Хана. Кое-кто, правда, считает, что в этом случае речь может идти о довольно-таки загадочном самоубийстве.
Доктор Хэссоп удовлетворенно кивнул.
— Мат Курлен… — Я вспомнил. — О нем в свое время много писали. Лингвист, занимался жаргонами. Какая-то бредовая идея построения всемирного языка, понятного даже для идиотов. Если я не ошибаюсь, он покончил с собой. Ну, а о Соле Бертье слышал, наверное, каждый. «Самый оригинальный и самый мрачный философ двадцатого века», — процитировал я. — С его работами связана волна студенческих самоубийств, прокатившаяся по югу страны. Сол Бертье любил жестокие эксперименты. Можно думать, он часто находился не в ладах с общепризнанной моралью. Погиб в море, упав за борт собственной яхты. Его архив опечатан.
— Сауд Сауд — социолог, сотрудник ООН, — вспомнил Джек Берримен. — Не думаю, что это его настоящее имя. Скорее всего, псевдоним. Был замешан в крупном политическом скандале, разразившемся после провала некоей миротворческой акции в Африке. Исчез из своего кабинета. Вместе с ним исчезли некоторые немаловажные документы. Не удивлюсь, если Сауд Сауд где-то процветает, конечно, под другим именем.
— Ошибаешься. Он убит, — хмыкнул шеф.
Мы обернулись.
Похоже, шефу надоел импровизированный экзамен.
— Хватит с них, Хэссоп. Скирли Дайсона они все равно не знают.
— Тоже физик? — спросил я.
— Сапожник, — ухмыльнулся шеф. — В прошлом, конечно. А затем основатель религиозной секты, обосновавшейся где-то в горном Перу. Говорят, обладал невероятным даром внушения. И не исключено, что каким-то образом опирался на работы Сола Бертье.
— Что с ним случилось?
— Убит.
— А Месснер? — спросил Джек Берримен. — Вы называли еще одно имя. — Месснер. Кто это?
— «Еще одно имя»… — доктор Хэссоп недовольно воззрился на Джека. — Отнюдь не одно. Я могу привести еще добрый десяток. Что, по-вашему, их объединяет?
— Смерть, — быстро сказал я.
— В самую точку, Эл.
— И, наверное, судьба их работ. Я не ошибаюсь?
— В самую точку, — удовлетворенно повторил доктор Хэссоп. — Наброски будущих книг, специальные статьи, физические расчеты, дневники, письма, рукописи. Все, что угодно. Я проанализировал примерно пятьдесят судеб, впечатление странное. Некто или нечто, это я пока не берусь определять, в один вовсе не прекрасный момент с высокой степенью точности выходит на личность, способную своими работами определить некий новый взгляд на будущее. Звучит пышно, но истине соответствует.
Я прикинул:
— Эти судьбы, они как-то распределены во времени? Они не связаны, скажем, только с последними тремя годами?
— Указанная цепочка имен растянута во времени, Эл.
— Вы хотите сказать, — быстро сказал я, — что она вовсе не оборвана?
— Боюсь, это так, Эл, — удрученно ответил доктор Хэссоп. — Боюсь, Беллингер может стать следующей жертвой. У меня есть основания так думать. Ты должен помочь старику. Если даже я ошибаюсь, что-то тут все равно нечисто. Так что учти: скучно тебе не будет.

3

Беллингер ничем не походил на знаменитого человека.
Утонув в низком кресле, он часами смотрел на плывущие в небе облака, часами созерцал свой запущенный сад. Свисты, шорохи, звон цикад — он был тихим центром этого кипящего мира. За день он выпивал семь-восемь чашек кофе — колоссальное количество для его возраста. Я мог протирать пыль, греметь чашками — он не замечал меня. Но так же неожиданно он мог разразиться монологом, ни к кому, собственно, не обращенным. Он мог вспомнить Стейнбека и обругать его. Очень обидчиво он вспоминал Говарда Фаста, зато часто поминал Сарояна и Клауса Манна — совсем в другом контексте. Никогда нельзя было угадать, о ком он заговорит в следующую минуту, еще труднее было понять — зачем ему нужны эти монологи? Может, он проверял меня? Может, он ждал какого-то отклика?
Ни в кабинете, ни в спальнях, ни в гостиной — нигде я не нашел ни телевизора, ни приемника. Мой транзистор Беллингер разбил в первый же день. Айрон Пайпс, сказал он мне раздраженно, я не потерплю ничего лишнего. И добавил, впадая в свой первый по счету монолог: Уильям Сароян обожал радиоболтовню, вряд ли это шло ему на пользу…
Два довольно просторных этажа — что он годами делал в своем запущенном доме? Он ведь даже в сад почти не спускался, предпочитал кресло. Раз в неделю грузовичок фирмы «Мейси» останавливался за воротами. Я выгружал продукты, прежде этим занимался Бауэр, и самолично вносил их в кладовые. О крупнокалиберных ружьях Беллингер больше не вспоминал, но уверен, он без колебаний пустил бы их в ход, посмей водитель вогнать свой грузовичок на территорию виллы.
И еще. Я никогда не видел в руках Беллингера книг, хотя библиотека у него была немалая. Он предпочитал сидеть в кресле, обхватив руками острые колени и безмолвно вслушиваясь в происходящее.
Тень птицы. Облачко в небе. Цикады. Воздух, настоянный на запахах одичавших роз, листьев, коры. Печаль отчуждения. Японцы подобные состояния называют одним словом — сатори. Они считают: подобные состояния только и способны вызывать истинные озарения, но испытывал ли озарения Беллингер, замкнувшись в своем мирке? Чего он годами ждал на своей веранде?
Впрочем, я не обязан был анализировать его духовные состояния. Мне вменялось проверить сейф старика, изучить виллу и дождаться неизвестного, способного удовлетворить наше общее любопытство.
С трех сторон «город Сол» был окружен лесом, только с юга под бетонной стеной проходила дорога — узкая, запущенная, как все в этом Богом забытом краю. Кроме грузовичка фирмы «Мейси», тут давно, кажется, никто не проезжал.
Людей Джека Берримена это устраивало.
Укрывшись в лесу, они круглосуточно прослушивали окрестности. Благодаря скрытым микрофонам, они слышали каждое слово, произнесенное стариком или мною, а я слышал все, что делалось по периметру стены.
Но дни шли, а ничего не происходило.
Птицы. Цветы. Цикады.
Иногда мне казалось: мы навечно погружены в самый глухой из омутов. Правда, надломленная ветвь, царапина на стене…
Я никогда не доверял тихим местам. Тишина «города Сол» тоже меня не убаюкивала.
Бэрдоккское дело, моргачи из Итаки, ребята с фирмы «Счет», коричневые братцы, Лесли, пытающийся подставить мне ногу, — я знал, какие диковинные злаки могут произрастать в тишине. В конце концов, мой опыт опирался не только на эти дела, но и на службу в Стамбуле и в Бриндизи, на «домашнюю пекарню», в которой АНБ выпекает вовсе не булочки…
Пришаркивая, легонько волоча ногу, дымя дешевой сигарой, я, как заведенный, бродил по саду — не столько утомительное, сколько раздражающее занятие.
Легкий зовущий свист заставил меня насторожиться.
Я прислушался.
Свист повторился.
Не отзываясь, я бесшумно приставил к стене валявшуюся в траве лесенку, и внезапно поднялся над украшенным битым стеклом гребнем.
На дороге стоял человек.
Он приветливо ухмыльнулся. Он красноречиво похлопал короткой толстой рукой по накладному карману куртки, из которого торчала плоская фляжка. Маленькие глазки, слишком близко поставленные к переносице, помаргивали. Они были уже с утра затуманены алкоголем. Затасканные шорты, сандалии на босу ногу, желтая спортивная майка — тоже мне, бывший грек! Таких толстячков сколько угодно в любом уголке Файв-Пойнтса или Хеллз-Китчена. Но это, несомненно, был бывший грек Иктос.
— Новый садовник мистера Беллингера?
Для верности он навел на меня толстый указательный палец.
— У тебя-то, наверное, есть язык, — добродушно предположил он. — Спускайся на травку. У меня как раз есть свободное время. И еще кое-что есть, — похлопал он себя по оттопыренному карману. — Бедняга Бауэр… Мы любили с ним поболтать.
— С глухонемым-то? — не поверил я.
Иктос возмутился:
— Ты бы посмотрел! Он все понимал. Ему говоришь, он кивает. Все как на исповеди.
— Со мной это не пройдет.
— Что не пройдет? — Иктос удивленно уставился на меня. Смотреть снизу не очень удобно, его толстая шея и рыхлое лицо побагровели. — Откуда ты такой?
— Не твое дело.
— Грубишь, — бывший грек покачал головой. — Ты не похож на беднягу Бауэра.
— Это точно, — хмуро подтвердил я. — Со мной не больно повеселишься.
— Давно таких не видал, — признался Иктос. — А по роже ты — человек.
— Здесь частное владение, — отрезал я. — Не следует тебе тут разгуливать.
Он ухмыльнулся:
— Частные владения — это там, за стеной. Там, где ты торчишь, — уточнил он. — А дорога принадлежит местным властям. Я свои права знаю.
И добавил, расплываясь в ухмылке:
— Я вижу, глоток тебе в самый раз будет, а?
Если честно, он был прав. Но я не собирался поощрять бывшего грека:
— Не пройдет. И плевать мне, кому принадлежит дорога. Будешь шуметь, пальну из ружья.
— Из ружья? — Иктос оторопел.
Я подтвердил сказанное кивком. Иктос расстроился:
— Странный ты какой-то. А зря. Тут в округе ни души, ты со скуки сбесишься. — Он растерянно присел на обочину. — Не хочешь выпить, так и скажи. А то — из ружья! Видал я таких! — И опять разулыбался: — У нас на станции бар есть. До станции ходу три мили, прогуляться — одно удовольствие. Мы по субботам там и собираемся. Приходи.
Мое молчание сбивало его с толку:
— Ты что, онемел? С Бауэром, клянусь, было веселее. Что там случилось с беднягой?
— Болезнь, наверное.
Иктос принял мои слова за шутку и обрадовался:
— Болезнь! Это ты хорошо сказал. Дика Гилберта в баре саданули бутылкой. Вот болезнь, да? Раскроили весь череп.
Он отвернулся, что-то там отыскивая, и я мгновенно скользнул по лестнице вниз. Я не собирался с ним болтать, он мне не понравился. Сам по себе он не показался мне опасным, но вокруг таких типов всегда веет непредсказуемостью. На такие вещи у меня нюх. Пусть там посидит один, решил я, ему это пойдет на пользу.

4

Иктос действительно приятельствовал с покойным Бауэром, я это знал, но появление Иктоса меня насторожило.
Я не думал, что бывший грек может на кого-то работать — слишком болтлив, но присмотреться к нему было не лишним.
Бар по субботам.
Я хмыкнул.
Я не собирался оставлять Беллингера наедине с судьбой даже на минуту.
Странный старик.
Он часами сидел один, в компании он не нуждался. Смотрел в небо, что-то обдумывал. Варил кофе. Странно еще, он никогда не подходил к телефону. А при глухонемом Бауэре? Кто-то же должен был это делать.
— Могут позвонить друзья, — заметил я как-то.
— Друзья? — Беллингер недружелюбно хмыкнул. — Что ты имеешь в виду?
— Ну, как… У всех есть друзья… Или там по делу, — попытался я выкрутиться. — Три дня назад звонил журналист… Какая-то газета… Обещали неплохие деньги…
— Деньги? — Беллингер вытянулся в кресле, размял одну ногу, потом другую. — Я сказал тебе, гони всех! Никаких встреч. Если встретимся, то на кладбище.
— Не надо так говорить.
— Заткнись, — Беллингер даже не повысил голоса, но было видно, командовать он умеет. — Если я сказал — на кладбище, значит там и увидимся.
Я кивнул.
Не мое это дело — спорить с тем, кого охраняешь. Тем более, что он не догадывается об этом.
Есть такой анекдот: неврастеник является к доктору. Доктор, естественно, расспрашивает, как жизнь, да что у него за работа? — «Ответственная работа, доктор». — «Давайте конкретнее». — «Сортирую апельсины, доктор». — «Апельсины? Как это?» — «Ну как! Целый день по желобу передо мной катятся апельсины. Целый день я бросаю большие апельсины в одну корзину, средние — в другую, маленькие — в третью». — «Не худшая работа, — говорит доктор. — Наверное, успокаивает». — «Успокаивает? — взрывается неврастеник. — Да вы поймите, доктор! Целый день передо мной катятся апельсины, целый день я хватаю то один, то другой, целый день я вынужден делать выбор, выбор, выбор!»
Ладно.
Я тоже все время стоял перед выбором.
Мне следовало постоянно следить за стеной и садом, заниматься хозяйством, и в то же время не упускать монологов Беллингера.

Предыдущая страница 16 Следующая страница


17 Геннадий Прашкевич

Говард Фаст, — ни с того, ни с сего сердился вдруг Беллингер. Игра в партии, вход, выход… Он лично ставил не на таких людей…
Каждое слово его бессвязных воспоминаний записывалось людьми Джека Берримена, а я старался ничем не выказать своего интереса. Старик довольно быстро начал относиться и ко мне как к глухонемому. Меня это устраивало. Ничто так не успокаивает человека, как ощущение чужой тупости. Иктоса устраивал Бауэр, Беллингера устраивал я. Ему ведь и в голову не приходило, что благодаря мне где-то далеко от «города Сол» доктор Хэссоп, давний приятель, ежедневно анализирует каждое его слово.

5

Но если кто-то охотился за Беллингером, охотников я пока не видел. Как, впрочем, и настоящих следов.
— Мистер Ламби, — сообщил я Беллингеру, сняв телефонную трубку. — Вы будете говорить с ним?
— В субботу, — ответил Беллингер, и не думая подниматься с кресла.
— Вы будете говорить с мистером Ламби в субботу? — не понял я.
— Вот именно. Но не по телефону, а здесь. Он все знает. Передайте ему — как обычно.
— Как обычно, — сказал я в трубку.
Мистер Ламби все понял, он даже переспрашивать ничего не стал. Похоже, такие беседы были для них не редкость.
Занимаясь своими делами, я не терял возможности присмотреться к Беллингеру.
Откинувшись на спинку кресла, обхватив острые колени тонкими веснушчатыми руками, старик часами всматривался в резную листву дубов, темных, как предгрозовое небо.
Что он там видел? О чем он думал? Чем он занимался целых десять лет, проведенных на вилле «Герб города Сол»?
Конечно, не он один уходил из большой жизни.
Скажем, Грета Гарбо. Великая актриса провела в уединении чуть ли не треть века. «Хочу, чтобы меня оставили в покое», — сказала она однажды и сделала все, чтобы получить покой. Журналисты месяцами ловили ее у собственного дома, но она умела ускользать от них. Наконец, о ней забыли.
Или Сэлинджер, укрывшийся в Вермонте под Виндзором.
Кто знает, чем он там занимается? Дэн-буддизмом? Поэзией? Или вообще ничем не занимается?
В последнее я не верил.
Человек не способен ничем не заниматься. Пусть неявно, даже не замечая этого, но он будет стараться изменить течение событий, разнообразить их. Платон справедливо заметил: человек любит не жизнь, человек любит хорошую жизнь… Невозможно десять лет подряд произрастать как дерево. Если ты, конечно, вменяем. Невозможно десять лет подряд смотреть на облака, слушать цикад, любоваться розами. Рано или поздно тебе понадобятся люди, рано или поздно тебя охватит тоска по действию. С этим ничего нельзя поделать.
Обходя сад, я не раз думал об этом.
Год, еще год, еще… Жизнь уходит… Что примиряло с этим Беллингера? Звон пчел? Само уединение? Небо, распахнутое над головой?
Ладно. Я не хотел в этом копаться.
Меня интересовала конкретная вещь — металлический сейф, установленный в кабинете. Выглядел он неприступно, но я не думал, что не справлюсь с ним. В свое время мы с Джеком прошли хорошее обучение.
Я ждал лишь удобного случая.
Старик ложился поздно, иногда в третьем часу. Он не всегда гасил свет, но это не означало бессонницы — просто он мог спать и при свете, привычка одиноких людей. Я убедился в этом, оставляя стул перед его дверью. Примитивная уловка показывала — если старик уснул, то это наделено.
В отличие от Беллингера, я ложился рано. Меня устраивал крепкий короткий сон, я по опыту знал: самые опасные часы — предрассветные.
Глубокой ночью я просыпался, бесшумно вставал и так же бесшумно спускался в сад.
Луна. Смутные тени. Душные ароматы лета, дубов, роз.
Мне надоело бездействие.
Особых развлечений сейф мне не обещал, но я нетерпеливо ждал того момента, когда им можно будет заняться.
И такой момент наступил.
Старик спал, в саду царило безмолвие, нарушаемое лишь цикадами.
Обойдя сад, я неслышно поднялся в кабинет.
Я не стал включать свет — три окна кабинета просматривались с южной стены. Я не думал, что за мной наблюдают, но рисковать не хотел.
Ночь… Микродатчики, разнесенные по всей стене, доносили до меня неясные шорохи.
Ночь…
Самое поразительное — Беллингер не снабдил сейф никакой дополнительной защитой.
Я справился с шифром за полчаса.
Больше всего я опасался звуковых ловушек, но, похоже, Беллингеру это и в голову не приходило.
Я включил потайной фонарь.
В сейфе, на двух его полках, лежали деньги, старые договора, какие-то документы, мало меня интересовавшие, зато я сразу обратил внимание на толстую картонную папку и на обшарпанный «вальтер». Вид у пистолета был вызывающий, но на месте Беллингера я бы завел оружие более современное.
И все же Беллингер держал в доме оружие…
Просмотрев документы, я обратился, наконец, к папке.
Наверное, воспоминания. Упреки в адрес Фаста и Стейнбека, похвалы Уилберу и Сарояну. Что-нибудь такое, я был в этом уверен.
С помощью фонаря я тщательно изучил положение папки в сейфе. При первой тревоге я должен положить ее на то самое место, где она лежала, и захлопнуть сейф. Это займет считанные секунды, но я должен быть готов. Все в сейфе должно лежать так, как предусмотрено стариком.
Я осторожно положил папку на журнальный столик. Микрокамера, вмонтированная в кольцо, была готова к работе. Я не испытывал никакого волнения от мысли, что в принципе, я, возможно, — первый читатель новой вещи весьма известного писателя. Я вполне был удовлетворен тем, что моя догадка подтвердилась — эти десять уединенных лет старик не сидел без дела.
«Человек, который хотел украсть погоду».
Недурное название, хотя прежде Беллингер предпочитал более краткие. «Генерал». «Поздний выбор».
Ладно. Я никогда не относил себя к рьяным поклонникам Беллингера.

6

Работая с камерой, я успевал еще и просматривать текст глазами.
Роман. Вовсе не воспоминания, как я думал. Роман.
И, кажется, с авантюрной окраской.
Полярное белесое небо, собачьи упряжки, скрип снега. Два датчанина пересекали ледник.
Гренландия. Я усмехнулся.
В своих бессвязных отрывистых бормотаниях Беллингер, кажется, упоминал Гренландию. Но в каком-то Другом контексте, не буквально, скорее как символ.
Символ чего?
История — это не рассказ о событиях, история — это, скорее, описание человеческих поступков.
Введение Беллингера мне понравилось. Мой взгляд на историю, пожалуй, был близок взглядам старика.
Тренированным глазом я схватывал страницу за страницей. Я пытался понять, в чем состоял замысел. В конце концов, может быть, именно из-за этого романа старик обрек себя на столь долгое одиночество.
Некий промышленник Мат Шерфиг (промышленник — в значении охотник, перевел я для себя) спасал вывезенного из Дании поэта Р.Финна.
Рик Финн. Р.Финн. Сорок второй год.
Собачьи упряжки споро неслись по снежному берегу замерзшего пролива. Шерфиг нервничал: поэт оказался человеком капризным, он никак не мог осознать, что Гренландия — это не Париж и даже не Копенганен. Рыбаки с риском для жизни вывезли из Дании опального поэта, и теперь Шерфиг обязан был доставить его на край света — в поселок Ангмагсалик. Мат Шерфиг нервничал. Ему не нравилось белесое, прямо на глазах выцветающее небо.
На перевалочной базе в снежном иглу Мата Шерфига и его спутника ожидали верные эскимосы Авела и Этуктиш. Честно говоря, Шерфиг был рад, что не взял их с собой в путешествие на побережье. Такая погода пугает эскимосов, ведь небо перед пургой выцветает от дыхания Торнарсука — злобного духа, главного пакостника Гренландии.
Злобный дух. Беллингер рассказывал о Торнарсуке со знанием дела. Он уделил ему внимание не меньшее, чем главным героям. Воздух, который выдыхает из себя Торнарсук, это воздух страха, насилия, крови. Даже Рик Финн, не знакомый с Гренландией, это почувствовал.
Я сразу отдал должное Беллингеру: старик, похоже, знал края, которые описывал. Человек, никогда не носивший кулету, вряд ли сможет так ясно описать эту шубу, не имеющую никаких застежек. Попробуй справиться с застежками на пятидесятиградусном морозе! Но дело было даже не в деталях, Беллингер знал, о чем пишет, иначе бы ему не создать той странной атмосферы, от которой даже по моей спине вдруг пробегал холодок.
Представления не имею, что могло загнать в Гренландию Беллингера, датчан в Гренландию загнала война. И насколько я понял, Рика Финна это вовсе не радовало. Он предпочел бы оказаться в Копенгагене. Даже рискуя попасть под арест (а Риком Финном интересовалось гестапо), он предпочел бы оказаться сейчас не под полярным небом, а в Копенгагене. Очутись он там, он даже не стал бы прятаться. Он просто отправился бы в свою любимую кофейню — в ту, что расположена прямо против городской ратуши, под башней, на которой раньше полоскался желтый флаг, не однажды воспетый в стихах Р. Финна. Он бы попросил чашку кофе и молча смотрел на башню. Там, наверху, из глубокой ниши выезжает на велосипеде бронзовая девушка, если с погодой все хорошо; если погода портится — жди дородную даму с зонтиком.
Окажись он в Копенгагене, он обошел бы все любимые с детства места: кафе на цветочном базаре, ресторан «Оскар Давидсон», расположенный на углу Аабульвара и Грифенфельдсгаде, тихие улочки, наконец, он просто посидел бы под бронзовой фигурой епископа Абсалона, застывшего, как все основатели больших городов, на вздыбленном навсегда коне.
А здесь?
Рик Финн с омерзением передергивал плечом.
Лед. Мрак. Собаки.
Меня, кстати, тоже окружала ночь, ничуть не менее тревожная, чем там, в Гренландии.
Беллингер никогда не был романтиком, уже в «Генерале» он предпочитал называть вещи своими именами. Рик Финн в его обрисовке не вызывал симпатии — растерявшийся, в чем-то сломленный человек. И мысли у него были соответствующие. Нацисты — дерьмо, правительство Стаунинга — дерьмо, потомки епископа Абсалона, отдавшие Данию немцам, — дерьмо, бывшие союзники — дерьмо, гений Гамсуна — дерьмо.
Все дерьмо.
Морозный воздух густел, снег злобно взвизгивал под полозьями нарт, собаки дико оглядывались. Иссеченные ветрами плоскости скал казались нечеловеческими щитами. Но если Мат Шерфиг думал: «Вот место, куда не придут враги, вот место, где Финн будет в безопасности», то сам Рик Финн думал: «Вот место, где все напоминает могилу, вот место, где можно растерять все надежды».
Говорят, поэты — провидцы.
Не знаю. Не взялся бы утверждать. Но этот Рик Финн обладал интуицией.

7

На мой взгляд (возможно, от того, что я торопился) роман Беллингера грешил некоторым многословием. Там, где злобных духов можно было просто упомянуть, он зачем-то пускался в долгие рассуждения. Позже доктор Хэссоп пытался вытянуть из меня то, что не попало на пленку, но я мало чем смог помочь ему. Попробуйте, прослушав лекцию по элементарной физике, растолковать хотя бы самому себе, какие силы удерживают электрон на орбите или что такое гравитационное поле. Для меня все эти духи вместе с Торнарсуком были на одно лицо. Если воспользоваться определением Рика Финна — дерьмо.
Я не сразу понял, кто является главным героем романа.
Ну да, человек, который хотел украсть погоду.
Но кто был этим человеком?
Поэт Рик Финн, растерявшаяся гордость Дании?
Но поэт Р.Финн уже в первой части романа был убит лейтенантом Риттером.
Лейтенант Риттер, поставивший на острове Сабин тайную метеорологическую станцию и обшаривавший со своими горными стрелками близлежащее побережье?
Возможно. Но лейтенант Риттер уже в первой части романа попал в руки промышленника Мата Шерфига.
Сам Шерфиг, наконец?
Но ведь где-то в середине романа он, похоже, по своей воле отправился к горным стрелкам лейтенанта Риттера.
Не знаю.
Я не просмотрел роман до конца, а Беллингер никогда не был сторонником ясных положений.

8

Смерть не бывает красивой.
Я знаю это. Я видел много смертей.
Беллингер описывал смерть без красивостей и преувеличений.
Датчане наткнулись на горных стрелков прямо у своей перевалочной базы. Рик Финн был убит, Мата Шерфига сбили с ног и обезоружили. Он видел трупы Авелы и Этиктуша, валявшиеся рядом с иглу.
Лейтенант Риттер спросил: род занятий?
По-датски он говорил слишком правильно, оттого и вопрос прозвучал излишне буквально.
— Мужской, — ответил промышленник. — Стреляю зверей.
Лейтенант Риттер улыбнулся.
Высокие, до колен, сапоги, толстые штаны, толстый свитер (такие вяжут на Фарерах), сверху анорак с капюдюном — сразу было видно, одевала лейтенанта не организация по туризму. И вел он себя соответственно. Хрупы закопать в снег, снаряжение забрать, иглу разрушить. И прочесать местность. Если кто-то тут еще есть (Шерфигу лейтенант не поверил) — убить. Этого человека я заберу с собой, — лейтенант указал на Шерфига. Мы отправимся прямо на остров Сабин.

9

Переснимая рукопись, быстро проглядывая ее страницы, я не забывал прислушиваться.
Цикады, писк летучих мышей, шорохи…
Лейтенанта Риттера и Мата Шерфига, пробирающихся к острову Сабин, окружал совсем другой мир.
Воздух был прокален морозом, и все же в его ледяном обжигающем дыхании чувствовалось уже неясное дыхание приближающейся весны. Пройдет время, снег сядет, запищат крошечные кайры, вскрывшиеся воды пролива приобретут сине-стальной цвет и пронзительно отразят в себе низкое и белесое гренландское небо.
Но весна лишь предчувствовалась.
Снег. Льды.
Подходящий пейзаж для нерадостных размышлений.
Сидя на нарте, Мат Шерфиг не оглядывался на бегущего рядом немца. Он знал: рано или поздно они сделают привал, невозможно добраться до острова Сабин, не сделав передышки.
Он надеялся: он сможет воспользоваться передышкой.
Он надеялся.
А пока собаки дико оглядывались, лица резало холодом.
Невидимый ветер ворвался с моря в узкий пролив.
Взметнулась снежная пыль, густо осыпала скалы, собак, людей и сразу понеслась вверх — все выше, выше. Стремительными реками, вьющимися, широкими, презрев все законы физики — все вверх по отвесным скалам. И все вокруг сразу приобрело бледно-серый линялый оттенок.

10

Лейтенанта Риттера погубила самоуверенность.
Его ничуть не мучила смерть эскимосов и Р.Финна. В конце концов, Р.Финн первым схватился за оружие, а лейтенант Риттер был обязан думать о благополучии горных стрелков и, разумеется, о благополучии Третьего рейха. Упусти он датчан или эскимосов, они вполне могли добраться до Ангмагсалика и вызвать британскую авиацию. Он, лейтенант Риттер, не мог им этого позволить: германская армия, разбросанная по всему континенту, нуждалась в погоде, а погоду с севера теперь давали его горные стрелки.
Шерфиг тоже не вызывал у лейтенанта особого любопытства. Ну да, вечерние допросы-беседы, это разнообразит жизнь, но не похоже, чтобы с датчанином можно было развлечься. Лейтенант даже особой вражды к нему не испытывал. Как, собственно, и к Дании. Такая маленькая страна не может существовать самостоятельно. Пока что ей просто везло. Везло при Карле XII, — не потерпи он сокрушительного поражения, Дания и сейчас оставалась бы провинцией Швеции; ей везло и в XIX веке, — не вмешайся в дело Россия, пруссакам досталась бы вся Ютландия…
Лейтенант Риттер твердо знал: мир должен принадлежать Германии. Это было точное знание, оно не требовало доказательств.
На каждого человека эйфория действует по-своему.
Упоенный легкой победой над датчанами, лейтенант Риттер устроил привал. Именно на привале, воспользовавшись удобным моментом, Мат Шерфиг отнял у него оружие.
В первый момент датчанин хотел пристрелить Риттера. Это развязало бы ему руки. Он мог добраться до Ангмагсалика и тайна германской метеостанции перестала бы быть тайной. Но он вовремя перехватил взгляд лейтенанта — самоуверенный, даже наглый взгляд. Этот взгляд его отрезвил. Он, Шерфиг, не уберег эскимосов, он не уберег гордость Дании — Р.Финна, было бы непростительно просто так отправить Риттера на тот свет. Он должен доставить лейтенанта Риттера в Ангмагсалик, только таким образом лейтенант будет лишен чувства внутренней правоты.
…Они шли через круглое береговое озеро, промерзшее до самого дна.
На отшлифованный ветром лед, тусклый и гладкий, как потертое зеркало, медленно падали вычурные крупные снежинки. Их кристаллические лучи сцеплялись, как шестеренки, лед на глазах покрывался фантастическими фигурами, впрочем, их тут же сдувал злобный ветерок, вдруг прорывающийся с промерзлого плато.
На западе, далеко, равнодушно стыли мертвые склоны внутренней Гренландии — обитель мрачных духов, возглавляемых Торнарсуком. Туда, на запад, стекаются души умерших людей. Эти склоны отливали голубизной утиного яйца, такие же голубоватые, но полные внутренней мощи. Стояли над льдами пролива айсберги, терпеливо ожидая того часа, когда воды вскроются и они, наконец, торжественно двинутся в свой извечный путь — туда, к мысу Фарвел…
Север в изображении Беллингера завораживал.
Я не знал, видел ли сам Беллингер заполярные пейзажи. Я не знал, умел ли он сам обращаться с оружием. Да, в его сейфе лежал «вальтер», но это еще ни о чем не говорило. Да, он уже десять лет укрывается от мира на своей вилле, но ведь это могло не иметь никакого отношения к его роману.

11

Страх…
Перелистывая страницы, я вслушивался в ночь.
Беллингер спал. Совсем недалеко от меня. В его спальне горел свет, но он спал.
Какую роль в романе играл он сам?
Ладно.
Я прислушался. Ночь была тиха. Луну закрывали облачки, потом на сад вновь проливался свет.
Роман Беллингера был густо пропитан страхом.
Страх витал в белесом морозном воздухе, страх свирепо дышал в затылок лейтенанту Риттеру, страх заставлял Мата Шерфига торопить усталых собак.
Шерфиг знал — приближается ночь, значит, страхи еще больше сгустятся. Он не мог делить спальный мешок с врагом. Гуманнее было бы пристрелить лейтенанта…
И все же Шерфиг решил доставить Риттера в Ангмагсалик. Достаточно смертей. Как это ни странно, промышленник Шерфиг боялся смерти.

12

Ветер, дувший с полюса, сделал свое дело: снег плотно сбило, все гребни срезало, неровности занесло. Усталые собаки дико оглядывались на людей. На фоне неожиданных бледно-розовых облаков вдруг возникла, высветилась золотистая вершина, оконтуренная невидимым Солнцем. Снизу, на побережье, подошву горы обнимал белый туман, нанесенный с моря — там чернели промоины.
Совсем как возле Ангмагсалика, подумал Шерфиг: туман, а сверху невидимое Солнце. Только там, возле Ангмагсалика, чернеют каменные дома. Сколько раз он, Мат Шерфиг, ни подъезжал к Ангмагсалику, там всегда висел туман. Туман белый, сквозь него проступали черные постройки и скалы. Иногда в тумане выла эскимоска. Мерзкий холодок трогал кожу, вой эскимоски рвал сердце. Может, у нее утонул на рыбалке муж, может, она боялась, что полынью затянет льдом. Тогда душа утонувшего не сможет отправиться на запад. Своим горестным воем эскимоска отгоняла от полыньи Торнарсука.
Страх…

13

Впоследствии доктор Хэссоп не раз возвращался к этим страницам. Он считал: где-то здесь в душе Шерфига начался перелом, заставивший его изменить направления.
Не знаю. Иногда действия Шерфига были мне по душе.
Он, например, очень просто решил проблему безопасности. Когда немец указал вдаль: «Нунаксоа! Медведь!» — он сразу понял, что медведь послан ему самой судьбой. Сбросив лейтенанта с нарт, он тотчас устремился в погоню. И я понял Шерфига, как, впрочем, ощутил и чувства Риттера. Он один. Вокруг только холод. Упряжка удаляется. Он брошен? Совсем брошен? Датчанин бросил его замерзать?
Лейтенант Риттер внезапно оказался свободным, но, боюсь, эта мысль не принесла ему облегчения.
Он один. У него нет оружия, нет еды, нет собак. Он не в силах пересечь ледяную пустыню, он не в силах добраться ни до Ангмагсалика, ни до острова Сабин. Вряд ли горные стрелки хватятся его раньше, чем через сутки.
Страх…
Беллингер не скупился на убеждающие детали. Он и меня заставил задохнуться от отвращения: ведь, вернувшись, датчанин почти насильно накормил лейтенанта горячей печенью убитого медведя. Кровь текла по небритому подбородку Риттера, но он глотал омерзительные куски. Он не хотел, чтобы пули собственного автомата разбили его голову.
…По дну затененной долины растекался белесоватый мороз. Тысячи иголочек, как шампанское, кололи ноздри.
«Я ничего не вижу», — прохрипел Риттер.
«А тебе и не надо ничего видеть, — прохрипел в ответ датчанин. — Теперь я твой поводырь. Тебе придется терпеть. Потом еще с твоих ладоней клочьями слезет кожа — печень медведя перенасыщена витаминами. Но это не навсегда. Ты убил Финна и эскимосов — это навсегда. А твоя слепота не навсегда, тебе придется терпеть».
Страх…
Ледяные кристаллики медленно падали с низкого неба, скапливались на плечах, в каждом сгибе одежды. Их призрачный блеск утомлял глаза, воздух сиял, как радуга. Но не меньше, чем этот тусклый блеск, Мата Шерфига мучила ненависть. Она усилилась, когда он прочел отобранное у Риттера письмо, которое лейтенант адресовал в Берлин — в город, в котором Шерфиг никогда не был, но в котором, без всякого сомнения, бывал в свое время Рик Финн.
«Герхильд, — писал Риттер своей жене. — Север мне по душе. Это мой край. А мои друзья — бывалые люди. Некоторые из них ходили по скалам Шпицбергена еще до войны. Так что, когда ты получишь письмо, знай: я не один, меня окружают крепкие верные люди. Мы питаемся кашей и бобами, черным хлебом и пеммиканом — у нас достаточно сил. Ты знаешь, я всегда хотел быть сильным, прямым, и чтобы кулаки у меня были тяжелые, и чтобы я мог объясняться на двух-трех языках. Так вот, Герхильд, я силен и прям, и кулаки у меня тяжелые, и я свободно изъясняюсь с любой миссис Хансен. Почему-то в Дании, — писал лейтенант, — большинство миссис — Хансены… А еще здесь любят свечи, здесь много свечей. Есть круглые, есть витые, есть плоские, как блюдца, есть здоровенные, как поленья — какие угодно, Герхильд! Как только закончится война…»
Лейтенант Риттер не знал, что для него война уже закончилась.
Этого, правда, не знал и Мат Шерфиг, лежащий в спальном мешке рядом с полуослепшим, сгорающим в жару лейтенантом. Немец стонал, от него несло жаром и ненавистью. Проще было убить его, подумал Шерфиг.
Яркая звезда — Тиги-су, Большой гвоздь, ее еще называют Полярной, — пылала над людьми, сжигаемыми ненавистью. Мат Шерфиг понимал всю условность сравнений, но звезда Тиги-су действительно казалась ему гвоздем, намертво пришпилившим к гренландскому леднику и собак, и его самого, и лейтенанта Риттера.

14

Я насторожился.
Шорох и скрип… Так может скользнуть подошва по бетону… Опять шорох… И тишина.
Я не стал терять время.
Тяжелая папка аккуратно легла в сейф на положенное ей место, массивная дверца сейфа захлопнулась.
Выключив потайной фонарь, я бесшумно подошел к открытому окну и всмотрелся.
Смутная тьма дубов… Я ничего не видел…
Но снова шорох. И снова тишина.
Я не верю тишине. Самое худшее всегда происходит в тиши, незаметно.
Я внимательно вслушивался. Не знаю, был ли кто-то в саду. По крайней мере, я ничего больше не слышал.
Скользнув в открытое окно, я мягко приземлился в цветочной клумбе.
Еще секунда, и я нырнул в тень дубов.
«Магнум», как всегда, находился под мышкой. В любой момент я готов был пустить оружие в ход.
Опять подозрительный шорох…
Шорохи то приближались, то удалялись. Было отчаянно темно. Прекрасная ночь для любой противозаконной акции, подумал я. И усмехнулся: для законной тоже.
Час, а может, все полтора я чуть ли не на ощупь исследовал сад.
Ни души.
Металлическая лесенка Бауэра лежала там, где я ее оставил днем. Душный аромат роз пропитывал воздух. Если кто-то и побывал в саду, я не мог сейчас увидеть никаких следов.
И все это время, как ни странно, меня преследовали мысли о рукописи. Перед тем, как сунуть в сейф, я заглянул в ее конец. Беллингер умел строить сюжет. Лейтенант Риттер не отобрал автомат у Шерфига, но они изменили курс — они шли теперь к острову Сабин. Мат ЦЛерфиг шел туда добровольно.
Почему? Что случилось на полдороге в Ангмагсалику?..
Наконец, я прекратил поиск и устроился в траве рядом с канавой, ведущей к хозяйственным пристройкам.
Ледяная тоска промороженных гренландских пространств все еще покалывала мои нервы. Слишком большой заряд злобы и ненависти был впрессован в рукопись, я никак не мог отойти от нее.
Снова шорох… Удаляющийся, невнятный…
Просидев в траве еще полчаса, я решил подняться наверх. Следовало хотя бы час поспать, силы могли мне понадобиться. Следы, если они есть, я отыщу утром, ну а рукопись…
Рукопись никуда не денется.
В этом я был убежден.

15

Я проспал не более часа, но полностью восстановил силы.
Зато Беллингер и не думал подниматься.
Выпив кофе, я отправился в обход стены. Розовые утренние облака башнями стояли в небе, тянул ветерок — природа тонула в пышной умиротворенности. Я внимательно присматривался к каждому кусту, исследовал все подозрительные участки. Но никаких следов не нашел.
Зато, обескураженный, я услышал знакомый свист.
Ну да, Иктос, конечно. Что надо от меня бывшему греку?
Поднявшись по лесенке, я недовольно глянул за гребень стены.
— Сколько бутылок побили, — укорил меня Иктос. Он имел в виду осколки, торчавшие из бетона. Хитрые глазки Иктоса бегали. — Ужасное количество. Твой хозяин не дурак выпить, а?
— Он вообще к выпивке не притрагивается.
— А откуда столько бутылок? — резонно возразил Иктос. — Никогда не встречал людей, не притрагивающихся к выпивке.
— Тебе просто не везло.
— Не злись. — Иктос похлопал по оттопыренному карману. — Спускайся сюда на травку, — он, видимо, запомнил мою угрозу и не собирался вторгаться на территорию виллы. — Утро только началось, а ты уже злишься. Дерьмовый у тебя характер, скажу я тебе.
Наверное, он мог говорить долго, но его прервали.
Из-за поворота, мягко урча, мягко приминая жесткую травку, выкатился открытый форд. За рулем сидел удивительный человек: белый костюм, белые перчатки, белая шляпа, такое же белое, да нет, конечно, просто бледное лицо; зато усики, единственное его украшение, казались черными до неприличия.
— Кажется, я заблудился, — человек в белом с любопытством взглянул на Иктоса, потом на меня. — Там дальше есть дорога?
— Только для вездехода, — у Иктоса от удивления отвалилась челюсть. Этим он сразу снял мои сомнения, вряд ли они виделись раньше.
Человек в белом сунул руку в перчатке куда-то под приборный щиток и извлек на свет божий пластиковую пластинку.
— Вилла «Куб». Некто Раннер. Это здесь?
Он глядел на меня. Я недовольно кивнул в сторону Иктоса:
— Спросите у него. Он знает.
Нет, нет, они никогда не встречались. Это я понял и меня это успокоило.
— Вилла «Куб»? — Бывший грек никак не мог совладать с собой. — Это рядом. Вы проскочили мимо.
— Отлично! — Человек в белом непонятно чему обрадовался. — Похоже, места тут не густо заселены. Я не ошибся?
— Да уж…
— А дальше? Там совсем, наверное, пусто?
— Я же говорю, — Иктос сгорал от любопытства. — Там дальше и вездеход не пройдет. Лес. Болото. Потом болот и снова лес. Такие места.
— Сами выбирали, — человек в белом ухмыльнулся. — Хочешь заработать бумажку?
Он смотрел на меня. Я хмуро откликнулся:
— Смотря как.
— Разумеется, честно.
Иктос завистливо кашлянул, показывая, что он тоже не прочь заработать бумажку, но человек в белом и бровью не повел:
— По запаху слышно: у тебя там неплохой цветник. Розы? — Он смотрел на меня. Он был такой чистенький, такой белый, что лучше бы ему не закатывать глаза — вылитый покойник.
— Что есть, то есть, — проворчал я.
— Ну как, сговоримся? Нарежешь бутонов? Хочу удивить Раннера.
— Разве он приехал? — спросил я.
— Разве он уезжал? — удивился человек в белом.
— Разве он собирался приехать? — подвел итог Иктос. Ему явно не хотелось, чтобы на неожиданном госте заработал я. — Мистер Раннер всегда сообщает о приезде заранее, но я ничего такого не получал… И о гостях… — Он подозрительно почесал голову. — И о гостях я ничего не слышал…
— Вот как? Ты с виллы «Куб»? — человек в белом цепко осмотрел Иктоса. — Судьба справедлива. Выходит, я не зря проскочил мимо.
— Почему это?
— Ты же говоришь, хозяина нет. Я бы потерял время и деньги.
— Не знаю, — пожал плечами Иктос. Он, наконец, пришел в себя. — Бутонов я сам могу вам нарезать. Это будет справедливо. Вы же к мистеру Раннеру ехали.
— Прыгай в машину, — приказал человек в белом. И добавил: — Сосед у тебя не слишком общительный, да?
Не знаю, что ответил Иктос. С веранды до меня донесся голос Беллингера:

Предыдущая страница 17 Следующая страница


Шпион против алхимиков 18

— Айрон!
— Иду, — откликнулся я.
Появление человека в белом мне не понравилось. Я был полон сомнений.
— Айрон!
Я уложил лесенку под стеной и, не торопясь, поднялся на веранду.
— Не больно ты тороплив, — старик остро, не по-стариковски, взглянул на меня. — Что это за имя — Айрон? — Он вдруг процитировал; — «Зовите меня Израил»… Кто тебя окрестил Айроном?
— Родители.
Старик удрученно уставился в кофейную чашку.
Что он видел на ее дне, в мутных, расплывшихся разводах? Тень человека? Гадалки говорят: это означает свидание… Или очертания неизвестных домов? — обещание богатства… Или башни? — обещание покоя и отдыха…
Не знаю.
Я никак не мог выбросить из головы его рукопись. Что, действительно, заставило Мата Шерфига изменить путь? Что ожидало его на тайной метеостанции? Разве не враги, убившие его друзей?
Кажется, я невольно улыбнулся: я подпал под влияние старика! И он заметил мою улыбку.
— Айрон, — сказал он, подозрительно меня осматривая. — Сегодня нам понадобится обед. Не надо никаких ухищрений, но что-нибудь не совсем примитивное… Ты ведь справишься?
Я кивнул.
— Далее я с этим справлялся, — ухмыльнулся старик.
— Во сколько ждать мистера Ламби? — Я помнил, что свидание назначено на субботу.
Беллингер опять насторожился:
— Зачем тебе это знать?
— Чтобы все приготовить вовремя.
— Займись обедом прямо сейчас, и ты успеешь.
— Но мистеру Ламби надо будет открыть ворота.
— Он просигналит, и ты услышишь. — Старик, несомненно, темнил, а я не мог понять — почему.
Я промолчал. Это удовлетворило Беллингера.
— Запомни, — заметил он не без некоторой торжественности. — Я не люблю, когда нарушают гармонию. Твои вопросы не по делу. — И, несколько противореча себе, закончил: — Если понадобится, задай вопрос. Если он по делу, я отвечу.
Я кивнул.
Одиночество, похоже, не прошло для старика бесследно. Он легко срывался. Правда, так же легко он и отходил.
— Айрон Пайпс, — выпрямился он в кресле. — Когда-то я писал книги. Тебе это, наверное, непонятно, но написание книги — это всегда тайна. Неважно, чему посвящена твоя книга, но если это настоящая книга, она всегда говорит о будущем. Если даже ты пишешь о короле Артуре. Когда я начинал очередную книгу, Айрон, я думал черт знает о чем, но всегда получалось так, что я думаю о будущем. Это мне и Сароян говорил, а ему я верил. Когда я писал свои книги, Айрон, я каким-то образом предвидел все, что случится потом, даже этот сад, даже эти беседы…
— И меня?
Моя тупость его удивила:
— Ты считаешь себя некоторой величиной?
Я пожал плечами:
— Почему бы и нет?
Он задумчиво оглядел меня, но не стал развивать эту тему:
— Когда я писал «Генерала», я не знал ничего о том, что может произойти в следующей главе. Мне будто кто-то нашептывал слова, а я их записывал. Приятное было занятие. Я сильно и не задумывался. Просто ставил перед собой машинку и отстукивал столько страниц в день, сколько мне было прошептано… Хочешь спросить — кем?.. Да я и сам не знаю. Но никогда не случалось такого, если я вдруг садился за компьютер. Я никогда поэтому не работал с компьютером. На компьютере всегда работал Артур… Что-нибудь тебе говорит это имя — Кларк?.. Молчи, молчи, — махнул он рукой. — Ты, наверное, знал Кларков, но этот не из них. Этот всегда писал о будущем, но он писал с помощью компьютера, поэтому его будущее всегда не для людей. А вот я, — заявил он вдруг хвастливым, далее лихим тоном, — я всегда подслушивал вечность. — И закончил, чуть ли не с тоской: — Интересно, ты ее слышал?
Я пожал плечами. Я никогда еще не видел его столь говорливым. Может, так на него действует ожидание встречи с мистером Ламби?
И вздрогнул.
За глухими металлическими воротами виллы «Герб города Сол» раздался чей-то уверенный голос.
— Я не слышал машину, — сказал я, глядя на Беллингера. — Это мистер Ламби?
— Наверняка он, — старик прищурился. — Он не приезжает сюда на машине. Он приезжает поездом, а сюда добирается пешком. Редкий случай подышать чистым воздухом.
Литературный агент, разъезжающий на поездах, — это меня удивило.
Еще больше удивил сам агент.
Мистер Ламби оказался относительно молодым человеком, но его голову покрывала седая шевелюра. Зеленоватые глаза, уверенная улыбка, плечи спортсмена. Такие люди внушают доверие, хотя я бы предпочел, чтобы литературный агент Беллингера приезжал на автомобиле, а не появлялся столь неожиданно.
При мистере Ламби не было ни портфеля, ни сумки.
— Спасибо, Айрон, — произнес он, когда я открыл ворота.
— Вы знаете мое имя?
— Плохим бы я был агентом, не знай таких пустяков. — Он доверительно улыбнулся. Он явно изучал меня. — Знать все о жизни мистера Беллингера — моя обязанность. Между нами говоря, старик заслуживает внимания. Я прав?
После сегодняшней ночи я вполне разделял это мнение.
Я кивнул.
— Айрон, — сухо сказал Беллингер, когда мы поднялись на веранду. — Займись обедом.
Это означало: убирайся к чертям. Я и убрался — на кухню. Мне незачем было присутствовать при их беседе, где бы я ни находился, я слышал каждое их слово. Об этом позаботились люди Берримена, нашпиговавшие датчиками всю виллу.
«Эта книга будет как взрыв, — голос мистера Ламби действительно был полон уверенности. — Мы ждали достаточно долго. Надеюсь, вы тоже понимаете — теперь пора».
Наверное, они говорили о романе.
«Мне кажется, можно было бы еще подождать…»
«Чего?»
Беллингер не ответил. Может, просто пожал плечами.
«Вы слишком строги к себе. Это строгость мастера, я понимаю, но время пришло. Надеюсь, ваш комментарий тоже готов?»
Беллингер игнорировал последний вопрос. Он сам спросил:
«А переезд?»
«Ну, с этим все в порядке, — уверенно заявил мистер Ламби. — Вам понравится выбранное нами местечко. Уютное, тихое. Есть горы и есть озеро. Все, как вам хотелось. — Мистер Ламби вдруг понизил голос: — Кто этот человек?»
Он спрашивал обо мне. Беллингер ответил:
«Мой садовник».
«Это я знаю. Кто его рекомендовал?»
«Доктор Хэссоп».
«Это надежно, — сказал, помолчав, мистер Ламби. — И все же вы нарушили договор. Садовника должен был найти я».
«Теперь, когда я решился, это не имеет значения».
«Да, — согласился литературный агент. — На новом месте вас будут окружать новые люди. Я на них полагаюсь, как на себя».
Они помолчали.
Я хлопотал над плитой, готовя немудреный обед, к которому мы привыкли.
«Ламби, — услышал я голос Беллингера. — Поднимись наверх. Наверное, ты прав, хотя я подождал бы еще. Поднимись наверх и забери рукопись. Комментарий я предоставлю чуть позлее».
Комментарий!
Я не знал, что к роману Беллингера существует еще и комментарий. И в сейфе ничего такого не видел… Этот Ламби заберет рукопись?
Это меня не устраивало. Унеси он рукопись, я не смогу ее переснять… Но мистер Ламби действительно поднимался в кабинет, шифр сейфа, наверное, ему известен…
— Айрон!
Сполоснув руки, я вышел на веранду.
— Айрон, у нас есть лед?
Я кивнул.
— Наколи. Лед нам понадобится.
Но я не успел наколоть льда — наверху, в кабинете, глухо и страшно ухнуло. Взрыв не был громким, но даже меня пробрало по-настоящему. На какое-то время я забыл о том, что я лишь придурковатый, не очень ловкий садовник, и бросился вверх по лестнице.
Через несколько секунд я стоял в кабинете.
Расщепленная дверь валялась на полу, в воздухе плавал сладковатый запах пластиковой взрывчатки, пахло дымом. Везде валялись книги и ворохи бумаг; под окном лежала массивная, сорванная взрывом, дверца сейфа.
Там же, ничком, лежал мистер Ламби. Не человек, кровавое месиво.
Мой прокол. Это был мой прокол, ничей больше.
Взрывчатку в сейф могли заложить только под утро, только в то время, когда я рыскал по саду. Меня провели. Я искал неизвестных где-то вне дома, а они были в самом доме, может, они даже воспользовались распахнутым мною окном. Вошли, вскрыли сейф, забрали рукопись и начинили сейф взрывчаткой.
Порывшись в бумагах, застилавших пол кабинета, я убедился: страниц из знакомой мне рукописи тут не было.
Я перерыл все бумаги, разбросанные по кабинету — к рукописи они не имели отношения. Черновики к «Генералу» (Беллингер, несомненно, преувеличивал, утверждая, что текст был нашептан ему свыше), документы, старые письма. Нашлись клочки сгоревших купюр, но никаких следов толстой папки я не нашел, хотя, например, отыскался «вальтер». К моему удивлению, он нисколько не пострадал. Я машинально сунул пистолет в карман.
Меня провели.
Это не было полным провалом, но меня провели. Пока я прикидывал, означает ли что-нибудь появление человека в белом, пока я изучал Беллингера и его быт, пока я мотался по ночному саду, за мной, похоже, внимательно следили…
Если бы рукопись сгорела, я нашел бы ее клочки, какие-то хлопья пепла. Хлопья, собственно, находились, но принадлежали они не рукописи.
Меня обыграли.
Чисто и тонко.
Смерть мистера Ламби надо будет объяснять — вокруг Беллингера могла возникнуть шумиха.
— Джек, — сказал я негромко (каждое мое слово фиксировалось потайными постами), — мне нужна помощь. Ламби убит, сейф взорван, рукопись исчезла. Не стоит вовлекать в это дело полицию.
Я знал, минут через десять появятся люди Берримена, он на то и профессионал, и, еще раз пройдясь по кабинету, медленно, стараясь прихрамывать и волочить левую ногу, спустился вниз, на веранду.
Невероятно, но старик даже не встал с кресла. Казалось, взрыв не имеет к нему никакого отношения. Но взглянул он на меня с любопытством:
— Ну? Что это было?
— Взрыв.
— Взрыв… — повторил он с таким видом, будто ожидал чего-то подобного. — А Ламби?
— Боюсь, мистер Ламби мертв.
— Вот как? — Он действительно смотрел на меня с любопытством. — Мертв?
— Мертвее не бывают, — заверил я. — Вы подниметесь в кабинет?
— Зачем?
— Ну, — пожал я плечами. — Может, пропало что-нибудь… Сейф ведь не был пуст… А полицию я уже вызвал…
— Полицию? Какого черта! — взорвался было старик, но я негромко напомнил:
— А мистер Ламби?
— Ах, Ламби… — Он сгорбился за столом, но я мог поклясться, что он не так уж расстроен.

16

Игру с «полицией» затягивать никто не хотел.
Труп мистера Ламби унесли в одну из машин. Люди Берримена, переодетые в форму, обшарили весь кабинет, прошлись по саду. «Рукописи в сейфе не было, — шепнул мне Джек, когда мы спускались по лестнице. — Я имею в виду, перед взрывом. Правда, неясно, кого хотели убить. Это мог быть ты, мог оказаться старик. Скорее всего, старик. Зачем им ты или тот же Ламби?»
— Мистер Беллингер, — сказал он, когда мы, наконец, оказались на веранде. — Я задам вам несколько вопросов. Вы можете отвечать?
— Почему нет? — Тон старика не выглядел дружелюбным. — Но я бы не хотел, чтобы вы тут задерживались.
— Что вы хранили в сейфе? Беллингер выпятил сухие губы:
— Ничего особенного. Кое-какие бумаги, наличность. Все то, что не бросишь просто на столе.
— А взрывчатку?
— Я похож на сумасшедшего?
— Это не ответ.
— Нет, не хранил. Взрывчатку я не хранил, — Беллингер облизал сухие губы. — Но в сейфе лежал пистолет. Старый «вальтер». Могу показать разрешение…
Он усмехнулся:
— Если разрешение уцелело.
— Ничего. Мы проверим. — Джек держался отменно вежливо. — Это все? Ничего больше вы в сейфе не держали?
— А что там можно еще держать?
— Это не ответ.
— Нет, ничего больше в сейфе я не держал.
Мы с Джеком незаметно переглянулись.
А рукопись?
Почему Беллингер не вспомнил о рукописи? Почему смерть мистера Ламби так мало его тронула? Он был готов к чему-то такому?
— Но сейф взорвался, мистер Беллингер.
— Я это слышал.
— Вы утверждаете, что гостей у вас не бывает. Как же вы объясните взрыв?
— Разве объяснять должен я?
— У вас есть враги? Я имею в виду серьезных врагов, не выдуманных, то есть таких, что способны на крайности.
— У кого их нет?
Вопрос прозвучал философски. Нам с Джеком он не понравился.
— Большинство людей, мистер Беллингер, все-таки умудряются прожить жизнь без того, чтобы у них взлетали сейфы на воздух.
— Ну, я всегда относился к меньшинству, — ухмыльнулся старик. — Я одинок и провожу дни в уединении. Я здесь укрылся для того, чтобы уберечься от газетчиков, сыщиков, нищих, хамов, а может и от того, что сегодня случилось. Не знаю, какой вариант кажется вам более реальным, выбирайте любой. Но должен заявить: я не люблю гостей. За последние десять лет вы первые, кто ступает на мою землю.
— А мистер Ламби?
— Мистер Ламби не гость. Он на меня работает.
— Работал, — напомнил Джек.
— Работал…
— Вы хорошо его знали, мистер Беллингер? Вы были уверены в нем?
Беллингер задумался. В его глазах промелькнула тень озабоченности. Ему явно не хотелось связывать смерть мистера Ламби с чем-то, о чем знал только он.
Бедняга Ламби…
Вслух Беллингер сказал:
— Мистеру Ламби просто не повезло.
— Что вы имеете в виду?
Беллингер неопределенно пожал плечами. Он явно пришел к какому-то своему выводу, и этот вывод его успокоил. По крайней мере, выглядел он успокоенным. У него пропала рукопись, у него был разрушен кабинет, у него убило литературного агента, а выглядел он успокоенным.
Я взглянул на Джека и он понял меня:
— Оставить вам охрану, мистер Беллингер?
— Зачем? Чтобы ваши люди слонялись по саду и нарушали гармонию?
— Гармонию? — не понял Берримен.
— Ну да, — старик ухмыльнулся. Похоже, он действительно не любил полицейских. — Терпеть не могу чужих людей.
— Опасно оставаться одному, — предупредил Берримен.
— Я не один. У меня есть садовник. — Беллингер взглянул на меня. — Не в меру прыткий, это мне даже нравится. Думаю, ничего особенного нам не грозит.
— Ничего особенного?
— Вот именно.
Прихрамывая, волоча левую ногу, я спустился с веранды и проводил «полицейских». Уже у ворот, когда я возился с запорами, Берримен шепнул: будь настороже, Эл, они вернутся. Похоже, рукопись они получили, но им надо проверить, как чувствует себя старик. Он, Берримен, почти уверен: взрывчатка предназначалась для старика.
Будь осторожен, Эл.
Берримен повторил это несколько раз.
Будь осторожен, Эл. Шеф и доктор Хэссоп считают, что визит будет повторен. Они захотят убедиться, что Беллингер мертв. Скорее всего, они нагрянут в ближайшее время. Если рукопись существует в единственном экземпляре, им будет приятно убедиться, что сам старик исчез. Но мы ведь знаем: это не так. И когда это увидят и они, здесь будет жарко. Помни одно: чтобы блокировать виллу и прийти тебе на помощь, нам надо примерно десять минут. Поэтому, Эл, что бы тут ни происходило, ты обязан продержаться десять минут. Даже если против тебя будут брошены вертолеты, ты должен продержаться, иначе зачем нам все эти игры? Правда?
Берримен ухмыльнулся.
Его инструкции касались не только таких общих тем. Помни, шепнул он, это не главное. Шеф и доктор Хэссоп просили напомнить: им нужен живой свидетель. Живой! Ясно, Эл? Что бы тут ни происходило, пусть даже на тебя выйдет целый батальон алхимиков, одного ты должен захватить живым.

17

- Боюсь, вам опасно здесь оставаться.
— Это мой дом, Айрон. Почему я должен кого-то бояться?
Он так и не воспользовался виски и льдом, принесенным мною из холодильника.
— Вы умеете стрелять? Старик неопределенно хмыкнул.
— Ваш «вальтер» уцелел. — Я выложил на стол обшарпанный пистолет. — Я нашел его на полу в кабинете. Не думаю, что вам придется стрелять, но лучше пусть пистолет будет у вас под рукой. Ну, а если стрелять все же придется, бог с ним, палите куда угодно, только не в меня.
— А ты, выходит, умеешь стрелять, Айрон?
— Я служил в армии. Беллингер хмыкнул.
Впрочем, он недолго интересовался мною. Какие-то мысли его все же тревожили, он задумался.
Мне тоже было над чем подумать.
От кого он на самом деле прячется? Кого может интересовать его рукопись? Я, понятно, имел в виду не какие-то литературоведческие аспекты. И если роман для кого-то представляет столь повышенный интерес, почему Беллингер так мало тронут его потерей? У него есть другие экземпляры? Или он сам хотел, чтобы рукопись украли?
Черт побери, сказал я себе. Такой ценой?
Я ничего себе не объяснил. Напротив, возникли некоторые другие вопросы. Скажем, а кому действительно так срочно могла понадобиться рукопись? И для чего? Появление мистера Аамби ускорило акцию или Ламби тут ни при чем? Беллингер собирался публиковать рукопись. Сам роман или комментарий к нему действительно могли вызвать шум? Мистер Ламби собирался переправить старика в другое место? Ну да, уютное, тихое. Есть горы, есть озеро. Это я помнил. Значит, именно Беллингеру угрожала неведомая опасность, и прятался он тут вовсе не от газетчиков.
Поведение старика ставило меня в тупик.
Он ни разу не поднялся в изуродованный взрывом кабинет, он не проводил к машине тело своего литературного агента, он, как всегда, полулежал в своем низком кресле и рассеянно следил за порханием пестрых бабочек, вдруг поналетевших в сад.
Бабочки взлетали, трепеща крылышками, садились на белоснежные цветы нежных лун, раскачивались на розовых веточках. Солнце лениво играло в колеблющейся листве, может поэтому на лице Беллингера то появлялась, то исчезала странная, как бы его самого удивляющая улыбка, может, поэтому в его глазах время от времени проскальзывало такое же странное удовлетворение.
В воздухе, на мой взгляд, попахивало Гренландией, но старику было наплевать.
Машины давно ушли. На тайных постах люди Берримена вновь слушали нас. День катился к вечеру.
— Откровенно говоря, — заметил я, — никак не думал, мистер Беллингер, что служба у вас окажется столь хлопотной.
— Для садовника ты выражаешься красиво. Далее слишком красиво, а, Айрон?
Беллингер вдруг подмигнул мне.
Я не ошибся.
Он действительно подмигнул, так, будто нас связывало что-то, известное только нам двоим.
Не работает ли он на доктора Хэссопа?
Да нет, конечно, остановил я себя. Кто согласится ради некоей неизвестной цели отдать десять лет жизни? Кто согласится ради некоей неизвестной цели десять лет служить приманкой, понимая, что приманку эту могут заглотить в любой момент?
А если цель известна?
Я еще раз взглянул на старика, но его лицо уже закаменело. Это был прежний Беллингер. Он уже не видел меня. Он никого уже не хотел видеть.

18

В тысячный раз обходя бетонную стену, я задумался: а как, собственно, попадают в «город Сол» мои невидимые противники? Как они перебираются через стену, оснащенную микродатчиками? У них есть подавляющая аппаратура? Они каким-то образом следят за моими передвижениями?
Скорее всего, следят.
Исходя из этого, можно считать, что взрывчатка в равной мере могла предназначаться как мне, так и мистеру Ламби.
Почему Беллингер мне подмигнул?
А почему нет? Он видел, как я рванул по лестнице, он мог подметить еще какие-то детали. Кроме того, меня рекомендовал доктор Хэссоп, а уже одно это предполагало — садовник не будет обычным садовником, на него, не в пример, скажем, Иктосу, можно будет положиться.
Я так задумался, что не сразу услышал шаги.
Кто-то шел по центральной аллее.
Реакция была мгновенной: я укрылся за ближайшим дубом. Мощный, раскидистый, он как нельзя лучше подходил для этой цели, но и мешал видеть.
Прождав секунду, я отвел в сторону мешавшие мне ветки.
Кто-то из людей Берримена вернулся? Или сам старик неожиданно решил прогуляться по саду?
Увиденное меня ошеломило.
По центральной аллее с важным, даже напыщенным видом шествовал Иктос. Правая его рука надежно покоилась в накладном кармане курточки. Может, он сменил фляжку на пистолет? В любом случае я не хотел рисковать.
Выждав еще несколько секунд, убедившись, что за Иктосом никто больше не следует, я окликнул бывшего грека.
Он нисколько не испугался:
— У вас все тут в порядке?
Его наглость меня взорвала:
— Как ты сюда попал?
— Ну, ну, не кипятись, — сказал он, осматриваясь. — Я видел машины. Обычно сюда никто не приезжает. Что-нибудь случилось?
— Как ты сюда попал?
— Да, ладно, — сказал он, отхлебывая из фляжки. В его кармане все-таки оказалась фляжка. — Мы соседи. Давай по-соседски, а?
Я повторил свой вопрос, и он понял, что спрашиваю я всерьез:
— Характер у тебя дерьмовый, вот что я тебе скажу. Понатыкали стекла на стене, я из-за вас хороший мешок испортил. Брезентовый плотный мешок. Ты лее сам оставил лесенку у стены.
— Я оставляю ее с этой стороны стены, — сказал я. — А с той? Ты перелез через стену?
— Да ладно, ладно тебе. — Он, наконец, занервничал. — Ты же видишь, я ухожу. Уже ухожу.
Он действительно попятился к заросшей травой канаве.
— Я из-за вас испортил хороший мешок. Там, на стене, битое стекло, приходится что-то бросать поверх него. Ухожу, ухожу, чего ты разгорячился?
— Проваливай, — сказал я сквозь зубы.
— Зря ты так, — голос Иктоса прозвучал подозрительно громко. — Видишь, я ухожу. И нечего кричать.
Я вышел из-за дуба и остановился на краю канавы.
Иктос, действительно, знал дорогу.
Моя лесенка была прислонена к стене, с другой стороны он, наверное, подставил свою. Я молча следил, как грек, пыхтя, взбирается на стену. Наконец, он сел там наверху и даже свесил вниз ноги.
— Видишь, — сказал он чуть ли не с укором. — К тебе по человечески, а ты кричишь.
— Повторишь еще раз этот фокус, пеняй на себя.
— Это и есть новый садовник мистера Беллингера?
Я не сделал ни одного движения.
Обычно в того, кто в подобной ситуации проявляет прыть, стреляют сразу. Я не хотел, чтобы в меня стреляли. Поэтому я даже не шелохнулся, только скосил глаза в сторону говорящего.
И увидел не одного, двоих.
Они здорово походили друг на друга — приземистые крепкие ребята. Оба носили короткие кожаные курточки с удобными просторными карманами. Случись что-нибудь неожиданное, стрелять можно не вынимая оружия. Конечно, курточки будут испорчены, но это второе дело.
— Теперь-то я могу хлебнуть? — спросил со стены Иктос.
Один из крепышей кивнул.
Иктос удобно сел и сделал первый большой глоток. Ему, кажется, происходящее нравилось.
— Зря ты все время грозишься, — сказал он мне. — Я таких, как ты, знаю. Грозятся, грозятся, а до дела все равно не доходит. Я, если что, — похвастался он, — бью сразу. Чего болтать лишнее, правда?
— Он тебе грозил? — спросил ближайший ко мне крепыш. — Почему он тебе грозил?
— У него привычка такая, — ухмыльнулся Иктос. — Они как сычи, что садовник, что хозяин. Сколько раз предлагал: хлебни из фляжки, за это ж не надо платить, а он ни в какую. Ну совсем не пьет! — удивился грек.
— Не такая уж дурная привычка.
Так же осторожно я скосил глаза в другую сторону.
Человек, выступивший из-за дуба, несомненно, был главным среди собравшихся. На нем была такая же курточка, как на близнецах-крепышах, но рук он в карманы не прятал. Знал: его всегда подстрахуют. Его спокойствие обескураживало.
— Ты действительно садовник? — спросил он, поправив левой рукой коричневый плоский берет.
— А ты кто? — тупо спросил я.
— Не груби, — предупредил он. — Я ведь обращаюсь к тебе вежливо. Вот скажи, — указал он на ближайший куст, — что это за розы?
— Галлики, — сказал я. — Диковатые, но все еще галлики.
— Верно. А те, белые?
— Луны.
— Опять верно, — он с удовлетворением кивнул. — Ну, а вон те, там, у канавы?
— Чайные. Самые обычные чайные. Почти что шиповник.
— Почему ты так запустил сад?

Предыдущая страница 18 Следующая страница


19 Геннадий Прашкевич

— Просто я еще не успел навести порядок.
— Ну, ну, — сказал он. — По-моему, ты больше гуляешь, чем трудишься. Ты знал глухонемого?
— Нет.
— Жаль. — Особой жалости в его голосе я не уловил, но он не очень-то и старался. — Неглупый малый. Умел помогать. И своим друзьям, и самому себе, и даже своему бывшему хозяину…
Бывшему!
Они считали Беллингера мертвым?
А Бауэр? Он действительно работал на них или они попросту проверяли меня?
Ну да, быстро прокрутил я в голове. Они видели машины и суету. Они могли видеть, как грузили труп, а вот появление мистера Ламби вполне могли пропустить. Значит, они явились убедиться, что Беллингер действительно мертв.
Ни Джек, ни я — мы не ожидали, что они явятся так быстро.
Зато время действовать наступило.
Иктос Иктосом, его я в расчет не брал. Он сидел на стене и болтал ногами. Близнецов-крепышей я тоже особенно не опасался, вывести их из игры я сумею. Но вот человек в берете… Именно его и надо брать живым, решил я.
И тут же понял — этот вариант нереален. Именно человека в берете я был вынужден выводить из игры первым.
Что ж, тогда один из близнецов…
— Ты можешь проваливать, — сказал человек в берете Иктосу. — Ты и так задержался.
— А премия?
— Как договорились.
— Ладно, — Иктос неожиданно ловко скользнул за стену. Не знаю, ждали ли его там, но действовал он уверенно.
Я незаметно напряг мышцы. Действовать придется одному и во всю силу.
— Так вот, — доброжелательно сказал мне человек в берете. — Расклад такой. Лезь за греком и можешь проваливать, от тебя нам ничего не надо. Часа через полтора можешь вернуться, нас тут не будет. Ничего не пропадет, не волнуйся. А не захочешь возвращаться, уезжай совсем. Вечером есть поезд. Что тебе делать в этих местах? Сам знаешь, кругом одни леса да болота.
— А вы? — спросил я, и мой вопрос не понравился человеку в берете.
— Не бери на себя слишком много, — сказал он, оценивающе оглядев меня.
Его задумчивая улыбка подсказывала: задерживаться не стоит. И, понимающе кивнув, стараясь, чтобы они все видели мою неловкость, я медлительно пополз вверх по лесенке.
Ситуация была настолько ясной, что даже близнецы-крепыши расслабились; человек в берете тоже не проявлял никакой настороженности. Звон шмелей, сонный стеклянный воздух, душные запахи — прекрасный летний вечер. Никто из них не догадывался, что люди Джека Берримена уже подняли тревогу.
Смогу я продержаться десять минут? Уложится Джек в десять минут?
Я на грудь приподнялся над стеной, на которой Действительно валялся брезентовый мешок Иктоса.
Самого бывшего грека я не увидел, но на дороге стоял открытый армейский джип. Мордастый водитель равнодушно сидел за рулем, еще один крепыш, поразительно похожий на тех, что стояли на краю канавы, курил, навалясь на переднее крыло.
— Они пропустят меня? — спросил я человека в берете.
Он кивнул:
— Конечно.
Он стоял сейчас почти подо мной, и это меня весьма устраивало. Близнецы упустят две-три секунды, в принципе мне должно было хватить этого.
— Я что-то должен сказать тем, на дороге?
— Будет лучше, если ты помолчишь, — усмехнулся один из крепышей-близнецов, но человек в берете отогнул лацкан курточки и что-то негромко буркнул.
Я оценил связь: куривший у джипа сразу выпрямился и без особой приветливости, но помахал мне рукой.
— Иди.
Я совсем собрался перенести ногу через гребень стены, но в этот момент со стороны невидимой веранды (ее прикрывали хозяйственные пристройки) донесся звон бьющегося стекла, а может просто что-то упало.
Все трое переглянулись и уставились на меня:
— Там кто-то есть?
Похоже, до этого момента они и впрямь верили в то, что труп Беллингера увезла полиция.
— Где? — тупо переспросил я.
— Ладно, проваливай, — быстро сказал человек в берете и полез в карман.
Но я не позволил ему вытащить пистолет.
Оттолкнувшись от лестницы, всем весом я обрушился на человека в берете. Я знал: в этой игре он больше не участвует. И еще я знал: меня отбросит в канаву.
Так и получилось.
Человек в берете даже не охнул, его шея подо мной хрустнула, толчком меня отбросило в заросшую канаву. Краем глаза я видел, как летят в воздух клочки кожи — близнецы открыли стрельбу, как я и предполагал, не вытаскивая оружия из карманов.
Но они опоздали.
Два или три прыжка, я оказался перед хозяйственными пристройками и нырнул за них. И тотчас пуля с неприятным шлепком ударила в кирпичную стену над моей головой.
— Не стреляйте! Это я, мистер Беллингер!
Задыхаясь, я взбежал на веранду.
— Потрясен твоей прытью, Айрон Пайпс, — торжественно заявил Беллингер. — Ты был похож: на сонную муху, а сейчас прыгаешь, как леопард. Ты, вроде, раньше прихрамывал?
Я не ответил.
Несколько минут в запасе у нас было — вряд ли нападающие сунутся сюда, пока не поймут, сколько нас и чем мы вооружены. Но боюсь, речь шла действительно о двух или трех минутах. Машинально я коснулся пальцами правого уха — его жгло. На пальцах осталась кровь. Пуля, пущенная мне вслед, сорвала кожу с мочки, а вместе с нею вживленные датчики — люди Джека теперь не слышали меня, не могли слышать.
Ладно, решил я. Все равно Джек уже в курсе происходящего на вилле «Герб города Сол», нам с Беллингером надо продержаться совсем немного.
Старику я сказал:
— Когда в человека стреляют, его физические недостатки становятся менее заметными.
Я имел в виду мою исчезнувшую хромоту.
Беллингер усмехнулся:
— Кто эти люди там? Твои гости?
— Почему мои? — удивился я. — Думаю, они пришли к вам. Мне они, кстати, предлагали уйти.
Теперь удивился он:
— Ты отказался?
С «вальтером» в сухой, украшенной старческими веснушками, руке он выглядел несколько необычно; в глазах мерцало любопытство.
— Да.
— Странно, — пробормотал он, но спрашивать, почему я отказался уйти, не стал. — Чего они хотят?
— Наверное, поговорить с вами.
— Разве для этого надо поднимать такой шум?
Он даже ухмыльнулся. Что-то там, похоже, сходилось в его размышлениях. Но что-то и не сходилось. По крайней мере, никаких решений он пока не принимал — одуванчик, настоящий одуванчик, полуобдутый ветром времени, но все еще крепкий.
Решение принял я.
— Вставайте, — сказал я, осматриваясь. — Наверху безопаснее. Здесь оставаться нельзя.
Я ожидал чего угодно, но старик не стал протестовать. Правда, он хотел, чтобы я втащил наверх и его любимое кресло, но и на этом не стал настаивать.
В кабинете все еще попахивало взрывчаткой.
Сдвинув три книжных шкафа, я надежно закрыл пустой проем бывшей двери. Часть книг упала на пол, но они и так там валялись, Беллингер не обратил на это никакого внимания. Вид кабинета вообще его не удивил, он ни разу не согнулся, чтобы поднять какую-нибудь бумажку, хотя бы из любопытства. Он действительно знал, что его рукопись унесли?
Я указал ему в угол.
Туда, за письменный стол, я сдвинул кресла; через окна мы могли видеть самую опасную часть сада.
— Я хочу кофе, — сварливо заметил Беллингер.
Я изумленно оглянулся:
— Кофе? Сейчас?
И покачал головой:
— Боюсь, вам придется подождать.
— Долго?
Я невольно рассмеялся:
— Говорят, у кошки девять жизней. Чтобы ее убить, надо применить все девять способов. Куда вы торопитесь?
Беллингер нахмурился:
— Как долго все это протянется?
— Ну, полчаса, — сказал я. — Никак не больше.
Я не стал ему говорить, что больше — это означает конец. Это означает — люди Берримена не могут прийти на помощь. Впрочем, такого не должно было произойти.
— Я не хочу ждать долго.
— Увы, — заметил я рассудительно. — Надо. А главное, не вставайте с кресла. Если забраться на дуб, простреливать можно весь кабинет, но угол, пожалуй, остается безопасным.
Кофе!..
Старик не уставал меня изумлять. Иногда мне казалось, я ему мешаю, я вторгся в сценарий, в котором мне места не предполагалось, и в то же время Беллингер, несомненно, держался за меня.
— Может, они ушли? — спросил он, прождав три или четыре минуты.
Я промолчал.
Отвечать ему не было смысла. К тому же, в отличие от него, я не хотел, чтобы нападавшие ушли. Напротив, я ждал от них самых активных действий, ведь одного предстояло взять живым.

19

Прошло семь минут.
Напряженная тишина установилась в саду и в доме, даже цикады смолкли. Возможно, их напугали выстрелы.
— Ну? — сердито спросил Беллингер. — Почему бы нам не спуститься вниз? По-моему, никого там нет.
Я прислушался и покачал головой:
— Не стоит торопиться.
— Здесь скверно пахнет. Мне здесь не нравится. Я не хочу дышать таким воздухом.
— Лучше дышать таким, чем вообще не дышать.
Кажется, до него что-то дошло, но молчать он и не думал:
— Айрон Пайпс, почему у тебя такое дурацкое имя?
— Не знаю… Оно вам не нравится?
— Ты не похож на человека, способного носить такое имя. Ты слишком прыток для человека, который может носить такое имя. Ты непонятен, я бы сказал, ты темен, Айрон Пайпс.
— Не все ли равно, каков я? Все, что я делаю, я делаю ради вас.
— Возможно.
Он помолчал.
Потом спросил:
— Кто эти люди?
— Вам лучше знать. — Я действительно не мог ответить на его вопрос. — Единственное, что мы знаем: доверять им нельзя. Я бы не стал им доверять. Легко угодить в пресловутый ряд.
Я спохватился. Я как бы спохватился, но старик проглотил наживку:
— Ряд? Что за ряд, Айрон Пайпс? О чем ты?
— Ну как… Вы ведь из знаменитостей, правда? Говорят, вы входите в десятку самых знаменитых людей…
— Конечно, — саркастически хмыкнул старик, — я же сам помогал распространению этого слуха.
— Вот я и подумал… Мне приходилось читать в газетах…
— Что ты там вычитал? — нетерпеливо потребовал Беллингер. — Чего ты мямлишь, говори прямо!
— Я читал там про этих всех… Ну, про Хана, это физик такой. И про Курлена, и про Сола Бертье, и еще была одна журналистка, ее тоже убили… Как знаменитость, так рядом стрельба. Вот и у вас такое.
— Интересный ряд… — Белингер задумался. Не думаю, что указанный ряд в самом деле ему польстил, но он задумался. Я его заинтересовал по-настоящему. — Для простого садовника ты недурно начитан, Айрон Пайпс.
— Я не совсем обычный садовник.
— Теперь я это вижу.
Он помолчал и уже другим голосом добавил, впадая в привычные воспоминания:
— Сола Бертье я хорошо знал. Даже слишком хорошо. Иногда пишут о нашей дружбе. Это преувеличение. Дружить с ним не смог бы и паук. Сол много пил. Настоящая скотина, говоря между нами. Его мировоззрение густо окроплено алкоголем. Не удивился бы, узнав, что с борта яхты его сбросил очередной сожитель.
— Сожитель?
— Можно найти и другие определения. Тебе не все равно? — покосился на меня Беллингер. — У Сола Бертье было много слабостей.
— Действительно. Для одного человека что-то уж много…
— Правда, у него и талантов было не меньше… Порядочная скотина! — Он будто мысленно сравнивал с кем-то Бертье. — То, что о нем пишут — выдумки. Я-то его знал. И Памелу я знал. Зря она ввязалась в то дело… Незачем ей было ввязываться, было сразу видно, ничего хорошего там не найдешь… Зря, зря, — повторил он. — Но Памела нутром чуяла необычное.
— Вы разве не из той же породы?
Он усмехнулся и поднял на меня усталые, но все еще живые глаза:
— Поэтому ты и включил меня в названный ряд?
Не отрываясь от окон, я кивнул:
— Надеюсь, мои слова вас не обидели?
— Нисколько, Айрон Пайпс. Как ни крути, люди, упомянутые тобой, если уж не достойные, то, в любом случае, интересные.
— Знаете, чем они кончили? — спросил я, не оборачиваясь к старику.
Он ответил:
— Да.
— Тогда не вставайте с кресла. Не буду повторять: одно неловкое движение, и вас пристрелят.
Беллингер промолчал.
Внимательно вглядываясь в темную листву дубов, окружающих дом я спросил:
— Чем вы так насолили нашим неожиданным гостям?
— Представления не имею. Я даже оглянулся.
Старик сидел в своей обычной позе: обхватив руками острое колено. В его взгляде читались удовлетворение и самодовольство. Но спросить что-либо еще я не успел: где-то у ворот ударила автоматная очередь.

20

- Это у ворот… — прислушался я. — А это под южной стеной…
— А это, — сказал я, — сорвали ворота… И хмыкнул:
— Вам придется здорово потратиться на ремонт. Не думаю, что кто-то возьмет на себя расходы.
И крикнул:
— Сидеть!
Пуля раскрошила стену прямо над головой приподнявшегося Беллингера. Пыль облачком, как нимб, повисла над седыми волосами.
Я не потерял ни секунды.
Это был мой первый выстрел.
Я стрелял на звук, на неясное движение в листве, но почти сразу мы услышали вскрик, а затем треск и глухой удар. Кто-то свалился с дуба на землю.
— Ублюдки, — проворчал Беллингер.
— Кого вы имеете в виду?
— Всех. И тебя тоже, Айрон Пайпс. Все ублюдки!
Снизу крикнули:
— Эл!
Я прислушался.
Беллингер мог быть доволен: он узнал мое настоящее имя. Снизу, из сада, орал разъяренный Берримен:
— Эл, прекрати стрельбу!
— Нам уже можно спуститься? — крикнул я, не вставая с места.
— Спускайся. И отдай старика Лотимеру.
Беллингер с усмешкой взглянул на меня:
— Этот Лотимер… Он тоже садовник?
— Нет. Полицейские вернулись, — буркнул я.
Без всяких возражений Беллингер выложил на стол «вальтер» и сошел на веранду. Я прикрывал его, положив руку на «магнум», но нужды в этом не было. Тощий Лотимер, привычно откозыряв (он пришел в Консультацию прямо из армии), увел старика в машину.
— Поезжай! — крикнул Лотимеру Джек и раздраженно обернулся: — Эл, в саду одни трупы.
— Половина из них — твои, — хмыкнул я. — Под дубом тоже кто-то валяется.
— И тоже покойник?
— Не знаю.
Короткими перебежками, прикрывая друг друга, мы вошли в рощу.
Бояться было некого. Джек не зря в свое время учил меня стрелять по невидимой цели — в близнеце-крепыше, валявшемся под дубом, жизни было ни на гран. Все же я попросил:
— Влей ему в пасть, Джек.
Берримен, вытащивший из кармана фляжку, возмутился:
— Это греческий коньяк, Эл!
— Подумаешь.
Джек выругался и стволом пистолета разжал зубы уснувшего крепыша. Мы даже не стали его обыскивать. Идя на задание, такие, как он, документов с собой не берут, а над одеждой обычно колдуют специалисты.
— Он открыл глаза!
Мы наклонились над близнецом. Он действительно приоткрыл глаза, но они были залиты смертной пеленой, смутным туманом, который ничем не разгонишь.
— Он что-то шепчет.
Я приблизил облепленное пластырем ухо к самым губам близнеца.
— Беллингер…
— Я не Беллингер, — сказал я с отвращением. — Кто тебя послал? Имя?
— Беллингер…
Я выругался.
— Оставь его, Эл. Лучше сам глотни. Что ты тут курил, от тебя несет как…
Джек даже не стал искать определение:
— Нелегко будет оправдаться перед шефом, Эл. Тут одни трупы.
— Надо было торопиться. Еще полчаса, и нас бы тут попросту подпалили.
Я взглянул на Берримена и рассмеялся:
— Но нас не подпалили.
И пожал ему руку.
P. S.
Я был рад, не увидев в кабинете шефа. Доктор Хэссоп тоже бывает холоден, как глыба льда, но контактов с тобой он никогда не теряет. Думаю, это в нем от любопытства. Доктор Хэссоп всегда был жаден до необычного. На мой взгляд, это лучше, чем думать только о деле. Шеф может и улыбаться, но его улыбке верить нельзя. Есть такие игрушки: сверху перья или какой-нибудь нежный мех, а сожмешь такую игрушку в руке — под ладонью холодная тяжелая глина. Обожженная, понятно. Не знаю, как к таким игрушкам относятся дети, но мне они не по душе.
Наклонив голову, доктор Хэссоп, как старый гриф, без всякого удовольствия изучал нас с Джеком.
— А шеф? — спросил я.
— Шеф изучает отчеты.
Годовые кольца морщин на худой шее доктора Хэссопа пришли в движение:
— У нас нет рукописи, Эл, и у нас нет никого, кто бы мог растолковать приключившееся на вилле Беллингера.
— А сам Беллингер?
— Он знает лишь то, что знает. Это немного. — Доктор Хэссоп раздосадовано моргнул. — Он утверждает, что даже роман свой не помнит. Да якобы и не хочет помнить. Черт подери, мы опять потеряли нить.
— Опять? — удивился Берримен. — Что значит опять? Мы уже с чем-то подобным сталкивались?
— Конечно. Вспомните Шеббса, — доктор Хэссоп покачал головой. — Вы ведь и Шеббсу позволили умереть. Два года тому назад, на станции Спрингз-6.
— А-а-а… — протянул Джек. — Алхимики… Только Шеббс взорвался не на станции. Это случилось прямо на перегоне. Поезд, кстати, стоял.
— «Алхимики»! — Доктор Хэссоп недовольно нахмурился. — Ты так произносишь это слово, Джек, будто мы впрямь гоняемся за средневековыми чудаками. Разве я не объяснил вам, что, в сущности, любой человек, активно ищущий смысла в своем существовании, может считать себя алхимиком?
Мы дружно кивнули, но Джек не удержался:
— Не слишком ли просто?
— Не серди меня, Джек. Усложняют только придурки. Я недоволен вами. Нам нужен был живой человек, человек, которому можно задавать вопросы. Но такого человека нет, и рукописи тоже нет, а Беллингер не из тех, кто охотно делится секретами.
— Те, в кого мы стреляли, тоже не походили на людей, охотно делящихся секретами.
Доктор Хэссоп взглянул на меня:
— Ладно. Не будем об этом. Вернемся к тому, что знаем. Как тебе кажется, Эл, что интересовало нападающих?
— Они хотели убедиться, что Беллингер мертв. Рукопись они уже получили.
— Значит, ключ в рукописи?
— Думаю, да, — неохотно признался я. — Мне не удалось переснять ее всю. Но я говорил, я заглядывал в конец рукописи. Не могу понять, что заставило датчанина вернуться. Этот Мат Шерфиг, он сделал все, чтобы привести немца в Ангмагсалик, но на полпути повернул. Значит, он услышал от немца что-то такое, что повлияло на его решение.
— А может, немец обезоружил его?
— Нет. Готов утверждать, нет. Он вернулся по своей воле. — Я усмехнулся: — Может, ему нашептали что-то злые духи, тот же Торнарсук, к примеру?
Берримен скептически улыбнулся.
— Торнарсук… — Доктор Хэссоп задумался. — Мы еще поговорим о злых духах, а пока расскажи мне о старике. Он ждал чего-то подобного?
Я пожал плечами:
— Может быть… Иногда я почти уверен, что он ждал чего-то, причем ждал не один год, но потом начинаю сомневаться — ведь ему грозила опасность… К тому же, он собирался отдать рукопись своему литературному агенту… При этом он знал: рукопись вызовет большой шум. Он даже готовился сменить пристанище. Этот мистер Ламби нашел ему что-то такое — в горах и при озере. Значит, Беллингер ждал осложнений… Как ни крути, ключ, похоже, в рукописи. Может быть как раз в этом решении Мата Шерфига вернуться…
Я взглянул на доктора Хэссопа:
— Не хочу усложнять, но, кажется, Беллингер впрямь укладывается в вычисленную вами цепочку — Сол Бертье, Памела Фитц, Голо Хан, Мат Курлен, кто там еще?
— Беллингер жив, — возразил Берримен.
— Да. Благодаря нам. Я готов утверждать, его уединение не во всем было добровольным. Он чего-то ждал, он чего-то опасался. Он никого не принимал, он никогда не подходил к телефону…
— Можешь не продолжать, Эл, — сухо прервал меня доктор Хэссоп. — Иногда до тебя что-то доходит, но задним числом, на лестнице. — Он, наверное, даже не подумал о том, что для меня его слова прозвучали чуть ли не буквально. — Вся эта история еще раз подтверждает: где-то рядом с нами существуют люди, проявляющие повышенный интерес ко всему, что выходит за рамки, скажем так, сегодняшнего дня. И эти люди очень многое знают. Очень многое знают, Эл. А я, в свою очередь, хочу знать, что именно они знают! Похоже, эти неизвестные ведут некий сознательный отбор того, на что мы, в силу своей ограниченности, не обращаем должного внимания. Мы могли иметь рукопись Беллингера, но взялись за это недостаточно ловко. Я не виню тебя, Эл, ты все делал правильно, но иногда следует прыгать выше головы. Там что-то есть, в этой рукописи, есть! Он ведь не из оптимистов, наш Беллингер. Не поленись, перелистай на досуге его «Поздний выбор». Старик всегда сомневался, верной ли дорогой идет человечество, или, уточним, наша цивилизация. Может, в новом романе он нашел какой-то особый ответ, какой-то убеждающий, может, далее устрашающий ответ. В «Позднем выборе» он утверждал: мы спустили с тормозов весь ряд конфликтов, мы практически обречены, мы теряем приспособляемость. Отсюда и его вполне простительное желание: оставить рукопись другому человечеству, или хотя бы некоему тайному союзу, о котором он, как и я, мог догадаться. Кто поручится, что такого союза не существует? Кто поручится, что не существует тайного архива, в котором до поры до времени консервируются работы, признанные кем-то, поднявшимся над нами, несвоевременными? Работа самого Беллингера, этот его странный роман, тоже могла показаться кому-то несвоевременной. Я действительно начинаю думать, что этот некий тайный союз играет в нашей жизни гораздо большую роль, чем это может казаться. Черт побери, возможно, не существуй его, наша цивилизация давно рухнула бы, а?
Доктор Хэссоп замолчал, и я вдруг явственно ощутил холодок, пронизывающий до костей, увидел взметнувшуюся над нами снежную пыль. Она скрыла за собой очертания кабинета, гравюры на стенах, книжные шкафы, густо припорошила скалы, бегущих собак, она текла и текла куда-то вверх, в бесконечность — стремительными извилистыми реками, извивающимися ручьями, нежная смутная пелена, пропитанная ядом и проклятиями Торнарсука.
«И все вокруг сразу приобрело бледно-серый линялый оттенок…»
Кажется, так.
Я покачал головой.
Нет, доктор Хэссоп не безумец, он действительно нащупал какую-то тропу. Он видит дальше, чем я или Джек, он видит дальше, чем шеф, иначе тот же шеф давно отказался бы от его услуг.
— Думаю, ты прав, Эл, старик ждал визита. Он ждал неких гостей, которые освободили бы его от его собственных и, видимо, не слишком веселых прозрений. Я сужу по самому отношению Беллингера к миру. Я более или менее наслышан об этом, даже от самого старика. Мораль — изобретение чисто человеческое, она условна. Создавая машину мы только думаем, что создаем машину, на самом деле мы выступаем против самого существа, против природы, создавшей нас. В конце концов, должна существовать некая идея, объясняющая все. Может быть, кое-кто подходил к ней слишком близко, может быть, пока это опасно для человечества. А если это так, то исчезновение Курлена или Сауда Сауда, исчезновение Бертье или Беллингера — только на руку человечеству? Разве нет? Вот тут-то в дело и включается некий тайный союз, который мы условно назвали алхимиками. И я хочу знать, черт побери, кто они, эти люди? А если они не люди, я тем более хочу это знать!
Белая пелена снова скрыла от меня очертания кабинета.
Ледяной посвист ветра, угрюмый снег, промерзшее до дна береговое озеро.
Я хорошо помнил: Беллингер так и писал — береговое озеро промерзло до дна. На отшлифованный ветром лед медлительно падали вычурные снежинки. Сцепляясь кристаллическими лучами, они образовывали странные фигуры — тайнопись Торнарсука. Мог ли ее прочесть некий датчанин, только что накормивший ядовитой медвежьей печенью плененного им немца? Мог ли ее прочесть лейтенант Риттер, считавший, что в Дании все миссис — Хансены?
Я не знал, как увязать узнанное мною с идеей, объясняющей все, я ведь не дочитал рукопись Беллингера.
— Вы становитесь слишком профессионалами, — раздраженно моргнул доктор Хэссоп. — Профессионализм тоже не безопасен, часто он сужает кругозор. Нельзя ограничивать себя поставленной задачей, это, в конце концов, приводит к провалу. Мне будет искренне жаль, Эл, мне будет искренне жаль, Джек, если однажды вас просто пристрелят. Мы столкнулись с чем-то, превосходящим наши силы, но у нас есть воображение. Если алхимики действительно существуют, мы обязаны выйти на них, если они действительно что-то знают такое, что нам неведомо, мы должны понять, узнать это. В конце концов, вся наша жизнь пока — спор с Дьяволом. Да, да, всем нам хочется спокойной беседы с Богом, но пока вся наша жизнь — это спор с Дьяволом. Я убежден: тайный союз существует. Чем бы вы отныне ни занимались, вы должны держать это в сознании.
— Но его цель? — спросил я.
— Она проста, Эл, — неожиданно улыбнулся доктор Хэссоп. — Охранять нас.
— Охранять? Но от кого?
— Да от нас же самих, ни от кого больше. От нашего вечного стремления следовать, прежде всего, дурным идеям.
Он помолчал.
— Я не первый, кто задумывается об этом. Когда-то я цитировал вам Ньютона. Если забыли, напомню: «Существуют другие великие тайны, помимо преобразования металлов, о которых не хвастают великие посвященные. Если правда то, о чем пишет Гермес, их нельзя постичь без того, чтобы мир не оказался в огромной опасности». Разве то, что мы раскопали, не подтверждает тревоги Ньютона? Может, все тайники Вселенной открываются одним единственным ключом, одной единственной великой идеей? Может, кто-то из нас уже приближался к ее разгадке? Не пришло ли время?..
Он покачал сухой головой.
— У меня предчувствие, Эл, — он перевел взгляд на Берримена, — у меня предчувствие, Джек: мы еще столкнемся с алхимиками. Держите это в своих мозгах. Я не знаю, как это случится и случится ли вообще, но помнить об этом надо. И дай Бог, — снова качнул он головой, — чтобы те, кого мы сейчас называем алхимиками, оказались людьми.
— Но я не понимаю… — Я действительно не понимал. — Если некий тайный союз оберегает нас от больших неприятностей, то какого черта мы становимся на его пути? Почему нам не оставить их в покое?
Доктор Хэссоп усмехнулся.
Не торопясь, он дотянулся до ящика с сигарами, размял сигару, обрезал ее. Так же медлительно поднял со стола зажигалку, раскурил сигару, выпустил клуб дыма. Настоящая сигара, не то дерьмо, которое я курил на вилле «Герб города Сол». Глаза доктора Хэссопа смеялись:

Предыдущая страница 19 Следующая страница


Шпион против алхимиков 20

— А любопытство? Вечное любопытство, Эл?
Любопытство?
Мы с Джеком переглянулись.
Мы не сговаривались, нам некогда было сговариваться. Просто мы подумали об одном и том же. Быстро и суеверно сплюнув через левое плечо, мы подмигнули друг другу и снова обернулись к доктору Хэссопу.

Шпион в юрском периоде

С. Абрамову

Часть первая
Угнать машину Парка!

1

Приказ, отданный по Консультации, был лаконичен: “Инженеру Д.К.Берримену предоставлен внеочередной отпуск…”
Отпуск…
Преисполненный самых мрачных предчувствий, я прошел мимо окаменевшей от одного моего появления машинистки Джоан Стайлз (двадцать пять лет, стаж работы в Консультации — семь дней, нового места боится, вдова, отец ребенка Ричард Стайлз, автомеханик, погиб в автомобильной катастрофе, кажется, как-то связанной с акцией, которую проводил наш агент Шмидт) и прямо в дверях приемной столкнулся с секретаршей шефа Геленой Джукс (безупречная репутация, острый ум, умение ориентироваться в самой сложной ситуации, единственная слабость — театр, впрочем, простительная).
— Вас ждут.
Я кивнул Гелене, но прошел не в приемную, а в мастерскую нашего рыжего радиста Штайберга. Трещала голова. Вчерашний перебор давал о себе знать, но как спасаться от скуки?
Штайберга не было. На столе стояла бутылка минеральной воды, наполовину пустая. Я опорожнил ее до дна, видеть никого не хотелось. “Внеочередной отпуск…”. Чертыхаясь, я зажег сигарету.
Джек Берримен такой же инженер, как и я. Никто не станет писать в платежной ведомости: промышленный шпион. Предпочтительней обычные термины.
Я зябко повел плечами.
Отпуск…
“Неужели провал?”
Последней в Консультации влипла в неприятную историю сестра Берримена — Джой, но ее удалось вытащить. Провал так на нее подействовал, что, подписав все необходимые бумаги, она исчезла с наших горизонтов. Только я знал, в каком баре можно ее найти, хотя, похоже, я и Джой теряли друг друга.
Но Джек Берримен!..
Джек и я, мы оба подпадали под статью тринадцатую списка средств добычи информации у конкурентов. Не буду скрывать, все остальные статьи тоже имели к нам отношение, вот почему приказ о предоставлении инженеру Д.К.Берримену внеочередного отпуска так ударил по моим нервам. Фирма “Трэвел” (а именно под нее копал Джек) никогда не относилась к числу спокойных. Если Берримен попался спецохране “Трэвел” в неположенном месте и в неположенное время, я ему не завидую.
Дела фармацевтов и эксперта, алхимики, комбинат “СГ”, беженцы из Альтамиры… Я устал. Мне следовало отдохнуть. Провал сразу двух агентов — сперва Джой (дело “Де Роя”, которое мы все-таки выиграли), а теперь Джека — не подействовал на меня успокаивающе.
Я устал.
Меня томил постоянный привычный страх. Страх лишнего слова, жеста, случайной встречи (скажем, алхимики). Страх искусственного провала. В секретном сейфе (о нем ничего не подозревали ни шеф, ни доктор Хэссоп) я хранил кое-какие магнитные записи, которые могли сразу и навсегда уничтожить Консультацию, а шефа посадить на электрический стул. Страх. Всепроникающий, вечный…
— Вас ждут, — приоткрыв дверь, повторила секретарша шефа.
Я мрачно кивнул.
— И не следует так много пить, — с профессиональной озабоченностью посоветовала Гелена. — Печень у нас всего одна.

2

Страх. Постоянный.
Я мрачно кивнул Гелене:
— Буду через минуту.
Но из мастерской Штайберга я пошел не в разборный кабинет шефа, а спустился в примерочную, так мы называли свой тренировочный зал.
Бросил сигарету.
И отправил перед собой мишень — бегущего, ныряющего в стороны человечка. Пять выстрелов из “магнума”, и все пули легли в цель, хотя я стрелял с расстояния в тридцать шагов.
Я сплюнул.
Рука еще была твердая.
Даже Гелена, заглядывая в примерочную, одобрила:
— Неплохо.
И назойливо добавила:
— Вас ждут.

3

— Прости, Эл, — негромко сказал шеф, вытирая руки бумажной салфеткой. — Я заправлял лампу. Керосин страшно пахнет.
Он постарел. Кожа на лице обвисла, движения замедлились, только глаза время от времени вспыхивали прежним энтузиазмом.
Не оставляя своего занятия, он подсказал:
— Подойди к столику.
— Новинка?.. — Я с трудом ухватил пальцами крошечный, почти невидимый шарик. Он так и лип к коже.
— Чувствуешь? Он цепляется даже за пластик, — не без гордости пояснил шеф. — Подарок наших друзей… А слышать эту малютку ты можешь за милю, через любой приемник, работающий в диапазоне от восьмидесяти до девяноста мегагерц!
Я разжег сигарету и подошел к окну.
Было рано, но в ущелье улицы рычали, чуть ли не притираясь друг к другу, сотни автомобилей. Сизые облака смога смазывали очертания зданий, даже реклама отсюда казалась тусклой.
И голос шефа вдруг потускнел.
— Эл, Берримен не вернулся…
Не оборачиваясь (что это изменит?), я попросил:
— Детали.
И, сжав кулак, включил вмонтированный в кольцо магнитофон.
— Джек вышел на фирму “Трэвел”. Мы работаем сейчас с нею.
— Да, — сказал я. — Крупный наземный комплекс. И такой же, если не больше, под землей. Джек не хотел заниматься “Трэвел”.
— Спасибо за откровенность. Я подписал приказ о внеочередном отпуске.
— Провал?
— Похоже.
— Электронный пост, — вспоминал я вслух. — Четыре ключевых. Естественно, телеаппаратура, спецохрана… Какой пост не удалось пройти Джеку?
— Этого мы не знаем.
— Печально, — заключил я.
Разумеется, слово “печально” не отражало суть ситуации, но слово “отпуск” тоже не отличалось точностью. Бессрочный отпуск, — это вернее.
— Подробности?
— Все, что мы знаем, так это то, что Джек вышел на прямой контакт и, возможно, дошел прямо до сейфа. Мы купили потерянную им записную книжку. Бешеные деньги, но с этим приходится мириться. К тому же, не все еще потеряно. Уверен, мы свое вернем.
— Что в записной книжке?
— На первый взгляд, ничего существенного, никаких зацепок, но разбираться с этим придется тебе.
— Вы настаиваете на акции?
— Категорически. Это не алхимики, здесь существует объект. Есть сведения, что машина, над которой работают конструкторы фирмы “Трэвел”, может разорить весь колесный транспорт. Не забывай, автомобильные и железнодорожные компании чаще других прибегали к нашим услугам. Наш долг помочь им и теперь. К тому же, они никогда не обирали нас.
— У фирмы “Трэвел” есть испытательный полигон. Почему надо лезть к сейфу?
— Полигон — блеф. Это выяснил еще Джек. Машины на полигоне для отвода глаз. Настоящая, действующая модель — в сейфе. Возможно, она же и испытывается.
— Когда вы планируете начать акцию?
— Она уже началась, — шеф усмехнулся. — Но если ты о прямых действиях, то это завтра… А пока изучи это, — шеф протянул мне крошечную записную книжку Берримена. — Просмотри каждую страницу, обработай каждый клочок. Не исключено, что Джек выбросил книжку намеренно. Изучи каждый знак, помарку, попробуй понять, с какой целью они сделаны. Ты лучше всех знал… знаешь Берримена. Ты можешь заметить то, что ускользнет от самого внимательного эксперта. Жду тебя завтра утром, Эл.
Когда я двинулся к выходу, шеф усмехнулся:
— Сотри запись, сделанную тобой, здесь. Не надо думать, что я так постарел.
За все эти годы я не проиграл ни одного дела. Не могу похвастать результатами дела алхимиков, но, видимо, я и не мог переиграть их. Лесли, бывало, ставил меня в тупик, но я его неизменно обыгрывал. Мне везло, это признавали и шеф, и доктор Хэссоп. Но везение не может быть постоянным, и пример Джека Берримена как бы предостерегал меня. Я внимательно прислушался к этому звонку судьбы. Но некуда было пойти, и не с кем было поговорить. Конечно, есть доктор Хэссоп — военный медик, отдавший Консультации много сил. Уйдя в отставку, он коллекционировал живопись, причем не только тексты и гравюры алхимиков. Ко мне он относился чуть ли не по-родственному (именно он и ввел меня в Консультацию). Наше взаимное доверие было так велико, что время от времени я признавался ему в переутомлении или, скажем, в случайной интрижке; как правило, старика это трогало.
Я запарковал машину недалеко от дома, в котором снимал квартиру доктор Хэссоп. Но из машины не вышел.
О чем мне говорить со стариком? О своем назревающем желании выйти из игры? О провале Джека? О судьбе промышленного шпиона?
Нет. Я не хотел, не мог касаться этого сейчас.
Подумав, я направил машину к бару “Комета”. Нелепое название, но рекламная комета великолепно развевала свой зеленый неоновый хвост. Увидеть Джой — это тоже утешение. Почему нет? Заняв столик у окна, я стал ждать.
После того, как в “Комету” зачастил Нил Формен (сорок два года, радиоконструктор, разведен, двое детей в частном пансионате “Сеймур”, бывшая жена в Европе, автор нескольких монографий, котирующихся, говорят, в среде специалистов), Джой недвусмысленно указала на неуместность моих визитов в бар. Джек Берримен тоже намекал на это (он пекся о сестре), но я отшучивался.
Вот дьявол! Берримен исчез, и мир сразу стал пустым и огромным.
Джек Берримен не из тех агентов, которые проваливаются. Он провел несколько акций, делающих честь самому классному специалисту, он не мог просто попасться… Нет, не мог… Это дело держало меня в напряжении.
Вынув из кармана записную книжку, я внимательно просмотрел ее. Не упустил ни одного знака, ни одной запятой, ни одной цифры.
Бесполезное занятие.
Домашние расходы (Джек был бережлив), маршруты автобусов (неужели он пользовался общественным транспортом?) — самый обыкновенный бытовой набор…
И лишь одна запись — торопливые, наползающие друг на друга буквы, задержала мое внимание.
“Эвремясейфе”
Эвремясейфе … Что это могло означать?
Время — наверное, так. Время в сейфе — звучит странно, но почему бы и нет? А буква “э”? Это была заглавная буква. Логика записи (если такая логика существовала) не требовала заглавных букв. “Э” — это Эл? Джек обращался ко мне? Он торопился? Он надеялся, что его записная книжка попадет в мои руки?
Но причем тут время? И как можно заключить время в сейф?
Я усмехнулся.
После алхимиков ничего невероятного для меня не существовало.
Потом я подумал о ловушке. Подделать почерк (тем более сбивчивый, торопливый) совсем не трудно. К тому лее книжка побывала в чужих руках, эту надпись не могли не заметить… Провокация?
Но к чему провоцировать новую акцию, если они по-настоящему не разобрались еще в первой?
— Эл? Привет.
Джой…
Она подошла, и я вздрогнул. Зеленые глаза, длинные, выразительные… Она, как всегда, меня волновала… Я глубоко вдохнул запах знакомых духов.
— Ты свободна?
— Не для тебя, Эл.
Она отвечала прямо, и я почувствовал кислый при вкус металла — на нёбе и на языке. Мне не однажды представлялась возможность прицепить к ее белью какую-нибудь из наших игрушек, но меня останавливало нежелание терять Джой… Я был взбешен.
— Где Джек, Эл? Ты его видел?
Она спросила, и я вновь почувствовал на языке мерз кий привкус металла.
Наклонившись к Джой (она присела на стул) так близко, что мог шептать, я выдохнул:
— Ты не знаешь?
Она испуганно отпрянула:
— Ты похож на стареющего хищника, Эл. На грифа с ободранной шеей, видел таких? Ты псих. Вы все такие!
Я выпрямился.
Теперь, когда крошечная новинка шефа прилипла к чулку Джой, меня охватило разочарование. Стареющий хищник? Гриф с ободранной шеей? Псих?.. Почему нет?.. Она ничего не знала о Джеке… Странно, но меня это успокоило, будто чем меньше людей знало о провале Берримена, тем больше было шансов на мой успех.
Покачивая бедрами и не оглядываясь, Джой ушла к стойке.
Я не выдержал и включил вшитый в мочку уха микрофон. Шеф был прав: новинка работала превосходно. Электронный “клоп”, вцепившийся в чулок Джой, фиксировал все, что происходило вокруг. Я слышал звон протираемой посуды, голоса облепивших стойку мужчин, звяканье миксера. Уже сегодня, подумал я с растерянностью и злорадством, я узнаю, чем занимается вечерами моя бывшая подружка, кто делит ее внешне такую одинокую жизнь? В этом и заключается наше главное преимущество перед миром — знать все, оставаясь незамеченными.
Рядом с Джой за стойкой появился Нил Формен. Типичный интеллектуал, очкастый, рассеянный. Не знаю, что. Джой нашла в нем… Правда, он умел говорить, а у Джой всегда была страсть к краснобаям. Профессиональное? Не знаю… Сейчас Формен явно торопился. Я услышал:
“У меня?..”
“Нет, нет, Нил. Сегодня нет. Если я приду, ты меня не отпустишь, а завтра я хочу встать пораньше…”
“Как же быть?”
“Загляни ко мне… В десять… Идет?..”
Издали я видел улыбку Джой. Нормальную улыбку нормальной женщины, но бешенство вновь вскипало во мне. “Загляни ко мне… В десять…”
Я запил горький привкус во рту не менее горьким виски и молча вышел из бара.

4

Я выпил немного, но и выпив больше, все равно бы определил: в моей квартире побывали “гости”.
Я никогда не ставлю кресло перед окном, там высокий подоконник. Я люблю смотреть вниз, вслушиваться в уличный шум, но это удобнее делать не в кресле.
Во-вторых, потянув носом, я почувствовал запах не знакомых мне сигарет.
В-третьих…
Я медленно прошелся по комнате. Внимательно изучил книжную полку, заглянул под заднюю стенку телевизора, слегка сдвинул репродукцию Виани.
Пусто.
Никаких следов.
Обычная проверка со стороны Консультации?
Грубо.
Я понял: квартиру надо менять. Слишком много людей, встреча с которыми не сулила мне ничего утешительного. Я не люблю неожиданных встреч…

5

Не помню, что меня разбудило. Что-то темное клубилось в моих снах, подсознание бунтовало. Я услышал щелчок? Шорох? Не помню.
Но я проснулся.
Было около одиннадцати.
Набросив на плечи халат, прикурив сигарету, я прошел в угол, где прямо на полу стоял мощный радиоприемник. Я включил его, настроил на определенную волну и, упав в кресло, сразу же услышал:
“Нет, нет, так нельзя… Не гаси свет… Я сама… Вот так… Сделай мне больно… О, ты делаешь мне больно!.. Еще, еще!..”
Этот птичий язык, эта сладкая тарабарщина…
Звук поцелуя.
“У тебя добрые руки…”
Мне не раз приходилось вторгаться в тайное тайных, но никогда я не испытывал такого бешенства, такой боли. Джой не оставила мне надежд.
Потом они долго молчали.
Плеснув в стакан виски, я ждал.
Наконец Формен заговорил. Я слышал каждое его слово. Со смехом и с торжеством чистого интеллектуала он описывал пляску святого Витта, исполненную болваном, пытавшимся попасть в сейф фирмы “Трэвел”.
Джек! Он говорил о Джеке!
Джой засмеялась. Ей и в голову не приходило, кем мог быть этот “болван”. Она засмеялась:
“Оставь… Ну зачем сейчас? Мы не можем найти более интересной темы?..”
Звук поцелуя.
Смех.
Ты смеялась бы по-другому, ухмыльнулся я, знай, что пляску святого Витта исполнял твой брат. Видеть такие концерты, даже знать о них — это не каждому по силам.
Ладно.
Я выключил приемник. Меня ничто больше не связывало с этим миром, а это ли не предпосылка для успеха? Я проведу эту акцию, но она будет последней.
Почти с нежностью я вспомнил о магнитных записях, хорошо упрятанных в надежном месте. Это гарантия того, что шеф не будет на меня сердиться. Я обеспечил себе будущее. Теперь я хочу сделать его настоящим. С меня хватит.

6

Зная, как забиты по утрам центральные улицы, я вел машину по окружному шоссе. Но и тут нарвался на пробку. Под желтой кирпичной стеной, окружающей наземный комплекс фирмы “Трэвел”, на фоне сбившихся в стадо автомобилей полыхал гигантский костер — взорвался бензовоз, столкнувшийся с тяжелым грузовиком. Шумно суетились пожарники, лезли к огню зеваки, на лицах которых читались восторг и плохо скрываемая тревога.
Кто-то прыгнул через обочину, полуголый, оборванный. Рванув на себя дверцу оставленного хозяином автомобиля, он сразу дал газ.
Виновник аварии?
Какое мне дело? Пусть бежит. Да и куда он денется.
Наши взгляды на мгновение встретились.
Страх и изумление перекосили тяжелое небритое лицо незнакомца, но я же видел — он узнал меня !
Кто он?
Жалкий, измотанный, но не растерявший силу, он мгновенно развернул автомобиль и исчез.
Я вспотел. Вытер ладонью лоб. Алхимик? Один из тех, кто всегда так интересовал доктора Хэссопа? Промышленный контрразведчик, случайно узнавший меня? Кто-то из тех, кого я разорил в Бэрдокке?
Всю дорогу я мучительно размышлял, так и не придя ни к какому выводу. Я боялся глядеть на прохожих. Даже Гелена, впуская меня в разборный кабинет шефа, неодобрительно хмыкнула.
Шеф покачал головой:
— Плохо спишь, Эл?
— Не имеет значения.
Он, кажется, колебался, но я уже пришел в себя.
— Просмотри письма и документы.
Я сел за стол.
“Симон Ла Пар, — это было удостоверение личности. — Южно-Африканская Республика, газета “Стар”, собственный корреспондент”.
Письмо, адресованное Симону Ла Пару. Адресат — жена, Элизабет Тарр.
Еще письмо, адресованное журналисту Ла Пару. Адресат — инженер Н.Формен. Приглашение посетить фирму “Трэвел”. Что их связывает?
Я поднял голову.
— В восемь утра инженер Нил Формен уезжает в дочернее отделение Сиксби, — неторопливо пояснил шеф. — В десять, пока настоящий Ла Пар будет отсыпаться, так как вчера с ним прекрасно поработали ребята Шмидта (они выступали за конкретные связи с ЮАР), — одобрительно хмыкнул шеф, — ты, забрав документы Ла Пара, войдешь на территорию фирмы “Трэвел”. Тут, именно с этого момента, начинается риск. Риск существует всегда, Эл, не тебе говорить это. Он уменьшается, если не делать явных ошибок. Неявных тоже, — впервые улыбнулся он. — Я уверен: ты справишься. Мы разрешаем тебе применять все подручные средства. Абсолютно все.
— Дублируя Джека, — продолжал он, помолчав, — ты досконально изучил систему защиты фирмы “Трэвел”. Пост первый и второй — специализированная охрана. Это специальная полиция фирмы, там прежде всего интересуются документами. Они у тебя настоящие… Пост третий куплен. Сумасшедшие деньги, — поджал он губы, — но твой успех все окупит. Обращайся к человеку с прямым пробором. Он будет в клетчатом костюме, этакий франт, он узнает тебя. Следующий пост — электронный. Под мышкой у тебя будет “магнум”, хорошее оружие, не жди, когда тебя просветят. Сразу берись за “магнум” — только так можно пробиться в кабинет Нила Формена и к сейфу. В коридорах работает телесеть защиты, это ограничит твое время — от силы пять минут. Спеши. Укладывайся в четыре. Поднимай любой шум. Не дай остановить себя. Попав в сейф, катапультируйся прямо на машине, она так устроена. И пусть тебя ничто не смущает. Куда бы тебя ни выбросило, мы найдем тебя.
— Этот Формен… Я встречал его без охраны… Почему нам не начать с него?
— Он всего лишь наладчик, Эл. Он знает о машине Парка, так ее называют, чуть больше нашего.
— А что знаем мы?
— Почти ничего.
— Что входит в это “почти”?
— То, что машина Парка движется по вертикали.
— Не понимаю.
— Я тоже. Но и эта невнятная информация обошлась нам в большие деньги.
— А информация с внешних рынков?
— В Японии и в ЮАР — видимо, с этим и связано появление Ла Пара — отмечен повышенный интерес к деятельности фирмы “Трэвел”. Но попыток внедрения в фирму мы не знаем.
— А подкуп?
— Сотрудники фирмы, с которыми имел дело Кронер-младший, сотрудничать с Консультацией отказались.
— Кто способен украсть яйцо, тот способен украсть и курицу. Неужели никому не хочется получить кое-что с хозяина?
— У фирмы “Трэвел” нет конкретного хозяина.
— Означает ли это, что она напрямую связана с государством?
— Да.
— Но тогда…
— Эл, я же говорю — это непростое дело. Именно потому им занимался Берримен, а теперь занимаешься ты.
— Но ведь сказанное вами сразу во много раз увеличивает число моих потенциальных противников. Это означает, что я буду иметь против себя не только личную полицию фирмы, но и парней из “Бранс” и из “Уэкенхат”. Не слишком ли? Один Миллер против всей промышленной контрразведки! Почему вы думаете, что они не обратят внимания на появление какого-то там Ла Пара?
— Тут как раз все в порядке. Ла Пар — лицо официальное, он приглашен инженером Форменом. Фирме “Трэвел” нужны внешние рынки. Это только подтверждает важность нашей акции. Мы стоим перед чем-то необычным. А необычное не может не вызывать интереса… Что бы ни случилось, Эл, какое бы сопротивление ты ни встретил, умоляю, двигайся только к сейфу. Другого пути у тебя нет. Если ты повернешь, в тебя будут стрелять даже купленные нами люди. А они не промахнутся.
— Кто навещал мою квартиру?
— Тебя берегут, Эл, — уклонился шеф от прямого ответа.
— А Джой Берримен… Она работает на кого-нибудь?
— У тебя подозрения? — Шеф задумался, он походил сейчас на огромную сову. — Вряд ли. Мы следим за Джой. Ее отношения с Форменом, несомненно, задевают тебя, но будь шире. Джек, кажется, говорил тебе то же.
Он хотел что-то добавить, но не успел.
В разборный кабинет (неслыханное нарушение всех правил!) без стука вошла Гелена. На ее длинном лице был написан такой откровенный ужас, что шеф, не ожидая объяснений, сам вырвал у нее телефонную трубку.
— Ты?! — изумился он, вытаращив глаза.
Я отвернулся. За окном по табло далекого информа бежали цветные неоновые буквы: “Хари Мейл всегда утешала нас. Хари Мейл требует утешения…” Я не стал ожидать, каких, собственно, утешений требует Хари Мейл и чем она меня утешала. Мне было не до этого. Я оглянулся.
Шеф медленно, как святыню, как чашу Святого Грааля, передавал телефонную трубку застывшей, как статуя, Гелене Джукс. Я давно не видал на его тяжелом обрюзгшем лице такой жадной, откровенной радости.
— Идите, Гелена. В списке премий вы будете не последней.
Гелена кивнула и вышла. У нее беззвучно открывался рот, она походила на оглушенную рыбу и, конечно, не произнесла ни слова.
— Эл, ты справишься! — глаза шефа сияли. — Но прошу, умоляю тебя, что бы ни случилось, двигайся только к сейфу.

7

Минут через десять, заметно повеселевший, он вез меня по окружной магистрали, растолковывая, где именно в случае необходимости я должен разыскивать сотрудников Консультации, если каким-то образом машина Парка катапультирует меня за пределы территории фирмы “Трэвел”.
— Здесь, — указывал шеф, — будут вестись санитарно-дорожные работы. Это майор Даннинг. Ты его встречал… Там будет стоять будка. Газовый контроль. Кронер-младший. Он умеет видеть необходимое даже на метр под землей… Южнее, в ту сторону, учения вертолетчиков. Это Шмидт… Какие расходы, — покачал он головой, вдруг впадая в уныние, и тут же воспрянул: — Они окупятся!
Он даже потрепал меня по плечу:
— У тебя почти два свободных часа. Чем займешься?
— Высадите меня у “Кометы”.
— В это время Джой там не бывает, — шеф отвел глаза в сторону.
— Неважно. Я суеверен.

8

В баре не было никого. Посуду за стойкой перетирала незнакомая девица. Когда она наклонялась, длинные волосы сползали на голое плечо. Я кивнул ей и заказал кофе.
Прижимая левую руку к телу, я чувствовал под мышкой успокоительное тепло “магнума”. Глотнув кофе, прикинул возможности. Их было немного.
Странное ощущение.
Мне вдруг показалось, что когда-то, давно-давно, в какое-то другое время я уже переживал все это…
Когда? Где?..
Краем глаза я отметил: в бар вошли двое. Они вошли с улицы. Один, длинный, вертлявый, сразу полез к девице за стойкой, и она, выпрямившись, издали улыбнулась мне.
Я ответил улыбкой.
Длинный что-то спросил, девица ответила. Второй — невысокий, румяный, ну прямо ковбой с рекламы, взял в левую руку свой стаканчик и, улыбаясь, двинулся прямо ко мне.
Я следил за ним, положив обе руки на стол.
Он подошел и, не поставив стаканчик на стол (правая его рука уже лежала в кармане), негромко сказал:
— Парень, у тебя пистолет под мышкой, а у меня в кармане. Есть разница, правда? — похоже, он ничуть не желал мне зла. — Встань и потихонечку, никого не смущая, топай прямо вон к той двери за стойкой. Там и поговорим. Учти, я не шучу. Бар закрыт, я об этом позаботился, а мой приятель стреляет отменно.
Он с удовольствием повторил:
— Отменно.
Я пожал плечами и повиновался.

Предыдущая страница 20 Следующая страница


21 Геннадий Прашкевич

Так мы с ним и спустились — я впереди, он сзади — в довольно просторную подвальную комнату, о существовании которой я, конечно, не подозревал. Здесь они забрали мой “магнум” и документы.
— Хорошие бумаги, — сказал длинный.
— Положи их на стол! — Звучный металлический голос заставил меня обернуться.
Никого. Я догадался: обращались через транслятор.
— Перечисли посты, которые тебе следует миновать, — голос, правда, был звучен. — Я, как ты понимаешь, имею в виду фирму “Трэвел”.
Вот это уже было серьезно, и возражать я не стал. Перечислил все посты, как отбарабанил, воскресный урок.
— Умеешь вскрывать сейфы?
— Как Батист Травай.
Разумеется, я преувеличивал. Батист Травай, известный в свое время под кличкой “Король алиби”, дал бы мне пару очков вперед, но нас учили тоже не худшие специалисты.
— Коридоры фирмы “Трэвел” оборудованы надежной телесетью, там нельзя скрыть ни одного движения. На что ты надеешься?
— На реакцию.
Невидимка одобрительно фыркнул:
— Похоже, ты из тех, на кого можно ставить. — И спросил: — Ты не удивлен, что на одной тропе встретились два охотника?.. Нас тоже интересует машина Парка.
— Но что это? — спросил я вполне искренне.
Невидимка ответил:
— То, за чем ты идешь. Машина, способная предоставить человеку абсолютное алиби.
— Не понимаю.
— И не надо, — невидимка умел говорить повелительно. — Не надо этого понимать.
— Вы хотите помочь мне?
— Правильно мыслишь. Чертежи, бумаги — все вам, Консультацию это вполне прокормит, но машину передашь мне. Она наша. — И как-то непонятно пояснил: — Мы — механики.
— С кем вы разговариваете? — быстро спросил я, снимая последние сомнения.
— Разумеется, не с Ла Паром, — фыркнул невидимка. — Ты — Миллер из Консультации. Эл Миллер. Достаточно?
— Вполне.
Фил Номмен, — вот с кем я говорил, таким было имя этого невидимки. За его спиной стояли сложные гангстерские ответвления, не империя, а система империй. Действительно, почему не усилить их мощь таким изобретением, как абсолютное алиби? Что бы это ни означало.
— Сейчас ты уйдешь, — повелительно сказал Фил Номмен. — Тебе вернут “магнум” и документы. Запомни: тебя не будут просвечивать на электронном посту, значит, тебе не надо будет начинать драку на полдороге. Прими этот как аванс. Все остальное позже. Сумму назовешь сам.
— Что представляет собой машина Парка?
— Не знаю. Но человек, получивший ее, уже не зависит от окружающих.
— И от вас тоже?
— И от нас, — усмехнулся Фил Номмен. — Однако не забывай: даже хищники тянутся к стаям. Человек — общественное животное. Тебя мы найдем в любом случае.
— Я могу полагаться на электронный пост?
— Как на себя.
Я кивнул. Я не сомневался в заинтересованности Ном-мена. Он не мог лгать: эта машина стоила большой игры.
— Верните ему вещи.
Дохнув табаком (я сразу вспомнил “гостей”, посетивших мою квартиру), длинный (я постарался запомнить его, чтобы потом иметь возможность найти его в любом случае) протянул мне “магнум” и документы.
“Им можно верить”, — окончательно решил я.
Но когда я шел к выходу, повелительный голос Номмена вновь остановил меня:
— Миллер!
Я оглянулся.
— Захочется поиграть в игры более занятные, чем те, которые тебе поручают сейчас, дай знать.
— Я подумаю.

9

В баре ничего не изменилось. Длинный и его напарник выскользнули за дверь. Я подумал: “Вонючки”. Но что-то изменилось уже во мне самом. Два поста из шести… Игра началась крупная. Я улыбнулся девушке за стойкой:
— Хочешь со мной встречаться?
Суеверное чувство останавливало: не спрашивай, “нет” будет плохой приметой. Но девушка улыбнулась:
— Сегодня я не могу.
— Отлично. Разве это последний день? Она улыбнулась.
Не знаю, что отразилось на моем лице, — девушка вздрогнула. “Неужели я пугаю людей?” Но это, наверное, было не так, потому что девушка улыбнулась:
— Возвращайся.
И я опять почувствовал надежду.

10

Теперь, когда за моей спиной стояли шеф и Фил Номмен, я успокоился. Внимательно осмотрел глухие металлические ворота фирмы “Трэвел”. Вполне мирный индустриальный пейзаж, но что там, внутри? Я-то знал, какое там царит напряжение. Любой человек, будь то мойщик окон, санитар или просто водитель грузовика, мог оказаться шпионом. Не случайно фирма “Трэвел” окружила себя стенами, пустырем, ушла под землю, зашторила окна непроницаемыми портьерами, срабатывающими при любом подозрительном шуме с воздуха.
И все же охрану всегда можно обойти. Я это знал.
И уже не колеблясь нажал звонок.
— Документы.
Только минут через пять меня впустили в контрольный пункт. Сунув мощные мускулистые руки в карманы длинного пиджака, прислонившийся плечом к стене багроволицый приземистый человек внимательно, как телевизионная камера, уставился на меня. Похоже, мой вид его удовлетворил — я оказался в длинном коридоре, где документы забрал другой тип, тоже на вид серьезный, и проводил под зарешеченную арку второго поста.
Опять узкий каменный коридор без окон, без дверей. Именно тут мне выдали на руки желтый жетон. Сделал это человек с прямым пробором, он действительно носил яркий клетчатый костюм. Перед пультом он сидел совершенно один, но это не могло обмануть и новичка: тут прослушивалось каждое слово.
— Симон Ла Пар?
Я протянул ему документы.
Сосредоточенно перелистав их, человек в клетчатом костюме перевел глаза на меня. Что он там сравнивал?
Впрочем, молчание длилось недолго.
— Вас ждут.
Следующий пост был электронный.
Если бы Номмен не заинтересовался машиной Парка, я уже тут должен был пустить в ход свой “маг-нум”. Но я даже не потянулся к ремню. Я верил Номмену и знал, что скрытые камеры внимательно следят за мной.
Человек в плотной коричневой рубашке (рукава закатаны), загорелый, безбровый (его порядочно когда-то опалило), неторопливо поднялся с высокого табурета:
— Симон Ла Пар?
Я кивнул.
— Зачем вам оружие? — он указал на оттопырившийся нагрудный карман.
— Это не оружие. Это вечное перо.
— Выложите на стол имеющиеся при вас предметы.
Ключи от машины, вечное перо, зажигалка… Я выложил все это перед дежурным. “Магнум” под мышкой жег кожу. Чем я мог вызвать подозрение?
Затрещал телефон.
Не спуская с меня внимательных глаз, дежурный поднял трубку.
— Сопровождение?
Брови его взметнулись вверх, он спросил меня:
— Почему вы без сопровождения?
— Я журналист. Привык обходиться без свиты. Меня курирует инженер Формен.
— Личная инициатива, — выдохнул в трубку дежурный, и я не стал поправлять его, поскольку он улыбнулся.
Повесив трубку, дежурный долго смотрел на меня, потом, наконец, сказал:
— Инженер Формен ждет вас.
Мне показалось, он подмигнул. Нет, конечно, мне это только показалось. Инженер Формен не мог ждать меня. Инженер Формен должен был находиться далеко от этого места. И дежурный не мог мне подмигнуть.
Но в проеме двойных дверей, ведущих в кабинет Формена, я ослабил удерживающий кобуру ремень, затем толкнул дверь и представился:
— Симон Ла Пар…
Эти слова оказались лишними.
Прямо передо мной, за столом, положив руку на пистолет (“У тебя добрые руки…”), презрительно щурясь, сидел… инженер Нил Формен! Широкая, окованная медными пластинами дверь за его спиной, несомненно, вела в сейф. И она была приоткрыта.
Упущение?
Ловушка?..
— Ну? — грубо спросил инженер Формен. — Что означает ваша комедия?
Он дал мне пятнадцать секунд, ровно столько потребовалось ему на то, чтобы задать вопрос, и мне этих секунд хватило. Я выхватил “магнум” и выстрелил прямо в живые, еще так недавно касавшиеся тела Джой шевелящиеся губы Нила Формена.
И бросился к сейфу.
Сирена взвыла в момент выстрела — автоматика, как всегда, опережала людей. Когда я прыгнул в проем двери сейфа, дежурный, стоявший в углу, только еще поворачивался. Я дважды выстрелил ему в спину и захлопнул за собой обшитую медными пластинами дверь.
Стальная комната. Со стальными стенами и потолком. Отсюда не то что машину, — мышь нельзя было увести. И сомневаюсь, могли ли вообще двигаться те конструкции, что возвышались посреди сейфа — две огромные, выше человеческого роста, капсулы, лишенные как колес, так и крыльев.
— Мы вас видим, — раздался резкий голос. — Бросьте оружие, откройте сейф!
Другой голос, явно обращенный к сотрудникам, торопливо произнес:
— Снимите электронный пост!
Я ухмыльнулся. Я не завидовал человеку, купленному Филом Номменом. Энергичный допрос — малое удовольствие. Но это были их проблемы. Я шагнул к капсулам.
— Машины под напряжением, — услышал я все тот же голос.
Под напряжением… Будто у меня был другой выход…
“Зеро” — так было начертано на ближайшей капсуле. Вторая была номерной, на ней красовалась жирная единица. Доверившись интуиции, я выбрал “зеро”.
“Трэвел”… — почему-то вспомнил я. — “Путешествие…”
Влезая в капсулу (все это время где-то рядом злобно и надсадно выли сирены), я ткнулся головой в тумблер. В капсуле вспыхнул свет. Никаких приборов. Одна только рукоять прямо передо мной, чем-то похожая на штурвал самолета.
Мне нечего было терять.
Я схватил эту рукоять и медленно повел на себя.
Низкое гудение… Лампа над головой потускнела… Я обрадовался: источник энергии был автономным.
Гудение усилилось.
Я глянул в крошечный, находящийся прямо напротив моего лица иллюминатор, но за чудовищно толстым кварцевым стеклом ничего не увидел. Перед глазами, отливая всеми цветами радуги, плясала смутная дымная полумгла, а потом сразу, прямо под сердце, ударила боль.
Она была короткой и жестокой и заставила меня закричать. Но и вопя от боли, я торжествовал. Ведь даже Джек Берримен, кажется, не верил в то, что машину Парка можно угнать. А я сделал это.

Часть вторая
Мое самое короткое дело

1

Очнулся я все с тем же ошеломительным чувством гордости и торжества. Я сделал это!
Лампа еще светила. Я с трудом повернулся в тесной капсуле, почему-то лежащей теперь на боку. Свет лампы падал на кварцевое стекло иллюминатора, и за его таинственной льдистой толщиной я увидел раздавленные зеленые листья.
Где я? Кто первый наткнется на меня? Спецохрана фирмы “Трэвел”? Долговязые ребята Фила Номмена? Или все-таки Консультация?
Сунув “магнум” за пояс, я с трудом откинул тяжелую крышку люка. Тяжелый воздух дохнул мне в лицо, он чуть ли не обжигал и был влажным, как в бане. Из-под ботинка с чавканьем выдавилась густая грязь, разбежалась в разные стороны врозь стайка суетливых паукообразных насекомых. Гигантский ствол дерева, весь покрытый уродливыми наростами и колониями ядовито-зеленых грибов, нависал над машиной, закрывая видимость.
Я отступил в сторону. Где я?
Машина Парка лежала почти посредине большой, неправильной формы поляны, густо заросшей травой и тучными древовидными папоротниками. Поляна была взгорблена и перерыта, будто ее не раз вспахивали, а потом снова заравнивали. Она полого спускалась вниз, к крутому оврагу.
Я с изумлением озирался.
Откуда вся эта тропическая пышность? Эти тучные огромные, встающие выше моей головы, папоротники? Откуда странное, похожее на гигантскую, ощетинившуюся голубоватыми перьями репу, дерево?
Я так и подумал — “перьями”, — хотя между ними висели белые, прямо-таки молочные цветы.
А из-за плотной стены зарослей, обступивших поляну, вырывались время от времени облака пара, будто там работала невидимая и неслышимая паровая машина. Я сразу вспомнил, как шеф предупреждал: “Катапультируйся прямо на машине, она так устроена. И пусть тебя ничто не смущает. Куда бы тебя ни выбросило, мы найдем тебя”.
Мы найдем тебя…
Впрочем, Фил Номмен обещал мне то же.
Уже не скрываясь (от кого?), я вернулся к машине и плотно прикрыл люк. Зеленоватая бородавчатая тварь — нечто вроде некрупной жабы — уже успела побывать внутри, размазав по сиденью клочья омерзительной студенистой слизи. Я вовсе не хотел, чтобы вся эта дрянь заселила мою машину.
Закрывая люк, я обратил внимание на яму, из-за которой, попав на ее край, перевернулась капсула. Эта яма выглядела свежей. Она как будто была продавлена какой-то неимоверной тяжестью и походила на овальную ванну. Я вполне мог в ней искупаться. Такие же ямы — это-то меня и смутило — аккуратно тянулись в сторону туманной рощи, будто тут недавно окапывалось специальное воинское подразделение.
Я замер в смятении. Уж очень эти ямы смахивали на следы. На следы исполинского зверя, который, возможно, все еще бродит где-то рядом.
Будто подтверждая мои самые худшие опасения, вдали раздался пронзительный, сейчас лее смолкший вопль. Зверь это кричал или человек, я не понял, но рука машинально легла на рукоятку “магнума”.
Оглядываясь, медленно исследуя каждый дюйм, я прошел по краю поляны.
Да, эти ямы походили на след, а деревья, оплетенные сетью лиан или воздушных корней и густо усыпанные плотными, как пластик, листьями, были мне незнакомы. Правда, северная сторона рощи просвечивала насквозь. Я рискнул пройти сквозь нее и сразу оказался на берегу плоской туманной лагуны.
Наверное, она была мелкой, лишь легкий накат тревожил белые, как соль, пески. Сквозь туман, фосфоресцирующий под горячим солнцем, проглядывали далекие скалистые островки. Мир тишины, покоя… Но именно здесь тревога моя возросла втройне: весь пляж был вытоптан так, будто тут торопливо прошлось стадо не самых мелких слонов. И бежали они не просто так, не с целью разминки — их следы на всем пути сопровождались отпечатками громадных когтей, чем-то вроде невероятно увеличенной и принадлежащей, несомненно, хищнику птичьей лапы.
Еще более настороженный, внимательно оглядывая пески, я двинулся вдоль опушки. Этот хищник, преследовавший стадо каких-то неизвестных мне животных, был двуногим! Теперь я ясно видел его следы, даже понял, что на одной из его ног не хватало когтистого пальца. Непонятно, кто мог так его отделать. Это открытие ничуть меня не утешило и не успокоило. Я бы предпочел видеть все это в Иеллоустонском парке, а вовсе не наяву.
На берег, скрывая скалистые острова, медленно на ползал белесый, фосфорически поблескивающий душный и горячий туман. Из низких облаков пролился мгновенный тяжелый дождь, плоские пузыри зашипели на широких лужах. Не знаю почему, но мне вспомнилась подаренная мне Джой два года назад игрушка — зеленый доисторический ящер, двуногий, весь в пупырчатой колючей броне, клыкастый, пучеглазый. Я сильно надеялся, что не встречу тут ничего подобного.
А хищник, — подвел я итог своим наблюдениям, — что недавно носился по пляжу, имел еще и здоровенный хвост — об этом свидетельствовала глубокая борозда на песке, будто по нему таскали бревно. “Что ж, — пожелал я могучей твари, — беги, беги куда подальше. На ту сторону рощи, а еще лучше, на другой берег лагуны, и дай тебе Бог заняться там каким-нибудь упитанным гиппопотамом”.
Теперь я не сомневался в ценности машины Парка. Она — и я был восхищен этим! — могла покрывать невероятные пространства. Ведь судя по всему, я находился где-нибудь в болотах Флориды, а то и Амазонии.
Но тут же в голову пришла другая, более дикая, невероятная мысль — машина Парка могла проходить сквозь время ! Ведь что-то же должна была значить запись, найденная мною в записной книжке Джека Берримена: “Время в сейфе…”
Но если так, то я вполне мог оказаться в веках, где человека попросту еще не существовало.
Эта дикая мысль отрезвила меня. Вглядываясь в преющий душный мир, я вспомнил все, что мне говорили о машине, которую я угнал. “Машина Парка движется по вертикали… Машина Парка ликвидирует весь колесный транспорт… Машина Парка — ключ к абсолютному алиби…”
Думая так, я искал контраргументы и не находил их. В конце концов, все мы постоянно путешествуем во времени, из настоящего в будущее, и каждый из нас, соответственно, бывал в прошлом. Другое дело — длина наших путешествий во времени. Юнец 1975 года рождения никогда не попадет в Итаку времен второй мировой войны, но я — то был там! И я знаю людей, которые проникали в прошлое гораздо глубже. Мой отец или, скажем, тот же доктор Хэссоп — для них вовсе не историей была и первая мировая. Они были там! Так что путешествия во времени — вещь более обычная, чем мы склонны об этом думать. Просто природа поставила некий ограничитель, и мы никогда не можем попасть в прошлое, которое ограничено от нас днем нашего рождения.
“Возможно, — решил я, — машина Парка каким-то образом снимает этот ограничитель…”
Туман снесло, и я снова увидел далекие скалистые островки. Их черные уступы казались живыми от изобилия каких-то копошащихся тварей. Вдруг, срываясь со скал, они с пронзительным писком начинали рвать крыльями воздух. Да и крылья ли это были? Голые кожистые перепонки между телом и коленчатыми вывихнутыми ручонками — уродливые подобия летучих мышей. А зубов у них было так много и они оказались такими частыми и мелкими, что казалось, на каждой челюсти их во много раз больше, чем положено.
Нет, я был очень рад, что между островками и мной лежала лагуна. Эти твари в полете так судорожно дергались, так странно меняли курс, что я никогда, наверное, не смог бы привыкнуть к их присутствию.
Подобрав с песка красивую свернутую раковину, я машинально сунул ее в карман. Огромный закругленный валун преградил мне путь. Я хотел обойти его и вдруг понял, что это тоже раковина. Но какая! Дюймов тридцать в диаметре, не меньше, и так безобразно завита, будто над нею издевался сам Геркулес. Не порождение природы, а выплеск фантазии какого-нибудь беспредметника. Нечто подобное я встречал на выставках современной скульптуры.
А это?.. Что это?
Я изумился, обнаружив на каком-то сухом стволе самых обыкновенных муравьев. Таких можно увидеть где угодно. И я сразу засомневался — действительно ли я попал в прошлое? Конечно же, нет. Просто это разбушевалась моя неконтролируемая фантазия. Флорида, Уганда, уж не знаю что там еще, но, конечно, никак не прошлое!
И как бы подтверждая эту здравую мысль, на поляне, где я оставил машину Парка, раздался выстрел, затем еще два.
Стреляли из автомата.
Одиночными.

2

Люди!
Конечно же, прошлое — это мои домыслы.
Это и обрадовало, и насторожило меня. В конце концов еще неизвестно, как ко мне, к человеку с удостоверением южноафриканского журналиста, отнесутся, скажем, кубинцы или карабинеры Перу. Я сделал ошибку, не спрятав машину. Ее следовало срочно спрятать.
Я изо всех сил заспешил к знакомому месту. И услышал:
— Ла Пар!
“Ла Пар…” Те, кто меня звал, не могли быть друзьями.
— Ла Пар!
— Не рви глотку, — оборвал кто-то кричавшего. — Этот сукин сын разделил судьбу Берримена.
“Берримена?..” Они говорили о Джеке!
Я замер.
Я не хотел упустить ни слова.
Упав на траву, я перевернулся на спину и извлек из кармана крошечный, но обладающий немалым весом микрофон. Брошенный мной довольно сильно, он опустился где-то рядом с капсулой. Вряд ли я сумею его отыскать, подумал я. Но сейчас это было неважно.
И сразу услышал:
“…Берримен? Мы его бросили в роще. Он был еще жив, но не двигался. Его хорошо отделали. Не знаю уж, кто там его догрыз”.
Второй рассмеялся:
“Голова кругом идет, как подумаешь, куда мы попали! Юрский период. Я правильно говорю? Это же сколько миллионов лет до нашей конторы?”
“Сотни полторы, не меньше. Врагу такого не пожелаешь. Даже воздух тут не такой, как там. Чувствуешь?”
“Плевать! Мы свое дело сделали. Вот она, наша модель, наш “зеро”. Этот подонок Ла Пар или как его там, похоже, попросту бросил ее с перепугу. Он, наверное, не допер, куда умудрился въехать. Честно говоря, нам повезло, что он захватил “зеро”, а не “единицу”. Аккумуляторов “зеро” хватает лишь на один пробег…”
Выходит, мне и впрямь не повезло. Я захватил не ту машину.
“Тут хорошая охота, как ты думаешь? — кто-то из них пыхтел, наверное, разгребал траву, искал следы. — Беднягу Берримена не спросишь”.
“Это уж точно”.
Чуть приподнявшись, я глянул в просвет ветвей. Говоривший как раз повернулся, и я сразу узнал его.
Джон Лесли!
Судьба не впервые сталкивала меня с этим человеком. Я переиграл его в Бэрдокке, переиграл в деле эксперта. Меня чуть не раздуло от идиотской профессиональной гордости: в деле, развернувшемся вокруг таинственной машины Парка, встретились настоящие асы!
“Что ж, — решил я холодно. — Я устрою вам охоту. Хорошую, вы о такой и не мечтали. — Я внимательно разглядывал Лесли и его напарника: пятнистые комбинезоны, автоматы, несомненно, есть и ножи. — Я устрою вам хорошую охоту, и пусть для кого-то из нас она станет последней”.
Я снова напряг слух.
“Итак?” — спросил Лесли. Кажется, он не нашел никаких следов.
“Этот подонок сжег всю энергию. Нам необходимо вернуться за батареями”.
“Что ж, вернемся, — Лесли лениво сплюнул. — Надеюсь, они уже разобрались там, что это за Ла Пар. Никакой это не Ла Пар! — выругался он. — Скорее, Халл из “Орландии”, они нами здорово интересовались. Хотя вряд ли… Этот Берримен, он из Консультации. Дерьмовая контора. Они вполне могли дублировать Берримена, значит, это может быть Миллер”.
Ты угадал, шепнул я себе.
Я вовсе не хотел, чтобы они меня услышали. Достаточно того, что они собираются обратно в свой мир, а я остаюсь.
Восклицание Лесли заставило меня вздрогнуть.
— Смотри!
Я невольно вжал голову в плечи.
— Где?
Медленно приподняв голову, в узком просвете ветвей я увидел Лесли. Он шел в мою сторону, и я вытащил из-за пояса “магнум”.
Лесли остановился. Конечно, он не видел меня. Он нашел мою куртку, которую я бросил на траву, выбравшись из капсулы. Я отчетливо слышал его голос.
— Надеюсь, этот Ла Пар разделся не сам…
Не знаю, что он имел в виду. Может, хищников. Но над поляной снова поплыл душный белый туман. Он клубился, опутывал каждую ветку, ложился на траву, глушил звуки. А когда туман рассеялся, никого на поляне не было. Ни Лесли, ни его напарника, ни их “единицы”. Только на боку, нижним краем завалившись в яму, лежала моя машина “зеро”, разучившаяся покорять время.
“Они вернулись, — я сжал зубы и на мгновение ткнулся лицом во влажную горячую землю. — Они вернулись в свой мир, где им не надо бояться каждого куста, каждой тени. Разумеется, они не из тех, кто живет в покое, но они среди людей… А я?.. Я жил в безвестности и сгину в ней. А они лет через десять, покуривая трубки у камина, живописуют свои приключения на весь мир. Конечно, то, что им позволят живописать… Возможно, они затеют цикл телевизионных выступлений…” Я живо представил, как два пожилых агента, сидя спинами к камере, рассказывают о том, как счастливо и просто они сплавили двух своих отчаянных конкурентов, точнее, открытых врагов, не куда-нибудь, а в далекое прошлое, за миллионы лет до их рождения.
Я скрипнул зубами. Мне бы не хотелось увидеть такую передачу. Я надеялся, что ее никогда не будет.
Прихрамывая (кажется, я потянул связку), я поднялся и медленно двинулся к своей машине. В тумане что-то мелькнуло, и передо мной явилась и снова растаяла какая-то гигантская смутная тень. Из рощи раздался омерзительный долгий вопль. “Если здесь и находится пресловутая мастерская по перечеканке живых существ, — подумал я, — то она работает в полную мощь”.

3

Не успел я укрыться в машине, как из рощи выскочило вопящее существо. Оно походило на кенгуру и передвигалось такими же прыжками, помогая себе еще и хвостом, служившим ему чем-то вроде балансира. В своем великом и слепом ужасе это существо не видело перед собой ничего: с маху врезавшись в невысокое тыквоподобное растение, оно буквально разнесло его на куски и рванулось дальше. Почти сразу же из тумана выступил мрачный гигант, тень которого я, наверное, и видел недавно. Высокомерно и тупо задирая в небо плоскую, украшенную кривым рогом морду, он шествовал через поляну с гордостью истинного хозяина этих мест.
Должен сказать, земля эта была щедра на сюрпризы.
Я так и не успел влезть в люк машины Парка — где-то подо мной, в земных недрах, под травами и деревьями, тянущимися корнями в глубь земли, под базальтовыми подстилками материков прокатился, расширился, пополз низкий тревожный гул. Деревья содрогнулись, прыгая по воде, зашуршали болотные пузыри, из-под машины вдруг выплеснулась струя жидкой грязи. Толчок! Еще один. Машину подбросило, и она покатилась вниз, к оврагу.
Вскрикнув, я бросился за нею. Я не мог ее потерять. Это единственное, что связывало меня с людьми.
Я догнал машину Парка, когда ее надежно заклинило между бугром и рухнувшим деревом. Вне себя от безумия, растворенного и во мне, и в природе, я забрался внутрь и рванул на себя рукоять.
Никакого эффекта.
В бешенстве я ударил кулаком по иллюминатору.
Ну да, Лесли интересовался охотой. Его интересовало, хорошая ли тут охота. Я доставлю ему удовольствие. Из этих болот вырвется только один человек — он или я.

4

Солнце к моей поляне так и не пробилось.
Стена душных испарений размывала, размазывала очертания и без того нечетких и таинственных, как бы увеличенных призмой растений. Выбравшись наружу, прижавшись спиной к теплой броне “зеро”, я сидел, уставившись в низкую крону дерева гинкго, единственного, что я здесь узнал. И вдруг из его похожих на сердечки листьев прямо на меня глянули огромные мерцающие глаза не известного мне животного. Оно было невелико, неторопливо, ничем не походило на гигантских обитателей этого мира, оно смотрело на меня с робостью, но и доверчиво. Оно будто спрашивало: “Кто ты?”
И я ответил.
Выхватив “магнум”, двумя разрывными пулями я разнес зверька на куски.
А потом сгустились сумерки и пришла гроза.
Я просто не представлял, что могут существовать такие кривые, такие чудовищные молнии! С грохотом, с ревом они падали с низкого неба, как крючья, впивались в землю, отчаянно трепетали тысячами ответвлений, заставляя замирать весь мир. А через секунды горячую тропическую мглу разрывали еще более бешеные вспышки. Атмосферное электричество дыбом подымало волосы на голове, покалывало каждый сустав. Я каждым нервом ждал дождя, который бы смирил, наконец, этот чудовищный разгул электричества.
И дождь пришел.
Не дождь. Ливень.
Он склонил деревья к земле, превратил близкий овраг в русло ревущего, как водопад, потока. Полузахлебнувшийся, мокрый, я укрылся в машине Парка, одинаково боясь ливня и возвращения Лесли. Всю ночь грохот молний, треск рушащихся деревьев держали меня в напряжении, а взбесившиеся потоки воды подтащили машину почти к оврагу. Утром я с трудом открыл замытый тяжелым илом люк.
Я сбросил изодранную рубашку (куртку забрал с собой Лесли), умылся, наклонившись к ручью, проверил “магнум”. Хотелось есть, уши терзало непонятное поскрипывание. Я догадался — микрофон! — и выключил его.
Ждать?
Конечно.
Но я решил прогуляться.

5

Всю поляну забросало сбитыми с деревьев листьями. Преодолевая сердцебиение, задыхаясь в тягучих душных испарениях, я брел иногда чуть ли не по колено в сыром месиве этих листьев. Увяжись за мной хищник, я бы не смог ни убежать, ни отбиться. Но именно беспомощность делала меня агрессивным. Я не думая выстрелил в показавшийся мне подозрительным куст и едва не поплатился за это. Нечто вроде страуса — голое, лишенное оперения, — чуть не сбило меня с ног. В передних, рахитичных по сравнению с нижними, конечностях это существо сжимало то ли продолговатое серое яйцо, то ли крупную шишку. Клыков у него не было, морда заканчивалась клювом, похожим на клюв попугая, и выглядел уродец столь вызывающе, что я отступил.
Должен признать, этот мир был заселен густо.
Я то и дело наталкивался на ведущие в сторону лагуны чудовищные следы. Трудно было не оценить преимущество снабженных перепонками крепких птичьих лап, но не думаю, что следы эти были оставлены птицами. В просвете ветвей, вдали, под короткой, похожей на саговую, пальмой я увидел и обладателя этих лап, как две капли воды похожего на подаренную мне когда-то Джой игрушку.
Игуанодон! — я вспомнил даже название.
Кто-то из философов определил человека как двуногое существо, лишенное оперения. Остроумная формулировка, но этот философ, несомненно, отказался бы от нее, явись перед ним игуанодон. Голый, как черная, поставленная на треножник птичьих лап и крокодильего хвоста морщинистая дыня, игуанодон медлительно и важно поедал листья саговника, пригибая ветки ко рту передними лапами. А когти на лапах были такие, что ими можно было растерзать слона.
Но вдали, в узком, вдающемся прямо в лес заливчике, возилось в развалах сырого ила еще более причудливое и еще более крупное существо. Оно было поистине огромно! А шея его была столь длинна, что, встав на задние лапы, оно запросто могло заглянуть в окно третьего этажа Консультации. И если бы подобное вдруг случилось, я думаю, шеф был бы весьма изумлен, увидев за стеклом мутные бессмысленные глаза гиганта. Обляпанный илом, зеленой слизью и водорослями, хозяин лагуны или ее побережья мрачно и упорно возился на мелководье, постепенно укореняясь в ил. Всем своим видом он утверждал: я огромен! огромен! огромен! Говорил: не надо меня трогать!
Одно меня утешало: все эти гиганты вымрут задолго до моего рождения.
Парадокс?
Да.
Но разве в нас самих не таится нечто парадоксальное? Ведь не исключено, что лет через двести какой-нибудь любознательный эрудит с другой планеты, посетив нашу мертвую, убитую бомбами и отходами промышленности Землю, с изумлением обнаружит и поймет, что виновниками свершившегося были мы сами.

6

Я искал место, где, по словам Лесли, был брошен Джек Берримен.
Джека (точнее, то, что от него осталось) я нашел. Обглоданный хищниками, валяющийся в траве скелет и уже заржавевший “магнум”. Он тоже пользовался этой надежной, никогда не отказывающей машинкой.
Толкнув носком ботинка тут же рассыпавшуюся фалангу, я заметил, что в траве что-то тускло сверкнуло.
Серебряное кольцо.
Этот Лесли!..
Я не впервые ловил его на грубых просчетах. Он не снял кольцо с пальца Джека. Прошляпил его магнитофон.
Сунув кольцо в карман, я с минуту постоял над останками великого профессионала. Полуотравленный, измученный, я не собирался предавать его останки земле, у меня попросту не было на это времени; зато я услышал голос Лесли. Микрофон, брошенный на поляне, продолжал работать.
“Это Миллер… — услышал я. — Настоящего Ла Пара чем-то одурманили. Он сам сообщил об этом в полицию… Миллер — настырный парень. Это он пристрелил эксперта. Я этого ему никогда не прощу… Впрочем, он влип. Лучшего случая утопить Консультацию нечего и желать… А жаль… Было время, я предлагал Миллеру бросить его грязный бизнес.”
“Одарен?”
“Слабо сказано. Талантлив!”

Предыдущая страница 21 Следующая страница


Шпион против алхимиков 22

“Он отказался?”
“У него не было выбора. Он уже тогда был запачкан. Он боялся”.
“Черт с ним, — заметил напарник Лесли. — Ты взгляни, как поработала тут гроза. “Зеро” отнесло прямо к оврагу… Дай мне ключи… — Послышался грохот, царапанье по металлу. — Ну вот, все в порядке. Я зарядил “зеро”. Теперь ее можно гонять, как электропоезд: сейф — юрский период, юрский период — сейф. Не потеряешься”.
Сейф — юрский период!.. Меня как током ударило. Теперь я действительно влип. Если мне и удастся отбить машину, вернусь я в ней прямо в сейф, прямо в руки спецохраны фирмы “Трэвел”.
“Держу пари, твой приятель давно загнулся… — напарник Лесли хихикнул. — Утонул в болоте, попал под молнию или напоролся на какую-нибудь ядовитую тварь… Смотри, какие там пауки… Дай автомат, я пройдусь по краю поляны… Доктор Парк просил меня привезти пригоршню камешков и листьев… Почему не удружить старику?”
“Я с тобой… Когда еще увидишь такое?..”
Что ж, решил я. Охота началась.
Тварь, похожая на голого страуса, вновь выглянула из-за куста. Она наблюдала за мной, тараща полуприкрытые мутными пленками, как у змеи, глаза. Я не собирался ломать его попугайский клюв, а просто обошел и осторожно двинулся к поляне. На опушке залег и сразу увидел обе машины. “Единица” стояла на прежнем месте, почти в центре поляны, а “зеро” (Лесли и его напарник уже установили ее вертикально) в стороне, вблизи оврага. Что делать, я еще не решил. Но не исключался, скажем, вариант торговли. Я угоняю машину и веду переговоры с фирмой “Трэвел”.
Скорее всего, это был единственный вариант.
А Лесли и его напарник охотились. Я слышал прозвучавшие на берегу лагуны выстрелы. И сразу почувствовал на языке привкус металла.
Забыв обо всем, я набросился на большую машину.
Рвал куски проводов. Дробил детали. Крошил стекло. Конструируйте! Изобретайте! Создавайте все заново! Времени у вас хватит — миллионы лет только до появления человека. Жгите костры, выплавляйте медь, ставьте изоляцию из брони динозавров. Ухищряйтесь, если хотите выжить!
Только когда меня здорово долбануло током, я остановился.
Большая машина была изуродована, она ни на что больше не годилась. Убедившись в этом, я побежал к “зеро” и захлопнул за собой люк. Рычаг на этот раз мне повиновался.
“Это все!” — решил я.
И сразу пришла боль.

7

Реакция — вот что меня не раз выручало.
Когда машина Парка со страшным хлюпающим звуком вынырнула из времени, я сразу выбросился наружу.
К моему изумлению, “зеро” стояла не в сейфе, а почти посреди обходящего кирпичные стены фирмы “Трэвел” шоссе.
“Ну да, — дошло до меня. — Это как раз то расстояние, на которое машину откатило ливневыми потоками…”
Из-за поворота с ревом вылетел бензовоз, я даже успел рассмотреть изображение раковины на его борту. Скорость он набрал порядочную, и поняв, что сейчас произойдет, я прыгнул через обочину. Взрывная волна, догнав, жестко толкнула меня в спину и опалила неимоверным жаром. За спиной, над шоссе, поднялся черный, пронизанный молниями, столб. Весело и резво захлопотало всепожирающее пламя, и в этот черный костер, одна за другой, влетели еще три грузовых машины.
Поднявшись с обочины, ободранный и закопченный, я, прихрамывая, побрел вдоль мгновенно возникшей пробки. Никто меня не замечал, все смотрели на огонь — одни с тревогой, другие с жадным, болезненным любопытством. Не замеченный никем, оглядываясь, я проскользнул к пустому, брошенному водителем автомобилю и, прыгнув за руль, до отказа выжал акселератор.
Разворачиваясь, я увидел изумленные глаза уставившегося на меня из-за стекла соседней “дакоты” человека.
Я замер.
Моя машина! Моя куртка!
Это был я !
Но если это так, значит, я вернулся как раз в то утро, когда акция против фирмы “Трэвел” только еще замышлялась.
Ну конечно!
Я вспомнил пробку, забившую в то утро шоссе, пылающий бензовоз… Это “зеро” возникла перед ним, и водитель не смог справиться с управлением.
“Кретин! — хотелось мне крикнуть своему двойнику. — Зачем тебе сейф? Кроме трупов, ты ничего не получишь!”
Но я не крикнул. Просто перестал спешить.
Если это и впрямь то утро, тот Миллер еще ничего не знает, и я ничем и никак не смогу его убедить.
Да и зачем? Его ничто не остановит.
Он заберет документы у шефа, попадет в лапы Фила Номмена, будет стрелять…
Нет! Я не желал вступать в контакт с самим собою — с тем, прежним.
Остановившись у ближайшего автомата, я позвонил.
Я был краток:
— У Хэссопа.
Не этот ли звонок в то утро так изумил Гелену? И так вдохновил шефа?
Я жал на газ, встречные водители на мгновение цепенели. Их, видимо, пугало мое лицо — исцарапанное, закопченное. Было чего пугаться. Они пугались бы еще сильнее, знай, с какой каторги я сбежал.

8

— Ах, Эл, грешен и я. Меня никогда не отпускало странное подспудное чувство, что наша заманчивая профессия, как бы это сказать… все же не совсем настоящая.
Доктор Хэссоп, тощий и сухой, как мумия, потянулся и помог мне содрать прилипшие к коже лохмотья рубахи.
— Разве это мешало вашим занятиям?
— Не знаю… Наверное, нет… — вздохнул доктор Хэссоп. — Упорядочивать информацию, признайся, это все же не худшее из многих человеческих занятий.
Он поднял глаза на украшающую его кабинет гравюру.
Эту гравюру я помнил еще с тех дней, когда доктор Хэссоп надеялся выйти на современных алхимиков.
Король в мантии, с жезлом в руке. Королева с цветком. Лисица, прыгающая через огонь, старик, его раздувающий. Вдали замок с высокими башнями.
Философский камень мы не нашли.
Еще раз вздохнув, доктор Хэссоп поставил негромкую музыку.
Я не счел выбор удачным.
Хриплый бас Гарри Шледера раздражал меня. Он вопил, хрипел, вымаливал у кого-то прощение.
“Мое имя смрадно более, чем птичий помет днем, когда знойно небо.
Мое имя смрадно более, чем рыбная корзина днем, когда Солнце палит во всю силу.
Мое имя смрадно более, чем имя жены, сказавшей неправду мужу…”
“О-о-о! — вопил Гарри Шледер. — Почему мое имя смрадно? Разве я творил неправду? Отнимал молоко у грудных детей? Убивал птиц Бога? Я чист! — вопил Гарри Шледер. — Я чист чистотой феникса!”
— Тебе не мешает?
Я махнул рукой и побрел в ванную. Доктор Хэссоп притащился туда же и с чашкой кофе в руках пристроился на плетеном стуле.
— Эл, ты никогда не задумывался над тем, почему человек мыслящий разделен на нашей планете на несколько весьма отличных друг от друга видов?
— С точки зрения кролика или тигра, — возразил я, намыливаясь, — это, наверное, не совсем так.
Доктор Хэссоп фыркнул:
— Даже в этой ванной находится сейчас два вида людей. Я представляю более древний, почти вымерший, а ты — новый, который, подозреваю, и завоюет окончательно всю планету. Мы действительно совершенно разные люди, Эл… Это так. Мы и не можем не быть разными. Такие люди, как я, годами валялись в сырых окопах, жили нелепой надеждой возвращения в чистый мир. Это не могло не изменить нас. И изменения эти, замечу, коснулись в нас как раз того странного и загадочного, что передается от одного человека к другому вместе с его кровью и плотью, но никогда при этом не является ни тем, ни другим. Как электричество. Все знают, что оно зажигает лампу, вертит колеса поездов и турбины, но никто не может сказать, как оно выглядит… Разрушенные дома, Эл, можно восстановить, вместо потопленных кораблей можно построить новые, вот только человека нельзя ни вернуть, ни восстановить… — Доктор Хэссоп усмехнулся: — Соорудить человека, в общем-то, проще простого, и уж конечно, проще, чем, скажем, срубить дом или вырезать деревянную табакерку, но некоторые вещи, делающие человека человеком, соорудить нельзя. Те, кто, как я, пережил первую мировую войну, эпидемию испанки, великий кризис и большой бум, кто, как я, видел результаты второй мировой и остался все-таки жив, все мы сейчас — ископаемые, нечто вроде шумерских городов или римского Колизея. Я говорю это потому, Эл, что, гуляя по улицам, обращаю внимание не только на рекламу, но и на людей. И мне все больше и больше кажется, что они — другие.
— Не понимаю…
— Мой вид, — терпеливо пояснил доктор Хэссоп, — развивался более миллиона лет. Он питался личинками и жуками, зернами и кореньями, мясом и рыбой, он испытывал голод и жажду. Руки и мозг, способные изменять мир, сделали нас людьми, но эти же руки и мозг постепенно отняли у нас наше же истинное дело. Символ сегодняшней жизни — машина. Вся наша жизнь отдана на откуп машинам. А ведь люди моего вида участвовали в создании так называемой культуры непосредственно. Каменотес, ремесленник, ученый… А вот ваш вид, Эл, кажется, навсегда утратил связь между собой и вещами. Вещи вам выдает машина, которую вы замечаете лишь тогда, когда она останавливается. Цветение яблони или восход солнца над океаном оставляют вас равнодушными. Люди, подобные мне, знали истинный вкус хлеба и соли. Они умели любоваться цветком, восходом или прибоем. Они не знали точно, что именно связывает их с цветущим деревом, но они чувствовали, догадывались — такая связь есть… А вы, Эл… Вы едите химию, пьете и дышите химией. Жизнь для вас сосредоточивается в дансинге или в кино. Ваши фрукты давно утратили естественный вкус, а ведь когда-то они были такими же шедеврами природы, как мозг Шекспира и Леонардо. Вы — другие. Не умея воссоздать даже самого крошечного моллюска, вы научились разрушать целые миры.
— У нас были учителя, — хмыкнул я. — Вы же не принимаете меня за идиота?
— Нет, ты не идиот. К твоему счастью, жизнь твоих родителей текла ровно, щитовидная железа у тебя в порядке, организм в меру напитан йодом, эндокринные железы функционируют тоже нормально. Я военный врач, можешь мне верить. Ты получил совершенный организм, я не первый год слежу за его состоянием. Твоя кожа к тому же не пигментирована до черноты, и адисонова болезнь тебя минула. Ты совершенно нормален, Эл, но нормален не в нашем смысле…
Он хотел продолжать, но я в бешенстве ударил кулаком по воде:
— Замолчите!
— Ладно, — сказал он и, замолчав, медленно допил кофе.

9

Не в пример доктору Хэссопу, шеф кинулся ко мне чуть ли не с объятиями:
— Эл! Это было самое короткое твое дело! И какой эффект!
Я не знал, о каком эффекте он говорит. О двух выведенных из строя машинах Парка?
Я потребовал усилитель.
Они переглянулись. Я был для них победителем. Они готовы были выполнить любое мое условие.
Ничего не объясняя, я подключил к усилителю вмонтированное в кольцо записывающее устройство Джека Берримена.
Мы наклонились над усилителем.
Странный шорох… Джек полз?.. Стон… Он был ранен?..
Мы вздрогнули от грохота выстрела. Судя по звуку, стрелял сам Джек. А еще дыхание загнанного, вконец отчаявшегося человека. И снова выстрел. Вопль!
Нечеловеческий, мертвящий вопль!
Шеф, морщась, потянулся к настройке, но я жестом остановил его руку. Вопль был страшен, в нем действительно не осталось ничего человеческого, но ведь это вопил Джек Берримен, величайший из профессионалов.
— Господи! Господи! Господи! Господи! — вопил Джек униженно и страшно. — Господи! Господи! Господи! Господи! — вопил он униженно, без надежды.
И пока пленка не кончилась, мы так и слышали его постепенно стихающий, переходящий в шепот вопль:
— Господи! Господи! Господи! Господи!
Доктор Хэссоп потрясенно поднял на меня глаза, но шеф уже пришел в себя. Он сунул мне вечное перо и бумагу:
— Пиши.
Я взглянул на шефа и усмехнулся. Он даже не спросил, что случилось с Джеком.
Но этой усмешкой я и ограничился.
Сел за стол, положил перед собой лист бумаги.
О чем мне писать?
О страхе?
До меня, наконец, дошло: мы, сотрудники Консультации, годами тренирующие свои мозги и тело, мы, хозяева положения, постоянно, всегда и всего боимся.
Газеты то с удовольствием, то с тревогой и всегда без иронии рассказывают своим подписчикам об устройствах, превращающих любую энергетическую цепь в источник информации; эти же газеты с удовольствием описывают тайное, почти абсолютное и всегда устаревшее оружие для тайной войны — и все же мы, тайные владельцы и основные пользователи этого оружия, всегда и всего боимся.
Черт побери! За мизерную сумму вы можете купить миниатюрное записывающее устройство, которое тут же самоуничтожится, если вдруг не вы, а кто-то другой решит воспользоваться вашими записями. Батарей ему не надо, его питает рассеянная в воздухе энергия радиоволн.
Тайная, жестокая, нескончаемая война, объявленная нами самим себе.
Общество, лишенное частной жизни.
А когда люди перестают верить во всех и вся, разве это не конец?
Я отложил перо.
— Я вступил в контакт с людьми Фила Номмена, — сообщил я шефу.
— Знаю, — ответил он терпеливо. — Пиши.
— Мне нельзя оставаться в городе. Меня все равно найдут.
— Тебе и не надо оставаться в городе, тем более, что вся необходимая документация уже в наших руках.
— Но я не добыл никакой документации.
— А тебе и не надо было ее искать. Этим занималась Джой. Ты был ее прикрытием. И то, что ты сделал, это по силам только тебе, Эл!
Джой… Этим занималась Джой…
Еще один обман. Что ж, тем лучше.
Я подвел краткий счет: первым пал Берримен, вторым Формен, затем тот охранник, стоявший перед сейфом, двоих я оставил в юрских болотах… Несомненно, надо было приплюсовать сюда дежурного с электронного поста и погибших на шоссе водителей… И все это, чтобы отвлечь внимание от Джой…
“Сделай мне больно…”
Ей это удалось.
Я быстро и коротко набросал на бумаге суть действий. Всего-то на пол-листа и… на десяток человеческих жизней.
— Кто говорил с вами по телефону, когда перед началом акции я сидел у вас в разборном кабинете?
— Ты, Эл! — Шеф все еще не отошел от восторга. — Ты замкнул петлю времени. Разве мой тон тогда не придал тебе уверенности?
Я усмехнулся:
— Наверное. Но что вы будете делать с добытой Джой документацией? Ее же нельзя использовать. Фирма “Трэвел” этого не простит.
— Правильно мыслишь. Но именно переговорами с фирмой “Трэвел” мы теперь и займемся. Кронер-младший обещал прыгнуть выше себя.
Он засмеялся:
— Но выше тебя, Эл, никому не прыгнуть.
Он двумя пальцами залез в карман и извлек авиабилет:
— Ближайшим бортом ты улетишь в Европу.
— Что мне там делать?
— Отдыхать! — Он сказал это, как приказал. — Только отдыхать! Лежать на песке, смотреть в небо, вспоминать… Нам ведь всегда есть что вспомнить, правда?
Я промолчал. Но билет у шефа уже забрал.

10

Пройдя паспортный контроль, я вышел в нейтралку. В нижнем баре уютно светились неяркие огни. Я сел в самый угол, бармен принес мне бокал ничем не разбавленного, очень крепкого сантори.
Отыскивая монету, я нащупал в кармане куртки, выданной мне доктором Хэссопом, что-то твердое.
Презент?
Нет.
Развернув мягкую папиросную бумагу, я увидел нежно-желтые, похожие на крошечные сердечки и тронутые первым увяданием листья гинкго, — через столько миллионов лет после своего появления на планете! — и крошечную машинально поднятую мной с песков юрского пляжа розоватую раковину. Прямо на раковине рукой доктора Хэссопа было мелко написано: “Астарта субморфоза — пластинчатожаберное мелких юрских морей”.
Когда он успел это определить?
Я бросил презент доктора Хэссопа в урну.
Лист гинкго прилип к потной ладони. Я брезгливо сдул его, и он, вращаясь, тоже полетел в урну.
И вдруг, будто испугавшись чего-то, я бросился к выходу. Тоска, отчаяние и ненависть ко всему живому раздирали мне сердце так, что я далеко не сразу заметил двух хмурых коренастых парней, медленно поднимавшихся за мной на борт ревущего “Боинга”…

Приговоренный

Зовите меня Израил.
Г.М.

Глава первая

1

“Господи, господи, господи, господи…”
Голос Джека Берримена, великого профессионала, голос человека, сломленного судьбой, голос, полный ужаса, боли, отчаяния, взывал из бездны; взывал ко мне, не к Господу.
Он и мог взывать только ко мне.
Ведь это я, не кто-то другой, был там — в юрском периоде, видел цикадоидеи и беннетиты, деревья гинкго и летающих ящеров! Правда, я сумел всплыть, а Джек Берримен утонул, как утонули Лесли и его напарник.
Не в омуте.
В океане времен…
Вскрыв банку пива, я вытянул ноги в проходе между рядами кресел.
Я мог лететь сейчас над океаном, но раздумал, сменил рейс. Я не хотел в Европу, меня туда не манило. Затеряться можно и здесь — в Питтсильвании, или в краю нижнего Пидмонта, или в горной стране, или в Калифорнии, жаркой, как печь; может быть, это даже проще. Мне было все равно, отличаются ли облака Европы от облаков, плывущих над краем каштанов, над дельтой Отца вод или над лесами мормонов; и там, и здесь, тронутые тревожной чернью, они в любой момент могут пролиться дождем или градом. Мне все казалось одинаково отвратительным. Я всех ненавидел. Даже улыбчивых стюардесс.
Да, я угнал машину Парка, а Джой раздобыла нужную документацию, что из этого? Разве Джек с нами?.. Да, я пристрелил инженера Формена, я прошел все защитные пояса фирмы “Травел”, что из этого? Разве я чувствую себя победителем?..
Я сжал зубы.
Транснациональные корпорации, промышленные секреты, отравленные реки и целые регионы… Пока все это существует, Берримены и Миллеры необходимы миру.
Нужны!
На таких, как мы, можно, конечно, смотреть с презрением, но если тех, кто нас нанимает, нисколько не смущает моральная сторона нашего ремесла, почему это должно смущать нас? Ведь это именно наши действия позволяют более разумно распределять или, скажем так, перераспределять промышленную и интеллектуальную информацию. Не всем это по вкусу, всегда находятся люди, готовые в нас стрелять, но…
Берримен!
Я все еще не смирился с тем, что Джек не вернется.
В свое время на Джека было заведено не одно судебное дело, в него стреляли, он попадал в аварии; несколько весьма мощных компаний не без оснований подозревали, что Джек тайно побывал в святая святых их самых секретных отделов; в двадцати странах Джек получил патенты на изобретения в области химии и электроники, при этом мало кто знал, что элегантный инженер Д. К. Берримен умеет разбираться не только в сложнейших электронных схемах, но и в тайнах человеческой психологии; он водил все виды транспорта, он умел пользоваться любым оружием…
Бывал… Получал… Умел…
Я еще крепче сжал зубы.
Когда за тобой следят, ты чувствуешь себя необычно. Ты еще ни о чем не догадываешься, но интуиция подсказывает — что-то вокруг не так; ты становишься немного не таким, какой есть на самом деле. Не знаю, следили ли за мной, находился ли в самолете человек, интересующийся мною, но с первой минуты полета я чувствовал некий неуют, некую тревогу. И снять это ощущение не могли ни ровный гул двигателей, ни спокойные голоса в салоне.
Белые облака медленно текли под крыльями самолета.
Ни один человек в мире, за исключением доктора Хэссопа, не мог знать, где я сейчас нахожусь, а мой главный противник — Лесли — тот вообще находился на миллион миль отсюда, уж в любом случае — за миллионы и миллионы лет. Он копался в разбитой электронике машины Парка и время от времени в ужасе оглядывался на влажные заросли, из колючей смуты которых в любой момент могла показаться медлительная тень хищного динозавра, высокомерно и тупо задирающего в небо плоскую морду. Со дня, в котором я бросил Лесли, действительно прошли миллионы, десятки миллионов лет, но Лесли продолжал копаться в разбитой электронике МВ и будет копаться в ней до скончания дней.
“Господи, господи, господи, господи…”
Кто-то из пассажиров, проходя мимо, споткнулся, на мгновенье коснувшись моего плеча.
Вздрогнув, я отклонился.
— Простите…
Я поднял голову.
Темные очки, темный костюм, строгий галстук. Загорелое лицо, открытая улыбка. Ничего особенного, разве что глаза. Цепкие, быстрые глаза, глянувшие на меня сквозь стекла темных очков.
Да нет, я ошибаюсь… Сама доброжелательность… Я молча показал человеку большой палец.
Неизвестный расцвел. Он страдал от своей неловкости.
Проводив его взглядом, я незаметно глянул на дорожку, уложенную между рядами кресел. Идеальная работа — нигде ни морщинки. Дерьмо! Как можно споткнуться на столь ровном месте?
“Господи, господи, господи, господи…”
Я был полон ненависти.
Успокойся, сказал я себе. Успокойся, возьми себя в руки. Не теряй равновесия, это ведет к ошибкам.
Успокойся!
“Господи, господи, господи, господи…”
Голос Джека Берримена, хриплый, умирающий голос рвал мне душу. Никакими силами не мог я выбросить его из памяти. Я боялся, что сам закричу.
“Сделай мне больно…”
Я готов был вопить от боли.
Джек… Лесли… Джой… Формен…
Возьми себя в руки, сказал я себе. Ты всегда терял и будешь терять, это входит в правила игра. Но ты двигаешься, ты чувствуешь… Разве этого мало?
Ладно.
Я вновь увидел человека, насторожившего меня, — он возвращался из туалета.
На этот раз он прошел мимо меня не споткнувшись, даже не повернув головы, но именно деланное его равнодушие подсказывало, наводило на мысль — он помнил о случившемся, он ни на секунду не забывал случившегося, для него оно вовсе не было случайностью.
Дерьмо!
Скорее всего, за мной следили. Скорее всего, меня пытались, а может, уже и взяли на поводок. Трудно ли обронить на сидящего человека микроскопического электронного “клопа”? Отыскать такого “клопа” без специальной аппаратуры невозможно — “Мозлер рисерч” и “Кал корпорейшн” выпускают весьма надежную технику для промышленного шпионажа. Такой электронный “клоп” может держаться даже на зеркальной поверхности, а сигнал, испускаемый им, улавливается на расстоянии до сорока миль. Где бы я теперь ни находился, люди, интересующиеся мною, всегда будут знать, где я.
“Господи, господи, господи, господи…”
Я не знал, на кого может работать человек со столь благожелательным голосом, но что-то подсказывало мне — он интересуется мною. Этот цепкий взгляд, каким он меня наградил… И его сосед, почему-то и в самолете не снявший с себя плащ, тоже мне не понравился. Его квадратная физиономия вновь разбудила во мне бешенство. Я не собирался терпеть опекунов, на кого бы они ни работали, даже если они работают на шефа. Никто в мире не должен был знать — кто я, куда лечу, где нахожусь; никто, проходя мимо, не должен меня касаться. Конечно, случившееся могло быть простой случайностью, но я никогда не верил случайности.
Ладно, сказал я себе. Я займусь всем этим в порту дозаправки. Там у меня будет примерно сорок минут. Не так уж мало, если действовать быстро.

2

Я правильно предсказал поведение неизвестных опекунов.
Нацепив на меня “клопа”, они потеряли всякий интерес к моей персоне. Я их больше не интересовал. До этого я, наверное, занимал все их мысли, теперь они позволили себе расслабиться и в порту дозаправки фундаментально утвердились в баре. Конечно, ошибка не исключалась — прикосновение человека в темных очках могло быть чистой случайностью, но лучше перестраховаться, для меня это всегда было законом.
Сменить одежду! — вот что следовало сделать немедленно.
Я мог это сделать в одном из магазинчиков, разбежавшихся по периметру зала, но я сказал себе — не торопись. И злился, разглядывая витрины с жареным миндалем, с апельсинами, с тряпьем и оптикой, злился, обходя парикмахерские и бары — в шумной толпе я никак не мог почувствовать себя одиноким.
Сидеть на привязи…
Меня переполняло холодное бешенство.
Когда-то Беллингер — писатель, которого я сам опекал, — сказал мне: ты считаешь себя некоей величиной? Официально я числился его садовником. Даже в шкуре садовника я чувствовал себя некоей величиной, я думать не хотел, что меня могут водить два подонка.
Еще раз заглянув в нижний бар, я убедился, что мои опекуны никуда не торопятся. Они свое дело сделали, даже в настоящем муравейнике я от них не укроюсь. Я прошелся по бару, пусть видят — я никуда не исчез.
Больше из любопытства, чем с какой-то определенной целью, я заглянул в узкий коридорчик служебного отделения, — он заканчивался тупиком.
Лампы дневного света, плевательница в углу, единственная дверь без таблички…
Дверь вдруг открылась.
Темнокожий мужчина, флип, наверное, в джинсах, в рабочей короткой курточке, приподнял левой рукой очки, близоруко всмотрелся в меня:
— Вы кого-то ищете?
— Дженкинса, — пробормотал я.
— Кто это?
Я пожал плечами. Меня не интересовали ни мифический Дженкинс, ни он сам. Я внимательно осмотрел его одежду:
— Вы тут один?
Он опустил очки на переносицу и нахмурился:
— Я тут всегда один, но вам придется уйти. Это служебное помещение.
— Конечно, — ответил я и коротко ударил ладонью по его беззащитному горлу.
Минут пять, а то и больше, этот человек проведет в забытье. Когда он очнется, многое покажется ему удивительным. Его тряпки не стоили моего костюма, который я на него натянул, предварительно очистив карманы. А когда однажды, привлеченные сигналами “клопа”, к нему явятся неизвестные, но непременно крепкие ребята, он удивится еще больше.
Я ему не завидовал.

3

Из первой же телефонной будки я позвонил доктору Хэссопу.
Я боялся, что не застану его, но доктор Хэссоп отозвался сразу.
— Меня ведут, — сказал я, не тратя времени на объяснения. — Я меняю план.
— Ты хорошо все обдумал?
Еще бы! Я знал, что его волнует. Меняя план, я уходил и из его поля зрения, но меня это устраивало.
— К черту горы, — сказал я. — Океан успокаивает не хуже.
Это была привязка. Доктор Хэссоп все понял:
— Тебе будет полезен Пан.
— Конечно, — ответил я и повесил трубку.
Этим я обрекал себя на одиночество. Теперь никто не мог мне помочь. Впрочем, я и не поднял бы ничьей помощи.

Глава вторая

1

Пять дней я мотался по океанскому побережью, выясняя — не тянется ли за мной хвост?
Автобусы, попутные автомобили, однажды даже катер — я не брал машин в прокате, ночевал в полупустых кемпингах. Даже доктор Хэссоп вряд ли догадывался о направлении моих маршрутов.
Иногда я вспоминал Джека. Иногда всплывал в памяти Лесли. “Господи, господи, господи, господи…” Я старался подавить воспоминания.
Осень подмела плоские пляжи. Сезон закончился. Наверное, я сам напоминал вялую и злую осеннюю муху, тем не менее, чувствовал себя чуть ли не свободным.
Поняв наконец, что чист, я весь день, долгий, показавшийся мне пасмурным, добирался до безымянного мыса, ошеломившего меня крутизной обрывов и абсолютной пустотой домиков, принадлежавших некоему Пану. Доктор Хэссоп намекал, что Пан связан с шефом. Меня это устраивало. Я хотел отсидеться.
Океан накатывал на скалы, вымывая хитрые гроты; неумолчный грохот, писк чаек, шипение пены.
— У вас ведь найдется местечко для одинокого человека? — спросил я Пана, выкладывая на стойку удостоверение на имя Л.У.Смита, инспектора перевозок — документ, обнаруженный в курточке обиженного мною человека.

Предыдущая страница 22 Следующая страница


23 Геннадий Прашкевич

— Почему нет? — Пан ухмыльнулся.
Не думаю, что его предупреждали о моем возможном появлении, он не знал и не мог знать меня. Просто его удивило появление человека в таких пустынных местах. Сезон, собственно, закончен, сам честно предупредил он, много не накупаешься, но на берегу можно посидеть, солнечные дни еще будут. К тому же вы на этом сэкономите, объявил он, я не стану обдирать вас как обыкновенного летнего туриста.
— Конечно, — кивнул я. — Я турист осенний.
— Улавливаете разницу, — одобрил мои слова Пан. — Но если вы думаете здесь развлечься, считайте, вам не повезло. Эти края, они для философов. Милях в двадцати выше есть, правда, маленький городишко, но он вам не понравится. Не городишко, а одно сплошное отделение полиции нравов. А чуть ближе к нам, по южному берегу, разбили лагерь зеленые, ну, эти ребята из “Гринпис”, не путать с ребятами другого цвета. Правда, и с ними рюмочку не опрокинешь — собирают дохлую рыбу и митингуют. Могут митинговать даже без посторонних, сами перед собой. — Он предполагает, это какой-то особый вид эксгибиционизма.
— Меня устраивает.
— Тогда деньги вперед.
Похоже, Пан не удивился моему выбору, хотя по глазам было видно, он надеялся: я уеду. У него были колючие голубые глаза — как звездочки в пасмурном небе. С отъездом последнего своего постояльца он бросил бриться, совсем уже привык к этому, а тут новый человек!
Правда, назвать мизантропом я тоже его не мог. В конце концов, обсудив условия и еще раз перемыв косточки ребятам из “Гринпис”, он сам предложил мне не чего-то там, а пузатый стаканчик вполне приличного джина.

2

Несколько дней я попросту отсыпался.
Спал я чаще всего в домике, повисшем над крутым обрывом. Тесно, иногда душновато, зато можно запирать дверь. И горячий душ в домике действовал.
Вниз, на крошечный пляж, вела узкая тропинка.
Раскинувшись на плоской базальтовой плите, хорошо прогретой солнцем, я часами мог глядеть на тропинку. Когда-то, миллион лет назад, по таким тропинкам поднялись на сушу наши далекие предки.
Понятно, я не считал так буквально, это всего лишь образ, но все мы действительно вышли из океана. Не знаю, что там так повлияло на доисторических придурков, на мой взгляд, все они и сейчас могли наслаждаться глубинами. Нет, они зачем-то полезли на сушу, подобрали палку и камень, поднялись на задние конечности, бросились завоевывать новый мир. У них это, в общем, получилось. Сам я был не прочь вернуться обратно — во тьму океана, во тьму придонных теплых течений.
К черту!
Выбравшись на сушу, мы с большим энтузиазмом построили вторую природу, вполне враждебную той, которую называют истинной. Не рев вулканов, а рев авиабомб, не потрясения животных свар, а смута бунтов и войн — кажется, уже ничто не связывает нас с прошлым, лишь океан, неутомимо накатываясь на береговые утесы, будит в нас тоску.
Беллингер сказал однажды: я никогда не знаю, что ляжет на следующую страницу, я просто слушаю вечность — она не молчалива.
Слова Беллингера впервые дошли до меня по-настоящему. В конце концов, я тоже слушаю вечность. Ее шепот, правда, не несет утешения.
Но сейчас я понимал Беллингера.
Не знаю, что случилось с героями романа, недочитанного мною. Немец и датчанин шли в Ангмагсалик, они не могли повернуть; датчанина, по крайней мере, ждала позади только смерть, но они повернули…
Значит ли это, что, слушая вечность, Беллингер тоже не находил утешения?
Небритый Пан, возможно, тоже думал о вечности, правда, в его представлении она выглядела несколько странно.
— Я из Трансильвании, — сказал он как-то. — Это в Европе, точнее, на ее задворках. Я даже не знаю, кто я по происхождению. Слышали о смешении языков? Мне думается, это случилось там, где я родился. Но меня это мало интересует. А вас?
— Нисколько, — поддержал я его.
Моя профессия (профессия Л.У.Смита) тоже его не заинтересовала. Перевозки? Скучно. Перевозки это не путешествия. Он когда-то много путешествовал. Он и теперь готов мотаться по свету, но деньги… Кажется, их здорово недоставало Пану. Когда-то он прогуливался и по Лексингтон-авеню, и по Берри-бульвару, когда-то он не путал кабаков с Эймори-стрит с кабаками Коул-факс-авеню, но все это в прошлом.
“Господи, господи, господи, господи…”
Голос Джека звучал все глуше, я загонял свои воспоминания в самый дальний подвал подсознания; голос Пана помогал мне.
“Сделай мне больно…”
Я мучительно вытравливал из себя прошлое.
Никто мною не интересовался, никто мне не звонил — Пана это не удивляло. Он, наверное, привык к одиночкам — кто еще полезет в такую глушь? Днем пляж, сидение на ветру — бесцельное, исцеляющее; вечером бдение в баре — разве не этого я хотел? Разве я и Джек не жили всегда по своим законам?
Пан, кажется, руководствовался тем же.
Небритый, хмурый, склонный к выпивке, иногда он вдруг оставлял меня и отправлялся в городишко, похожий, по его словам, на одно большое отделение полиции нравов. Обратно он возвращался с продуктами, с местными новостями и связкой газет. Самое удивительное, он подолгу копался в этих газетах.
— Видели наши дороги? — спрашивал он, наполняя джином стаканчики. — Ветер, скалы, справа обрыв. Когда я проезжал тут впервые, — сказал он, чуть ли не хвастливо, — я даже подбадривать себя не мог. Глоток джина, он у меня в глотке застревал. Сам не знаю, чего так пугался.
— А теперь? Пан ухмыльнулся:
— Теперь я себя подбадриваю.

3

Белые облака…
Они громоздились на горизонте, их несло к побережью, они вдруг таяли и вдруг возникали, вспухали над колеблющейся водой; меня убаюкивала их нескончаемость, их доисторическая белизна, ведь такими они были в эпоху ревущих вулканов, в эпоху голой земли, еще не тронутые плесенью вездесущей жизни; такими они проплывали над раскачивающимся “Мэйфлауэром”, над ордами Аттилы, над аттическими городами; такими они были в безднах времен, над хищниками, рвущими тела жертв в душной тьме джунглей.
Мне ли не знать?
“Господи, господи, господи, господи…”
Я, кажется, приходил в себя. Путаница в голове пока что не упростилась, но жалобы Пана я уже понимал.
— Я из тех, кто никто да не будет богатым, — жаловался Пан. — Того, что у меня есть, хватит на старость, но на большее рассчитывать нечего.
— Выглядите вы крепко.
Я не утешал его. Мне было наплевать, как он выглядит, но для своего возраста он действительно выглядел неплохо.
Пан скептически поджимал тонкие губы:
— Может, я и не выгляжу стариком, но в Индии мне уже не побывать. Будь у меня деньги, я бы вновь съездил в Индию.
— Почему именно туда?
— Не в Антарктиду же, — его голубые глазки посверкивали. Он был доволен, что я его слушаю. — Я там не бывал. Но я плавал на Оркнеи.
— Что-то вроде кругосветного путешествия?
— Не совсем. Сам не пойму, что меня гоняло по свету. Но если мне нравилось место, я пытался его обжить. Я не квакер и не болтун, у меня свой взгляд на мир.
Я кивал.
Мне было все равно, о чем он говорит. Меня устраивал фон — фон живой человеческой речи. Не так впечатляет, как океан, но, в общем, греет.
— Почему в Индию? — вспомнил он мой вопрос. И хмурился: — Страдание очищает. Вид чужих страданий очищает еще лучше. Я до сих пор рад, что я не индус. Хорошо чувствовать свои мышцы, ступать по земле, знать, что завтра ты можешь поменять край, если он тебе разонравился. А индус рождается на мостовой и на мостовой умирает.
— И никаких других вариантов?
— Наверное есть, но они исключение.
Он повторил:
— До сих пор рад, что я не индус. Ради этого стоило съездить в Индию, правда?
Я кивал.
— Страдание очищает. Страдание определяет кругозор. Человек, видевший Индию, мыслит совсем не так, как человек, никогда не покидавший какой-нибудь городишко вроде нашего.
— Наверное.
Взгляд Пана остановился на газетах, беспорядочно разбросанных по стойке бара.
— Есть люди, не бывавшие в Индии. Это не криминал, — он покосился на меня, — но кругозор таких людей сужен. И таких людей, к сожалению, большинство. Они не знают что с чем сравнивать, а потому они не умеют ценить жизнь.
— Вы так думаете? Только поэтому?
Пан усмехнулся.
Его колючие голубые глаза выражали некоторую усталость, знак того, что он почти накачался:
— Каждый день мы читаем о самоубийствах. А аварии на дорогах? А рост преступности? Разве станет человек, умеющий ценить жизнь, мчаться на красный свет или стреляться на глазах у приятелей?
— Бывает и такое?
— Еще бы! — он вновь наполнил стаканчики. Он, пожалуй, не отдавал отчета, сколь справедливы его слова. — Вместо того, чтобы ехать в Индию, отправляются к праотцам. Только что о таком придурке писали в газетах. Собрал людей на пресс-конференцию, а сам пустил себе пулю в лоб.
Пан колюче уставился на меня:
— Почему он так сделал?
— Наверное, не бывал в Индии.
— Верно? — Пан обрадовался. — Вы умеете отследить мысль. А смешнее всего то, что придурок, пустивший пулю в лоб, запросто мог смотаться в Индию, средств у него хватало.
— Боялся?
— Не знаю, — неодобрительно отозвался Пан. — Этот тип вообще числился в чокнутых. Десять лет просидел где-то на задворках, а в банке, естественно, рос процент. Книги у него выходили, а он прятался даже от журналистов. Я сам читал его книги. — Пан обиженно взглянул на меня. — Скучно не было.
— Десять лет? Что значит — на задворках?
— На задворках — это и есть на задворках. Вилла где-то в лесном краю. Никого к себе не пускал. Придурок!
— Простите, Пан, о ком вы?
— Дерлингер… Или Барлингер… Нет, кажется, не так, — он подтянул к себе одну из газет. — Точно, не так. Но здесь даже фотография есть. Беллингер. Так правильно.
“Господи, господи, господи, господи…”
Я не думал, что все это так близко.
Мерзкий холодок пробежал по плечам, я опустил глаза. Не хотел, чтобы Пан увидел их выражение. Но, скептически обозрев фотографию, Пан вынес окончательный приговор:
— Придурок, По глазам видно. Такие не ездят в Индию.
Зато он бывал в Гренландии, подумал я. Наверное, это не проще.
И сказал:
— Я слышал о Беллингере. Он писатель. Чуть не получил Нобелевскую премию… Там, в газете, нет никакой ошибки?
— Беллингер, Беллингер… Он? — удовлетворенно подтвердил Пан. — Можете убедиться.
И подтолкнул ко мне газету.
Стараясь не торопиться, я развернул ее.
Пан не ошибся: имя Беллингера действительно попало на первую полосу.
Думаю, кроме скуки, Пан ничего на моем лице не прочел, но я скуки не чувствовал.
В газету попало еще одно знакомое имя: доктор Хэссоп. Он проходил как свидетель, а одновременно как старый приятель Беллингера.
Просмотрев пару колонок, я узнал, что весь роковой для писателя день доктор Хэссоп провел в компании с Беллингером и его новым литературным агентом. Не знаю, собирался ли сам доктор Хэссоп принимать участие в объявленной Беллингером пресс-конференции, зато я знал — весь год после событий на вилле “Герб города Сол” доктор Хэссоп тщательно пас старика. Он сумел что-то вытянуть из него? Что-то важное, связанное с алхимиками? Одиннадцать лет молчания, и вдруг — пресс-конференция! О чем собирался старик поведать миру?
Весь роковой для себя день, проведенный в стенах отеля “Уолдорф-Астория”, Беллингер ни на минуту не оставался один. Пресс-конференция была назначена на вечер, но уже с утра журналисты толкались в отеле. Великий отшельник собирался нарушить обет молчания, это не могло не привлечь. Правда, доктор Хэссоп и литературный агент Беллингера никого к старику не подпускали.
О чем Беллингер хотел сообщить прессе? Они не знают, Беллингер соображениями на этот счет с ними не делился. Как Беллингер чувствовал себя? Превосходно, он даже с утра позволил себе глоток виски. Он пил? Скорее, его можно отнести к умеренным трезвенникам. Он был подвержен депрессиям? Ноу коммент. Он выглядел как человек, принявший важное решение? Несомненно.
Доктор Хэссоп и литературный агент Беллингера на любой вопрос отвечали в высшей степени аккуратно.
Беллингер готовил к изданию какие-то новые вещи? Он что-нибудь написал за годы затворничества? Возможно. У Беллингера были любовницы? Беллингер отличался высокой нравственностью. А его известные литературные скандалы? О, это в прошлом. А его предполагаемые симпатии к крайне левым движениям? Домыслы. Скорее всего, домыслы.
Доктор Хэссоп и литературный агент Беллингера отбили все предварительные атаки журналистов. Но сама пресс-конференция не состоялась.
За пятнадцать минут до ее начала в номере Беллингера раздался телефонный звонок. Старик сам снял трубку, но разговор не продлился долго. Если быть точным, разговора в общем-то и не было. Беллингер выслушал неизвестного, ни слова не сказав в ответ. Потом он аккуратно опустил трубку на рычаг, подошел к письменному столу, выдвинул нижний ящик и что-то из него достал. Ни доктор Хэссоп, ни литературный агент не придали этому никакого значения. Но затем прогремел выстрел.
Беллингер застрелился из старого “вальтера”. Разрешение на хранение оружия у него имелось.
Что это был за звонок? Беллингер часто разговаривал по телефону? Он ожидал звонка? Он прятался от кого-то? Ему грозила опасность?
Никто на эти вопросы пока не ответил.

4

“Господи, господи, господи, господи…”
Я спас Джека Берримена на острове Лэн, а Джек вытащил меня из бэрдоккской истории; мы не раз рисковали, мы прошли с ним через многое, но всегда вместе! А вот Беллингер, насколько я мог судить, ни на кого не мог опереться.
Что надо услышать по телефону, чтобы, повесив трубку, не раздумывая пройти к столу, вытащить из ящика пистолет и пустить пулю в лоб, не обращая никакого внимания на людей, которые, может быть, могли оберечь его от опасности?
Могли?
К черту!
Я ничем не хотел забивать голову. Я даже газеты не стал просматривать. Я устал от вранья, я сам не раз прикладывал к вранью руку. Я чувствовал: вокруг Беллингера разверзнется океан вранья, чем дальше, тем его больше будет. Я даже с Паном не встречался два дня — валялся на пляже, благо, вновь появилось солнце; а вечером сразу ускользал в свой домик.
Потом резко похолодало.
— Вам надо что-то купить, — заметил мне Пан, когда я все-таки у него появился. — Плащ. Или пальто. Что вы предпочитаете?
— Мне все равно.
Он подмигнул:
— Могу дать машину.
— Машину?
Рано или поздно я должен был связаться с доктором Хэссопом. Почему не сейчас?
— Ну, ну, — поощрил меня Пан, потирая рукой длинный небритый подбородок! — Вам тоже надо развлечься. Только я предупреждал — дороги неважные. Составить компанию?
— Не стоит.
— Я вижу, вы не из трусливых.
Он растянул тонкие губы в глупой усмешке, и я вдруг увидел — он не просто пьян, он по-настоящему пьян. И это с утра! Если он свалится вместе с машиной с обрыва, здесь отбоя не будет от полицейских и журналистов.
— Давайте ключи, — сказал я. — Пожалуй, лучше поехать мне, чем вам. Поменяемся ролями: я отправлюсь за припасами, а вы на пляж.
— На пляж? — Эта мысль развеселила его. — Почему нет? Почему не поваляться на камешках, пока они не остыли?
И пожаловался:
— Я даже пугаться стал с опозданием. С чего бы это? Поворот за спиной, а меня морозом прихватывает.
— Это джин, — сказал я. — Это реакция на большие порции джина. — И спросил: — Что вам привезти?
— Газеты, прежде всего газеты, — перечислил он. — Что попадет под руку, то и берите. Ну, и кое-что от зеленщика. Он знает, что мне надо. Сошлитесь на меня. Идет?
Я кивнул.
Я чувствовал: заляжет Пан не на камешках, а где-нибудь здесь, в баре, хотя бы вот в том кресле, с бутылкой джина в руках. Дай бог, если к моему возвращению в бутылке останется хотя бы на донышке.
Но насчет дороги Пан нисколько не преувеличивал.
Некоторые повороты оказались даже опаснее, чем я думал. Тут мало кто ездил. Я едва успевал проскакивать над обрывами, подернутыми глубокой океанской дымкой, а пару раз царапнул бортом о нависающие над дорогой скалы.
Глухо. Пусто. Ничто не радовало взгляд.
И городок оказался под стать дороге — унылый и пыльный. Аптеки и бары почти пусты, в магазинах ни души, я и зеленщика разыскал с трудом. Тоска провинции запорошила и глаза единственного увиденного мною полицейского. Он кивнул мне, как знакомому, но к машине не подошел. Может, прилип к стене питейного заведения, на которую опирался. Не знаю.
Впрочем, все это вполне устраивало меня. И у первой телефонной будки я остановил машину.
— Наконец-то, — сказал доктор Хэссоп, удостоверившись, что голос в трубке принадлежит мне. — Я ждал звонка.
— Я не хотел звонить раньше.
— Понимаю.
Я не стал тянуть время:
— Я видел газеты.
Он сразу понял, что речь идет о Беллингере, но ничего не сказал.
— Это они ?— спросил я.
— Думаю — да.
— Вы планируете продолжение?
— Его не надо планировать, оно последует само по себе.
— Что это значит?
Он сделал вид, что не расслышал меня:
— Как ты?
— Гораздо лучше.
— Перед отъездом ты выглядел неважно.
— Я отдохнул.
— Это хорошо. Скоро ты нам понадобишься.
— Как скоро?
— Ты поймешь сам.
— Вы дадите мне знать?
— Ты поймешь сам, — повторил он. Видимо, техники Консультации, записывающие разговор, уже растолковали, из какого города я звоню, потому что он не стал спрашивать адрес. Он спросил: — На какое имя писать?
— Писать? — удивился я. Кажется, за всю свою жизнь я ни с кем не состоял в переписке.
— Вот именно, — ровным голосом подтвердил доктор Хэссоп. — Через пару дней загляни на почту. Не теряй время. Имя?
— Л.У.Смит.
— Я так и знал, — удовлетворенно заметил доктор Хэссоп и положил трубку.

5

Через два дня я вновь побывал в городке.
Населения в нем не прибавилось. Он был полон скуки, даже тоски, подчеркиваемой резким ветром и писком чаек. А может, это я был полон тоски. Не знаю.
Пустые магазины, полупустые бары; церковь тоже была пуста. Редкие автомобили на пыльных улицах казались купленными по дешевке и скопом; я, например, увидел форд тридцатых годов, нечто вроде самодвижущейся платформы. Впрочем, он действительно двигался.
— Одну минуту. Я кивнул.
Девушка встала из-за почтовой стойки и толкнула служебную дверь. Почта до востребования лежала перед ней в специальной коробке, но девушка встала и прошла в служебную дверь. Мне это не понравилось. Грузный старик, молча заполнявший за столиком бланк телеграмм, поднял мутные глаза и уставился на меня. Мне и это не понравилось. Мне захотелось уйти.
— Л.У.Смит?
— Конечно.
Девушка, так же, как и все вокруг, присыпанная пылью невидимой, но остро ощущаемой скуки, протянула мне конверт. На ощупь в нем ничего не было, и это мне тоже не понравилось.
Я не хотел вскрывать конверт на почте, мне хотелось поскорее убраться из городка, а в дороге мне было попросту не до конверта.
Алхимики…
Проскакивая опасные повороты, я кое-что вспомнил.
Алхимики всегда были слабостью доктора Хэссопа, он не раз пытался к ним подобраться. Иногда это у него почти получалось, но к результатам, как правило, не вело. А Беллингер… Чем, черт возьми, мог привлечь внимание алхимиков Беллингер?
На вилле “Герб города Сол” старик никогда не подходил к телефону. Он не пользовался ни радио, ни телевизором.
Случайность?
Я мог лишь гадать.
Алхимики…
Еще задолго до истории с Беллингером, задолго до истории с Шеббсом и коричневыми братцами доктор Хэссоп развивал мысль о некоем тайном союзе, оберегающем нас от собственных глупостей.
Оберегающем?
А Сол Бертье? А Голо Хан? А Месснер? Скирли Дайсон? Беллингер?..
Я был полон сомнений. Что-то мешало мне, что-то подсказывало: мыс, где я укрываюсь, перестает быть надежным убежищем. Особенно после моих звонков и этого конверта…
И Пан меня удивил.
Он встретил меня на пороге, и я сразу увидел — он хорошо навеселе. Я даже отделаться от него не смог. Я так много для него сделал, объяснил Пан, что он хочет выпить со мной. Ведь уже вечер, значит, никто не поступается принципами. Он, конечно, сам мог съездить за припасами, но ему хотелось, чтобы я получил удовольствие. Ему больно смотреть на мое одиночество. Он за то, чтобы время от времени я развлекался. Городишко у нас, конечно, занудный, сказал он, и женщины в нем занудные, но вдруг я люблю именно такой тип?.. Пан заговорщически мне подмигнул. Сам-то я, подмигнул он, крепко держусь, но иногда и на меня накатывает. Чем больше джина, тем хуже, сказал он, а не пить нельзя — по той же причине. Или наоборот, — Пан совсем запутался. Зато с утра сегодня ему повезло. Он проводил меня, а тут подкатили двое. Вполне разумные ребята. Сами ни капли, а вот его, Пана, угостили от души.
Он никак не мог уняться:
— Видели когда-нибудь мексиканских тараканов? Как хороший карандаш, а когда смотрят на тебя, чувствуешь — они смотрят именно на тебя. И вид у них при этом такой, будто они имеют прямое отношение ко всей местной контрабанде. Я их видел, знаю. Будь они еще покрупней, они бы и дорогу перестали нам уступать.
— Мы же не ходим по стенам, — укорил я Пана.
— Плевать! — отозвался Пан и сам меня укорил: — Вот вы любите посидеть у стойки, а они любят поглазеть на вас. Думаете, это спроста?
Я вывернулся:
— Можно же их вывести каким-то образом. В чем тут проблема?
— Вывести?! — Колючие голубые глаза Пана налились чуть ли не страхом! — Никогда так не говорите! Вы только собираетесь кого-то там вывести, а вас уже повели.
— О чем это вы? — спросил я грубовато.
Пан хихикнул, но и это получилось у него не очень весело:
— Я все о них же. О мексиканских тараканах. С мексиканскими тараканами нормальный человек более трех суток прожить вместе не может.
— Преувеличиваете!
— Нисколько.
Он здорово без меня поддал. Те двое, что тут проезжали, оказались щедрыми ребятами. “Сами ни капли…” Интересно бы взглянуть на этих ребят.
— Я точно знаю. Ни один нормальный человек рядом с мексиканскими тараканами не проживет более трех суток. Ну, может, вы… Или я… — Пан заговорщически подмигнул. — Мы-то с вами, я же вижу, не из тех, кто шуршит книгами. Терпеть этого не могу, когда у человека глаза умные, а руки ничего не умеют делать… Для мексиканских тараканов, — вернулся он к любимой теме, — такое вообще ужасно… Как, скажем, запретная любовь для полиции нравов…
Не знаю, понимал ли он то, что говорил.
— Эти ребята… — подразумевал он, видимо, мексиканских тараканов, — они терпеть не могут книг… При них лучше не шуршать страницами и не надевать очки…
— Вы мрачновато сегодня настроены, Пан.
— А края здесь веселые? — Он вдруг сразу протрезвел, даже взгляд у него стал осмысленным. — Еще выпьете?
— Хорошо. Последнюю.
— А что касается мексиканских тараканов… — Голубые глаза Пана вновь заволокло пьяным туманом. — Ну, тут я прав… Лучше жить рядом с гризли, чем с ними…
— Как-нибудь проверю.
— Вы? Проверите? — испугался Пан. — Готовы отправиться в холодильник Сьюорда?
— Да нет… — Я поднялся. — На Аляску я не хочу, но проверить можно другим способом.
Пан пьяно уставился на меня, но объяснять я ничего не стал.

6

Я принял душ, потом выкурил сигарету.
Далеко внизу под окнами шумел океан.
В конверте, присланном доктором Хэссопом, оказалась тонкая бумажка. Ксерокопия какого-то списка, явно выхваченного прямо из огня — края переснятой бумажки обуглились; сам список был отпечатан столбиком:
Штайгер .
Левин.
Кергсгоф .
Лаути ,
Беллингер.
Крейг .
Смит.
Форли .
Фоули .
Ван Питт.
Миллер.
Я просмотрел список внимательно и несколько раз.
Не буду утверждать, что фамилия Миллер относится к редким, но ее присутствие в одном списке с погибшим Беллингером мне не понравилось. Кто эти люди? Почему они сведены вместе в одном списке? Почему доктор Хэссоп нашел нужным ознакомить меня со списком?
Я прошелся по комнатке.
О чем это болтал Пан? Почему тараканы? И почему мексиканские? “Вы только собираетесь кого-то там вывести, а вас уже повели…” С кем пил Пан утром? Почему конверт на имя Л. У. Смита лежал не в общей коробке?
От привычных вещей на меня вдруг пахнуло неуютом…
Доктор Хэссоп сказал: я сам пойму, когда мне надо будет вернуться.
Этот момент наступил?
Я пока ни разу не звонил из своего убежища, вчера сама мысль об этом показалась бы мне нелепой, но сегодня, пожалуй, я мог себе кое-что позволить.
Набросив на плечи курточку Л.У.Смита, я прошел мимо пустых домиков к бару — позвонить можно только оттуда. Завтра я уеду. Прямо утром. Если мой звонок засекут, это уже не будет иметь значения. Главное — не нарваться на Пана. Я надеялся, он спит, и, к счастью, не ошибся.
Утром уеду, решил я.
А сейчас…
Где телефон?
Включив боковой свет, я нашел телефон на дальнем конце стойки. Пододвинул его к себе и задумался.
Позвонить Джой? Услышать голос, повесить трубку?
Глупо. Она давно сменила квартиру…
Позвонить шефу?
Зачем? Я скоро его увижу.
Я набрал номер доктора Хэссопа.
Гудки… Долгие гудки…
Ничего нет тоскливее долгих гудков в ночи, даже если они доносятся из телефона.
Я дождался ответа, убедился, что голос принадлежит именно Хэссопу, и сказал:

Предыдущая страница 23 Следующая страница


Шпион против алхимиков 24

— Я изучил список.
— Он тебя удивил?
— Не знаю.
— Там есть знакомые имена…
— Еще бы! Парочку я узнал. Не так уж много, но наводит на размышления. Где нашли бумажку?
— В сгоревшем джипе на мосту Вашингтона. Джип не наш. Трупов нет, владельца машины, правда, тоже пока не нашли. Листок, о котором ту говоришь, мы купили.
Он не стал объяснять — у кого. У шефа широкие связи.
— Что означает список?
— Ты следишь за прессой?
— Практически нет.
— Напрасно. Найди возможность, перелистай газеты за последние три месяца.
— Встречу в них знакомые имена?
— Пять из одиннадцати.
— Пять?
Цифра меня потрясла.
Из короткого объяснения доктора Хэссопа следовало — все они повторили судьбу Беллингера.
Передо мной лежала не просто бумажка. Это был список самоубийц. Из одиннадцати человек, указанных в нем, пятеро уже распрощались с жизнью.
— Штайгер из эмигрантов. Восточная Германия, психиатр. Левин — биолог. Закрытая лаборатория в Берри. Кергсгоф — военный инженер. Немец. Как ты понимаешь, не по гражданству. Лаути — физик. Да, физик, — почему-то повторил доктор Хэссоп. — Пятого ты знаешь.
— Что с ними приключилось?
— То же, что с пятым номером.
— Причины.
— Неясны.
Я помедлил, но все же спросил:
— Они?
— Я уже говорил тебе.
— А пятый номер? — Естественно я имел в виду Беллингера. — Вы успели с ним поговорить?
— Ничего, стоящего внимания. Старик обо всем хотел рассказать сам. Это у него не получилось.
— Людей в списке связывает что-нибудь общее?
— Неясно.
— Они залезли куда-то не туда? Не там копнули? Слишком глубоко?
— У нас есть только предположения.
— Хорошо, — сказал я. — Перейдем к последнему номеру, — я имел в виду имя Миллера. — Это совпадение?
— Боюсь, нет.
— Хорошо, — повторил я. — Завтра утром я выезжаю.
Доктор Хэссоп хмыкнул:
— Почему не сейчас?
И повесил трубку.
В баре стояла гнетущая тишина.
Что-то в голосе Хэссопа мне не нравилось. Он был, как всегда, ровен, как всегда, спокоен, и все же…
Я вдруг понял: я не почувствовал в нем сочувствия; прежде доктор Хэссоп сочувствия не скрывал.
Ладно. Это только предположения. Следует ли уезжать прямо сейчас? Ночная дорога…
Голос, прозвучавший за спиной, заставил меня вздрогнуть:
— Положи руки на стойку. Вот так. У тебя есть оружие?
Голос принадлежал не Пану. Не оборачиваясь, я ответил:
— Нет.
Чьи-то ловкие руки быстро обшарили меня.
— Правильно ведешь себя, Миллер, — одобрил мое поведение тот же голос. — Видишь, какой калибр?
Чуть повернув голову, скосив глаза, я увидел — калибр хороший. Еще я увидел седую шевелюру, из-под которой поблескивали холодные глаза. Ну да, тип знаком: мало лба, много подбородка. Я не стал спорить:
— Калибр убеждает.
— И я так думаю. И запомни. Мы не грабители, но и не пастыри. Спросят — отвечай, самому болтать не надо, это отвлекает. А чтобы тебя не потянуло на глупости, обернись.
Не снимая рук со стойки, я медленно обернулся.
У входа в бар, нацелив на меня пистолет, устроился верхом на стуле еще один, судя по рябой морде — ирландец. Я всегда считал, что ирландцы рыжие, но этот был пегий, не успел еще поседеть, как его напарник. По злым голубым глазам было видно: спуск он нажмет при первом моем движении.
— Ты ведь Миллер? — переспросил седой.
— Я — Л.У.Смит.
— Ну, это одно и то же. У меня у самого есть резервные имена. — Седой ухмыльнулся. — Слушай меня внимательно, повторять ничего не буду. Нас попросили доставить тебя в одно местечко. Не знаю, хорошее оно или плохое, сам увидишь; наше дело доставить тебя туда. Будет жаль, если придется застрелить по дороге, за труп заплатят меньше. Но если ты будешь дергаться, мы тебя застрелим. Без всяких колебаний. Понял?
Он перевел дух.
— Сейчас ты встанешь и пройдешь с нами в машину. Чемоданов у тебя, по-моему, нет, к тому же ты сам собирался сматываться. Не забудь, кстати, оставить записку Пану и оплати телефонные переговоры. Не надо, чтобы Пан начал ломать голову над твоим исчезновением.
— Это вы его подпоили?
— А что такое? — насторожился седой.
— Он тут нес чепуху про мексиканских тараканов.
— Отоспится. Для него это не впервые.
— Что значит не впервые?
— Заткнись! — пресек мои расспросы седой.
И бросил на стойку блокнот и карандаш Пана:
— Займись делом. Нам некогда.

Глава третья

1

Меня тщательно обыскали.
Удостоверение на имя Л.У.Смита их рассмешило. Хорошая липа, тем не менее липа, правда, Миллер? Им в голову не приходило, что удостоверение может быть не поддельным; несхожесть фотографий лишь подтверждала в их глазах незаконное происхождение документа. Ты, наверное, забыл, когда в последний раз пользовался настоящими документами! Или у тебя их вообще нет?
Из реплик, которыми они обменивались, нельзя было понять, кто они, на кого работают. Довольно-таки тесными наручниками, не рассчитанными на мои руки, они приковали меня к заднему сиденью открытого джипа; выглядело это несколько театрально, но скоро запястье распухло, его начало жечь. И с Паном остались неясности. Он навел их на меня?
Ладно. Разберемся.
Я анализировал каждое их слово.
Команда Лесли? Вряд ли. Его ребята начали бы с вопросов о пропавшем шефе… Санитарная инспекция Итаки? Я так не думал. Они не работают вне своего региона… Фирма “Счет”, бэрдоккские умники, полиция с острова Лэн?..
Не похоже.
А алхимики?
Я покачал головой.
Поведение ирландцев не вязалось с представлением о невероятной мощи пославших их людей. Конечно, они наняты, они всего лишь наемники, но…
А может, действительно существует некая связь между списком самоубийц и моим похищением?
Тут, правда, чувствовалась одна неясность. Для меня, впрочем, существенная. Меня, скажем, можно затолкать в тюрьму, можно застрелить на горной дороге, можно придумать еще какую-нибудь пакость, но я не представлял себе, каким образом меня можно подтолкнуть к самоубийству. Беллингер слушал вечность и тосковал, он, несомненно, был человеком ранимым; я к вечности относился проще.
Алхимики.
Доктор Хэссоп не раз утверждал, что алхимики могут манипулировать с материей и с духом совсем иначе, чем физики, химики или психологи. Он утверждал, что артистичность алхимиков влияет на результаты их манипуляций. В принципе, конечный продукт всегда зависит от общего отношения к делу, но, черт побери, я не мог понять, чем, собственно, именно я привлек внимание столь могущественного союза?
Беллингер, Голо Хан, Месснер, Левин, Лаути… За этими людьми стояло нечто конкретное — они создавали, они изучали, строили, открывали, они писали книги и проповедовали, они, каждый по-своему, воздействовали на историю. А я?..
Расслабься, Миллер, сказал я себе. Отвлекись, не думай об этом. Слишком мало информации для серьезных размышлений. Ну, взяли тебя, разве с тобой никогда такого не случалось? Ну, все дерьмово, руку жжет, дергает, но это лучше, чем лежать в багажнике или валяться в канаве с продырявленным черепом. Отвлекись от алхимиков. Отнесись к происходящему, как к чему-то вполне обычному, даже неизбежному. Солнце всходит и заходит нравится тебе это или нет, что ты с этим поделаешь? Рано или поздно приходится отрабатывать надбавку за риск.
Но спокойствие вернуть я не мог.
Всегда так.
Утром выходишь из дому, садишься за руль, посылаешь поцелуй семье — мир крепок, устойчив, ты рассчитываешь к обеду иметь новый автомобиль, присмотреть кусок хорошей земли, заглянуть к любовнице, пропустить стаканчик в баре со старым приятелем — прекрасный, устойчивый, на много лет вперед просчитанный мир; другое дело, что в трех милях от дома ты подрываешься на подброшенной мине, а если нет, через полчаса тебя убивают в потасовке, возникшей вовсе не случайно, а если нет…
И так далее…
Трудно корректировать судьбу. Еще труднее ее предугадывать.
Ладно.
Одно я знал: меня можно загнать в тюрьму, меня можно убить, но я не видел способов подтолкнуть меня к самоубийству…
А ирландцы не стеснялись, похоже, им было о чем поговорить.
Понятно, я только считал их ирландцами.
“Помнишь этого Коудли? — спросил седой. — Ну, рыжий, кожа у него белая. Как бумага. — Он поправил себя: — Как хорошая бумага. Его потом пристрелили из охотничьего ружья”.
“Как это?” — удивился пегий.
“Ну, как. Известно. Приставили ствол к груди и выстрелили. Какие могут быть другие способы?”
“Способы зависят от человека”.
“Конечно. Но простой способ это простой способ”.
Выдав эту сентенцию, седой ухмыльнулся:
“Зажги мне сигарету. И Миллеру можешь зажечь. Будешь курить, Миллер? — Он явно был доволен тем, как развиваются события. — Что притих? Дорога не нравится?”
“Смотри вперед”.
“Я-то смотрю, — крутые повороты его не пугали. — Если местечко, куда мы тебя везем, покажется тебе гнусным, не расстраивайся. Как ни гнусны местечки, куда мы иногда попадаем, всегда можно отыскать местечко еще гнуснее. — Он ухмыльнулся. — Ты можешь даже поспать, это нам нельзя… Прикроешь глаза, и вот…”
Он не стал объяснять значение этого “вот”, и без того было ясно.
Я улыбнулся.
В одном седой был прав: спать им нельзя. И раз уж они везут меня куда-то, значит, должны довезти живым. Какой смысл расстреливать промышленного шпиона? Забавно было бы взглянуть на тех, кто решился бы расстрелять ту прекрасную принцессу, что много лет назад вывезла из Китая в шикарной шляпке, украшенной живыми цветами, личинки тутового шелкопряда; или на тех, кто решился бы пристрелить французского иезуита, что, тоже немало лет назад, воспользовавшись счастливым случаем, проник в закрытый город цзиньдэчжень и выкрал из императорской мануфактуры каолин, позволивший раскрыть тайну китайского фарфора.
Был такой поэт-менестрель, а одновременно знаток литейного дела, некто Фоли — со скрипочкой в руках он обошел всю Европу. Истинной цели его бродяжничества не знал никто. Те, кто знает секрет, обычно помалкивают о нем; болтают те, кто никаких секретов не знает. Фоли интересовало производство высококачественной стали. Смешно было бы убивать фоли, он был нужен промышленникам живым.
Эксперимент, если он четко описан, всегда можно повторить, для этого достаточно украсть описание. Знаменитый Никола Тесла утверждал, что может разговаривать с голубями и даже получает вести от марсиан — все это загадочные вещи; но его конкурентов интересовала не связь с марсианами и не переговоры с голубями, их интересовал электродвигатель переменного тока, изобретенный Теслой…
Но почему в список самоубийц попал я?
Странный список.
Однажды доктор Хэссоп построил некую цепочку имен — правда, люди в том списке отличались серьезностью. Например, Сол Бертье. Беллингер считал его порядочной скотиной, но для мира он был и остался самым, может быть, мрачным и оригинальным философом XX века; он прыгнул за борт собственной яхты…
Кто там был еще в списке доктора Хэссопа?
Мат Курлен — лингвист. Он пытался разработать всеобщий универсальный язык; специалист по жаргонам. Это могло кому-то мешать? Это угрожало будущему?.. Голо Хан — физик. С ним проще. Он мог продавать секреты третьему миру… Затем Сауд Сауд; какие-то политические скандалы. Памела Фитц — журналистка… Еще несколько человек — серьезные, серьезные люди… Но что их объединяло? Кроме смерти, конечно?
Их убили.
Немного для того, чтобы строить какие-то схемы.
И нереальность, некая смазанность сегодняшней ситуации подчеркивалась тем, что я понимал — мое имя выпирало из списка, переданного мне доктором Хэссопом. В отличие от жертв, независимо от способа их ухода, я ничего не производил, я не имел прямого отношения ни к науке, ни к искусству, я всего лишь перераспределял уже кем-то найденное…
“Все дерьмо!” — заметил седой, всматриваясь в опасные повороты.
Он будто подслушал меня, так удачно легли его слова на мои размышления.
Я снова прислушался к болтовне ирландцев. Седому посчастливилось недавно побывать в южной Дакоте. Бюсты президентов, высеченные прямо в скалах, его потрясли, он был человеком впечатлительным. Но больше всего его потрясло неравенство — отнюдь не каждый президент попал в эту необычную галерею. Вот я и говорю, выругался седой, всё — дерьмо!
И оглянулся, злобно вдруг ухмыльнувшись:
— Пальчики у тебя тонкие.
— Не нравятся? — спросил я.
— Такие отрубить, человек здорово меняется. Все изящество пропадает. Я точно знаю.
— Это ты мне говоришь?
Он снова обернулся:
— Это я о тебе говорю.
— Следи за дорогой. Не злись. За твои пальчики никто и цента не даст.
Пегий хихикнул.
Они знали: я прав, за них никто не заплатит.
Еще они знали: машина в любой момент может сорваться с обрыва, тогда вообще плакала их премия. Были, видимо, у них и другие причины сдерживаться.
Но молчать они не хотели, отгоняли словами усталость, сон.
Ладно. Плевать я на них хотел. Меня интересовал список доктора Хэссопа.
Однажды, довольно давно, сразу после бэрдоккского дела, я неожиданно легко раздобыл некие бумаги, позволявшие потрясти пару нефтяных компаний, не всегда ладивших с законом. Хорошо, я успел показать бумаги Берримену. Джек сказал: “Вытри ими задницу. Потому ты и раздобыл их легко, что они ничего не стоят”. Я возмутился. Бумаги казались надежными. Джек объяснил: “Будешь последним дураком, если втравишь в это дело Консультацию. У меня нюх на фальшивки. Не обольщайся. Это фальшивка. Настоящие бумаги достаются с кровью. Большинство секретных бумаг вообще фальшивка”.
А если фальшивка весь этот список?
Пятеро из одиннадцати! — напомнил я себе.
Алхимики.
Любой человек, ищущий смысл существования, в некотором смысле — алхимик. Так, кажется, говорил доктор Хэссоп.
Я усмехнулся.
Если ирландцы, похитившие меня, имеют какое-то отношение к алхимикам, мне пока не удалось это подметить.
Ночь…

2

Смутным утром, с очередного поворота опасной, совсем уже запущенной дороги, я увидел внизу круглую бухточку, охваченную кольцом черных отвесных скал, а с океана прикрытую полоской рифов. Даже издали была видна пена над камнями.
Тянуло туманом, сыростью. Сквозь туман просвечивала, подмигивала одинокая лампочка. Возможно, это и было то гнусное местечко, о котором толковали ирландцы.
Когда машина остановилась, огонек внизу погас.
С океана бухточку не засечешь, подумал я. И с суши попасть сюда нелегко, никто в такую глушь не полезет. Если бы не огонек, я бы взглянул и тут же выбросил бухточку из памяти.
И еще я подумал: шеф долго будет ждать моего возвращения. Что-то подсказывало мне: выбраться отсюда будет не просто.
Ладно.
Будем считать, мне продлили отпуск. Алхимики или шеф, сейчас это не имело значения. Главное, разобраться — где я и почему я здесь?
Я взглянул на замолчавших ирландцев, внимательно к чему-то прислушивавшихся, и подумал: разобраться в этом тоже будет не просто.
Ночь…

Глава четвертая

1

Глухо, как в Оркнейских холмах.
Сырая ватная тишина.
Потом из-за камней послышались шаги. Они приближались. Кто-то легко поднимался по крутой тропке.
Ирландцы не проронили ни слова.
Потом из-за развала камней, из-за какой-то затененной расселины появился киклоп.
Это не кличка, не имя, я просто не нашел другого определения. “Я даже пугаться стал с опозданием, — припомнились мне слова Пана. — Поворот за спиной, а меня как кипятком обжигает”.
Меня тоже обожгло.
И тоже с легким запозданием.
В киклопе действительно проступало что-то бычье — в поступи, в наклоне мощной, очень коротко стриженной головы, в развороте плеч, обтянутых клеенчатой курткой; правда, глаз у него был один, но разве киклопам положено больше? Руки и ноги ходили, как шатуны, — он зачаровывал. Даже плоское лицо (плоскостопое, определил я) ничуть его не портило; единственный живой глаз (второй был закрыт парализованным веком) светился умом. И неподдельным интересом.
— Привет, Эл, — прогудел киклоп ровно и мощно. И приказал: — Снимите с него наручники.
Я, наконец, вылез из машины. Минутная оторопь прошла. Массируя опухшую руку, заметил:
— Я Эл только для приятелей.
— Ничего, мы подружимся, — заверил меня киклоп и повернулся к седому: — Подождите десять минут. Если Эл будет упрямиться, если он не пойдет за мной и вернется на дорогу, пристрелите его.
Ирландцы кивнули.
— Он здоровый парень, — киклоп, несомненно, имел в виду меня. — Тем более сразу надо определить правила.
Видимо, он посчитал инструктаж законченным, его глаз, умный, живой, уставился на меня:
— Я Юлай.
— Это имя? — спросил я.
— Не дерзи, Эл. Сам понимаешь, имя.
— Я уже сказал, я Эл только для приятелей.
— А я уже сказал, что мы подружимся. Кстати, кто они, твои приятели?
— Уж не эти ублюдки, — кивнул я в сторону ирландцев, и их лица потемнели.
— Не дразнись понапрасну, — укорил меня киклоп Юлай. — Сейчас мы спустимся вниз. Там есть лачуга, которая нас должна устроить. Меня она, по крайней мере, устраивает. Выхода из бухты нет — ни на сушу, ни на море. Точнее, он есть, но я его запираю. Не пытайся искать дыру в сетке, она из очень приличной стали, зубами ее не перекусишь, а подходящего инструмента у меня нет. Такое уж местечко, — как бы удивился он. — Там, внизу, нас будет трое. Я, ты и мой пес Ровер. Настоящий пират, не только по кличке. По-моему, все понятно.
Я кивнул.
Ирландцы, не выходя из машины, напряженно наблюдали за нами.
Почему-то я поверил киклопу. Наверное, отсюда впрямь трудно бежать.
Однако существуют и другие способы утверждения. К примеру, нет существ бессмертных. Таких, как киклоп Юлай, господь бог создает весьма надежно, но они все-таки не бессмертны, по крайней мере, мне случалось выводить их из игры.
Посмотрим…
Я двинулся за Юлаем.
Ирландцы с ненавистью глядели мне в спину. Наверное, они хотели, чтобы я побыстрей пристукнул Юлая и поднялся на дорогу.

2

Спуск занял минут семь.
Юлай остановил меня перед затянутым стальной сетью входом. Покосившись, отпер ключом гигантский замок, навешенный на металлическую сварную дверь.
— Проходи, — сказал он и похвастался: — Настоящая сталь. Чистая. Коррозия такую не берет. И дурные руки справиться с ней не могут.
Я кивнул:
— Где ты хранишь ключи?
Юлай ухмыльнулся:
— Вешаю на щиток в пункте связи. Тебе там не придется бывать. К тому же, не советую бежать этим путем. Он никуда тебя не приведет.
— Но сюда-то мы попали этим путем.
— Правильно. Но на машине. Чувствуешь разницу? Пешком отсюда не уйти. Лучше жить со мной, я не надоедлив. А бежать… — Он почмокал толстыми губами. — Бежать не стоит. Ровер этого не одобрит. И мне это не по душе. Так что выброси из головы мысль о побеге. Поживи со мной, у меня недурное гнездышко. Захочешь выпить, скажи. Сам я не мастак по этой части. И еще учти, я никогда не вру. Имя у меня странное, но я никогда не вру, это принцип. Сказал, сбежать отсюда нельзя, значит, так оно и есть. Сам увидишь.
— Так многие говорят.
— Я не многий.
Я не стал спорить.
— Выход из бухты тоже перекрыт сеткой. По скалам не полезешь, слишком круто. Так что, как ни крути, вывод один: лучше не пытаться бежать. Дерьмово это кончится. А вот купаться можешь в любое время, хоть ночью, это мне все равно. Заодно убедишься, как надежно утоплена сетка в скальный грунт. Отличная работа! Ну никак отсюда не уйдешь, Эл!
— И еще, — добавил он, — в домике всего две комнаты. Одна большая — моя, но можешь спать рядом, там стоит второй диван. Правда, я храплю. А можешь спать в отдельной комнатушке. Она тесная и забита аппаратурой, но разместиться там можно. Что выберешь?
— Отдельную, — сказал я.
— Правильно, — одобрил он. — Я и сам не терплю храпунов. Бывает, просыпаюсь от собственного храпа. Но с собой легче бороться, чем с соседом. Правда?
Я хмуро кивнул.
Он глянул на часы и вдруг развеселился, почесал рукой коротко остриженную голову:
— Как ты насчет завтрака? А, Эл?

3

Кофе он сварил быстро и ловко. Бекон, яичница — особой хитрости тут не требовалось.
— Нас тут двое? — спросил я.
Он благодушно кивнул.
— Это плохо.
— Почему? — не понял он. — Нам не будет скучно. У меня есть технические словари, есть словари по радиоделу, можешь заняться.
Потом до него дошло:
— А-а-а, ты опять подумал о бегстве… Да ну, Эл! — Он чуть ли не обиделся. — Если тебе удастся повредить меня, — он так и сказал о себе, как о машине, повредить, — есть еще Ровер. С ним сложно. А если ты повредишь и Ровера, во что я не верю, отсюда тебе все равно не выбраться. Скалы. А каждая дыра оплетена сетью.
Он громко позвал:
— Ровер!
Я ничуть бы не удивился, окажись пес Юлая одноглазым, но природа не терпит искусственности.
— Вот и он. Мой пират.
Я оторопел.
Гигантский пес, уродливая помесь бульдога и, возможно, овчарки, молча встал в открытых дверях. В отличие от своего хозяина, в борьбе за существование он сохранил оба глаза, и оба они были налиты ледяной злобой. Они далее серебрились, отливали серебряной чернью…
“Господи, господи, господи, господи…”
— Скажи ему, пусть отвернется.
— Зачем? — Юлай был доволен произведенным эффектом. — Это вот Эл, — представил он меня псу. — Эл — спокойный парень, мы с ним подружимся, но если в голове у него что-нибудь повернется, спускай с него шкуру.
Челюсти Ровера дрогнули.
— Но когда Эл спокоен, когда он не пытается залезть в пункт связи, — добродушно закончил киклоп, — трогать его не надо. Места тут хватит всем. Иди!
Пес не издал ни звука. Он просто исчез.
— Неплох, правда? — похвастался Юлай. — Не забывай о нем. Старайся не забывать о нем. Оружия здесь нет, а с палкой или с камнем в руке ты против него не выстоишь. Да и не дикарь же ты, Эл.
— За каким чертом меня сюда притащили?
— Ты всегда такой торопливый?
— Всегда, — ответил я хмуро.
— Не лучшее качество. — Юлай с любопытством обозрел меня своим единственным смеющимся глазом. Очень внимательно. Как вещь, которая нуждается в определенном ремонте. — Куда тебе торопиться? Ты же в отпуске.
Я промолчал.
— С некоторых пор ты путаешься у нас под ногами, Эл, подумай об этом. Мы не убиваем, но ты постоянно путаешься у нас под ногами. Кое-кого это сердит, Эл.
— Кого, к примеру?
Юлай ухмыльнулся. Его плоское лицо озарилось улыбкой. Он действительно зачаровывал:
— Расслабься, Эл. Где твое чувство юмора.
Ему самому стало смешно.
Час ранний, злобный пес, бледные лица, за спиной — горная дорога, бессонная ночь… Но смешно ему стало не из сочувствия. Он, напротив, посуровел:
— Вот что, Эл. Если у меня всего один глаз, это не значит, что я многого не вижу. Тебя, например, я вижу насквозь. И я никогда не лгу. Повторять это больше не буду. Если я сказал: мы не убиваем, значит, мы действительно не убиваем. Скорее всего, ты выйдешь отсюда живым, тем более тебе следует кое-что осознать уже сейчас. Ну, скажем, то, что ты — дерьмо. Именно дерьмо. Иначе о тебе не скажешь.
— Почему? — вырвалось у меня.
Юлай странно, по-собачьи, встряхнулся:
— Мне обязательно отвечать на твои вопросы?
Он смеялся, но прежнего добродушия в его голосе я не услышал. И глаз его налился сердитой чернью. Я даже сказал:
— Да ладно.

Предыдущая страница 24 Следующая страница


25 Геннадий Прашкевич

Но Юлай рассердился:
— Сам знаешь, ты — дерьмо. Это данность. Доказательств тут не требуется. Пари держу, недели не пройдет, как ты начнешь расставлять ловушки Роверу и Юлаю. Это у тебя на лбу написано. У таких, как ты, какая-то сучья выучка, вы не можете не кусаться. Черт знает, может, ты и сумеешь меня пристукнуть, у тебя на это дело талант, но если вдруг такое произойдет, отсюда тебе не выйти. Дело не только в Ровере и в замках. Заруби себе на носу, лучше жить рядом с живым Юлаем, чем медленно помирать рядом с трупом.
— Да ладно, — повторил я.
Он помолчал, потом извлек из кармана отобранные у меня документы, толстым пальцем отодвинул в сторону список, полученный от доктора Хэссопа:
— Давно это у тебя?
— Со вчерашнего утра.
— Почтой получил?
— Почтой.
Юлай улыбнулся.
Слепой глаз и плоское лицо не портили его. В нем чувствовалось столько энергии, что уродом он быть не мог. В конце концов, даже Гомер никогда не рисовал киклопов уродами. Так, особая форма жизни.
— Надеюсь, список тебя развлек?
Я пожал плечами. Я никак не мог приспособиться к Юлаю, он сбивал с толку.
— Ты успел обдумать его?
— Не хватает информации.
— Да ну? — не поверил он, потом опять улыбнулся: — Ты получишь информацию. И у тебя будет время. И никто не будет тебе мешать.
Он снова улыбнулся:
— А пока сыграем в одну игру.
Я недоуменно воззрился на киклопа.
Мой взгляд его не смутил. Он сунул волосатую, как у Ровера, лапу в карман и извлек оттуда еще одну бумажку, аккуратно сложенную вчетверо:
— Держи. Это я сочинил. Сам. Для тебя старался.
— Что это?
— Держи, держи!
Единственный глаз киклопа так и сверкал.
— Ровер!
Повинуясь зову, пес вновь бесшумно встал на пороге. Густая серая шерсть на загривке стояла дыбом.
— Сядь, Ровер! А ты, Эл, разверни листок и читай вслух. Хватит сил?
— Зачем здесь пес? — спросил я вместо ответа.
— Ровер — мой Друг, — насмешливо объяснил Юлай. — Он должен знать о тебе все, он обязан узнавать тебя и по голосу, и по походке.
Я взглянул на Юлая: не сумасшедший ли он? Но нет, он не производил такого впечатления.
— Читай!
Я прочел вслух две первые строки, аккуратно отбитые на стандартном листе бумаги:
— Линди… Линди… Хоуэр… С. Хоуэр… Хоуэр-Тарт… Саути… Это что, театральные псевдонимы?
— Оставь, Эл. Не стоит шутить. Это все нормальные имена, никаких псевдонимов, и к театру отношения они не имеют. Правда, кое-что их объединяет — они все умерли. Но когда-то, Эл, это были живые люди, они и сейчас бы могли, вот как мы, сидеть себе за чашкой кофе… Читай!
— Лотти…
Что-то сбивало меня с толку.
— У этой Лотти не было фамилии?
— Наверное, была, — уже совсем сухо объяснил Юлай. — Правда, я не смог ее разузнать, прошло время… Эта Лотти была манекенщицей… Да что я рассказываю? Ты должен помнить ее.
“Я даже пугаться стал с опозданием, — слова Пана преследовали меня. — Поворот за спиной, а меня как кипятком обжигает”.
Я вспомнил маленькую манекенщицу.
Я знал эту Лотти по Бэрдокку. Правда, не знал, что она умерла.
А Линди и Хоуэры…
Конечна!
Я вспомнил и их.
Странный народ, сами лезли под пули… Там, в Бэрдокке, было достаточно погано. Мое первое серьезное дело. Но там со мной был Джек Берримен.
— Занятно? — спросил Юлай.
— Да уж.
— Читай, читай. Там дальше занятнее.
— Стенверт… Белли… Мейсон… А это кто?
— Не помнишь? Мейсона не помнишь?
— Не помню.
Я не выигрывал время, я действительно не помнил, кто такой этот Мейсон.
Юлай и Ровер, наклонив лобастые головы, с подозрением, с интересом, с ненавистью вглядывались в меня.
— Фирма “Счет”. Вспомнил? Там были заложники.
— Но их перестрелял Лендел!
— Вольно тебе вешать трупы на этого несчастного. Разве перестрелку спровоцировал не ты?
— Я был вынужден это сделать.
— А труп есть труп, — укорил Юлай. — Вынужден или не вынужден, это не имеет значения.
— Но так ты и Лендела на меня запишешь.
— А ты как думал? Он и записан на тебя.
— Он тоже умер?
— Он жив, Эл. Но лучше бы он умер.

4

“Господи, господи, господи, господи…”

5

— Керби… Галлахер… Моэт… Ким Хон… Лайбрери… Это, кажется, кличка… Сеттон…
Возможно, эти люди имели отношение к санитарной инспекции Итаки, по крайней мере, их имена стояли рядом с именем доктора Фула.
— Доктор Фул тоже умер?
Юлай кивнул.
Он смотрел на меня, как на ящерицу.
С любопытством. Несомненно, с любопытством. Но и с некоторой гадливостью.
— Тениджер… Колвин… Нойс…
Я не выдержал:
— Нойс?.. Это некорректный подход к делу, Юлай. Ты берешь все подряд имена, имевшие ко мне хоть какое-то отношение. Не знаю, правда ли они все мертвы, я такой список могу составить за пять минут.
— У меня на этот список ушло семь лет, — холодно заметил Юлай. — Не строй иллюзий, не пытайся обмануть себя, Эл, эта Нойс умерла тоже.
— Но при чем здесь я?
— Разве не ты привез ее с океана? И разве ты привез ее к себе не потому только, что нуждался в прикрытии?
Он помедлил, потом презрительно выдавил:
— Давай, вычеркивай имена. Считаешь, тот-то и тот не на твоей совести, вычеркивай. Я потом проверю. Мне даже интересно будет сравнить.
— С чем?
— С тем, что мы о тебе знаем.
— Инженер Формен… Мейсс… Нильсен… Это охрана сейфа? — спросил я? — Интересно, что сделал бы ты, если бы в тебя стреляли?
И споткнулся:
— Берримен?
— Что тебя удивляет?
Юлай и Ровер в три глаза уставились на меня. Я бросил список на стол:
— Мне не по душе эта игра, Юлай. Она некорректна.
— Ага, тебе хочется корректности… — Он ухмыльнулся: — Слышишь, Ровер? Нашему новому приятелю захотелось корректности…
И уставился на меня:
— Разве я придумал этот список? Разве не ты начертал его своим “магнумом”? В отличие от тебя, могу повторить еще раз: мы не убиваем. Так что смотри на нас… ну, скажем, как на врачей… Да, на врачей…
Я удивился:
— На врачей?.. Несколько неожиданно… От чего, собственно, вы собираетесь лечить меня?
— Расслабься, Эл. Ты ведь знаешь. Ты должен был знать ответ еще тогда, в самом начале, когда тебе только предложили войти в игру.
Он помолчал.
Он задал вопрос, которого я боялся:
— Как ты думаешь, откуда у нас такие подробные сведения?
Я усмехнулся:
— Семь лет… Ты сам сказал, на список ушло семь лет. Немало. За семь лет много что можно собрать.
— Верно. Но ты ведь заметил, в списке есть имена, о которых могут знать только ты и твой шеф.
Я промолчал.
— Ты заметил, заметил, Эл! — В единственном глазе киклопа сверкнуло торжество. — Ты ведь понимаешь, составить такой список могли только очень знающие люди.
— Хочешь сказать, кто-то меня сдал?
— В самую точку! — удовлетворенно выдохнул Юлай.
— Пан? — удивился я. — Не думаю, что он знал так много.
— Бери выше.
— Кто-то из Консультации? Кто-то из бывших агентов?
— Еще, еще выше, Эл!
— Там нет никого выше.
— А шеф?
— Не хочешь же ты сказать…
— Договаривай, договаривай, Эл! Нас тут трое, мы все умеем хранить секреты. По крайней мере, в Ровере я уверен. Именно шефа я имел в виду, говоря — бери выше. Тут есть над чем подумать, правда?

Глава пятая

1

Юлай был прав: подумать было о чем.
И он был прав: бежать из его логова было трудно.
Бухта ограждена плотной сеткой; волна легко сквозь нее проходит, но щелей, которыми молено воспользоваться, я не нашел. Скальные обрывы над домиком и бетонным бункером связи недоступны и для альпиниста; куда бы я ни пошел, везде мне чудилась тень Ровера. Кусок неба над головой, вот все, чем я здесь располагал; Юлай лишь посмеивался, поглядывая на меня после моих прогулок.
Томительный долгий день.
И вопросы.
Десятки вопросов.
Если шеф сдал меня, значит, он нашел некий компенсирующий вариант.
Какой?
Я вглядывался в каменные стены, прислушивался к шелесту волн, но волновало меня другое.
Список самоубийц… Беллингер никогда не подходил к телефону… Этот Пан… Удовлетворение, столь явственно прозвучавшее в голосе доктора Хэссопа: “Л.У.Смит? Ну, я так и думал!” Наконец, Юлай…
Мысли о Юлае меня тревожили. Киклоп меня не боялся. Он был уверен в своем убежище. Он мне даже не угрожал. Он просто намекнул: я постоянно путаюсь у кого-то там под ногами. Но у кого?
У алхимиков?
Возможно. Ведь он сказал — мы не убиваем. Кто это мы? И почему — не убиваем? Разве алхимики не убивают?
А Мат Курлен, Скирли Дайсон, Сол Бертье, Сауд Сауд? Тот же Шеббс. Наконец, Беллингер.
Круг замыкался.
Беллингер никогда не подходил к телефону, я это хорошо знал. Почему он поднял трубку в отеле “Уол-дорф-Астория”?
Алхимики не убивают…
А список самоубийц?
И шеф.
Если шеф действительно сдал меня, что он получил взамен?
Ладно. Это потом. Все равно ответов у меня нет. Да и обязательно ли на алхимиков работает Юлай? Почему не на Ассоциацию бывших агентов ФБР? Почему не на “Спайз инкорпорейтед”? Правда, он не похож, на человека, готового обслуживать даже воров. И этот странный намек — врачи…
И так далее.
Алхимики.
“Мы не убиваем…”
У кого я мог “путаться” под ногами?
Все-таки у алхимиков, сказал я себе. Но как тогда быть с этим — мы не убиваем! В деле Шеббса и в деле Беллингера трупов хватает.
“Мы не убиваем…”
Я покачал головой.
Мы не можем не убивать. Даже Прометей, воруя у богов огонь, знал: он несет в мир большую опасность. Смертельную опасность. Ведь люди не умеют делить справедливо. Как только начинается дележка, огонь распространяется на жилища и на поля.
“Господи, господи, господи, господи…”

2

Комнатка, предоставленная мне Юлаем, оказалась крошечной.
— У тебя тут лингафонные курсы? — удивился я, взглянув на стеллажи, уставленные аппаратурой. Только четвертая стена, с окном, была от них свободна, там приткнулся низкий диван.
— Что-то вроде, — ухмыльнулся киклоп. — Учти, я буду слушать тебя днем и ночью. Ты будешь под постоянным наблюдением. Я здорово интересуюсь тобой, далее тем, что ты можешь выболтать во сне. Правда, мешать тебе это не будет.
Дверь в комнату Юлая не запиралась — он действительно не боялся меня. Белье найдешь в шкафу, показал он. И не злись, я здорово храплю ночью.
Я убедился в этом очень скоро.
Я даже вынужден был ночью прикрыть двери, храп Юлая вполне отвечал его жизненным силам.
“Мы не убиваем…”
Я спокойно мог убить киклопа.
Но зачем?
Конечно, я помнил о Ровере, о стальной сетке, отрезавшей все пути, о скалах, о рифах, перекрывших выход из бухты, но только ли это останавливало меня? Нет, нет и еще раз нет. Во всем, увиденном в логове Юлая, чувствовалась какая-то тайна, настоящая серьезная тайна, хотя определить точнее охватившее меня чувство я не мог. Здесь во всем таилась загадка. И опасность.
Настоящая опасность. В этих делах я кое-что смыслю. Поэтому я предпочел лечь.
Диван застонал подо мной, и я попытался выбросить из головы лишние мысли. Это удалось плохо. Я то проваливался в мерзкий сон, то выныривал в действительность, которая мне нравилась еще меньше. Пару раз я просыпался от собственного крика.
Перемигивались во тьме разноцветные лампочки. Я действительно кричал? Юлай действительно может записывать весь этот бред? Зачем?
Смутная нечистая сонливость одолевала меня. Из открытого окна несло гнилью океана; как ни странно — живой, даже величественной.
Шеф сдал меня?
Не слишком ли для Консультации — потерять сразу Берримена и Миллера?
Но, сдав меня, шеф мог выйти на прямые контакты с алхимиками.
Не боги, не гении, но достаточно серьезные люди. Достаточно серьезные для того, чтобы действительно определять течение нашей истории…
“Было бы грехом открыть воинам тайну твоего искусства. Остерегайся! Пусть далее муравей не проберется туда, где ты работаешь…”
Главные заповеди мы всегда почему-то вспоминаем с опозданием.
Я слышал храп Юлая, слышал шум океана.
Алхимики.
Мой промысел слишком жесток, чтобы тешить себя иллюзиями. Нельзя восклицать в отчаянии: Господи, помоги! Предназначение Господа вовсе не в этом, помощь — не его функция. Ты сам просчитываешь свои шансы или сдаешься. Других вариантов не существует. Вот почему, даже проваливаясь в смутный сон, я не переставал считать. Но получалось плохо.

3

А если Юлай лжет? Если слова Юлая ложь? В конце концов, общеизвестно: стопроцентных шансов на успех не существует. Все человеческие поступки густо замешаны на лжи. Существуй стопроцентные шансы, это подорвало бы саму идею Бога.
“Мы не убиваем…” Тебе придется сменить профессию… Смотри на нас, как на врачей…
И, конечно, два списка.
Все это накрепко связано. Но чем? Кто сплел столь странную сеть?
Обсуждая списки с Юлаем, мы упомянули много имен. Много… Но не все… Не все…
В данном случае я подумал о докторе Хэссопе.
Алхимиками занимался доктор Хэссоп, шеф ему молчаливо ассистировал; почему Юлай ни разу не упомянул имя доктора Хэссопа?
А список самоубийц? Почему в этот список включен и я? Они (я так и подумал — они) готовят новую инсценировку? Им удалась инсценировка с Беллингером и с четырьмя его предшественниками, они готовят еще одну?
Не одну, усмехнулся я. Я видел список на одиннадцать человек, но список явно не полон.
А мой список?
Думая обо всех этих Мейсонах, Линди и Хоуэрах, я не чувствовал никаких угрызений совести. Да, я стрелял, но и в меня стреляли. Да, я обманывал, но то же самое проделывали со мной. В конце концов, никто не требует слез раскаяния от рабовладельцев или покаяния у солдат, спаливших цветущий город.
Доктор Хэссоп…
В очередной раз вынырнув из тяжелых снов, я встал и присел на подоконник.
Светало.
Внизу, в бухте, определилась темная, кипящая под сеткой вода. Когда-нибудь сетку сорвет, подумал я. И усмехнулся: не скоро. Полоски белого тумана красиво разлиновали сумрачную стену скал; угадывался в стороне черный бетонный горб — то, что Юлай называл пунктом связи. Где-то там молчаливо затаился Ровер. Меня передернуло при одном воспоминании о его желтых жутких клыках.
Уединенное, неприметное убежище…
Но для чего-то оно создавалось! Кто-то уже бывал здесь! Человек не может не оставлять следов, просто надо быть повнимательнее. Если я наткнусь на какой-нибудь след, кое-что может проясниться.
На душе было смутно.
Смута эта не рассеялась, когда на пороге появилась мощная фигура Юлая.
— Не спится? Я кивнул.
— Это ничего. Главное, не заскучать, Эл.

Глава шестая

1

Я выспался. Несмотря на сны, выспался. Слова Юлая меня рассмешили:
— Не заскучать? Чем, собственно, мы займемся?
Чуть горбясь, мощно развернув плечи, киклоп потянулся:
— Будем ждать.
— Чего?
— Там увидим, — Юлай выдыхал слова ровно и мощно. — Можешь гулять по берегу, можешь купаться, вода еще не остыла. Лови крабов, разговаривай с Ровером. Если издалека, с Ровером можно разговаривать. Только не приближайся к пункту связи, Ровер этого не потерпит.
— А прогулки по берегу?
— Это — да, — подтвердил Юлай. — Идем. Я сварил кофе. Учти, завтра этим займешься ты.
Я воспользовался настроением киклопа, — надо же о чем-то говорить за столом:
— Примерно месяц назад в рейсовом самолете мне пытались нацепить на рубашку электронного “клопа”. Та акция как-то связана со всем этим? — Я неопределенно обвел рукой комнату.
— Почему нет? — ровно прогудел киклоп. Это не было ответом, но он явно считал — это ответ.
— А Пан? А старик на почте? А мои телефонные звонки?
Юлай ухмыльнулся:
— Хочешь меня разговорить? Правильно. Так все делают. Люди, как правило, легко проговариваются, большинство бед от болтовни. Но тебе повезло: я большой говорун. И я много о тебе знаю. В некотором смысле я специалист по твоей жизни. Я твой внимательный биограф. Я изучил каждый твой след. “Домашняя пекарня”, ты ведь служил в АНБ?.. Стамбул, Бриндизи, Вьетнам… Консультация — самый интересный период, зато и грязный, — отрезвил он меня. — Бэрдокк, Итака, остров Лэн… Тебя не любят в этих местах, можешь мне поверить… “Счет”, “Трэвел”… Послушай, — вдруг спросил он, — с чего ты взял, что такие изобретения, как машина Парка, могут служить придуркам?
— Не знаю, кого ты называешь придурками, — сварливо ответил я, — но согласись, я свое дело сделал. Я угнал машину Парка.
— Ну да, — как эхо, откликнулся он, — чтобы она взорвалась на обводном шоссе. От нее и следов не осталось.
— Зато у нас осталась документация.
— Не строй иллюзий, — он взглянул на меня холодно. — У вас осталась фальшивая документация, уж мы постарались. Если вы что-то и построите, все это никуда не годится.
Плоское лицо киклопа порозовело. Мое бешенство, наверное, отразившееся в глазах, развлекло его:
— Иначе и быть не могло. Сам подумай. Кому могла бы служить машина Парка? Людям Номмена? Твоему шефу? Темным клиентам Консультации?
Он презрительно фыркнул:
— Ты ведь считаешь себя явлением, так, Эл? Так вот, огорчу тебя. Ты, конечно, явление, но вовсе не великое. Если уж быть совсем точным, ты характерное явление, Эл. Характерное для века. Не больше. Не будь тебя, был бы кто-нибудь другой, такая ниша не может оставаться незаполненной. При всех твоих талантах, ты всего лишь один из многих. Задумывался над этим?
Меня душило бешенство. Это не я путался у них под ногами, это алхимики все чаще вставали на моем пути. Сперва я потерял Шеббса, потом они отняли Беллингера, теперь я узнаю, что документация, выкраденная Джой, фальшива… Но я смирил бешенство. Даже кивнул. Я хотел понять, к чему он клонит.
— Еще бы не задуматься! — Юлай глядел на меня холодно, его единственный глаз потемнел. — Можно много чего напридумывать, оправдывая свои действия. Борьба с монополиями! Перераспределение информации! Собственный банк данных! Так, да?
Я опять кивнул.
— Ты мало думал, Эл. Если бы ты думал больше и глубже, ты уже докопался бы до той простой мысли, что историю делают не рабы. Все эти войны, как бы историки их ни толковали, ничего не меняют. Пути, выбранные сегодняшними государствами, ведут только к катастрофе. Мир столько раз оказывался на краю пропасти, что давно пора понять — время войн закончилось, необходимо что-то принципиально новое. Древний охотник совершал революцию, изобретая дротик или стрелу, но рано или поздно убеждался — одной охотой не проживешь. Древний земледелец совершал очередную революцию, изобретая плуг, но и перед ним вставал тот же вопрос — что дальше? — Киклоп походил сейчас на заурядного лектора, позволившего себе расслабиться за чашкой кофе; я почувствовал острое разочарование. — Мы строим атомные станции, летаем в космос… Но ты же видишь, Эл, вопрос — что дальше? — не снят. Планета не выдерживает нашей промышленности, природное равновесие нарушено, ты видел это в Итаке, ресурсы почти исчерпаны — загляни в любой статистический отчет. Мир снова над пропастью. Что дальше ?
Отставив пустую чашку, он задумчиво уставился на меня:
— Кое-кто надеется на океан. Возможно, океан и способен прокормить нас какое-то время, но ведь загадить его еще проще, чем сушу. К тому же мы неутомимо плодимся, Эл, неутомимо плодимся, несмотря на войны, на голод. А океан конечен. Что дальше? Всегда остается это “что дальше”. Пойдешь воровать очередной секрет у очередной фирмы?
— Информация все равно должна перераспределяться. Почему этому не помочь?
Юлай покачал головой:
— Нельзя производить только изымая, Эл. А мы ведь всегда изымаем. У той же природы. Популяция, достигшая критической массы, как правило, начинает пожирать саму себя. Выживают одиночки.
— Разве место над пропастью непривычно для нас? — спросил я. — Мы же миримся с мыслью о неизбежности смерти, почему не мириться и с этим? Все готовы по сто раз на дню бегать за угол к соседу, чтобы прикурить от его зажигалки. А почему? Да потому, что зажигалка одна и она принадлежит соседу. Почему не выкрасть документацию и не изготовить зажигалку для всех?
— Опять выкрасть, — огорчился киклоп. — Украл, убил, пустил по кругу. Будущее на этом не построишь.
— Будущего не существует.
Наконец, его зацепило. Он даже выпрямился:
— То есть как не существует?
Я засмеялся:
— Будущее — наш вымысел, голая теория, иллюзия, взращенная на нашей нищете. Мы никогда не живем в будущем. Мы живем только сегодня и всегда решаем только сегодняшние проблемы. Даже прошлое в этом смысле не существует. Его нет. Его нельзя украсть или продать.
— А разве, дожив до завтра, мы не оказываемся в будущем?
— Конечно, нет.
— А в чем же тогда мы оказываемся, черт возьми!
— Как обычно, в дерьме. То есть в очередном сегодня.
Юлай ухмыльнулся:
— С тобой не скучно. Но это напоминает логику папуасов. У папуасов, Эл, нельзя просто так родить и назвать ребенка. Надо подкараулить соседа, выяснить его имя и убить, только после этого можно наречь указанным именем ребенка и впускать его в мир. Достаточно стабильная система, правда?
— Психи, — оценил я логику папуасов. — Ты тоже псих, Юлай.
— Возможно. Но мне не по душе логика папуасов. И я не люблю воров.

Предыдущая страница 25 Следующая страница


Шпион против алхимиков 26

Он холодно обозрел меня:
— Это из-за таких, как ты, Эл, я вынужден изучать логику папуасов.
Он помолчал и добавил:
— Считается, время лечит все болезни. К сожалению, не все, Эл. Шизофрения, например, временем не излечивается. А все то, чем занят сегодня мир, это шизофрения.
Ну да, вспомнил я. “Смотри на нас, как на врачей…”
— Слишком много слов.
— Можно короче? — удивился Юлай.
— Конечно.
— Скажи. Мне действительно интересно.
Я пожал плечами:
— Все просто. Если, конечно, не прятаться за красивыми словами о будущем. Я думаю, все совсем просто. Похоже, вы переиграли Консультацию, так бывает. Мы, наверное, здорово вас рассердили, и вы взялись за Консультацию всерьез. Скажем, схватили меня. Это факт. Но ведь не за тем же, чтобы удавить. Пока что никто меня и пальцем не тронул. Не знаю, кто вы и что вас интересует, но, похоже, вы не прочь меня использовать. Обеспечите новым именем, может, даже новой внешностью… Такие, как я, всегда нужны. Даже вам. Черная работа есть черная работа, ее надо уметь делать.
Юлай изумленно моргнул:
— Ты действительно так думаешь?
— Да.
— Ну что ж… — Юлай встал из-за стола. — Я не могу запретить думать. Но подобные мысли, Эл, скажу тебе, лечатся только упорным трудом. Для начала, — нахмурился он, — приберешь вокруг. И как можно тщательнее. Для этого ведь не надо менять внешность и имя, правда?
И вышел.

2

“Господи, господи, господи, господи…”

3

Я провозился с уборкой более трех часов. Я не торопился, я перетер все углы. Пыльная оказалась работенка, зато теперь я знал каждую вещь, прижившуюся в логове Юлая.
Огромный низкий диван, деревянный стол, три стула, обшарпанное кресло под окном, не раз уже менявшее обивку, объемистый шкаф с верхней одеждой и постельным бельем, наконец, нечто вроде пузатого старомодного комода с выдвижными ящиками, набитыми всяким радиомусором. Радиодетали валялись на полу, на подоконниках, я собирал их и бросал в ящики комода. “Представляю, что творится на пункте связи”, — хмыкнул я заявившемуся на минуту Юлаю. Киклоп хохотнул, как запаздывающий гром: “Как раз этого ты представить не можешь”.
Но мебель была внешним кругом.
Гораздо больше меня интересовал круг внутренний.
Я тщательно изучил постельное белье и одежду — никаких меток; перерыл комод, пошарил под диваном и под столом; удивительное дело — Юлай не хранил в домике ничего лишнего. Несколько технических словарей, старые тапочки… Бред какой-то. Если здесь и бывали гости, следов они не оставили.

4

Но самым тяжелым оставались сны.
Я спал один в крошечной комнатенке, похожей на кубрик. Мне не мешал храп Юлая, не мешала луна в окне, не мешали перемигивающиеся цветные лампочки аппаратуры, заполнявшей несколько стеллажей. Плевать, чем там занимается Юлай, что он записывает — я хотел выспаться.
Но выспаться по-настоящему никак не получалось.
Сны.
Если снятся такие сны, они не пустые.
В снах меня мучило вовсе не близкое прошлое. Мне не приходилось заново переживать случившееся в Итаке или на острове Лэн; мучили меня не загадочные списки, не слежка, не похищения; тем не менее я просыпался в слезах, в холодном поту.
Чаще всего я видел себя бегущим вверх по косогору.
В этих мучительных снах я всегда был ребенком, меня манил горизонт.
Задыхаясь, я бежал вверх по косогору — коснуться рукой синевы, казавшейся столь близкой. Она должна быть плотной, считал я, как облака, когда на них смотришь из самолета. Я ничего так не хотел, как взбежать по косогору и коснуться синевы.
Сизифов труд.
Кажется, Сизиф был хулиганом, он скатывал тяжелые камни на единственную караванную тропу, по которой ходили торговцы. За это его и покарали боги.
А я?
За что можно покарать ребенка?
“Господи, господи, господи, господи…”
Задыхаясь, шумно дыша, хватаясь руками за редкие сухие кусты, я бежал вверх по косогору к манящей, такой плотной и близкой синеве. Кажется, я что-то выкрикивал на бегу, а может, мне вслед кричали; проснувшись, я не мог припомнить ни слова, лишь сам факт. При этом я чувствовал: я кричал (или мне кричали) что-то важное, что-то необыкновенно важное, что-то такое, что могло изменить всю мою жизнь. Но я не мог вспомнить — что ? Все попытки вспомнить не приносили ничего, кроме головной боли.
Я просыпался, и подушка была мокрой от слез. Я просыпался, и слова, еще звучавшие в моей голове, как эхо, становились бесплотными, таяли, уходили; я помнил лишь стремление — к синеве.
Что я кричал? Почему меня это мучило?
Не знаю.
Проснувшись, смахнув с лица пот и слезы, я садился на подоконник.
Внизу шумел невидимый океан, в темном небе вдруг проплывал пульсирующий огонек — жизнь другого, не моего мира; помаргивали цветные лампочки аппаратуры Юлая, придавая грубым стеллажам праздничный вид. Все вокруг казалось основательным, прочным, созданным надолго, но — чужим.
Совершенно чужим.

5

Зато на исходе второй недели я выяснил нечто важное: у киклопа бывают гости, а сам он время от времени покидает тайную базу.
Той ночью, как всегда, я проснулся в слезах. Я кричал, но уже не слышал крика…
Действительно ли я кричал?
Я дотянулся до брошенного на стеллаж полотенца, потом пересел на прохладный подоконник. Внизу, в тумане, красиво расчертившем бухту на полосы, блеснул тусклый огонек.
Киклоп?
Я машинально взглянул на часы.
Что делает Юлай на берегу в три часа ночи?
Не теряя из виду мечущегося в тумане огонька, я оделся.
Огонек ни на секунду не оставался в покое, он двигался, он описывал странные дуги; потом отчетливо донесся до меня негромкий рокот великолепно отлаженного лодочного мотора.
Комната киклопа, пустая, темная, показалась мне незнакомой.
— Юлай, — позвал я, зная — он не откликнется.
Он и не откликнулся.
Я сунул руку в комод и достал фонарь. Тяжелый фонарь, я даже взвесил его в руке. Потом открыл наружную дверь и также негромко окликнул:
— Ровер!
Откликнется ли пес? Промолчит, как обычно? Бросится на горло? Днем он позволял мне наведываться куда угодно, исключая, разумеется, пункт связи, но как поведет он себя ночью?
— Ровер!
Пес не откликнулся.
Я закурил, задумчиво поглядывая вниз. Огонек там то гас в тумане, то разделялся на два — на берегу что-то происходило; возможно, Юлай был не один.
Алхимики?
До сих пор единственным человеком, всерьез верящим в существование таинственных алхимиков, оставался доктор Хэссоп. Он давно перевалил черту семидесятилетия и большую часть прожитой жизни отдал попыткам выйти на прямую связь с алхимиками. Однажды ему повезло: к нему подошел человек со странным перстнем на пальце. В гнезде перстня светилась чрезвычайно яркая точка. Этой светящейся точкой доктор Хэссоп сумел раскурить сигару… Доктору Хэссопу повезло и во второй раз: он обратил внимание на весьма подозрительного человека — Шеббса… Наконец, доктору Хэссопу повезло с Беллингером — на старика, судя по некоторым деталям, обратили внимание сами алхимики.
Но все эти истории закончились кровью.
Другими словами, ничем.
Кровью, — подумал я, задумчиво разглядывая скалы, выбеленные луной, смутный горб бункера, полосы тумана над темной чашей бухточки.
Кровью…
Не думая, что доктором Хэссопом двигало одно лишь любопытство, он явно искал нечто реальное. Но что? Не философский же камень?
Луна.
Ночь.
Огоньки в тумане…
Если впрямь существует тайный союз, оберегающий нас от собственных, нами же придумываемых игрушек, у такого союза должен существовать архив.
Я не знал, что может храниться в архиве алхимиков. Рукописи Бертье и Беллингера? Технические откровения Голо Хана и Лаути? Журналистские изыскания Памелы Фитц? Образцы неснашивающихся тканей, урановые пилюли, превращающие воду в бензин, секреты гнущегося стекла, герметических закупорок, греческого огня, холодного света?
Возможно.
Логика здесь желательна, однако можно обойтись и без нее.
Доктор Хэссоп был бы счастлив глянуть в такой архив хотя бы одним глазом; это он, а не шеф, мог сдать меня кому угодно, лишь бы убедиться — такой архив существует.
И в то же время…
— Ровер! — еще раз позвал я.
Ни отклика, ни движения. Я вообще ни разу не слышал голоса этой твари. Но тут я Юлаю верил — пес знает свое дело.
Я огляделся.
Камни, тьма…
И взвесил в руке фонарь.
Он показался мне достаточно тяжелым.
Вздохнув, с сомнением я ступил на тропу, круто ведущую вниз, к бухте.
Никто меня не остановил. Но огонек внизу погас и шум мотора отдалился.
Лодка ушла?
Значит, из бухты есть выход?
Я спустился на берег.
Ни души. Никакой лодки. Но песок примят сапогами, а под стальной сеткой колыхалось на воде радужное пятно.
Я не ошибался, здесь только что кто-то был. Судя по следам, двое.
Странный шум послышался за спиной, зашуршали, сползая, камни.
Я оглянулся.
Ровер!
Спасло меня то, что я бросил фонарь и просто прыгнул в воду. Обороняться против такой твари было бы трудновато. Лучше утонуть, черт побери, чем попасть под клыки Ровера.
Вода меня обожгла.
Что ж, я заслужил это.

Глава седьмая

1

— Я предупреждал: Ровер инициативен. Он принимает решения сам. Тебе повезло, Ровер не любит воду. Ты мог купаться не три часа, а все сутки, не вернись я вовремя. Он не пустил бы тебя на берег.
Киклоп наклонил мощную коротко остриженную голову, веко на невидящем глазе дернулось — он устал.
Я вдруг подумал: он не похож на обычного исполнителя. Охранять меня вполне могли те же ирландцы — они созданы именно для такой работы, а записывать мои ночные вскрики — с этим справился бы даже Пан. В Юлае чувствовалось нечто большее.
— Я плохо сплю, — пожаловался я. — Просыпаюсь от собственных криков.
— Совесть просыпается, — рассеянно заметил Юлай.
Я промолчал.
— Все это пройдет. Но я гляжу, ты тоже инициативен. Мне не понравился его тон.
— Ты говорил, ты не лжешь, — сказал я. — Ты говорил, выхода из нашей бухты не существует. Но как же лодка? Я слышал ее мотор, видел пятна от горючего. Наконец, я видел, как тебя высаживали на берег.
— Я не лгу, — устало кивнул Юлай. — Войти к нам можно только снаружи. Изнутри вход не открыть. Примирись с этим.
— Почему-то ты всегда выдаешь правду задним числом.
Он усмехнулся:
— Для правды это не имеет значения.
И выложил передо мной пачку газет:
— Я ложусь спать. Не болтайся по берегу, пока я сплю, не серди Ровера, он и без того сердит. Он не должен был тебя упускать. Редкостная промашка, — я не слышал в его голосе никакого сожаления. — Просмотри газеты. Думаю, они тебя заинтересуют.

2

Газеты все еще занимались Беллингером.
Слишком много смущающих подробностей всплыло на поверхность в последние дни. Печатались отрывки из “Генерала” и “Позднего выбора” с комментариями офицера из АНБ, не пожелавшего назвать свое имя. Он утверждал: некоторые тексты Беллингера являются текстами шифрованными; правда, он не предлагал ключа. Некто Сайс опубликовал семь писем писателя времен войны. Беллингер хвалил Данию и удивлялся тому, что все миссис в Дании — Хансены.
Знакомая фраза, сказал я себе.
Сайс считал себя другом Беллингера. У погибших знаменитостей всегда много друзей. Сайс намекал: у него есть и другие письма; он намекал — Беллингер был близок кое с кем из крайне левых течений. Криминал ли это? Сайса, похоже, этот вопрос не трогал, зато он немало упирал на эгоизм старика. Однажды Сайс якобы спросил: “Почему, черт побери, Бог так добр к тебе, а ко мне скуп?” Беллингер якобы ответил: “Несомненно, ошибка”. И добавил: “Но ошибки Бога не бывают случайными”.
Вопросы…
Судя по шумихе в газетах, ни один вопрос, связанный с делом Беллингера, не был снят. А самый главный: что именно хотел сообщить Беллингер на своей пресс-конференции? — практически и не толковался.
Выступил, наконец, доктор Хэссоп.
Еще до войны он и Беллингер совершили путешествие по Европе. Маршрут не совсем обычный — древние монастыри, но в биографии Беллингера вообще было много темного. Скажем, десятилетнее уединение на вилле “Герб города Сол” или то же путешествие по оккупированной Германией Дании.
К тому времени, как я просмотрел газеты, Юлай встал.
— Кофе, — потребовал он. — Кофе!
Усталости в нем как не бывало. Плоское лицо смеялось, единственный глаз посверкивал.
Я наполнил чашки.
Киклоп меня раздражал.
Чего я жду? — никак не мог понять я. — Неужели это надломленность? Неужели потеря Джека сломала меня? “Господи, господи, господи, господи…” Я мог что угодно говорить Юлаю о будущем, но прав, конечно, был он — рано или поздно будущее наступает. Мы все ждем его. Другое дело, что мы не осознаем — будущее отнимает у нас жизнь. Почему мы всегда живем так, будто смерти не существует? Только потому, что у нас нет личного опыта смерти? Мы же всегда умираем в будущем, почему мы его ждем?
Беллингер…
Что подталкивает людей к самоубийству? Желание обратить на себя внимание? Но разве Беллингер искал его? Усталость? Но Беллингер не походил на сломленного человека. Иногда одного слова, случайного жеста достаточно, чтобы вызвать в человеке смертельный разлад, но Беллингер, судя по назначенной им пресс-конференции, вовсе не готовился к смерти. Скорее всего, он готовился к будущему. Но оно не случилось. Почему? Является ли самоубийство способом решения главного вопроса — вопроса жизни, вопроса осознанного выбора?
— Мне надоело сидеть в этой дыре, — сказал я вслух.
— Понимаю, — добродушно кивнул Юлай. — Но ты заслужил это сидение.
— Сколько нам еще сидеть здесь?
— Ну, у нас есть время.
— Месяц? Год? Десять лет?
— Сколько понадобится, — добродушно отрезал Юлай. — Хоть сто лет. Правда, ты столько не выдержишь.
— А ты?
— Я тоже.
Он сказал это просто, без иронии, но это-то и злило меня,
— Этот список… Который ты у меня забрал… Там упоминались Беллингер и я… Он как-нибудь изменился?
— Пока нет.
— Пока?
— Как видишь, я с тобой откровенен.
— Почему? — в упор спросил я.
— Да потому, что ты выведен из игры. Ты еще не понял?
— Это ты так считаешь, — возразил я.
— А ты думаешь иначе?
Он явно дразнил меня. Ночное путешествие никак на его настроении не отразилось. Он знал что-то такое, что позволяло ему не считаться со мной.
— Плесни еще, — подставил он свою чашку. — Это хорошо, что ты много думаешь. Жаль, всегда с опозданием.

3

Несколько дней мы встречались только за столом. Юлай почти не вылезал из бункера, охраняемого Ровером; а меня опять мучили сны.
Там, в снах, я вновь и вновь бежал вверх по косогору — к недостижимой, я уже понял это, синеве. Проклятие, а не сны. Я не знал причины, вызывающей их.
Пару раз я замечал ночные огни в бухте, но Юлай нашего убежища не покидал.
Я с тоской следил за таинственными огнями.
Если алхимики и были заинтересованы во мне, с предложениями они не спешили. Если шеф и был озабочен моим исчезновением, я этого никак не чувствовал.
Я садился на подоконник и следил за туманом, лениво перегоняемым ветерком с берега на берег.
В течение какого-то часа ветерок сменил направление раз пять. Дважды я видел тень Ровера, появляющегося перед бункером. Он смотрел в мою сторону, я чувствовал это по холодку, леденящему мне спину.
Откуда в этом псе столько ненависти?
Я прислушивался.
Ровно рокоча хорошо отлаженным двигателем, невидимая лодка входила в бухточку, вспыхивал на берегу огонек.
Меня это не касалось.
Возможно, центром таких таинственных действий являлся именно я, меня это все равно не касалось.
Туман.
Ночь.
Отбивной ветер…

4

Прошло полтора месяца, я перестал видеть сны.
Я проваливался в небытие, и мне ничего не снилось.
Может, я привык к обстановке, может, меня уже не пугал Ровер, не знаю. Стоило коснуться подушки, как я засыпал.
Как прежде.
Как десять, как двадцать лет назад…
Я как-то сразу забыл про косогор, про синеву горизонта над ним; меня теперь трогали простые вещи — дым костра, разожженного на берегу, неумолчный шум океана, звезды в ночи, ловля крабов… Что-то подсказывало мне — моя жизнь должна измениться. Внешне все оставалось прежним — беседы за столом, многочасовые бдения Юлая в пункте связи, неистребимая ненависть Ровера, но в самом осеннем неподвижном воздухе, в холодном дыхании скал вызревало уже нечто новое — тревожное, невольно будоражащее душу.

5

“Господи, господи, господи, господи…”

6

Я проснулся сразу, вдруг.
— Эл!
Юлай стоял на пороге. Перемигивающиеся лампочки бросали тусклый свет на его плоское лицо.
Я не шевельнулся. Я не хотел подниматься, мне вполне хватало дневных бесед.
— Эл!
Я не откликнулся.
Киклоп по-бычьи напрягся, наклонил мощную голову и прислушался к моему дыханию. Потом отошел от дверей, убедился — я сплю. Он не включил свет; я только слышал, как он одевается.
Наконец, хлопнула входная дверь.
Я мгновенно оказался на ногах.
Он действительно хотел поднять меня или просто проверял — сплю ли я?
С давно облюбованного подоконника я увидел внизу огни.
Тянуло отбивным ветром, по небу шли рваные тучи. Самое лучшее время для серьезных дел.
Внизу ревнул мотор.
В его приглушенном голосе теплилась ласка; в отличие от человеческих, голоса машин не вызывают страха.
Я молча всматривался в ночь.
Юлай коротко свистнул, из тьмы вынырнул Ровер. Два мрачных силуэта двинулись к горбатому бункеру.
Зачем он меня окликал? Почему не спустился на берег, где двигался, мигал огонек фонаря?
Я бесшумно оделся и также бесшумно спустился по крутой тропе. Ровер мне помешать не мог, он ушел с киклопом.
Озаренный слабой луной берег показался мне пустым, но я не зря вовремя затаился в тени — у самой воды, дышащей холодом, показался человек.
Он шел наверх.
Затаившись за выступом скалы, я пропустил его так близко, что услышал затрудненное дыхание.
Рослый человек в клеенчатой зюйдвестке, он поднимался легко и быстро, он явно знал, куда выведет его тропа. Низкий капюшон закрывал лицо, но меня интересовал не сам человек, я лихорадочно искал: где лодка? есть ли на берегу еще кто-то?
Я дождался, когда человек в зюйдвестке исчезнет за выступами скал, потом глянул вниз.
Металлическая сеть влажно и нежно поблескивала в лунном свете. Лодка стояла прямо над ней, рядом с берегом, и еще я увидел проем в сетке. Один прыжок, и пловец окажется на свободе!
Но почему пловец? Далеко ли уплывешь в холодной воде?
Если вытолкнуть лодку за проем — ее мотор работал на холостом ходу — погони не будет, Юлаю не на чем гнаться за мной; если у его гостя есть оружие, воспользоваться им при таком неверном свете тоже будет нелегко.
Мотор лодки работал уютно и ласково. Он тревожил сердце. Я прижал локоть к боку — мне не хватало “магнума”, он придал бы мне уверенности.
Минута? Пять? Полчаса? — есть ли у меня хоть какой-то запас?
Я решился.
Я прыгнул в лодку и, отталкиваясь от сетки, вывел ее в широкий проем.

7

Мир был соткан из смутной игры теней, из плеска, запаха водорослей и йода. Мир раскачивался, показывая мне клыки подводных, вдруг обнажающихся камней. Темная вода, колыхаясь, раскачивала лодку, обдавала меня холодом брызг. Я промок, но не торопился включать мотор, хотя тучи теперь шли так низко, что заметить меня с берега было бы трудновато.
Надвинулся камень, хищно, до блеска отполированный водой. Я оттолкнулся веслом.
Смогу я найти проход в рифах?
Я оглянулся.
Во тьме, затопившей прибрежные скалы, не маячили огоньки. Я не слышал голосов, выстрелов. Скорее всего, Юлай и его гость пока не обнаружили пропажу.
На мгновение я почувствовал укол в сердце.
А может, нечего обнаруживать? Может, они следили за мной, видели каждое мое движение?
Все произошло слишком просто…
Слишком просто, черт побери!
Они, наверное, вызывают сейчас вертолет. Через полчаса меня расстреляют и утопят.
Да нет.
Как раз такое вот продолжение выглядит слишком усложненным…
Я включил мотор и сразу ощутил его ровную надежность.
Автоматически вспыхнул прожектор, осветив идущие ровной стеной валы. Судя по их мощному напору, я прошел самую опасную полосу рифов.
Куда, собственно, плыть?
Никогда в жизни я не чувствовал себя столь одиноким.
Зато я был свободен, это стоило всех тревог.
Без всякой злобы я подумал: Юлай упустил меня. Даже посочувствовал киклопу: его непоколебимая непоколебимость поколеблена.

Предыдущая страница 26 Следующая страница


27 Геннадий Прашкевич

Но что-то мучило меня, саднило.
“Мы не убиваем…”
Юлай видел вошедшую в бухту лодку, но ушел в пункт связи и увел с собой пса. Гость, оставив лодку, тоже поднялся наверх, не удосужившись перекрыть проход в металлическом заграждении. Не слишком ли много счастливых совпадений?
Опять потянуло ветром. Небо густо закрыли сумрачные тучи, в их разрывах поблескивало несколько тусклых тоскливых звезд, появлялась и исчезала луна — зеленая, ледяная. Я для нее ничего не значил, ей было абсолютно все равно, куда я спешу, но самим своим существованием она невольно спасала меня — держать ее по правому борту, и чтобы волны накатывались с кормы…
Валы накатывались громоздкие, вялые.
Поднимаясь, они таинственно и неясно вспыхивали, ветер сдирал с них пену, я то взлетал в смуту лунного света, то проваливался на дно влажных колеблющихся провалов.
Часа два я вел лодку вдоль гористого берега, потом слева по ходу вспыхнули многочисленные огни, совсем не там, где я ожидал их увидеть.
Город?
Тот, в который я наезжал на машине Пана? Скучный, как смерть, пыльный, как пустыня?
Не похоже… Слишком яркие огни для такого городишки…
Выключая ставший ненужным прожектор, я увидел валявшийся на дне лодки парусиновый сверток.
Что в нем?
Ткнул ногой. Похоже на металлические коробки.
Ладно. Сейчас не до них.
Если киклоп действительно сам подстроил побег, вряд ли он оставил бы груз в лодке.
Эта мысль успокаивала.
Начинало светать. Сквозь легкие хлопья нежного тумана достаточно отчетливо просматривалось каменистое побережье; в одном месте я увидел кривые обломанные мачты, остовы полузатопленных судов — что-то вроде кладбища старых кораблей, морская свалка.
Лучшего не придумаешь.
Радуясь неожиданному открытию, я не успел пригнуться — лодку волной бросило на борт ржавого накренившегося танкера, выпотрошенного, судя по звуку, до самых трюмов. Я упал и разбил о шпангоут губы.
Ладно.
Я выплюнул кровь.
Свобода пахла гнилью и водорослями, ржавчиной и мазутом, она всхлипывала, вздыхала, стонала под бортами мертвых кораблей, тем не менее, это была свобода.

Глава восьмая

1

Конечно, это был не тот скучный городишко. А если тот, значит, его здорово почистили от пыли и скуки, а жителям хорошо поддали под зад — все они с утра бегали, как заведенные.
Да и сам городок выглядел, я бы сказал, самоуверенно.
Почти сразу я набрел на парк; он оказался, конечно, Баттери-парком, ни больше ни меньше, хотя украшали его всего лишь гипсовые скульптуры, зато под Родена; прогулялся я и по Ярмарочному парку, где не нашел ни одной торговой палатки; увидел “Библиотеку и картинную галерею” — здание столь мощной постройки, что в нем спокойно можно было хранить весь национальный запас золота; наконец, я набрел на “Музей нашей естественной истории”, такой большой, что в нем можно было выставлять скелет кашалота в натуральную величину.
Отели в центре городка оказались, конечно, “Паркер-хаусом” и “Карильоном”. В первом я выпил чашку кофе с фирменными круглыми булочками, второй меня удивил малыми размерами — в отличие от настоящего “Карильона”, в нем не заблудился бы и карлик.
Зато магазинчики меня вполне устроили.
“Разумно быть экономным”, “Никто не продает дешевле Гимбелса”, “Стерн доставит куда угодно”… Может, это и звучало несколько хвастливо, зато отвечало истине. Я нашел в магазинчиках все, что необходимо человеку в моем положении. Сменил брюки и башмаки, сменил рубашку. Правда, курточку Л. У. Смита не выбросил — привык к ней. Как ни странно, после стольких обысков и переодеваний, я сохранил все свои наличные деньги; на них не покусились даже ирландцы.
Я не побывал лишь в отделениях “Тиффани” и “Корветт”, зато “Рекорд Хантер” сразу меня привлек — не новыми музыкальными альбомами и не выставкой музыкальных инструментов, а уютным кафе; я проголодался.
Бифштекс с печеным картофелем, хлеб, сдобренный чесноком; я заказал стаканчик виски — хватит с меня вынужденных постов, тем более, что добрая половина посетителей, невзирая на раннее время, была уже навеселе.
— Ты один? Угостишь?
Я вздрогнул.
Женщине было под тридцать. Но выглядела она неплохо и держалась самоуверенно. Я покачал головой:
— Здесь рядом, в кемпинге, моя жена, служанка, собака и куча детей, я даже не знаю, сколько. Каждые два года жена приносит мне не меньше троих, такой у нее характер.
— Сколько же тебе лет? — удивилась женщина, растягивая в недоверчивой улыбке густо накрашенные губы.
— Много. Я вроде фараона, свалившегося с небес.
— Ты фараон? — еще больше удивилась она.
— В некотором смысле. Но не в том, который тебя тревожит.
Она ничего не поняла, но недовольно отдрейфовала в сторону стойки.
Я принялся за бифштекс и вновь услышал:
— Знаешь, кто мы?
Я обернулся.
Ребята хорошо выпили. Но искали они не драки, скорее, им хотелось помолоть языком. Я хмыкнул:
— Что тут знать, сразу видно — один лысый, другому жарко. Ну и денек!
Лысый обиделся:
— Ты не очень любезен.
— Зато не вру и не навязываюсь! — отрезал я. — Назови я тебя волосатым, ты бы больше обиделся. Правда?
И предупредил:
— Я здорово сегодня устал. Давайте без этих штучек — стулья, бутылки. Мне не до драк.
У них хватило ума рассмеяться:
— Похоже, ты с запада? По выговору слышно.
Я кивнул.
— Не против, мы присядем?
— Валяйте.
Они устроились за столиком и уставились на меня. Лысый улыбался на всю катушку, второй неутомимо менял платки — пот с него так и лил. Я дожевал остатки бифштекса и насухо протер тарелку корочкой хлеба. Это им понравилось.
— Знаешь, почему сегодня так весело?
— Весело? — Я удивился. — Разве?
— Это потому, что ты с запада, — сказал лысый. — Все вы там, как эти…? — Он поискал сравнения, но не нашел. Он даже взглянул на своего потного приятеля, но и тот ему не помог. — Ну да ладно… Просто сегодня вернулся Гинсли.
— Вот как? Поздравляю. Кто это?
Они переглянулись:
— Тебе ничего не говорит имя Гинсли?
— Абсолютно. — Я помахал рукой бармену: — Кофе! Двойной.
— Зря, — сказал лысый.
— Почему зря? Я всегда в это время пью кофе.
— Я о Гинсли, — пояснил он. — За здоровье Гинсли ты можешь пропустить стаканчик бесплатно. Так сам Гинсли захотел, ему тут принадлежит полгорода, а он сегодня вернулся.
Бармен принес кофе и, действительно, три стаканчика:
— Оплачено.
— Гинсли оплатил? — спросил я.
— Конечно.
— Он путешествовал?
Все трое переглянулись и с любопытством уставились на меня:
— Ну да, это вроде путешествия. Он большой путешественник, наш Гинсли. Хорошо, в этот раз он попал не в Синг-Синг, а в тюрьму Виберна. Там вокруг химические заводы, долго не просидишь. Вот он и вернулся.
— Всякое бывает, — неопределенно заметил я. — Но если вы так отмечаете возвращение Гинсли, значит, он это заслужил.
И спросил бармена:
— Где у вас телефон?
— У входа.
Я оглянулся.
У входа стояли пять столиков, и все были заняты.
— А если с удобством? Чтобы никому не мешать.
— Пройдите вон в тот коридорчик, там будет дверь. Это как бы мой кабинет, — сказал бармен не без гордости. — Но это за отдельную плату.
— Разумеется.
Кабинет оказался крошечной комнаткой, без окон. Я включил свет и поднял трубку.
Почему Юлай ни разу не назвал имени доктора Хэссопа?
“Вы познаете истину, и истина сделает вас свободными…”
Долгие гудки.
Я этого не ожидал.
Я заново набрал знакомый номер и вновь услышал долгие гудки. Даже автоответчик не включился.
Странно.
Закурив, я вернулся за столик.
— Быстро ты, — сказал потный. Это были его первые слова.
Я кивнул.
— Где ты остановился? — Они явно уже считали меня другом, Гинсли умел объединять людей.
Я пожал плечами:
— Пока нигде. Надеюсь, вы посоветуете. Что-нибудь такое, без роскоши, но с удобствами.
— “Паркер-хаус”! “Карильон”! — в один голос сказали лысый и его приятель.
Бармен покачал головой:
— Дешевле в кемпинге. Их тут много, и они полупустые. Хорошо сэкономите.
— Кемпинги, небось, принадлежат Гинсли?
— Конечно.
— Тогда я так и сделаю. А теперь по стаканчику, за мой счет. — Я взглянул на бармена: — Себе налейте тоже. Через час я попробую перезвонить.

2

На этот раз доктор Хэссоп ответил.
— Эл?!
И после короткого молчания:
— Я знал, что ты всплывешь.
— Не все утопленники всплывают.
— Это так. Но и ты не всякий. Откуда ты звонишь?
— Зачем вам это? — нахмурился я. — Через минуту техники выдадут вам мои координаты.
— Тебе нужна помощь?
Я не ответил. Меня интересовало другое. Я спросил:
— Этот список… Он изменился за полтора месяца?
Доктор Хэссоп лаконично ответил:
— Крейг.
— И это тоже попало в газеты?
— Да. Но не на первые полосы.
— Неужели ни один кретин еще не связал все эти случаи воедино?
— Этому мешают.
— Кто?
Он не ответил.
Я спросил:
— Кто он, этот Крейг?
— Инженер-электронщик. Крупный специалист. Несколько очень любопытных патентов.
— Похоже на историю с нашим стариком? — конечно, я имел в виду Беллингера.
— Даже очень.
Доктор Хэссоп вздохнул:
— Когда тебя ждать?
— Не знаю. Кажется, я еще не отдохнул по-настоящему.
Он все понял.
Теперь он знал: ему я тоже не верю.

3

А устроился я все же в кемпинге.
Он был разбит милях в трех от кладбища кораблей, но вовсе не это повлияло на мой выбор. Никаких дел с Юлаем я иметь больше не хотел, к лодке возвращаться тоже не собирался, а кемпинг удачно вписывался в осенний, выбегающий на берег лес. Желтая листва, уютные, посыпанные песком дорожки. Да и домики оказались удобными; в каждом просторная комната, душ, коридорчик, даже крохотная кухонька. Если люди Юлая начнут искать меня…
Думать об этом не хотелось.
Назвался я Юргисом Стейном, документов у меня не спросили. Наверное потому, что я разговаривал с самим хозяином. Нервный, худой, он чрезвычайно обрадовался тому, что я выбрал именно его заведение. Сколько времени предполагаете здесь пробыть? Примерно неделю? Разумно. Он смешно шепелявил. Разумно, разумно. Погода у нас меняется каждый день, все оттенки увидите.
Конечно. Конечно. Конечно.
Я взял у него несколько банок пива, минеральную воду и пару кокосов, украшавших маленький бар.
Умеете вскрывать орехи? — будьте осторожнее, нож тяжелый и острый, можно пораниться. Ему и в голову не приходило, что я беру нож не ради кокосов. А от себя хозяин добавил зелени и кусок копченого лосося. Он сам любит коротать вечера в одиночестве. Разумно, разумно. А если что-то понадобится, в домике есть телефон.
Я кивнул.
Скрип песка под ногами…
Коридорчик оказался теснее, чем я думал, но это меня даже порадовало: я не хотел, чтобы в нем толкались сразу пять человек; окна закрывались плотными жалюзи — снаружи вряд ли что разглядишь; дверь в кухоньку открывалась прямо из коридора — тоже удобно, если кто-то попытается войти без приглашения. Если оставить на кухоньке свет, а самому оставаться в неосвещенной комнате, позиция хоть куда, дает несомненные преимущества. Я был уверен, если люди Юлая захотят меня разыскать, они не станут тянуть, они явятся сегодняшней ночью.
“Мы не убиваем…”
Я бросился на диван, лицом к открытой двери.
Сварить кофе?
Почему нет?
День прошел в суете, скоро зазвучат охотничьи рога; мое дело — добыть оружие. Большие надежды я возлагал именно на тесноту коридорчика. С теми, кто там окажется, я справлюсь, для того мне и потребовался тяжелый нож, а когда в руках окажется настоящее оружие…
А потом? Что потом?
Опять это потом. Для того я и явился сюда, чтобы обдумать свои действия.
Я вскрыл банку с пивом и сделал глоток.
Доктор Хэссоп ждет меня. Он хотел бы меня увидеть. Зачем? Я не верил доктору Хэссопу.
Звонок?
Я вздрогнул.
Телефон, стоявший на низком столике, легонько тренькнул.
Красивый печальный звук, обжегший меня смертельным холодком. “Кто-то ошибся, — сказал я себе. — Или звонит хозяин. И то и другое неинтересно. Не стоит поднимать трубку. Расслабься, Эл”.

Глава девятая

1

Но расслабиться было сложно.
Телефон не утихал.
Это не хозяин, понял я, раскуривая сигарету. Хозяин не повел бы себя столь бесцеремонно, он обязан уважать покой своих гостей. Скорее всего, кто-то ошибся номером и не хочет отступать. Возвращение Гинсли сегодня многих настроило на боевой лад.
Не снимая трубку, прижав ее рукой, я перевернул аппарат, отыскивая регулятор звука. Но искать было нечего — звук регулировался автоматически. К тому же он ничуть не мешал мне — я хотел просто занять руки.
Я выкурил сигарету, проверил окна и дверь, заглянул на освещенную кухоньку, прошелся по комнате, а телефон не смолкал.
Ошибка.
Скорее всего, ошибка.
Наконец, я поднял трубку.
— Какого черта? — Я сразу узнал мощный и ровный голос киклопа. — Я же знаю, что ты у себя. Не человека же посылать, ты там его по глупости изувечишь. Напился?
Я промолчал.
— Надеюсь, ты не утопил лодку? У меня там сверток валялся, он мне нужен, его обязательно надо вернуть, Эл.
Я не ответил.
Как он вычислил меня? Как узнал, что я именно здесь? — я ведь мог уплыть совсем в другую сторону… Он начинил мою одежду электронными “клопами”?
Чувствуя чуть ли не тошноту, я с омерзением раскурил еще одну сигарету.
Отпуск не получился.
Я усмехнулся.
Опекуны в самолете, потом Пан, потом ирландцы, потом Юлай… С Паном все ясно, с опекунами и ирландцами тоже, но Юлай… Он не походил на человека, которого, по определению доктора Хэссопа, можно назвать алхимиком, но он не походил и на тех людей, с которыми я постоянно имел дело. Он заявил, что с некоторых пор я начал путаться у них под ногами, но так и не сказал, кто такие эти они. Я провел с ним почти полтора месяца, но мои знания о них практически ничем не пополнились. “Мы не убиваем”. “Тебе придется сменить профессию”. “Все, чем занят сегодня мир, это шизофрения. Коллективная шизофрения”. Последнее я и без Юлая знал. Похоже, моя возня с алхимиками — сизифов труд; чем выше я поднимаю камень, тем с большей силой он рушится вниз.
— Надеюсь, ты не лазил в мой сверток.
— А ты поверишь? — наконец отозвался я.
— А почему нет? Мы ведь не в игрушки играем.
— Я не заглядывал в твой сверток.
— Это радует меня, Эл.
Я слушал ровный голос киклопа и прикидывал — сколько могу здесь продержаться и есть ли в этом смысл? С ножом ведь не пойдешь против автоматического оружия. И еще вопрос: войдут ли они в дом или расстреляют меня, не входя?
Вслух я сказал:
— Ты хочешь, чтобы я вернулся, Юлай?
— Ты с ума сошел! Я еле от тебя избавился! — Он даже хохотнул там, как отдаленный гром. — Мне нужны лодка и мой сверток!
— Хочешь сказать, я волен убираться куда угодно?
— Вот именно. Хоть к черту. Ты мне не нужен. Разве тебя кто-нибудь держит?
— Пока нет. Но я не знаю, что будет через час.
— Ничего особенного не будет, если ты, конечно, не впутаешься в пьяную драку.
— С кем? — быстро спросил я.
— Не знаю. Ты придурок. Тебя не всегда поймешь. Где моя лодка?
— Я припрятал ее надежно, Юлай. Если со мной что-нибудь случится, ты не увидишь ни своего свертка, ни лодки.
— Ты что, правда, ничего не понял? — издалека удивился Юлай, уже проявляя признаки нетерпения. — Ты что, думаешь, что ушел сам? Ты что, правда, не понимаешь, что уйти тебе позволили мы? Я, конечно, опасался, как ты пройдешь рифы, но проход там, в сущности, не опасный, ты справился. Так что кончай болтовню. Я хочу получить лодку, твоя судьба меня не интересует.
Я молча переваривал слова Юлая.
Собственно, ничего нового я не услышал. То, о чем он сказал, уже приходило мне в голову. Но насколько это отвечало истине?
— Если ты сам подстроил побег, почему не забрал груз?
— Чтобы ты не заподозрил игру.
— Но зачем тебе это понадобилось?
— Ты стал мне не нужен, Эл. С какой стати мне тебя кормить? Вот я от тебя и избавился. Я ведь говорил уже: мы не убиваем.
Я возразил:
— А Беллингер?
— Ты можешь назвать имя убийцы? Можешь доказать факт убийства? Даже доктор Хэссоп подтвердит, что никто не поднимал на Беллингера руку.
Он впервые произнес вслух имя доктора Хэссопа…
— А Крейг? А Штайгер? Левин? Керксгоф? Лаути?
— То же самое, Эл. Никто их не убивал, они сами сделали выбор. И думаю, правильный.
— А Сол Бертье? Голо Хан? Памела Фитц? Скирли Дайсан и кто там еще?
— Это другая игра, Эл. Ты умеешь связывать разнородные факты, но эту задачку тебе не потянуть. Слишком мало информации, сам знаешь. Теперь тебе вообще лучше забыть обо всем этом, зачем забивать голову именами покойников? Твое дело сейчас — подыскать работку. Где-нибудь в бюро патентов, в хорошеньком тихом месте. Сбережения у тебя есть, перебьешься. А там, смотришь, подойдет старость.
— А если я не стану менять работу?
— Ты придурок, но не такой ведь, — укорил меня Юлай.
— Где гарантия, что к утру меня не застрелят?
— Пошел ты! — рассердился киклоп. — Обойдешься без гарантий. Возьми в прокате машину и кати отсюда. Или улетай. Никто к тебе приставать не будет. Вокруг тебя всегда одни неприятности. Один Л. У. Смит будет вспоминать тебя до самой смерти. Поэтому исчезай, нечего тебе тут болтаться. Чем быстрее ты исчезнешь, тем лучше.
— Для кого? — быстро спросил я.
— Для тебя, конечно, — киклоп опять рокотал ровно и мощно.
— Ладно, — сказал я. — Предположим, я тебе верю. И лодку, конечно, верну. Но почему я должен менять работу?
— Смерть, Эл, — проникновенно протянул киклоп. — Помни о смерти. Если ты пристрелишь еще кого-нибудь, в тебе самом кое-что изменится. И достаточно кардинально, можешь мне поверить. Если ты и дальше продолжишь попытки копать под людей, которых называешь алхимиками, в тебе, опять же, кое-что изменится.
— Вы же не убиваете, — усмехнулся я.
— Конечно. Но нам и не придется этого делать. Ты все сделаешь сам. Ты что, забыл? Ты внесен в список. Если ты снова начнешь искать некие связи между Паном и Л.У.Смитом, между президентом страны и бродягой, выигравшим часы в благотворительной лотерее, ты, конечно, получишь профессиональное удовлетворение, это так, но суть тут не в этом. Для тебя, Эл, опасно в процессе случайного поиска наткнуться на какие-то настоящие связи. Это будет твоим концом. Понимаешь? И все, что нам понадобится, ты проделаешь сам. Нам не нравятся люди, сующие нос то в рукопись Беллингера, то в сейф Крейга. Понял? Ты слишком близко подошел к тайне.
— А если я ее разгадаю?
Я говорил негромко и ни на секунду не отводил глаз от освещенных дверей; жалюзи сразу не сорвешь, а вот дверь можно вышибить с ходу, она тут устанавливалась не для защиты.
— А вот если ты разгадаешь тайну, Эл, — засмеялся киклоп, — тогда у тебя вовсе не будет выхода.
— Но вы же не убиваете, — повторил я. — Чего мне бояться?
— Не чего, а кого, Эл.
— Кого же, Юлай?
— Себя.
— Что это значит?
— Это значит, Эл, ты ошибаешься, утверждая, что будущего не существует. Оно существует, Эл. А корни его кроются даже не в сегодняшнем дне, а глубоко в прошлом. Ты крупный хищник, Эл, мы слишком долго не обращали на тебя внимания. Ты не имеешь права входить в будущее, твое время, считай, закончилось. И убрать себя ты обязан будешь сам. Если, конечно, ослушаешься нас. Никто не уберет тебя так легко и просто, как ты сам. Я ведь не зря возился с тобой чуть ли не полтора месяца. Я был терпелив, зато теперь ты приговорен, Эл. Мы тебя зарядили. В твоем подсознании лежит бомба, настоящая информационная бомба, и она способна уничтожить тебя в любой момент. Именно поэтому ты должен молчать, спрятаться, забыть о своем поганом ремесле. Я вложил в твое подсознание слова-детонаторы, слова-ключи; они связаны с алхимиками и, конечно, с твоим ремеслом, Эл.

2

Свет на кухне и в коридорчике. Голос в трубке.
Ночь.
Глубокая ночь.
Отвратительный холодок мурашками жег спину.
Приговорен…
О какой бомбе он говорит?
Ну как о какой! — сказал я себе. Акция с Беллингером все объясняет. Беллингер девять лет провел в уединении, он не подходил к телефону, не смотрел телевизионных программ, даже не слушал радио, но однажды взбунтовался или совершил промах. Никто не знает, что он услышал там, в телефонной трубке, зато все знают — подняв ее, он убил себя.
И так далее.
Человек влюбляется, человек строит карьеру, он полон сил, он путешествует, его планы распространяются на все ближайшие полвека, он неутомим, несокрушим, готов перестроить весь мир, у него вполне хватит сил на это, но вот однажды, в течение какой-то минуты, да что там минуты, в течение какого-то мгновения что-то в нем ломается, гаснет, он берет в руки пистолет или лезет на подоконник, неловко прилаживая к трубе петлю.
Беспомощность.
Беспомощность и беззащитность.
Унизительное, убивающее чувство беспомощности и беззащитности.
Какой жгучей, какой невыносимой должна быть мука, чтобы заставить крепкого, счастливого, уверенного в себе человека нажать спуск или сунуть голову в петлю; какой чудовищной должна быть мука, чтобы заставить крепкого, уверенного в себе человека в одно мгновение отказаться от всего, чем он жил, что его окружало — от листвы за окном, от писка птиц, от детских голосов, женщин, знаний, поиска, путешествий; так не бывает, чтобы человек в одно мгновение отказывался от всего того, что строил целую жизнь.

Предыдущая страница 27 Следующая страница


Шпион против алхимиков 28

Но с Беллингером так случилось.
Я слушал голос киклопа, и мне становилось понятно — дверь никто взламывать не будет. Нужда в этом просто отпала.
Мой побег был предусмотрен. Он так же входил в планы Юлая, как перед тем — мое похищение. Я стал ему не нужен. Он сделал все, что ему следовало сделать. Похоже, алхимики поняли, что я начал мешать по-настоящему. Я вышел на Шеббса, вышел на Беллингера; моя деятельность перестала укладываться в рамки, определенные какими-то критериями. То, что я заглянул в роман Беллингера, их насторожило, то, что я угнал машину Парка, заставило действовать. Уступая мощному давлению, доктор Хэссоп сдал меня — за обещание встречи с одним из посвященных. Что это означало, Юлай не объяснил. Он просто сказал: сдал тебя, понятно, не шеф, тут я тебя дезинформировал, сдал тебя доктор Хэссоп. Встреча с посвященным не разочарует доктора Хэссопа, а вот ты, Эл, влип. Если бы ты, скажем, заглянул в то местечко, которое я называю пунктом связи, — в голосе Юлая проскользнула насмешка, — ты бы понял, наверное, в чем там дело, почему я позволил тебе жить в комнатенке с аппаратурой. Именно потому и позволил, что комнатенка была набита аппаратурой. Те лампочки, что так красиво подмигивали ночью на стеллажах, были лампочками контроля. И ты вовсе не кричал в своих смутных снах, Эл, это я вколачивал в твое подсознание слова-ключи, слова-детонаторы. Ты представить себе не можешь, какое это интересное место — пункт связи. Он, Юлай, в принципе, может держать прямую связь с любой человеческой душой, если, конечно, хохотнул он, тело тоже находится в его власти. То, что ты, Эл, добровольно полез в комнату с аппаратурой, психологически легко объяснимо: человек в подобных условиях всегда выбирает уединение. Ему, Юлаю, было интересно работать со мной, он отдал мне много ночей. Слова из снов, которые, проснувшись, я так тщетно пытался вспомнить, подобраны им, Юлаем. Это большое искусство — так подобрать слова-ключи, чтобы в нужный момент они могли сработать как настоящие детонаторы. Ты прав, мы действительно не убиваем, мы просто лишаем своих подопытных волевой защиты. Если кто-то выходит за рамки установленных нами правил, достаточно позвонить ему и произнести слова-ключи. Этого достаточно, чтобы сломать самого сильного человека, естественно, прошедшего нашу обработку. Ты понимаешь?
Я понимал.
Когда-то я слышал о чем-то таком, чуть ли не от доктора Хэссопа. Правда, считал это больше вымыслом. Некая программа, вводимая в подсознание человека, вводимая против его воли… Будь ты хоть семи пядей во лбу, твоя жизнь теперь зависит от вложенной в тебя программы. Ее легко разбудить, это делается с помощью нескольких слов-ключей. Их можно услышать по телефону, их может произнести диктор с экрана, они могут настигнуть тебя в кафе или на автобусной остановке, ты можешь, наконец прочесть их на обрывке газеты.
Если такое случается, ты забываешь обо всем.
Если такое случается, ты откладываешь в сторону деловые бумаги, ты обрываешь поцелуй, ты отворачиваешься от плачущего, тянущего к тебе руки ребенка и берешь в руку пистолет или просто на полном ходу поворачиваешь свой автомобиль на полосу встречного движения.

3

“Господи, господи, господи, господи…”

4

— Ты ведь знаешь мой голос, Эл? — Я не слышал злорадства в словах Юлая, он просто старался как можно доходчивее растолковать свою мысль. — Теперь ты ведь легко будешь узнавать мой голос?
— Наверное.
— Ну, так вот, Эл. Стоит тебе вернуться к твоему ремеслу, стоит тебе вновь заинтересоваться чем-то похожим на дело Беллингера, — я тут же позвоню.
Он хохотнул, как эхо близкого грома:
— Где лодка?
— На морской свалке, — не было смысла скрывать это. — Метрах в трехстах к северу от центра. Легко найти, если знать. Там торчит пустой ржавый танкер, лодка спрятана под его бортом.
— Сверток на месте?
— Конечно.
— Хорошо, Эл. Я заберу лодку. А ты уезжай. Нечего тебе тут делать.

Глава десятая

1

Нелегко привыкнуть к мысли о смерти, если она загнана в тебя не тобой и насильно.
В общем-то смерть входит в нас, поселяется в нас уже в самые первые минуты зачатия, но там она от неба, от судьбы, от Бога; я не хотел, чтобы моя смерть, а соответственно, конечно, и жизнь, зависела от киклопа. На кого бы он ни работал, это вызывало во мне протест. Я хотел выбросить киклопа из памяти, меня приводила в бешенство сама мысль о том, что именно киклоп может позвонить мне в любой момент.
Я почти не спал.
Ночь тянулась медленно, шум наката подчеркивал ее странную неторопливость. “Все, чем занят сегодня мир, это шизофрения, коллективная шизофрения”. Я не хуже Юлая знал: шизофрения не лечится временем.
Приговоренный…
Смерть может ожидать нас за любым углом, но где бы она нас ни настигала, в этом всегда просматривается элемент некоей неопределенности, а где неопределенность, там и надежда. Сейчас никакой надежды я не ощущал; моя смерть была кем-то определена, она не зависела ни от меня, ни далее от стечения обстоятельств, она зависела лишь от того, как завтра взглянет на мое ремесло киклоп Юлай.
Я проморгал главное, сейчас это было ясно. Те красиво помаргивающие лампочки помаргивали не зря. Стоило мне уснуть, стоило мне смежить веки, успокоить дыхание, как автоматически включалась вся система от пункта связи до моей комнатушки; сонный, я впитывал яд, сочиненный киклопом. Он сдирал с меня волевую защиту, проникал в самые дальние уголки подсознания…
Белая пелена… Ледяные отсветы…
Почему я вспомнил о недочитанном романе Беллингера?
Он чего-то коснулся там важного… Он нашел что-то там такое, что заставило героев пересмотреть свои взгляды… Он вычитал что-то в белесом полярном небе, что-то такое, что повлияло даже на его собственную душу…
Эта загадка могла и не быть загадкой, подумал я. Но мне не повезло, я не дочитал рукопись.
Я впадал в сон, снова просыпался…
Не могу сказать, что ночь оказалась мучительной; мне помогло то, что я впал в какой-то столбняк. Тем не менее, часов в шесть утра я уже торчал за стойкой портового бара, весьма затрапезного, кстати.
Дым клубами, грязь, в углу орал пьяный матрос, возомнивший себя морским чудищем, — никто ни на кого не обращал внимания. Не тот костюм, наверное, но, помаргивая зло и сонно, я выглядел здесь своим. По крайней мере, заглянув мне в глаза, бармен хмыкнул и сразу налил полстакана какой-то гадости.
Я хлебнул, но самую малость.
Бармен недоброжелательно изучал меня. Скользкий, быстрый, как ни странно, хорошо выбритый, он заходил справа и слева, но никак не мог понять, что мне надо.
Я не стал его мучить.
У тебя, наверное, всякие есть игрушки, наклонился я к нему, и его пронзительные плоские глазки дрогнули. Иногда, сам знаешь, заваляется такая игрушка — хранить опасно, хвост за ней, а выбросить жалко. Так вот, могу предложить… Я выгреб из кармана наличные, не все, конечно, но большую часть; это все будет твоим. А мне нужно что-нибудь стреляющее. И не громоздкое. Я знаю, в таких местах всегда болтаются ничейные игрушки с плоскими хвостами. Зачем это тебе? Выгоднее сбыть такую игрушку, правда?
Кажется, я попал в точку.
Бармен быстро взглянул на меня. Не пойму, о чем это ты? Его ухмылка мне не понравилась, но я видел: он все прекрасно понял. Теперь надо было, чтобы он поверил.
Ладно, ладно, сказал я. Тут у тебя ребята постоянно таскают друг друга за волосы. Зачем матросам длинные волосы? Спасать друг друга?..
Бармен даже не улыбнулся.
Что-то я тебя не припомню, — неохотно выдавил он.
Вот и хорошо, обрадовался я. Я не кинозвезда. Я вообще не люблю известности. Эти газеты, радио… По мне, чем быстрее мы выкинем друг друга из памяти, тем лучше для нас обоих. Я заберу игрушку и исчезну, а ты получишь денежки. Все тихо, мирно. Я в этом отношении вообще человек идеальный. Увидели меня и тут же забыли, я только рад этому.
Если и так, раньше я тебя тут не видел, упрямо стоял на своем бармен.
Я глянул ему в глаза, и он осекся.
Не знаю, что он прочитал в моих глазах, но его это, наконец, убедило. Он сгреб со стойки купюры, жадность победила в нем осторожность.
Минут через сорок я буду проезжать мимо, сказал я, допив стаканчик. Сунешь мне игрушку в машину, я для этого приостановлюсь. И пусть обойма будет набита. Терпеть не могу, когда меня обманывают.
Бармен кивнул. В его пронзительных плоских глазах читался испуг.
Я вышел.
Взять машину в прокате не составило никаких проблем, а плейер с наушниками я купил в “Рекорд Хантер”. Кафетерий был еще закрыт, правда, и в карманах у меня ничего практически не оставалось; зато я имел все, что могло мне понадобиться в ближайшие три-четыре часа. На обратном пути, возле портового бара, мне сунули в окно пистолет — бельгийскую штучку, аккуратно перевязанную широким морским платком. След за этой штучкой тянулся, наверное, очень грязный, иначе хозяин не отдал бы ее, в сущности, за пустяк.

2

Хочешь выиграть, не прыгай в болото сразу, сам черт не знает, кого можно разбудить в болоте.
Но у меня выбора не было.
Рано или поздно Юлай позвонит мне. Он не из тех, кто будет ахать заранее. Не знаю, какие слова он для меня приготовил, но то, что он знает эти слова, доказывать мне не надо. Он не станет стрелять в меня, он не унизится до слежки, до наемных убийц, он просто произнесет в трубку несколько слов. Остальное я сделаю сам.
Именно сам. Это меня бесило.
Уже рассвело.
Я заторопился.
Машину я оставил на съезде шоссе, под деревьями. Даже дверцу не запер — не был уверен, что вернусь. Пистолет холодил живот, я сунул его за пояс; надев наушники, проверил плейер.
“Мое имя смрадно более, чем птичий помет днем, когда знойно небо!..”
Черт побери! Ничего лучшего, чем Гарри Шледер, подсунуть мне не могли!
“Мое имя смрадно более, чем рыбная корзина днем, когда солнце палит во всю силу!.. — вопил Гарри Шледер. — Мое имя смрадно более, чем имя жены, сказавшей неправду мужу!..”
Я сорвал наушники.
Сердце колотилось. Гарри Шледер умел оглушать. Но, в конце концов, это я сам просил выбрать для меня что-нибудь погромче. Этот Шледер, он ведь просто поет, старается петь. Он не отнимает молоко у грудных детей и не убивает птиц бога…
Я усмехнулся.
Не каждый перекричит Гарри Шледера. Именно это меня устраивало. Мы с ним сейчас шли в паре, и я болел за его луженую глотку.
Берег выглядел совсем пустым.
Я перелез металлический забор, отделявший морскую свалку, и увидел ржавые остовы, обломанные мачты. Разбитые черные корпуса парили, но тумана не было. Океан просматривался до самого горизонта, черный и тихий, слабо отсвечивающий под мостками, под бортами давно отживших судов, и совсем темнел вдали под черной горой туч, сносимых ветром к востоку.
Надежное место.
Допрыгать бы только до танкера, ржавая громадина которого торчала довольно далеко от берега.
Широкая длинная волна…
Я перебирался с одной руины на другую, внизу хлюпала вода. Жалобно вопили чайки, то стон, то скрип перебивал неясные, даже загадочные шорохи. Кривые обломанные мачты, нежилые надстройки, запах смерти, запах одиночества…
Я наклонился над пустым иллюминатором танкера и увидел под собой лодку.
Что в этом парусиновом пакете? — без всякого интереса подумал я.
Спускаться в лодку мне не хотелось.
Я проверил пистолет и плейер.
Я не хотел, чтобы то или другое заклинило в деле. Те слова, которые знал Юлай, не должны дойти до моих ушей. Теперь я был рад, что мне выдали именно запись Гарри Шледера, а не кого-нибудь из этих ребят с высокими бархатными голосами…
Когда все кончится, я уйду.
Когда все кончится, я навсегда покину эти края.
Я лягу на дно, сказал я себе. Я найду тихое местечко и откажусь от всех встреч, вечеринок, поездок. Если слова-ключи известны кому-то, кроме Юлая, я сделаю все, чтобы обо мне забыли. Протянул же Беллин-гер одиннадцать лет! Главное, не дать им повод для раздумий.
Совсем рассвело.
Ночью тут делать нечего. Юлай, несомненно, появится сейчас, в темноте тут ничего не найдешь, а днем можно наткнуться на какого-нибудь бродягу.
А потом мне надо будет увидеть шефа…
Я никому не верил.
В конце концов, сдал меня самый близкий человек — доктор Хэссоп. Но шефа я должен увидеть. Должен.
Пискнула чайка. Шлепнула о борт волна. Подняв голову, я услышал вдали стук мотора.
Удобно устроившись прямо над пустым иллюминатором, я вынул пистолет, нацепил наушники и включил плейер на полную мощность. Никто услышать меня не мог, и я ничего больше не слышал. “Я чист, чист! — вопил Гарри Шледер. — Я чист чистотой феникса!”

3

Я видел лодку, видел лежащий на ее дне парусиновый сверток, видел широкую спину киклопа, наклонившегося над мотором.
Крепко упершись ногами в ржавый металлический борт, я двумя руками навел пистолет на Юлая. “Я чист! Чист!” Я увидел темное пятно на клеенчатой куртке, очень точно определяющее очертания его левой лопатки, и решил стрелять прямо в пятно. Я должен убить Юлая сразу. Он должен умереть сразу и молча. Он владел тайной слов-ключей, слов-детонаторов, и я не горел желанием узнать эту тайну. Я не хотел услышать слова, сочетания которых несут мне смерть. Я не хотел прочесть их по губам умирающего.
Если Юлай будет только ранен, он обернется и увидит меня. Он закричит.
Я знал одно: Юлай должен умереть сразу.
“Мое имя смрадно более, чем имя жены, сказавшей неправду мужу!..”
Я чувствовал бешенство. Бешенство и ненависть. Ненависть ко всему живому. Всю жизнь я зависел от каких-то случайных людей, больше этого не будет!
Я нажал на спуск.
Юлай упал после первого выстрела.
Я подумал: мне повезло! Но он вдруг тяжело приподнялся на локте, он попытался повернуть голову.
“Мое имя смрадно более, чем птичий помет днем, когда знойно небо!..”
Он попытался повернуться.
“Мое имя смрадно более, чем рыбная корзина днем, когда солнце палит во всю силу!..”
Я вдруг понял, что испытывал Одиссей, привязанный веревками к мачте, Одиссей, слушающий сирен. Их песни убивали, они тоже, наверное, были набиты словами-ключами; правда, Одиссей был привязан.
“Господи, господи, господи, господи…”
Я боялся, что вдруг заклинит плейер, или откажет пистолет, или киклоп соберет все силы, повернет голову и уставится на меня единственным глазом.
Я не хотел этого.
Для надежности я добил Юлая тремя выстрелами в голову и только тогда стянул наушники.
Шум наката.
Жалобный писк чаек.
Запах ржавчины, гнили, разложения. Шлепки и шипенье волн.
Киклоп, лицом вниз, лежал на дне лодки.
Таинственная комбинация умерла вместе с ним, но разве не мог их знать кто-нибудь другой?
Бешенство ушло.
Я не чувствовал ни тревоги, ни злобы, ни даже страха, одну усталость. Юлай не был ко мне жесток, он просто делал свою работу. Все мы рано или поздно платим за риск.
Примерившись, я спрыгнул с танкера в лодку и выбросил за борт парусиновый сверток. Нелегко его будет отыскать на грязном дне свалки, если кто-то захочет этого. Туда же, в мутную воду, я опустил пистолет с наушниками. Потом притащил с танкера обрывки проводов и пару ржавых болванок, это помогло мне отправить на дно киклопа. Я старался не глядеть на его лицо, будто таинственные слова-ключи действительно могли запечься на его губах.
Остались лодки.
Их было две.
Я вывинтил кормовые пробки — достаточно, если они затонут прямо здесь. Я не думал, что их будет кто-то разыскивать.
Потом я поднялся на борт танкера и закурил.
Что дальше?
Меня мучили сомнения.
Убив Юлая, я обрезал все концы. Теперь я должен бояться всех — полиции, доктора Хэссопа, алхимиков. Теперь я должен ограничить словарный запас, бояться незнакомых книг, не перечитывать уже прочитанное, отмахиваться от газет. Все в мире полно меняющихся неожиданных сочетаний. Я должен отказаться от телевизора, от радиоприемника, не допускать встреч с незнакомыми людьми… Короче, я обречен на судьбу Беллингера.
У меня это не получится, подумал я. К тому же, слишком много людей, которым бы хотелось со мной счесться…
Приговоренный…
Я курил и смотрел на темную, колеблющуюся под бортом воду. Потом поднял голову.
Утренний океан лежал передо мной темный, бесплотный, но на востоке, под тучами, клубящимися над темным пространством, пылала узкая голубая полоска. На нее было больно смотреть. Ее чистота резала глаза, томила, жгла душу.
“Господи, господи, господи, господи…”
Чего я хочу?
Взбежать, наконец, по косогору? Коснуться синевы?
К черту! — сказал я себе. Время бесед с Богом еще не наступило; тянется долгий вечный спор с Дьяволом.
Я встал.
Я сплюнул за ржавый борт.
Хватит, Эл. Ты сошел с ума. Какие беседы с Богом?
Глянув последний раз на темную воду, все еще пускавшую пузыри, я побрел по ржавой наклонной палубе танкера. Мне предстоял долгий день, мне предстояла долгая бессонная ночь за рулем машины. Я не знал, длился ли это еще мой отпуск или я, плюнув на все, давно вернулся к своему ремеслу, но что-то ныло и ныло в душе, ныло и ныло. А вот тело, как это ни странно, пожалуй, было готово к действиям.

Школа гениев (в соавторстве с Владимиром Свиньиным)

Час уже пробил и выбор между злом и добром у нашего порога.
Норберт Винер

Глава первая
ПЕСОЧНЫЕ ЧАСЫ

1

Эдвин Янг, старший инспектор Федерального Бюро по борьбе с наркотиками и особо опасными лекарствами (ФБНОЛ), дождался все же звонка. Звонил Черри — спецагент, отправленный Янгом в Бэрдокк. Голос Черри звучал приглушенно:
— Похож, шеф, с нашим клиентом что-то случилось. Весь Бэрдокк на ногах. К известной вам вилле не пробиться.
— Что значит “похоже”? — возмутился Янг. — Ты можешь выразиться точнее?
— С утра вокруг виллы — настоящая кутерьма: машины, врачи, полиция. Я пытался затесаться в компанию журналистов, но никто ничего толком не знает. Кто-то в толпе хихикнул: “Еще одним гением меньше”, этого человека избили. В газетах…
— Газеты я прочту сам, — оборвал Янг агента. — А в Бэрдокк, кажется, отправлюсь прямо сейчас.
— Это было бы замечательно.
— “Замечательно”? — передразнил Янг агента. Повышенная эмоциональность Черри всегда его раздражала. — Закажи мне номер в “Гелиосе”, присматривайся ко всему, что происходит в городе и вокруг виллы. В этом деле, Черри, меня интересует абсолютно все.

2

Отдел СИ, старшим инспектором которого являлся Янг, занимался выявлением нелегальных каналов сбыта наркотиков и особо опасных лекарств внутри страны. Как правило, самые знаменитые города интересовали Янга прежде всего именно с этой, весьма специфической точки зрения; он искренне считал, что Бэрдокк известней Парижа. И сейчас, послед звонка Черри, Янг немедленно потребовал от телефонистки прямой связи с Бэрдокком.
— Прежде всего полицию, — попросил он. Ожидая звонка, он пытался вспомнить имя капитана,
с которым уже имел однажды дело в том же Бэрдокке. Джилберт?.. Похоже, но не совсем… Далберт?.. Звучало, пожалуй, мягче… Вот помощник начальника полиции запомнился лучше. Лейтенант Палмер, здоровяк из тех, что отчаянно нравятся женщинам и газетчикам. В меру разговорчив, улыбчив. “За спиной таких ребят мы в безопасности”. Три года назад, когда Янгу пришлось побывать в Бэрдокке, о Палмере так и писали. Правда, Янгу тогда это не помогло…
Легок на помине! Янг вздрогнул, услышав знакомый уверенный бас:
— Капитан Палмер у телефона.
— О, уже капитан!.. Это Эдвин Янг, ФБНОЛ. Рад поздравить вас с повышением, Палмер.
— Не думаю, что моя карьера вас так волнует, — хладнокровно заметил капитан Палмер. — Что вам опять понадобилось в наших краях? Не все в Бэрдокке вспоминают вас с удовольствием, особенно мой бывший шеф капитан Дженкинс. Это из-за вас он угодил на пенсию раньше срока.
— Работа в полиции не терпит халатности… — начал Янг, но капитан бесцеремонно прервал его:
— А как ваша голова, инспектор? Здоровье, надеюсь, вас не подводит?
— Если уж быть точным, капитан, то — старший инспектор! Как видите, мы тоже растем, а рост это, несомненно, и показатель здоровья. Как видите, я не забыл о Бэрдокке.
— Очередная анонимка?
— Скорее, профессиональный интерес к одному из граждан вашего города.
— Могу я узнать имя?
— Разумеется. Лаваль. Анри Лаваль. Оно что-нибудь вам говорит?
— Лаваль… — недовольно повторил капитан Палмер, и Янг мог поклясться, что трубку на том конце на секунду прикрыли ладонью. — С этим парнем и у нас достаточно хлопот, но при чем тут ваше ведомство?
— Значит, я прав? С Лавалем случилось нечто серьезное?
— Куда уж серьезнее. Но и противоестественного ничего нет. Он просто умер.
— Причина смерти?
— Кровоизлияние в мозг. Но лучше вам этот вопрос повторить после вскрытия.
— Отлично, — Янг усмехнулся. — Хорошо бы до моего появления, капитан, не трогать тело Лаваля. Надеюсь, вы понимаете, что это не просто просьба?

3

В кабинете шефа Янг не потерял ни секунды.
— Мне необходимы полномочия первой категории, — сказал он. — Без этих полномочий делать в Бэрдокке нечего.
— Эдвин, — выцветшие брови шефа нервно задергались. — Эдвин, я не спал двое суток. У меня на конвейере дело Сеймура, а ты опять с Бэрдокком. У них что, нет своей полиции?
— Как будто вы не знаете бэрдоккских патриотов, — нахмурился Янг. — Им показываешь героин, а они говорят — это сахарная пудра. И все только потому, что дело происходит в Бэрдокке. Без первой категории мне там делать нечего. Тот же Палмер, он хорошо запомнил меня.
— Ну да? — выпалил шеф. — Вы повздорили с этим малым и теперь ни шагу без первой категории! В наше время работали вообще без всяких категорий. Просто работали, Эдвин, и кирпичи на наши головы падали не так уж и часто.
Он поднял глаза на Янга и несколько смягчился:
— Ладно, категорию я тебе дам. На два дня, не больше, чтобы ты не привык. Так что, действуй активно и не подставляй свою голову под кирпичи. Лучше недосыпать, чем валяться на койке госпиталя.

4

История, на которую так прозрачно намекали и шеф, и капитан Палмер, случилась с Эдвином Янгом в том же Бэрдокке. Официальная статистика никогда не отмечала особого интереса бэрдоккцев к “травке” или к определенным препаратам, более того, как-то издавна принято было считать — в Бэрдокке, городе гениев, и быть ничего такого не может, вот почему анонимное письмо, посвященное “вопиющим фактам” и весьма задевающее честь и достоинство Бэрдокка, легло три года назад не только перед начальником местной полиции, но и перед шефом отдела СИ. Скандал казался неминуемым.
“Дьявольская кухня”, “Мерзость под личиной чистой науки” — пожалуй, это самые мягкие определения, какие можно было услышать в адрес некоей подпольной лаборатории по производству наркотических веществ, которую таки нашли в Бэрдокке. Когда лейтенант Палмер и его люди накрыли лабораторию и даже арестовали ее организатора химика Фроста, Эдвин Янг выехал в Бэрдокк. Ему хотелось самому осмотреть место, где химик Фрост занимался своим дьявольским делом, поэтому Янг не поставил полицию Бэрдокка в известность о своем прибытии, а пост, установленный перед виллой, попросту обошел.
Вилла и сад Янга не разочаровали.
Просторный теннисный корт, два бассейна, английские лужайки, невероятные, далее диковинные скульптуры, установленные в самых неожиданных местах, таинственные беседки, таинственность которых усиливалась странным пением эоловых арф — конечно, этот райский уголок ничем не походил на пристанище озлобленного алхимика.
Подвал Янг осмотрел особенно тщательно. Часть аппаратуры уже вывезли, но и то, что осталось, достаточно подчеркивало фундаментальность когда-то ведшихся тут работ.
Узкая лестница вела из лаборатории наверх, в гостиную. По ней Янг уже поднимался. Его больше заинтересовал узкий, не очень хорошо освещенный коридор, перекрытый в конце стеклянной, но непрозрачной дверью. Что там?
Янг неторопливо шел по мягкому ковру, совершенно поглощающему шум шагов, когда до него донеслись голоса.
Здесь? На вилле, перед которой установлен полицейский пост?
Янг остановился и прислушался.
Говорили двое. Оба нервничали.
“Прежде всего, дорогой Блик, мы люди дела…”? — голос был сух. Голос человека, привыкшего иметь дело с точными расчетами.
“Хватит болтать? — второй голос звучал крайне раздраженно. — Я не люблю, когда меня водят за нос. Особенно такие типы, как вы!”
“Ну, ну, — голос оставался таким же сухим, но был полон напряжения. — Смею уверить, мой маленький бизнес куда невинней того, каким занимаетесь вы”.
“Заткнитесь! Не утруждайте свой поганый язык! Я заплачу цену, которую вы считаете достаточной, но это все. Вы поняли? Все! И будьте добры забыть обо мне”.
“Какой смысл рвать столь полезные связи?”
В этот момент Янга ударили.
Удар оказался весьма серьезным. В себя инспектор пришел через несколько дней в госпитале. Его “возвращения” ждали. В кресле, поставленном перед кроватью, сидел грузный лейтенант Палмер. Именно он рассказал, что ему позвонили с поста. У Янга, конечно, первая категория, но какого черта ему пришло в голову обходить полицию? Зачем ему вообще бродить по чужой территории? Ну и вот… Лейтенант развел здоровенными руками. Теперь ему, лейтенанту Палмеру, приходится приносить извинения: его люди, кажется, слегка переусердствовали, но ведь в руках у Янга был пистолет…
— Я бы хотел увидеть капитана Дженкинса.
— Капитан Дженкинс подал в отставку.
— Я слышал голоса, лейтенант. Я не был один на вилле. Несмотря на ваш пост, там был кто-то еще. Я отчетливо слышал голоса.
— Такое бывает, — лейтенант Палмер переглянулся с подошедшей медсестрой. — Это не страшно, инспектор.
Доказывать, что галлюцинациями он не страдает, Янг не стал. Тем более, что подпольная лаборатория, при всей ее фундаментальности, особо впечатляющих результатов все-таки не дала. Да, химик Фрост ставил там сомнительные опыты, но имели ли они прямое отношение к индустрии наркотиков? Этого никто не сумел Доказать. Правда, Фрост попал в Куинсвиллскую тюрьму, но Янгу всегда казалось, что это не столько наказание, сколько чье-то желание отпихнуть химика в сторону от каких-то более серьезных событий.
Каких? Кто мог быть в этом заинтересован?
Эта история занозой сидела в памяти Янга. Инспектор был совершенно уверен, что слышал голоса, что странное имя Блик (Уклейка) ему не почудилось, а капитан Дженкинс до истории с Фростом вовсе не помышлял об отставке. Но что можно доказать, валяясь на госпитальной койке?

5

Сообщение Черри весьма заинтересовало Янга.
Лаваль — имя серьезное. Патриоты Бэрдокка, в том числе и бэрдоккская полиция, вряд ли позволят влезть в это дело достаточно глубоко. Им вполне хватило прошлого скандала с химиком Фростом, так что ему, Янгу, придется изрядно попотеть, если он захочет разобраться в произошедшем.
Он инстинктивно чувствовал — смерть Лаваля как-то связана с историей химика Фроста.
Или может быть связана…
Он неторопливо вел машину по пустынному шоссе, ничто не отвлекало его мыслей.
Наркотики.
С некоторых пор сотрудники ФБНОЛ начали замечать, что проблема наркотиков в стране вдруг приобрела некие новые, довольно неожиданные черты. Неизвестная, но весьма властная рука, кажется, ликвидировала соперничество подпольных групп, та же рука, похоже, объединила действия подпольных химиков-одиночек, что же касается препаратов, то они приобрели прямо-таки дьявольские свойства. Янг сам держал в руках пачку стандартов. Ни одна известная ему фирма не признала их своими. И немудрено, ведь именно этот препарат в самое короткое время приводил свои жертвы к гибели. Кончиком нити мог, наверное, послужить Фрост, но ведь он находился в Куинсвиллской тюрьме.
Нет, нет, поездка в Бэрдокк необходима! И особые полномочия тут будут весьма уместны.
Янг вздохнул.
Огромный щит: “ДОБРО ПОЖАЛОВАТЬ В БЭРДОКК — ГОРОД ЗДОРОВЬЯ!” И тут же: “ЗДРАВСТВУЙТЕ!”
Еще бы! Это Бэрдокк.
Сам город, точнее, деловой центр, славящийся необычной архитектурой, все еще прятался в зарослях, но сами эти заросли, речушки, мосты, дорожные развязки, подъезды к невидимым виллам — все это было уже Бэрдокком. Если волна белой смерти впрямь катится из города здоровья, это еще надо доказать и доказать это будет трудно.
Янг стукнул кулаком по рулю. Доказывать все равно придется. К счастью, кое-что у него все же есть.

6

Адрес Лаваля инспектору сообщил Черри. Впрочем, до виллы Янг на машине доехать не смог. Механики что-то там недосмотрели, его форд задохнулся совсем недалеко от цели. Чертыхнувшись, Янг открыл капот, но не стал терять время — пусть машиной займутся люди Палмера.
Журналисты, толкавшиеся у запертых ворот виллы, сразу обратили внимание на крепкую фигуру инспектора. Кое-кто его узнал:
— Инспектор, два слова!.. Почему в Бэрдокке снова сотрудники ФБНОЛ?.. Как вы считаете, смерть Лаваля не отразится на традиционной встрече наших гениев?..
Янг не сразу понял. “А-а-а, гении… Ну да, ведь Лаваль сам из их числа…”
Он сумел пробиться к воротам, не ответив ни на один вопрос.
Не слишком ли много журналистов для вполне “обычного” случая?
Этот вопрос он задал уже сам — на вилле, капитану Палмеру, близоруко и недоброжелательно воззрившемуся на него.
— Умерший был популярен. А случай, инспектор, вполне обычный. Чем скорее мы закончим с формальностями, тем быстрее успокоится наш опечаленный городок.

Предыдущая страница 28 Следующая страница


29 Геннадий Прашкевич

Он так и сказал — опечаленный.
— Я никого не задержу, капитан. Труп, надеюсь, еще на месте? Проводите меня.
Они молча поднялись на второй этаж: вошли в спальню. Янг удивился.
Туалетный столик был перевернут, окурки из сброшенной пепельницы разлетелись по мягкому ковру — беспорядок, явственный беспорядок. Труп Лаваля лежал на широкой, невероятно широкой кровати, кто-то набросил на него китайский желтый халат.
Всю дальнюю стену занимало панно: утреннее пронзительно голубое небо.
— Вы нашли его в постели?
— Нет. Лаваль лежал на полу, — неохотно ответил Палмер. Не предъяви Янг свои полномочия, он вообще, наверное, не стал бы отвечать. — Возможно, он почувствовал себя плохо и пытался добраться до телефона.
— Это он сбил туалетный столик? Или это ваши парни неаккуратны?
— Все, что сделали мои ребята — перенесли труп на кровать.
— Кровоизлияние в мозг… Вы ведь так сказали? — Янг покачал головой. — Может ли парализованный человек устроить такой бедлам?
— Почему нет?
— Ну, хорошо… Теперь о самом Лавале… Какие-нибудь отклонения?.. Ну, вы знаете, что я имею в виду… А, капитан?
— Ну да, как всегда, порошки и таблетки… Вы однообразны. Понимаю, вам бы хотелось услышать что-нибудь такое, но никаких достоверных сведений у нас нет.
— А недостоверных?
Капитан ухмыльнулся:
— Такие вопросы надо задавать не мне.
— Хорошо, оставим. Чем, собственно, занимался Анри Лаваль? Ведь хозяина виллы зовут так?
Палмер недоверчиво взглянул на инспектора. Трудно понять, действительно капитан близорук или щуриться так — привычка?
— Как? Вы ничего не знаете о бэрдоккских гениях?
— Похоже, я уже задал вопрос.
Капитан Палмер презрительно выдохнул:
— Анри Лаваль — выпускник “Брэйн старз”.
— Ах, да. “Мозговые звезды”. Я читал об этом. Весьма специфическая школа, так ведь?
Палмер покачал головой. Было видно, невежество инспектора его поразило:
— О выпускниках школы “Брэйн старз” написаны горы книг. Спросите любого жителя Бэрдокка о любом из наших гениев, вам незамедлительно ответят.
— Надеюсь, вы не исключение, капитан? Чем конкретно занимался Анри Лаваль? Он рисовал? Или писал книжки? А может, он тоже химик, как Фрост?
— Анри Лаваль — универсал. — Капитан Палмер уже не скрывал презрения.
— Так обычно говорят о хороших футболистах.
— Не кощунствуйте, инспектор. Анри Лаваль — знаменосец наших гениев. Он автор гимна школы “Брэйн старз”. Он участвовал в разработке архитектурного ансамбля нового Бэрдокка. У него десяток патентов на изобретения. К тому же, он великолепный организатор.
— Кто первым обнаружил труп?
— Горничная. — Палмер закурил сигарету. — Она приходит по утрам, у нее свой ключ. В семь утра она поднялась наверх, но Лаваль, как это бывало обычно, ей не ответил. Минут через пять мы уже обо всем знали.
— Значит, в спальне сегодня еще не убирали?
— Разве это не видно?
— Кто последним разговаривал с Лавалем?
— Журналист Рон Куртис и их общая приятельница… — капитан на мгновение замялся. — Они навещали Лаваля вчера. Случившееся здесь очень печалит нас всех, инспектор.
— Да, да, конечно… Вы забыли назвать имя приятельницы.
— Инга Альбуди.
Янг удовлетворенно фыркнул:
— Держу пари, они хорошо знали Фроста.
Капитан Палмер презрительно ухмыльнулся — интеллектуальный уровень инспектора его убивал.
— Где я могу найти Рона Куртиса и Ингу Альбуди?
— Куртиса найти не проблема, а вот с Альбуди, инспектор, все не так просто. Последнее время она проходит обследование в клинике Джинтано и вчера, после встречи с Лавалем, Куртис увез ее туда же.
— Клиника Джинтано?
— Весьма известное заведение… — Палмер не скрывал насмешки. — Если же вас интересуют болезни Альбуди, то замечу, не только простые смертные, но и гении всегда чем-то страдают. Мы построены одинаково, инспектор.
— Вы думаете?
Палмер побагровел.
— Ее болезнь связана с какими-нибудь психическими отклонениями?
— Вы не ошиблись. Но связывать ее болезнь с какими-нибудь темными делишками может только идиот.
— Рад слышать. Янг помолчал.
— В принципе, у меня больше нет вопросов. Но я бы хотел осмотреть виллу.
Палмер хмуро кивнул:
— Работайте свободно.
И вдруг ухмыльнулся:
— Своих людей я предупредил. Надеюсь, никаких голосов на этот раз вы не услышите.

7

Янг неторопливо прошелся по этажам.
Комнаты, кабинеты, две просторных гостиных… Одна только мастерская потребовала бы для тщательного осмотра несколько часов… Скульптуры, полотна, старинные вазы и амфоры… Попробуй, загляни в каждый из этих сосудов…
Янг вздохнул.
Жаль, осматривать виллу придут не его люди.
В кабинете Лаваля Янг подошел к письменному столу. Ничего интересного. Никто не любит оставлять для полиции какие-то специальные заметки.
Книги. Книги. Книги.
Аккуратность явно не составляла главную черту гения — на широком подоконнике громоздилась груда книг, везде валялись журналы, конверты, бумаги. На том же столе, на самом краю, опасно покосившись, стояли стеклянные песочные часы на специальной подставке.
Янг машинально взял часы в руку.
Песок из верхней чашки давно вытек. Как их переворачивать? Подставкой вверх? Какая нелепая конструкция.
Он аккуратно поставил часы на стол, но что-то его смущало.
Подставка… Ага, подставка… Довольно объемистая подставка…
Он нажал на подставку.
Деревянная пластинка под пальцами поддалась.
А этот песок… Как странно он выглядит… Как сахар… Только кристаллики почему-то изумрудного цвета…
Янг громко позвал:
— Капитан Палмер!

8

Капитан Палмер появился мгновенно.
— Как думаете, что это такое?
Палмер покачал головой:
— Вы о песке? Держу пари, это не то, за чем вы обычно гоняетесь.
— А это?
Янг неторопливо извлек из деревянной подставки красный прямоугольник, испещренный непонятными знаками и тройным рядом правильных округлых отверстий.
— Видите, тут даже что-то написано…
— Лаваль — француз, — хмыкнул Палмер. Он не выказал особого интереса к находке. — Наверное, написано по-французски.
— Нет, капитан, это латынь. Тут написано “Pulvis Lavalis”. Если хотите знать, это означает “Порошок Лаваля”. Ваш гений-универсал увлекался и фармацевтикой?
— Не знаю, как с увлечениями, но на фармацевтическую фирму Джинтано он, известно, работал. Две трети жителей Бэрдокка работают на Джинтано.
— Ладно, мы еще вернемся к фармацевтике… Взгляд инспектора остановился на репродукции, оправленной в рамку из слоновой кости:
— Что за люди на ней изображены?
Капитан Палмер совсем уже натянуто рассмеялся:
— Я, конечно, профан в искусстве, но вы меня превзошли. Это групповой портрет наших гениев, написанный Паулем Херстом. Тоже, кстати, выпускник “Брэйн старз”.
— Значит, тут изображены все? Весь выпуск? Замечательно. С вашего разрешения я на время заберу репродукцию. Без рамки, если вам так угодно… В общем-то, кажется, вы правы… Ничего особого… Кстати, капитан, хочу попросить вас… Тут на шоссе, недалеко от виллы, я бросил свою машину. Всегда она барахлит не вовремя. Будьте добры, отправьте туда механика, пусть повозится с ней. Трудновато, знаете, без машины…

9

Кроме часов с их необычным песком и столь же необычной подставкой, Янг обратил внимание на пачку сигарет “Плизант”. Почти полная, не хватало в ней двух-трех сигарет, она, тем не менее, валялась в корзине для бумаг. Где он видел точно такую же?..
Ах да. Вон такая же пачка валяется на ковре посреди окурков…
— Передайте в лабораторию, — попросил он дежурного сержанта. — Как понимаете, меня интересуют пальчики, а не качество табака.

10

Гении.
Янг фыркнул, и все же, устроившись в номере отеля “Гелиос”, попросил доставить из библиотеки несколько книг, посвященных школе “Брэйн старз”. Самого общего плана, пояснил он посыльному. Он совершенно не представлял, что можно выудить из этих изданий, но интуиция подсказывала — лишним это не будет. В конце концов, капитан Палмер прав: нехорошо оставаться невежей.
Янг усмехнулся.
Без всякого сомнения, капитан Палмер знает о гениях больше, чем он, Янг. Зато капитан Палмер ничего не знает о некоем разговоре, подслушанном службой ФБНОЛ неделю назад в одном из ночных баров столицы. Как правило, посетители этого бара не жаждут популярности. Прослушивая пленку, Янг не мог не обратить внимания на одну любопытную подробность. Кто-то, явно неизвестный сотрудникам ФБНОЛ, спросил:
“Вы слышали об изумрудном кейфе, приятель?”
“Легенды. Всего лишь легенды. Короче — слова. А меня интересуют конкретные вещи”.
“Напрасно вы так недоверчивы. Наш “кейф” — новое слово в индустрии искусственных удовольствий. Он не затуманивает, а просветляет мозги. Можете быть уверены, за этой штукой — будущее. Перед этой штукой не устоит ни гений, ни идиот. Надо ли держать под спудом такое богатство? Подумайте”.
“Не стройте из себя альтруиста. Проторенные пути самые короткие. Почему бы на эту штуку не получить патент? Патент и монопольное право на производство? Дивиденды примерно те же, зато никакого риска”.
“Риск всегда есть. К тому же, после скандалов с талиомидом и ЛСД, фармакологическая цензура сошла с ума. Что бы ей ни предъявили, она требует самого тщательного изучения возможных побочных явлений. На это уйдут годы. К тому же не забудьте, приятель, запретный плод всегда слаще”.

11

“Изумрудный кейф”, — повторил про себя Янг.
Высыпав на лист бумаги содержимое песочных часов, он невольно залюбовался кристаллами. Они вспыхивали под светом лампы чисто и нежно. “Перед этой штукой не устоит ни гений, ни идиот”. Может, Палмер прав? Может, это всего лишь новый специальный наполнитель?
Ладно. Что бы это ни было, смотрелись кристаллы весело.
Янг усмехнулся.
Капитан Палмер большой патриот Бэрдокка. Ну, а гении — прямой предмет гордости того же Бэрдокка. Посмотрим, как вытянется лицо Палмера, когда он узнает — кто был тот человек, что столь откровенно и настойчиво утверждал в одном из ночных баров столицы новую эпоху в индустрии искусственных удовольствий. Имя Анри Лаваля капитана, несомненно, смутит.
Ладно.
Капитан, конечно, знает о гениях больше, но инспектора Янга интересовали вовсе не сами гении. В том баре, говорил ли Анри Лаваль только от своего лица? И кто мог помогать ему? И что, наконец, представляет собою этот “запретный плод” с его еще невыясненными побочными явлениями?
Янг раскрыл рабочий блокнот.
“Уильям Фрост, химик. Куинсвиллская тюрьма”.
“Инга Альбуди, композитор. Отдала подвал Фросту — под тайную лабораторию. Проходит обследование в клинике Джинтано. Виделась с Лавалем незадолго до его смерти”.
“Рон Куртис, журналист. Виделся с Лавалем незадолго до его смерти”.
“Анри Лаваль, выпускник “Брэйн старз”. Возможна некая связь с торговцами наркотиками”.
Действительно, необычная компания.
Фрост, Альбуди, Лаваль, Куртис… Ну да, Фрост в тюрьме… Но что-то тут не сходилось.
Янг хмуро взглянул на доставленные из библиотеки книги. Он предпочел бы просто беседу. Но с кем?
Он потянул к себе верхнюю.
Говард Ф.Барлоу. “Исповедь звезды”. Почему бы и нет?
Янг раскрыл книгу, машинально отметив гриф: “Издательский Центр С.М.Джинтано”.

Глава вторая
ДЕНЬ ПЕРВЫЙ

Отрывок из книги Говарда Ф.Барлоу “ИСПОВЕДЬ ЗВЕЗДЫ”

“На самом деле, лучше всего я помню не первый и не второй день, а один из последующих, может быть, третий, сейчас трудно сказать, каким по счету он оказался.
Пятнадцать человек, весь набор “Брэйн старз”, собрали в актовом зале.
Нет, мы не сидели чинно за столом, известным сейчас как Большой стол, мы все еще сторонились друг друга. Патриция Хольт, тогда, понятно, еще не Пат для нас, крупноглазая, яркая, как ее вечно цветущий штат, сидела на стуле в углу, настороженно наблюдая за смуглым Анри Лавалем. Рон Куртис, самый долговязый, вышагивал, как журавль, под задней глухой стеной, будто его интересовали только фигурки с длинного барельефа. Серьезней всех выглядел Дэйв Килби, плотный, плечистый. Проницательно поглядывая то на одного, то на другого, он пытался затеять общий разговор, но мешал Лаваль. Лабиринт? Какой лабиринт? — не понимал Лаваль. Но, может быть, мы говорили и не о лабиринте.
Наконец, дверь раскрылась.
Доктор Гренвилл сделал шаг навстречу вошедшему и повернул морщинистое лицо к нам.
— Перед вами Сидней Маури Джинтано, основатель и попечитель “Брэйн старз”. Он хочет обратиться к вам.
Кто-то кивнул, большинство промолчали.
Сидней Маури Джинтано подошел к столу, чуть наклонясь, оперся на него руками. Его по-восточному удлиненные глаза смеялись.
— Подойдите поближе. Я хочу видеть всех.
Мы сгрудились вокруг стола.
— Сколько тебе лет? — Джинтано ткнул толстым пальцем в тщедушного очкарика.
— Восемь.
— Как тебя зовут?
— Дон Реви.
— Запоминающееся имя, Дон. Что ты можешь сказать, взглянув на меня?
Мы ждали невероятных сравнений, но Дон Реви негромко засмеялся:
— Несколько лет назад вы, наверное, перенесли малярию.
Джинтано удивленно взметнул густые брови:
— Верно, малыш. Может, ты хочешь сказать и что-то более общее о моем здоровье?
Дон пожал плечиками:
— Если не считать легкого плоскостопия, вы здоровяк.
Конечно, никто из нас не знал тогда, что Дон Реви вырос в семье известных психоаналитиков, но нас он поразил сразу.
Джинтано, несомненно, остался доволен ответами. Он ничего не упрощал, но и не собирался нам льстить.
— Вот Бэрдокк, — он кивнул в сторону окон. — Многие из вас увидели наш город впервые. Бетонные блоки; безликие строения. Вам не кажется, что все это не мешало бы снести? Вам не кажется, такая архитектура только оскорбляет?
На этот раз ответил я:
— На месте старых поселков неплохо смотрелся бы зоопарк.
Джинтано опять удивился:
— Зоопарк? Почему зоопарк, Говард?
И усмехнулся, не ожидая ответа:
— Кто еще имеет предложения?
— Я, — веско заметил плечистый Дэйв Килби. — Лабиринт. Вот что я предлагаю. А начинаться он должен прямо под нашей школой.
— Зачем тебе лабиринт? — жадно спросил Лаваль. Похоже, предложение Килби ему понравилось.
— Разве плохо иметь собственный лабиринт? Джинтано поднял руку:
— Что ж… Возможно, со временем вы получите лабиринт. И зоопарк тоже. Но для этого мы должны быть все вместе, во всем и везде мы должны действовать заодно. Здесь, в “Брэйн старз”, вас научат разным премудростям и, надеюсь, хорошо научат. Мне сдается, друзья, конкуренция денежных мешков в нашем мире, — он, несомненно, имел в виду себя, — подходит к концу. Идет эпоха гораздо более жесткой конкуренции — конкуренции интеллектуалов. Потому и создана наша школа. Ваше дело извлечь из нее все возможное, а дело мы вам найдем. Самые светлые умы не стоят ни цента, если они не вовлечены в настоящее дело.
Джинтано сунул руку в карман, потом высоко поднял ее над головой:
— Что это?
— Доллар, — твердо определил Дэйв Килби.
— Деньги, — разочарованно шепнул Куртис.
— Правильно, доллар, — Джинтано одобрительно кивнул Дэйву, потом так же кивнул Куртису. — Правильно, деньги. Но это только название, условность. На самом деле, и я говорю вам чистую правду, это и лабиринт, и зоопарк, и новая архитектура, и все другие самые важные вещи.
Десять школьных лет.
Сейчас, когда прошло еще столько же, я понимаю, как были не просты эти годы. Доктор Гренвилл, морщинистый мудрец, благодаря деньгам Сиднея Маури Джинтано, предоставил нам все практически возможное. “Все только из первых рук!” — таков был его девиз. Музыкальные пьесы Альбуди разбирались лучшими специалистами, Дон Реви. в пятнадцать лет числился среди лучших диагностов страны, о работах пятнадцатилетнего Фроста с уважением отзывались нобелевские лауреаты.
Центром нашего делового “зоопарка” всегда был доктор Гренвилл. Как великую удачу он расценивал свою встречу с С.М.Джинтано, сумевшим подвести прочную материальную базу под сумасшедшие идеи педагога. Мы раскапывали развалины храмов майя, работали в Месопотамии, архивы Капитолия и Ватикана с удовольствием принимали нас, с лекциями в “Брэйн старз” выступали Дьюи, Винер и Рассел. Мы знали, как работает компьютер и наблюдали жизнь океана из-за стекол глубоководного батискафа. Каких затрат это стоило, знал только сам Джинтано. Но, думаю, он сделал правильный выбор — работы Пауля Херста, Уильяма Фроста, Дона Реви, Дэйва Килби, Патриции Хольт, книги Куртиса и Лаваля… С некоторых пор дела Джинтано определялись именно успехами “Брэйн старз”.
Специализацию Пауль Херст проводил в Италии, где еще художнику работается лучше? Фрост продолжил свои работы в Кембридже, в этом маленьком месте на большом холме, как говорили когда-то индейцы-алгонкины, понятно, не подозревавшие, что со временем на месте их бедных вигвамов вырастут корпуса Массачусетского технологического института. Дэйв Килби стал своим человеком в ИБМ, я обошел вокруг света на паруснике, что помогло мне написать “Третью молитву”, до сих пор не выпавшую из списка бестселлеров. Рон Куртис, параллельно литературным занятиям, изучал восточные кухни, его рецептами до сих пор пользуются лучшие мастера “Четырех сезонов”, “Павильона”, “Линди”, даже “Лючоу” и “Мамы Леоне”. Дело, собственно, не в том, чему нас учили, дело в том — как нас учили. Дело в атмосфере, в культа разума, который нас окружал. Мы постигали мир самозабвенно и безудержно, а это и есть истинная учеба.
Выложив перед нами груду каких-то черепков, кристаллов, раковин, механических игрушек, других каких-то столь же странных вещей, доктор Гренвилл предлагал:
— Попробуйте связать все, что перед вами брошено, в некую общую цепь, естественно, обосновав переход от одной вещи к другой. Другими словами, попробуйте выявить некую внутреннюю связь этих предметов с вашим собственным внутренним я.
Фрост, конечно, попытался нарисовать общую цепь с помощью химических формул, не сводя их, впрочем, только к реакциям преобразования, Патриция Хольт, как всегда обращающая на себя внимание, от усердия прикусившая кончик языка, тут же набросала проект естественно-исторического музея, Пауль Херст, хитро щурясь, не оглядываясь ни на кого, забыв обо всем, цветными мелками пытался дать на доске некий синтетический портрет мира, похоже, сам пугаясь, сам дивясь тому, что появлялось из-под его рук.
— Дэйв, — доктор Гренвилл остановился перед юным Килби, — я вижу, ваша тетрадь не тронута. Вас не увлекло мое задание?
Дэйв пожал крепкими плечами:
— Задача кажется мне слишком простой.
— Вы хотите сказать, у вас есть простое решение?
— Даже тривиальное, — Дэйв встал и протянул руку к первым попавшимся предметам. Кажется, это были механические игрушки и какая-то раковина.
— Я знаю парня, у которого нет ни одной из этих игрушек, — отчеканил Дэйв и сменил предметы. — Я знаю другого парня, у которого есть игрушки, совсем не похожие на эти. Я знаю еще одного парня, у которого… Ну, и так далее.
Некоторое время мы молчали, потом Рон Куртис запротестовал:
— Нет, Дэйв, тут что-то не так. Твой подход уравнивает все маршруты.
— Ну и что?
— А то, что ты решаешь не ту задачу. Вот если бы ты знал парня, который бы нуждался вообще во всех представленных тут предметах, тогда ты оказался бы ближе к истине.
— Рон прав, — подвел итог доктор Гренвилл. — Говоря языком логики, вместо отношения порядка Дэйв на указанном множестве использовал отношение эквивалентности. Это, действительно, несколько разные задачи. У вас изобретательный ум, Дэйв, но, боюсь, вы несколько равнодушны к миру. При таком отношении к миру, есть риск видеть хаос там, где для других людей царит гармония.
— Чтобы искать гармонию, следует иметь цель, — возразил Дэйв. — Бесполезный порядок ничем не лучше хаоса.
Мы были детьми, но занятия в “Брэйн старз” учили нас смотреть на мир действенно.
Сейчас, когда прошло столько лет, я редко бываю в Бэрдокке, да и связь между “бэби-старз”, несомненно, нарушена. Более того, судьбы некоторых “бэби-старз” явно не удались. Почему? Об этом стоит задуматься.
Скорбя о конкретных потерях, я склонен все же Думать, что Сидней Маури Джинтано был прав, говоря о наступлении новых времен — жесткой конкуренции интеллектов. За этим вновь стоит нечто спасительное — мы ведь не знаем, когда именно даже гений вдруг по-настоящему реализует себя…”

Глава третья
МЕЧТА О БЕССМЕРТИИ

1

Рон Куртис умел выходить за рамки. Он любил неожиданности. В некотором смысле, именно неожиданности были для него нормой. В свое время он совершил кругосветку по Гринвичу, провел полгода в пещере Сан-Пьер, с точностью до нескольких дней предсказал несколько кровавых переворотов в Африке и в Латинской Америке. Даже в привычном кругу Рон Куртис умел оставаться непредсказуемым. Говард Ф. Барлоу в нашумевшей книге “Исповедь звезды” не без смущения признавался: “Именно Рон ставил нас в тупик. Поспорив с Анри Лавалем, он десять часов просидел на главной площади столицы с плакатиком на груди: “Я не нуждаюсь в вашей помощи. Вы будете последними ублюдками, если поможете мне. А если вы окажетесь такими ублюдками, я все равно пропью ваши деньги или использую их еще хуже!” Прохожие дивились, кто-то сердился, но монеты так и летели в подставляемую Куртисом шляпу. Последнего жертвователя Рон Куртис заставил прочесть свой плакатик вслух, тем не менее получил с него монету. Затем, с этим самым жертвователем и с потрясенным Анри Лавалем, они устроили шумную оргию в “Маме Леоне”. Замечу, выводы, сделанные Куртисом в его очередной статье, оценивали произошедшее вовсе не с юмористических позиций. Нежелание задумываться над последствиями “добрых дел” всегда кем-то используется не в лучших целях”.
Этот день тоже начался для Куртиса с неожиданности.
В утренней почте, среди писем и бандеролей, он с удивлением обнаружил записку: “Снова в миру. Буду на пиру. Тот”.
Всего лишь клочок бумажки.
Пожав плечами, Куртис забрал рукопись, предназначавшуюся для журнала “Джаст” и, перейдя улицу, заглянул в уютный бар Арчи Мейла — “Меркурий”.
“Тот.”
Похоже, это не местоимение.
Тотом, именем древнеегипетского бога, с детских лет прозвали одного из выпускников “Брэйн старз” Уильяма Фроста.
“Снова в миру”. Возможно, Билл вышел из Куинсвилла?
“Буду на пиру”. Почему бы Биллу не прийти на традиционную встречу “бэби-старз”, затеянную в Бэрдокке братом Дэйва Килби — Эрвином и, разумеется, Камиллом Джинтано-младшим?
Не худшая новость.
Жаль, на одну хорошую новость всегда найдется пара похуже. Два дня назад Куртису позвонил доктор Макклиф.
— Рон, — голос у главного врача клиники Джинтано неприятно похрипывал. — Состояние Инги не самое лучшее. Я говорю о ее душевном состоянии. Рон, уговори ее лечь в клинику. Хотя бы на месяц. Ей это необходимо.
Куртис уговорил Ингу. Она, собственно, и не возражала. Одно условие: заехать к Анри. Похоже, визит этот никем не планировался — Лаваль, увидев их, удивился.
Древние вазы… Весь вечер Лаваль проговорил о древних вазах… А Альбуди молчала. Она не произнесла за весь вечер ни слова. Но почему? Зачем ей понадобился этот визит?
Прокручивая в памяти события последних дней, Куртис не забывал руководить действиями длиннорукого Арчи Мейла, взбивающего коктейль в миксере. Посетителей почти не было. Арчи Мейл нервничал: ему нравилось держаться со знаменитым журналистом на равных, но никто сейчас не мог этого оценить.
Рецепт коктейля был придуман Куртисом.
— Не знаю, старина, где вы так хорошо научились нашему ремеслу, — несколько фамильярно заметил Арчи Мейл, — я бы на вашем месте просто так не раскидывался бы такими секретами.
— Дорогой Арчи, — доверительно отозвался Куртис. — Секрет этого коктейля я дарю вам. Не забывайте, в некотором роде мы коллеги, в вашем и моем ремесле достаточно много общего. Щепотка сенсации — для крепости, пара острот — для вкуса, необычное название — для привлекательности. Разве не так? И вы, и я, оба мы должны из любой мешанины создать нечто имманентное, не так ли?
И усмехнулся:
— Старайтесь, старайтесь, Арчи. Ваши длинные руки — неплохая приставка к миксеру.
Арчи счастливо ответил:
— Конечно, вы в “Джаст”?
— Конечно, в “Джаст”. Попробовав такой коктейль, хочется удивлять. Вот я и хочу удивить Эрвина. Кажется, я сумел взбить недурной коктейль на предложенную им тему. Так что будьте здоровы, дорогой Арчи.
— Наверное, Эрвин предложил сложную тему?
— Ну, как сказать, — Куртис улыбнулся. — Мечта о бессмертии.

2

Склонность к полноте и меланхолии, небольшой рост, рано оголившаяся голова — все это наделило Эрвина Килби массой комплексов. Журнал “Джаст” процветал, его тираж рос, в нем сотрудничали самые известные авторы, и все же…
Рок. Это рок!
Разве не злой рок погубил Дэйва Килби? Разве не злой рок отнял у Бэрдокка Сиднея Маури Джинтано? Разве не злой рок заключил Фроста в тюрьму, Ингу Альбуди в клинику, а теперь так ужасно ударил по гениальному Анри Лавалю? Разве не злой рок набросил на лица близких Эрвину людей столь явственную печать ухода?
Как противостоять злому року?
Эрвин Килби испытывал отчаяние.
Множество часов на стенах кабинета — круглые и квадратные, маятниковые и пружинные, металлические и деревянные — лишь подчеркивали неумолимость рока. Собирать коллекцию часов Эрвин Килби начал лет пятнадцать назад, когда младший брат подарил ему хронометр адмирала Дрейка, купленный им на один из первых его крупных гонораров. Не случайно среди часов висел портрет Дэйва Килби; как всегда, когда ему было трудно, Килби-старший поднял глаза.
Но Дэйв молчал. Он ничем не мог помочь Эрвину.
Килби-старший боялся рока. Еще он боялся печати ухода. Разве не было отмечено такой печатью лицо Дэйва Килби в день его гибели? Разве он, Эрвин, не видел такую печать на прекрасном лице Анри Лаваля?
Нет, Эрвин понимал — бессмертие нереально. Но разве нельзя построить жизнь так, чтобы чувствовать — хотя бы в ближайшие дни твои планы не будут жестоко нарушены?
За окном кабинета шумели сосны. По небу несло облака, накрапывал дождь. Джулия, секретарша Килби-старшего, надежно ограждала шефа от назойливых посетителей, но рок, рок! — часы не давали ему возможности забыть о роке.
Уходящее время. Вечно текущее, утекающее время.
Впрочем, одни часы молчали.
Простые песочные часы на объемистой деревянной подставке, их подарил Эрвину самый близкий друг Дэйва — Анри Лаваль. На деревянной подставке вырезана была даже стихотворная строка. Если уж разув не в силах постичь время, то не лучше ли в таком случае постигать его смиренно — на глаз, на ощупь, на вкус, наконец?
Необычные, тревожащие стихи.
Анри Лаваль. Взрывной, дерзкий Лаваль.
Время беспощадно даже к гениям.
Килби-страший со вздохом повернул голову к бесшумно возникшей в проеме дверей секретарше:
— Что у вас, Джулия?

Предыдущая страница 29 Следующая страница


Шпион против алхимиков 30

— Рон Куртис, шеф. Он спрашивает, можно ли ему войти?
Эрвин Килби укоризненно покачал головой:
— Пришел Рон, а ты ждешь разрешения?
И спросил:
— Он, наверное, опечален?
Джулия потупилась:
— Как всегда.
— Что значит как всегда? — удивился Эрвин.
— Он беззаботен, шеф. Я никогда не видела его другим.
— Ты ничего не понимаешь, Джулия, — Килби-старший огорчился. — “Беззаботен”… Это лишь такой стиль.

3

Но Джулия не ошиблась.
Мрачный вид Эрвина Килби не стер улыбку с плотных губ Куртиса:
— Он в кресле выцветшем, угрюмый, неизменный собрат и друг, порывистым пером терзает мир, склонившись над столом. Но мыслью он не здесь, так… На краю Вселенной!
— Ты, кажется, заглядывал в заведение Арчи Мейла, — потянул длинным носом Килби.
— Не осуждай, — Куртис устроился в кресле. — Улыбка в грустный день иногда просто необходима. Тем более, эта тема… Я, кажется, решил ее, Эрвин.
— Бессмертие?
Куртис кивнул.
Килби-старший медленно перелистал стопку белых листков.
Да, Рон Куртис всегда остается Роном Куртисом. Там, где другой бы плакал, он смеялся, но там, где другой смеялся бы, он оскорбительно бил сарказмом. Ну да, эти новые оптимисты от финансов, вдруг почему-то решившие, что откупиться можно и от самой смерти! Куртис жестоко высмеивал наивных дельцов, ухватившихся за новую науку — криогенетику. Казалось, он напрочь забыл, что недалеко от редакции “Джаст” в специальном криогенном саркофаге покоится не кто-нибудь, а сам Сидней Маури Джинтано. Чем плохо само название новой науки? — спрашивал Куртис. И отвечал. Да, ничем. Оно даже не хуже приевшегося людям словосочетания — мечта о бессмертии. Ну да, мечта! Тебя заморозят, ты уснешь, ты будешь спать долго, может, пятьдесят, может, сто лет, пока тебя не разбудят многому научившиеся представители нового прекрасного мира. Дельцы от науки, пояснял Куртис, научились закачивать специальные растворы в очищенные от крови сосуды своих молчаливых, засыпающих на десятилетия клиентов. Разумеется, эти клиенты могут платить за будущее. Разумеется, только они и могут платить за такое будущее. Но неужели там, в будущем, новое человечество с распростертыми руками будет встречать старых ублюдков, мораль которых ничуть не изменилась за долгие годы вынужденного сна? И что они будут делать там, в будущем? Он, Куртис, сомневается, что Эйнштейн или Винер легли бы в азотный гроб, к тому же они всегда нужны именно сегодня. Любопытно, как будет выглядеть будущее, когда в него из гробов начнут выпрыгивать все новые и новые заплесневевшие ублюдки?

4

— Рон, — простонал Эрвин Килби. — Мне страшно подумать, что такую статью могут увидеть подписчики “Джаст”.
— Что именно тебя пугает?
— Рон… Разве Сидней Маури Джинтано не достоин увидеть будущее?.. Представь, лет через пятьдесят ты смог бы ему опять пожать руку.
— Какая странная мысль.
— Рон!
— Разве в статье речь идет о Джинтано?
— Кого ты хочешь обмануть? — Килби говорил умоляюще. — Конечно, речь в статье идет и о нем. И это поймет каждый, кому на глаза попадут твои строки.
Он понизил голос:
— Тебе не должен изменять оптимизм. Бери пример с Говарда.
— Ну да, покинув Бэрдокк, Говард Ф. Барлоу, несомненно, стал оптимистом.
— Не мучай меня, Рон. Вспомни, как цвел Бэрдокк, когда “бэби-старз” еще не покинули его. Конгресс по реформам образования. Всемирный съезд психофармакологов. Крупнейшие ученые, политики и писатели. Сколько известнейших фирм считали необходимым открывать свои представительства в Бэрдокке! Это же город Херста, Килби, Патриции Хольт! Это и твой город, Рон! А создал его Сидней Маури Джинтано, разве не так? Уместно ли смеяться над попытками заглянуть в будущее? Даже над такими попытками?
— “Они были так умны, что уже ни на что не годились”.
— Кого ты цитируешь?
— Лихтенберга. Иногда мне кажется, он сказал это о “бэби-старз”.
Куртис протянул руку к своим листочкам, но Килби-старший коротким жестом остановил его:
— Рон, почему нам не вернуться к идее Дэйва? К старой доброй идее нашего Дэйва? Помнишь, он говорил: необходимо дело, сумевшее бы объединить всех. Без этого любой союз распадется. Разве не о том же говорили нам доктор Гренвилл и Сидней Маури Джинтано?
Куртис неопределенно хмыкнул.
— Я видел вчера Камилла Джинтано, Рон. Он полон энергии. Он прилетел на похороны Анри, он невероятно огорчен и расстроен, но он полон энергии, он хочет возродить славу Бэрдокка. Он не собирается больше покидать Бэрдокк. Его союз с Патрицией Хольт — дело практически решенное. Это значит, в Бэрдокк вернутся Пат и ее мальчики. Камилл мечтает о том, чтобы собрать с Бэрдокке всех “бэби-старз”. В конце концов, разве только из прихоти Сидней Маури Джинтано убил на вас миллионы?
— Убил? — улыбнулся Куртис. — Мне кажется, Эр-вин, сам старик придерживался на сей счет несколько других взглядов.
— Ладно. Считай, я оговорился. Я просто потрясен смертью Анри… И это за несколько дней до встречи выпускников “Брэйн старз”!
— Увы, Эрвин! Это не первая потеря.
— Вот я и говорю тебе, Рон, — Килби поднял на журналиста опечаленные глаза, — надо начинать игру заново.
— Ты сам пришел к этой мысли?
— Мне помог осознать происходящее Камилл. Печальные события последних трех лет не должны разрушить великого союза “бэби-старз”. Камилл хотел тебя видеть.
— Он обедает, как прежде, в “Зодиаке”?
— Да, Рон, в “Зодиаке”, — Килби-старший задумчиво взглянул на песочные часы, даже шевельнул губами, будто считывая стихи с их подставки. — Он просил передать, что ждет тебя завтра. Он надеется, и я уверил его, что так и случится, что ты угостишь его одним из тех’ коктейлей, которые создали славу заведению Арчи Мейла.

Глава четвертая
“БЛИКУС” АЛЬБУДИ

1

В семь утра инспектор Янг был уже на ногах. Сквозь огромное, во всю стену, окно нижнего бара отеля “Гелиос” хорошо просматривался омытый дождем сквер. По усыпанной желтой листвой дорожке неторопливо прогуливался молодой человек в затасканных вылинявших джинсах и такой лее куртке. Время от времени он останавливал кого-то из прохожих и вступал с ним в непродолжительную беседу.
“Чем занимается Черри? Что он еще придумал?”
Через пару минут Янг сам ступал по палой листве. Черри незамедлительно обратил на него внимание.
— Вам необходим отдых, сэр. Воспользуйтесь приглашением бюро путешествий Эткинда.
Янг с удивлением взглянул на рекламный проспект, оказавшийся в его руке. “Бюро путешествий Эткинда. Прогулка внутри Гольфстрима! Океан прост, как ваша кухня!”
“Что он мне подсунул? — удивился Янг. — И где поставил машину?”
Ага… Он увидел малолитражную БМВ на автостоянке… Почти сразу Черри оказался рядом с ним.
— Что за чушь ты раздаешь?
— Рекламирую бюро путешествий.
— Ты уверен, что жители Бэрдокка мечтают о прогулках внутри Гольфстрима? Где это, кстати?
Черри задумался:
— Думаю, в Атлантике. Но это неважно. Нашему делу это никак не повредит. А сам Эткинд в свое время помог мне.
Янг покачал головой. Черри ему нравился — молод и настырен, но слишком много воображения.
“Прогулки внутри Гольфстрима!”
Он фыркнул. И сказал уже другим тоном:
— Черри, вот содержимое песочных часов. Может, это какой-то заполнитель, тем не менее, аккуратно подели песочек между химиками и медиками. Завтра я должен знать, что это такое.
— Нашли? — восхитился Черри.
— Не убежден. Уж слишком равнодушно глядел на все это Палмер. Не думаю, что у него так мало мозгов. Но ладно… Что ты можешь сказать об этом? — Янг выложил на ладонь красный пластиковый прямоугольник, извлеченный из подставки часов.
— Похоже на личный жетон с шифром вкладчика. Вроде как для компьютера. Нет?
— Для компьютера, говоришь?.. — Янг вздохнул. — Только компьютеров нам и не хватало.
Он насмешливо взглянул на Черри:
— Тебе придется попыхтеть, милый. В этой истории ты выступаешь не против Латтера, мозги которого были ничто перед его кулаками, в этой истории ты выступаешь против гениев. Если не знаешь, что это такое, полистай книжку Говарда Ф.Барлоу, он сам из их числа. В его книжке много имен, которые покажутся тебе знакомыми. Например, Фрост, Лаваль, Альбуди. А завтра, дружок, займешься Роном Куртисом. Он лицо известное, не дай тебе Бог на чем-то проколоться. Я сам первый откажусь от тебя, особенно, если ты попадешь в бэрдоккскую полицию.
— Что мне делать с Роном Куртисом?
— Ничего с ним делать не надо. Будешь внимательно следить за ним. Учти, за ним может следить кто-то еще, будь осторожен. Только в двух случаях бросай все и связывайся со мной. Это, если в Бэрдокке вдруг объявится известный тебе Фрост, и если вдруг краем уха ты услышишь что-нибудь о человеке, который носит имя или кличку Блик.

2

Из отеля Янг связался по телефону с капитаном Палмером.
— Что у вас нового, капитан?
— Вы о своих находках?
— И о них тоже.
— Сигаретные коробки в лаборатории, я еще не связывался с ребятами. Что же касается Анри Лаваля, он умер от обширного кровоизлияния в мозг. Переслать вам заключение?
— Буду признателен. А моя машина?
— Собрались уезжать?
— Да нет, мне еще надо заглянуть в клинику Джинтано.
— Машина будет готова часа через три. Подбросить вас до клиники?
— Не стоит. Возьму такси. В конце концов, такси нам еще оплачивают.
— Советую ехать по Южному шоссе. Так короче.
— Отлично.
Янг прислушался к сопению капитана Палмера и, не без некоторых колебаний, добавил:
— Попросите своих ребят в лаборатории обратить особое внимание на фильтры сигарет, капитан. Иногда самое интересное находится именно в фильтрах.

3

Взяв в баре газеты и две пачки “Плизант”, Янг остановил такси.
— Клиника Джинтано. И давай по Южному шоссе.
Рыжий, побитый веснушками, водитель обрадовался:
— Вы впервые в Бэрдокке!
— С чего вы взяли?
— Истинный бэрдоккец начинает утро с “ЮФИ”, а вы взяли “Голос”. Это не наша газета.
— Но я взял и “ЮФИ”, — заметил Янг, разворачивая газету.
И хмыкнул.
Почти всю вторую полосу “ЮФИ” занимало объявление, набранное фигурно и крупным шрифтом:
МУНИЦИПАЛИТЕТ ГОРОДА БЭРДОККА
ОБЪЯВЛЯЕТ КОНКУРС
НА ЛУЧШИЙ ПРОЕКТ ПАМЯТНИКА, ПОСВЯЩЕННОГО
ВЫДАЮЩЕМУСЯ ГРАЖДАНИНУ СТРАНЫ
СИДНЕЮ МАУРИ ДЖИНТАНО
1895—1970
Рыжий водитель скосил глаза:
— Наши гении отгрохают старику что-нибудь стоящее! Старина Сидней Маури останется доволен.
— Боюсь, ему уже все равно, — палец Янга уперся в дату смерти.
— Вот я и говорю, вы впервые в Бэрдокке? — рыжий бросил руль и изумленно уставился на Янга.
— Держись за руль, — посоветовал Янг. — Что-то мне пока не приходилось видеть ни одного покойника, который радовался бы памятнику, сооруженному над ним.
— Сидней Маури Джинтано не покойник.
— То есть как?
— Он лежит в специальном саркофаге. Его заморозили, по его, конечно, желанию. Джинтано пролежит в саркофаге до тех пор, пока не отыщут надежного способа вернуть его к жизни. Он здорово болел, — объяснил рыжий водитель, — но его не оставляла мечта увидеть своих гениев в цвете лет. Похоже, мечта его сбудется, он еще встанет и протянет руку своим выпестышам.
— Такое замораживание, наверное, стоит немалых денег, — осторожно заметил Янг.
— Скажете! — хохотнул водитель. — Нам с вами такой суммы не набрать.
— Похоже, Джинтано не пустой звук для Бэрдокка.
— “Не пустой звук”? — взвился рыжий водитель. — Лет тридцать назад Бэрдокк был унылым местечком. А сейчас? В чем наш город уступит столице? — Водитель бросил руль и воздел над собой руки. — Самые красивые здания! Никакой безработицы! Самые богатые аптеки! Самые веселые здоровяки!
— И самые разговорчивые таксисты, — усмехнулся Янг. — Держи руль!
— И таксисты, конечно! — рыжий веселился вовсю. — Но главное, гении! Такого нет нигде! И чья, вы думаете, была затея?
— Сиднея Маури Джинтано, — важно произнес Янг, прочтя имя старика на очередной рекламе.
— Верно, — с удовлетворением отменил водитель. — Вы все-таки наслышаны о Бэрдокке.
— Не очень, — признался Янг.
— Разыгрываете? — воскликнул водитель.
— Почему же? Я действительно не бэрдоккец.
— Но о Джинтано слышали все! Понимаете, все! Вы сами, что ли, в саркофаге лежали? В Бэрдокке Джинтано принадлежало все, так же как сегодня это все принадлежит его сыну Камиллу. И “Брэйн старз” основал старик, он вложил в эту школу кучу денег. Уж о гениях-то вы слышали. Тринадцать мальчиков и две девочки, настоящие вундеркинды, других таких больше не было, — рыжий водитель легко выговаривал самые сложные слова. — Сидней Маури Джинтано дал ребятишкам все. Они одевались, как короли, на них работали лучшие ученые. Нет, нет, старик сделал доброе дело! — Водитель обернулся к Янгу. — Вы читаете журнал “Джаст”?
— Может, и попадал в руки.
Рыжий водитель ударил кулаком по клаксону:
— Но, может, хоть книгу Говарда Ф.Барлоу? Я имею в виду “Третью молитву”… Не слышали о такой? Уму непостижимо!
Глаза водителя сверкнули. Он лукаво подмигнул Янгу:
— Зато в музеях бывали. Ну, в современных. Картинки эти… Поняли, наверное, что перед Паулем Херстом все мировые картинки ничто? А?
— Кажется, видел репродукции.
— Ну вот, хоть что-то, — обрадовался водитель. И опять подмигнул. — В Бэрдокке необычная жизнь, вам каждый скажет.
— Такому городу, пожалуй, пошло бы имя Джинтано, — польстил Янг водителю.
Рыжий обрадовался:
— Это точно! Это вы хорошо сказали. Джинтаун — а? Как звучит?
— Неплохо, — согласился Янг. — Наследник старика был бы доволен. Кстати, что из себя представляет этот наследник?
— А, Камилл… — восторженность водителя чуть приутихла, но он тут же вспыхнул. — Он слишком долго просидел в Европе, это, знаете ли, нехорошо… Но он вернулся… Говорят, он хочет взяться за наш город… Хорошо, если у него хватка старика! Ну, вы понимаете, я имею в виду старика Джинтано.
— Сколько же времени провел Камилл в Европе?
— Почти три года.
Почти три года…
Янг задумчиво смотрел на шоссе.
Опять те же пресловутые три года… Что-то уж слишком много событий подпадает под это — почти…
— Скоро клиника, — предупредил весело водитель, на большой скорости выводя машину к развилке шоссе.
Впереди шоссе было пустынно, но с правой стороны, почти по касательной к их машине, двигался тяжелый грузовик с длинным прицепным фургоном. Грузовик явно превысил положенную скорость, рыжего весельчака это возмутило. Он незамедлительно выжал газ.
Из кабины грузовика выглянул волосатый человек в темных очках и неопределенно махнул рукой, как бы пропуская такси, но тут же прибавил скорость. Отчаянным движением, мгновенно поняв, что сейчас произойдет, Янг навалился на руль, оттесняя оторопевшего водителя, но фургон уже навалился и с лязгом смел машину с дороги.
Удар.
Звон стекла.
Все стихло.
Янг не мог сказать, терял ли он сознание. Скорее всего, нет. Но пока он выдирался из-под перевернутого такси, грузовик ушел, оставив на шоссе перевернувшийся фургон. Убедившись, что самому разговорчивому водителю Бэрдокка уже ничем не поможешь, Янг выругался и, прихрамывая, побрел к фургону.
Ни номерного знака, ни каких-либо указателей; замок у фургона оказался автоматическим, шофер по своей воле в любой момент мог отцеплять фургон.
“Эту штуку пустили на нас специально”.
Но кто в Бэрдокке мог знать о его поездке в клинику? Ну, капитан Палмер… Но его нелепо подозревать в таких действиях…
Неплохое местечко для неприятных сюрпризов.
Янг осмотрелся.
Если вон в той “Дакоте”, что вынырнула из-за поворота, находится приятель волосатого водителя, тут и укрыться негде.
Он сунул руку в карман. “Дакота” затормозила.
— Могу быть чем-то полезен? — смуглый длиннолицый человек настороженно осмотрел Янга.
— Несомненно.
— Лезьте в машину. Подброшу вас до ближайшего полицейского поста.
— Вас обгонял грузовик с этим прицепом.
— Его работа?
Янг кивнул:
— Мы могли бы догнать его…
— Ну, нет, — отрезал смуглый. — В эти игры я не играю.
— Тогда вам придется презентовать мне машину, — Янг вынул удостоверение.

4

Грузовик, потеряв прицеп, будто канул в небытие.
— Тут масса ответвлений, — объяснили инспектору сотрудники дорожной службы. — Масса частных подъездных дорог. Кое-куда вас и с удостоверением не пустят. Таксиста мы увезли и капитан Палмер в курсе случившегося. Между нами, он взбешен.
— Еще бы, — буркнул Янг. — Клиника Джинтано далеко отсюда?
— На такой машине… — усатый дорожник покосился на “дакоту”, — минуты три. Видите башню под деревьями? Это и есть клиника. Вас проводить?
— Спасибо, не надо. Прогуляюсь сам и пешком. Машина не моя, верните ее хозяину. Я найду способ извиниться перед ним.
Дорожники переглянулись.
— Как он тебе понравился, а? — спросил младший, глядя вслед Янгу. — Шустрый парень. Я бы поспорил с ним, да ты видел, как оттопыривается у него карман.
— Пусть разбираются сами, — усатый дорожник сплюнул. — Мне наплевать и на этого инспектора и на Палмера. Это их игры. Но ты прав, пожалуй. Хозяину “дакоты” случившееся очень не понравится. Я не завидую инспектору.

5

— Альбуди? — переспросил дежурный по клинике и нервно поправил сползающие на длинный нос очки. — Вы ее родственник?
— Всего лишь служебный долг, — хмыкнул Янг.
— А-а-а, ФБНОЛ… — протянул дежурный. — Мне приходилось сотрудничать с вашими ребятами. Мое имя Флойд. Густав Флойд. Что понадобилось вам от бедной девочки?
— Ей что, пять лет?
— Под тридцать, — доктор Флойд снова занервничал. — Но годы не всегда отвечают возрасту.
— Как вас понять? Что привело пациентку в клинику?
— В этот раз? — доктор Флойд снял, тщательно протер очки и снова навесил их над длинным носом.
— А что, были второй, и первый разы?
— Да, были. И второй, и первый. Не каждый способен выдерживать такие нагрузки. Три года назад в автомобильной катастрофе погиб жених Альбуди. Это привело ее к тяжелому нервному срыву, который и повторяется время от времени. К сожалению, она и сейчас почти неконтактна. Можно пичкать ее лекарствами, называть ее состояние классическим неврозом, определять его как типичную психастению, наш мир от этого не становится ее миром.
— Депрессия?
— И очень затянувшаяся, инспектор.
— Как звали ее погибшего жениха?
— Дэвид Килби, инспектор. Один из выпускников “Брэйн страз”, знаете, конечно. — Доктор Флойд задумчиво покивал. — Если быть точным, Инга Альбуди, несомненно, наш пациент.
— Наркотики?
— Не знаю… Не совсем уверен… Здесь много неясного… Но какую-то химию Альбуди принимала, хотя в ее анамнезе это вовсе не главное… Абстиненциальный синдром не отмечен, метаболизм, печень — в порядке… Но вот психика…
— Я хотел бы поговорить с нею.
— А санкция главного врача?
— Ну, доктор Флойд! Разве вы не работали с нашими ребятами?

6

Увидев Альбуди, Янг сразу понял, почему доктор Флойд так упорно называл ее девочкой.
Короткая стрижка, узкие плечи, по-детски беззащитный взгляд, да и в кресле она сидела совсем по-детски — подвернув под себя ногу, подоткнув под нее полу халата. Но под глазами лучились тонкие морщинки, легкая паутинка, грозившая затянуть все лицо.
— Эдвин Янг, инспектор ФБНОЛ, — представился Янг, испытывая странное смущение. Может, ему мешал доктор Флойд, оставшийся с ними.
Альбуди улыбнулась.
— Разве Эринии ссорились с Танталом?
Янг не был уверен, что Альбуди обращалась к нему, однако произнес:
— Я никогда не был силен в мифологии. Альбуди его не услышала.
Инспектор с жалостью изучал ее лицо. Музыка Альбуди звучала во всех странах мира, ее имя произносилось с восхищением, но неужели конец творца всегда какая-нибудь лечебница?
Он уже понял, что ничего не добьется от Альбуди.
Как бы машинально, он извлек из кармана пачку сигарет “Плизант” — в глазах Альбуди, невинно детских, ничего не дрогнуло.
Янг разочарованно перевел дыхание.
Судьба “бэби-старз” его не очень трогала. Они выросли, они люди взрослые, они давно сами отвечают за свои поступки, но какая-то нить постоянно тянулась в их сторону, он обязан был в этом разобраться.
Изумрудный кейф.
С чего, собственно, он взял, что нить действительно ведет к этим людям? Разве трудно перепутать нити так, что они протянутся в любых направлениях?
Он кивнул доктору Флойду. Он готов был уйти. Он нашарил в кармане платок, чтобы вытереть внезапную испарину, и, вынимая из кармана платок, уронил на пол жетон, извлеченный из подставки песочных часов Лаваля.
— Бликус! — услышал он. — Мой бликус!

7

— “Ребенок”… — раздраженно хмыкнул Янг в приемной, когда доктор Флойд обработал царапины на его лице. — Она пантера, а не ребенок. Я думал, она выцарапает мне глаза.
— Чем вы ее так расстроили?
Янг пожал плечами:
— Похоже, ее напугала или привлекла эта штука, — он показал доктору Флойду пластиковый жетон. — Она назвала эту штуку бликусом. Это что-то означает?
— Конечно, — нервно пояснил доктор Флойд. — Такими жетонами пользуются наши пациенты. Имея его в руках, можно получить лекарства в любой нашей автоматизированной аптеке.
— Они индивидуальны, эти жетоны?
— Разумеется, — доктор Флойд вынул из ящика стола голубой пластиковый квадрат. — Вот так выглядит жетон, принадлежащий Альбуди. Она перепутала цвет. Видите, ее жетон точная копия вашего. Простите, а где вы его получили?
Янг не заметил вопроса:
— Какие лекарства получает Альбуди по своему жетону?
Доктор Флойд нервно поправил очки:
— На это вам может ответить только главный врач клиники. Обратитесь к нему. Доктор Макклиф, несомненно, поможет вам.
— Что ж…
Янг взял со стола голубой жетон и пристроил его на ладонь рядом с красным. Они, действительно, отличались цветом, но не только. Вместо слов “Pulvis Lavalis” на жетоне Альбуди было выбито “Pulvis Blikus”.
— “Бликус”. Почему “Бликус”? Это имя?
— Да. Один из наших химиков — Блик, внес некоторые усовершенствования с технологию отдельных лекарств. Отсюда, видимо, и название.
— А почему…
Доктор Флойд вдруг встал:
— Простите, я и так позволил себе слишком много. У нас так не делается. Все вопросы к доктору Макклифу.

8

Предыдущая страница 30 Следующая страница


31 Геннадий Прашкевич

Санитарный фургон доставил Янга в город.
Автоматизированные аптеки… Надо посмотреть, что это такое… Наверное, удобно… По крайней мере, никто не смотрит тебе в глаза, что ты хотел получить, то и получишь… Машины, конечно, могут ошибаться, самая точная автоматика может ошибаться, но автоматику, хотя бы, не упрекнешь в подозрительности.
Янг усмехнулся.
Рыжий водитель, которому так не повезло, несомненно, был прав: Бэрдокк — необычный город.

Глава пятая
ПОИСКИ КОМПАСА

1

На серьезные свидания Рон Куртис никогда не опаздывал. Разглядывая замысловатый интерьер ресторана “Зодиак”, он никак не мог отделаться от мысли, что Камилл Джинтано не случайно решил увидеться с ним именно здесь. Портреты всех “бэби-старз” и их главного наставника Доктора Гренвилла украшали все четыре стены Малого зала.
Камилла Куртис знал с детства. Джинтано-младший официально не входил в чисто “бэби-старз”, но практически проводил с ними все время. Он участвовал в их играх, слушал те же лекции. Ничего странного, ведь он был сыном Сиднея Маури Джинтано.
Камилла в зале не было.
Официант провел Куртиса к столику и Куртис успел просмотреть газеты. Все они в самых патетических тонах оплакивали “невосполнимую потерю Бэрдокка”. Еще бы, подумал Куртис, ведь из пятнадцати выпускников “Брэйн страз” в Бэрдокке теперь оставались лишь он да Инга Альбуди.

2

— Рон? — Камилл Джинтано издали протянул Куртису обе руки. — Первое, что я услышал от Пауля, — он, конечно, говорил о художнике Херсте, — было укоризненное: “Камилл, ты офранцузился!” Не знаю, что он имел в виду, может, мою неаккуратность. Я опоздал на встречу с ним минут на пять. И он, наверное, был прав. Я ведь и теперь запоздал… Ты простишь меня?
— Без всякого сомнения.
Смуглый наследник Сиднея Маури Джинтано не торопился начать серьезный разговор. Он вспоминал смешные истории, горевал о потерях, пересказывал афоризмы Херста…
Первым не выдержал Куртис.
— Я ведь вижу, о чем ты хочешь спросить, Камилл, — сказал он. — Ты хочешь спросить, как на меня подействовала смерть Анри? Боюсь, ответ тебя удивит. Камилл, я предчувствовал что-то такое.
— Предчувствовал?
— Ну, не смерть, не столь трагический исход, но что-то такое, для чего я не могу найти слов… Понимаешь, я чувствовал, что с Анри вот-вот что-то случится… Если бы не состояние Инги, я, возможно, чем-то помог бы ему, но меня постоянно отвлекала ее болезнь…
— Ты ни в чем не должен себя винить.
— Оставь, — Куртис нахмурился. — Эта комедия с Бэрдокскими гениями и не могла кончиться иначе.
— Комедия? О чем ты говоришь, Рон?
— О несоответствии общественного мнения фактическому положению дел. Сколько можно говорить о Бэрдоккских гениях, умалчивая о том, что на сегодня они работают где угодно, только не в Бэрдокке?
— Вот тут ты попал в точку, Рон. Для этого я и вернулся. Мы обязаны возродить былую славу Бэрдокка.
— Я уже слышал кое-что от Килби-старшего, но не знаю, что из этого может получиться. — Куртис покачал головой. — Доктор Гренвилл сумел объяснить нам мир, но мы изменились, и мир изменился. Нами уже не управляет некий могущественный режиссер, мы давно живем вне сценария, неважно, кем он там был написан — Сиднеем Маури или доктором Гренвиллом. Наверное, все вместе мы действительно представляли какую-то ценность, но ведь мы рассеялись по миру, и это факт. Ты ведь не будешь отрицать этого?
Камилл Джинтано широко улыбнулся:
— Ты прав. Но мы вновь можем собраться. Разве тебе не хочется вновь почувствовать локоть Фостера…
— У него всегда был довольно жесткий локоть.
— Ты знаешь, что я имею в виду, Рон. Разве тебе не хочется вновь поработать с Пат, с Реви, в Барлоу, с Херстом? Признайся, ты хочешь этого! Конечно, — погрустнел Джинтано-младший, — мы понесли невосполнимые потери, но это лишь подчеркивает необходимость моей идеи — вновь работать вместе. Кстати, мой отец всегда понимал это. В некотором смысле, Рон, мы с тобой прямые продолжатели его дела. Ответственность ложится на нас с тобой, Рон.
Куртис усмехнулся:
— Ты говоришь сейчас голосом Дэйва Килби.
— Иначе и быть не может. Я очень многому научился у Дэйва. Такие люди, как Дэйв, появляются редко, но только они самой природой предназначаются на роль истинного лидера. Конечно, мы потеряли Дэйва, — голос Камилла Джинтано дрогнул, но он справился с собой, — мы потеряли Анри, но мы обязаны спасти Ингу и вытащить Фроста из Куинсвилла. Мы обязаны вновь собраться вместе. Понимаешь? Не может быть, чтобы нашему союзу ни с того, ни с сего пришел конец.
— Ладно, — потребовал Куртис. — Выкладывай, что ты там задумал.
— Ты поймешь меня, — Камилл Джинтано упрямо выпятил подбородок. — Я уверен, что именно ты поймешь меня. Для тебя ведь, думаю, не секрет то, что в нашем столь стремительно меняющемся мире самое трудное это оценить перспективу. И я один из тех, кто меньше всего желает блуждать по лабиринту. Мне нужен некий мозговой центр. Я должен в любую секунду быть уверен, что мой корабль идет к цели. Мне нужен точный компас, Рон, более точный, чем даже Полярная звезда.
— Ага, эту роль ты предоставляешь “бэби-старз”? Они должны, так сказать, явить гороскоп в натуре?
— Не язви, Рон. Я думаю не только о своих делах. Я думаю о том, чтобы вы вновь получили возможность творить без оглядки. И я предоставлю вам эту возможность, за что вы подарите мне некую поистине деловую модель мира, которую я смогу всегда держать на своем рабочем столе. Разве это плохо? Джинтано и гении! Разве кто-то может мечтать о чем-то подобном?
— Думаю, нет, — Куртис улыбнулся. — Но есть несколько вопросов, на которые я хотел бы получить ответ. Например, те ли мы люди, за которых ты нас принимаешь? Сможет ли, скажем, работать Инга, если даже мы и вернем ей часть здоровья? А каким выйдет Фрост из Куинсвилла? И даже те, кто вернется, как будут работать они?
Он усмехнулся:
— Послушал бы ты, как честил вчера мою статью добряк Эрвин!
— Нет, — твердо сказал Камилл Джинтано. — Я знаю, я уверен, оказавшись все вместе, вы вновь станете самими собой. Талант не теряют, теряют уверенность.
— Или доверие…
— Доверие можно восстановить. “Бэби-старз”, всегда бывшие символом процветания для Бэрдокка, могут стать таким же символом…
— …и для фирмы Джинтано-младшего.
— А почему нет? Я откровенен, Рон. В конце концов, ваши отношения с моим отцом тоже строились не только на чувстве признательности.
— Это так, — согласился Куртис. — Старик всегда мог рассчитывать на нашу поддержку.
Камилл просветлел:
— Я ждал таких слов. Спасибо. Я хочу показать тебе письмо старика, о котором даже я узнал не так давно. Он адресовал его мне, но письмо затерялось в бумагах, я нашел его, разбирая архив. Именно оно подсказало мне идею, о которой мы с тобой толкуем. Вот, прочти.

3

“Ты удивишься, сынок, — прочел Куртис, — получив от меня столь длинное и столь необычное послание. Наверняка я буду уже далеко, во времени, но ты услышишь меня. Время идет, скоро оно в последний раз закроет за мной двери моего кабинета. Не слишком радостно осознавать это, если даже я и впрямь еще когда-нибудь загляну в наш мир, но меня утешает то, что здесь, в нашем мире, остаешься ты — полный сил, полный энергии.
Наверно, ты плохо помнишь своего деда — полубродячего аптекаря, осевшего под старость в забытом Богом Бэрдокке. Маури Дан Джинтано всегда был философом. Это он напитал мой мозг житейской мудростью, это он подсказал мне, что за комфорт, который нам дарят прогресс и цивилизация, всегда приходится платить хаосом, развращающим умы. Всего лишь провинциальный аптекарь, твой дед, Камилл, одним из первых понял и осмыслил все увеличивающуюся склонность людей к неврастении, ко всякого рода комплексам. И он очень верно предсказал будущий разброд умов, будущее великое смятение душ.
Проникшись идеями Маури Дана, я сделал свои выводы — занялся разработкой и производством нервно-психических препаратов. Я ставил крупно, и выиграл. Разве сегодняшнюю жизнь можно представить без всей той химии, что позволяет так называемым нормальным людям сохранять свою психику в равновесии? Фирма С.М.Джинтано, могу сказать с гордостью, сыграла свою роль в этом деле.
Но я понял не только это.
Будущим будут владеть те, кто сохранил строжайшую дисциплину ума, те, кто научится с наибольшей отдачей извлекать суть из всех наук и искусств. Вот почему поиски единомышленников привели меня к технократам. В их теориях многое звучало заманчиво. Государством следует управлять как фирмой? Почему нет? Согласен. Власть должна быть сосредоточена в руках технической интеллигенции? Почему нет? Согласен. Правда, вряд ли все сразу пойдет по маслу, ведь власть и правительство, как ты, наверное, понимаешь, далеко не всегда одно и то же. Правительство не управляет страной, оно лишь латает дырки, которые постоянно возникают в днище древнего ковчега, что с таким уважением называется государством.
Истинные правители, сынок, должны стоять выше формальных правительств, только тогда государство получит возможность обходить многочисленные скрытые мели.
Моя почти случайная встреча с доктором Гренвиллом закончилась заключением весьма необычного, но, думаю, прочного союза. Он всегда был не только великим педагогом, наш Гренвилл, он был и великим специалистом в биохимии гениальности, так я для себя это назвал. Велик или мал результат, полученный нами?.. Не знаю, пока не знаю, но он вселяет надежду. “Бэби-старз”, вот в ком я вижу будущий мощный авангард умов, который поведет за собой общество. Пусть пока не существует Экспертного Совета, пусть Универсальная Консультация только в проекте, пусть наши юные гении еще не стали истинными оракулами, все равно будущее за ними. Конечно, в том случае, если они будут работать вместе.
Все знают, дерево обращено к свету кроной, но далеко не все понимают, что сила дерева все же в его корнях. Мне не решить проблем, которые скоро встанут перед тобою, но я хочу тебя предупредить, хочу подсказать тебе: ключ к проблеме, он хранится в том крошечном обломке прошлого…”

4

— Сидней Маури не дописал письма?
— К сожалению…
— О каком ключе он говорит? Что это за “крошечный обломок прошлого”?
— Мы еще вернемся к этому, Рон.
— Хорошо. Но сейчас… Чего ты хочешь сейчас?
— Два двойных виски, — засмеялся Джинтано-младший и сделал знак официанту. — Не сочти за двусмысленность, Рон, но я ведь действительно предлагаю тебе союз. Настоящий деловой союз, как бы странно это ни звучало.
— Прости, но в медицине и в фармацевтике я профан, и лабиринты мне тоже не по плечу. Или впрямь кто-то нашел технологию, позволяющую наши отвлеченные размышления преобразовывать в реальную модель мира?
Камилл улыбнулся:
— Послушай, Рон, мне нужен не исполнитель. Исполнителей у меня много. Мне нужен друг и единомышленник. Мне нужен человек, умеющий решать неочевидные проблемы. Мне нужен человек, четко представляющий, в чем люди нуждаются сегодня и в чем они будут нуждаться завтра. Гениев, как правило, получают по протекции небес, но я верю, небеса всегда были добры к нам.
Темные глаза Джинтано-младшего блеснули:
— Тебе, Рон, многое понадобится. Ты сам прикинешь, что тебе понадобится. Для начала я отдал распоряжение возобновить строительство мощного телецентра, замороженное три года назад, после гибели Дэйва. И еще… Ты должен стать президентом… О, не пугайся! Не президентом фирмы Джинтано и даже не президентом страны. Речь идет о некоем клубе, необычном по самому своему назначению. Его можно назвать все так же — “Брэйн старз”… В чем конкретно выразится деятельность клуба, это мы еще обсудим, и не только вдвоем. В первом приближении он должен стать духовным центром интеллектуалов. Лучшие умы должны найти там питательную среду. Не правда ли, — усмехнулся он, — тезис Сиднея Маури о том, что фирма и является единицей социального устройства, наполнен вполне реальным смыслом?.. Производство, реклама, сбыт, перспективные разработки… Нам этого мало… Мы пойдем гораздо дальше, мы займемся непосредственным управлением всей деловой и духовной жизни страны… Как, Рон?.. Согласись, моя идея даже с чисто меркантильных позиция не убыточна…

5

Камилл Джинтано ждал, но Куртис сидел молча.
“Куда он смотрит?..”
Джинтано проследил взгляд Куртиса.
“Он смотрит на Гренвилла… Портрет, действительно, удачен, Паулю Херсту всегда удавались портреты… старик чем-то похож на Леонардо… Он и был в некотором роде Леонардо… Как оценить великого человека?..”
— Ты меня почти убедил, Камилл, — наконец произнес Куртис. — За твоими словами угадываются некоторые реалии. Конечно, я мог бы оспорить необходимость участия промышленных фирм в общем управлении страны, но сейчас это не главное… И, пожалуй, заманчиво получить в свои руки мощный телецентр…
— Он твой! — быстро сказал Джинтано.
— Но, Камилл… Как быть с тенью отчуждения, уже упавшей на нас?.. Дэйв, Билл, Инга, теперь Анри… Ты не замечаешь некоей закономерности?
— Только то, что гибнут те, кто остался в Бэрдокке, — Джинтано-младший в упор взглянул на Куртиса. — Почему бы тебе не заняться этим? Это и будет началом нашей общей работы.
— Заняться расследованием? — удивился Куртис.
— Почему бы и нет? Я помогу тебе всем, чем смогу… Видишь ли, я сам начал ощущать некое давление… Мне это не по душе, меня это бесит… Взгляни на бумажку, которую я получил буквально два дня назад.
— Уже здесь, в Бэрдокке?
— Вот именно.

6

“Обязаны поставить Вас в известность, — прочел Куртис, — что в течение ряда лет между Вашим отцом С.М.Джинтано и нашей компанией существовало некое неофициальное соглашение, обеспечивающее возможность совершения определенного рода совместных финансовых операций, прежде всего по сбыту товаров, аналогичных по своему характеру основной продукции Вашей фирмы. По причинам, которые для деловых людей вполне понятны, результаты таких финансовых операций лишь частично отражались в официальной документации. Думается, наступило время взглянуть на наши общие дела более конструктивно. Весьма надеемся, что Вы проявите те же деловые качества, которыми не без оснований гордился Ваш отец. Должны предупредить: в случае Вашего отказа некоторые из Ваших планов, скажем, те, что связаны с возвращением из Европы одной известной специалистки, могут быть основательно откорректированы. Разумеется, не Вами”.

7

— Они угрожают мне! — возмущению Джинтано-младшего не было предела. — Они намекают на возвращение Пат! Ты понимаешь? Более того, вчера вечером мне позвонил неизвестный. Из автомата, к сожалению, мы его упустили. Он сказал, что на размышление мне отпущено всего несколько дней. Кроме того, неизвестный намекнул, что у них в руках находятся какие-то документы, весьма компрометирующие моего отца. Вообще было много намеков. Что бы все это значило, Рон?
— По крайней мере, не совпадение и не случайность. Как говорил один весьма известный литературный герой: ищи врага.
Куртис задумчиво взглянул на Джинтано-младшего:
— Смерть Дэйва Килби всегда казалась мне странной… А эта история с Фростом?.. Теперь смерть Анри… Нет, нет, Камилл, это не совпадение и не случайность… Все они стояли очень близко к Сиднею Маури… Ты не задумывался об этом?
— У меня и без того хватает раздумий… Ты считаешь, это серьезно? Это не просто шантаж.?.. Что ты мне посоветуешь?
— Потяни время, Камилл. Если тебе опять позвонят, прикинься колеблющимся. И не проявляй нервозности. Я попробую поискать твоих неожиданных компаньонов. — Он улыбнулся. — Как-никак, они составляют мне конкуренцию… Могу я взять на время эту бумагу?
— Конечно, Рон.
— Ты рассказал все?
— Вроде бы…
Но уже прощаясь, Джинтано-младший вспомнил:
— Сегодня утром на Южном шоссе здоровенный детина, размахивая удостоверением инспектора ФБНОЛ, вытряхнул меня из собственной машины. И знаешь, Рон, это случилось совсем рядом с клиникой доктора Макклифа… Не на наших ли подпольных компаньонов работает инспектор ФБНОЛ?.. Конечно, я позвонил в бюро. Майор Вернер успокоил меня: инспектор Янг один из лучших сотрудников ФБНОЛ… И все же… Надо бы попросить капитана Палмера получше почистить Бэрдокк…
— Не торопись, Камилл. Теперь я обязан тебя попросить — не торопись. Раз уж ты предложил мне порыться в этом, предоставь мне такую возможность.
— Хорошо, — Джинтано-младший улыбнулся. — Но я попрошу Палмера выбросить этого хама из нашего города.

Глава шестая
ЛАБИРИНТ

1

В отеле “Гелиос” вместе с ключами от номера портье передал Янгу две телеграммы. Первая, от Черри, гласила: “Интересующий вас субъект находится в Бэрдокке”, вторая оказалась вызовом из полиции. Капитана Палмера интересуют события на Южном шоссе, сразу решил Янг. И опят пожалел разговорчивого водителя.
Утолив в ресторане голод, Янг, к сожалению, не утолил раздражения. Если Фрост действительно на свободе (а Черри сообщал, несомненно, о нем), где в Бэрдокке его разыскивать?
“Жестокая конкуренция интеллектов…”
Сентенции, почерпнутые из книги Говарда Ф.Барлоу, оказывается, не так легко вытряхнуть из памяти.
Гении.
Что-то раздражало Янга.
Он встречал разных гениев. Большинство из них сдыхали в притонах, в клинику Джинтано их никто бы не взял.
Ладно, сказал он себе. Перейдем к делу. Чем, собственно, я располагаю?
История с неизвестными голосами — трехлетней давности. Он сам иногда сомневался: слышал ли он эти голоса?
Странный наполнитель в песочных часах Лаваля… С этим проще. Скоро он узнает, что это такое. На какой-то наркотик, по крайней мере внешне, это не походило. Но ведь технология не стоит на месте… Наконец, жетоны… В общем-то, вполне легальные жетоны… И происшествие на Южном шоссе…
Он должен нащупать что-то, мгновенно связавшее бы между собой все перечисленное, но ему не хватало фактов… Фактов и времени… Как только его категория исчерпает себя, капитан Палмер выбросит его из Бэрдокка… И, думается, с большим удовольствием.
Он усмехнулся.
Он изложил на бумаге все случившееся за сутки и закрыл пишущую машинку. Один экземпляр отстуканного он сунул в карман, второй, вместе с машинкой, портье. Теперь, если с ним что-то случится, в ФБНОЛ будут знать подробности.

2

Капитан Палмер встретил инспектора неприветливо, но Янг другого приема и не ожидал.
— Как с медицинским заключением, капитан? Могу я его увидеть?
— Оно не столь увлекательно, как ваши утренние похождения, — хмыкнул Палмер. — Объясните сперва, что вы делали на Южном шоссе?
Янг засмеялся:
— Разумеется, вы должны знать подробности.
Он вынул из кармана машинописный листок и передал капитану.
— Второй экземпляр? — удивился Палмер. — А где же… первый?
— Первый, естественно, отправлен в ФБНОЛ, — улыбнулся Янг. — Как вы понимаете, я работаю именно на Бюро.
— Ладно, — Палмер несколько разочарованно окинул Янга неприветливым взглядом. — Должен сказать, ваши методы ведения дел нас не устраивают.
— Не совсем понимаю, капитан… Я умудрился остаться жив, это вас не устраивает? Или вас не устраивает то, что на вверенной вам территории кто-то не доводит до конца покушение на инспектора ФБНОЛ?.. Надеюсь, водитель грузовика найден?
— Его и не надо было искать, — раздался низкий голос от двери.
Янг обернулся.
Такого тяжеловеса он еще не встречал. Даже раньше никогда не встречал. Типичный туповатый служака, скорее всего, верный служака.
— Начальник криминального отдела лейтенант Хайд, — хмуро представил тяжеловеса Палмер.
— И что же, лейтенант, рассказал водитель грузовика? Ответил капитан Палмер:
— Водителя грузовика зовут Леймер. Питер Леймер, тридцать два года, компания “Траст”. Спокойный уравновешенный человек, очень внимательный. Он видел, как вы отталкивали водителя от руля такси. По словам Леймера, вы, похоже, неплохо взбодрили себя перед прогулкой. — Капитан подозрительно изучал исцарапанное лицо Янга. — Леймер утверждает, вы сами влетели под его фургон.
— Почему же он не остановился после аварии?
— Он испугался, — холодно пояснил Палмер. — Но, к его чести, он отправился не куда-то, а в полицию, где все и рассказал.
— А на шоссе, инспектор, — прямо от дверей прогудел лейтенант Хайд, — вы вели себя непростительно.
— Это как? — удивился Янг.
— Вы отобрали машину у человека, с которым считаются все жители Бэрдокка.
— А-а-а, — протянул Янг. — Смуглое длинное лицо… Неужели еще кто-то из бэрдоккских гениев?
— Ваша ирония неуместна! — стукнул рукой по столу Палмер. — Гении тут ни при чем. Вы оскорбили Камилла Джинтано-младшего. Это имя вам что-нибудь говорит?
Янг задумчиво кивнул.
— Тем более… — несколько расслабился капитан. — Должен сказать, инспектор, вы, может быть, неплохой парень, но ваш стиль тяжеловат для Бэрдокка. Камилл Джинтано-младший не из тех людей, которые проглатывают оскорбления. На вашем месте, инспектор, я бы незамедлительно покинул Бэрдокк. Впрочем, — усмехнулся он, — это мое мнение. — И неожиданно дружески добавил: — С медицинским заключением вас ознакомит лейтенант Хайд, что же касается сигаретных пачек, найденных в спальне Лаваля, пальчики на них мы действительно обнаружили.
— Чьи?
— Инги Альбуди, — капитан Палмер не скрывал насмешки. — Даже здесь вам не повезло.
— Что ж, — заметил Янг, — так бывает.
И официальным голосом спросил:
— Вас, наверное, интересуют мои дальнейшие действия, капитан?
Палмер кивнул.
— Я думаю увидеться с главным врачом клиники Джинтано доктором Макклифом.
Капитан Палмер вспыхнул:
— После того, как вы довели до приступа его пациентку?.. Нет, нет, инспектор!.. Вашу машину отремонтировали, садитесь за руль и катите в столицу…
— Что ж, — ответил Янг. — В Бэрдокке мне, действительно, не везет. Я подумаю над вашим советом.

3

Он взглянул на часы.
До столицы он доберется как раз к обеду. Самое время узнать новости у ребят.
Нет, пожалуй, есть еще одно дельце.
Янг медленно вел машину по деловой части Бэрдокка.
Башни высоток, изящные развязки улиц, десятки необычных скульптур, тенистые бульвары, сложнейшая иероглифика рекламы.
ДЖИНТАНО. Джинтано. ДЖИНТАНО. Джинтано. ДЖИНТАНО.
“Мне, кажется, не повезло на этого смуглого миллиардера…”
Зеленая змея, извивающаяся над широкой частью, привлекла его внимание.
Салон “Кентавр”. Надеюсь, здесь торгуют лекарствами не для лошадей.
Он резко затормозил.
Холл ему понравился. Уютные кресла, много зелени. “С сегодняшнего дня ваши неудачи кончились!” Дай-то Бог. Блондинка в уютном кресле показалась ему тоже уютной. Он не успел, правда, это обдумать. Блондинка доверительно спросила:
— Могу вам чем-то помочь?
Ее темные глаза смотрели понимающе и сочувственно,
— Готовые лекарства, — солгал Янг.
— Первый зал и направо. Осторожнее, там ступеньки. “Как мягко она выговаривает слова… Наверное, южанка…
Перед ступеньками он обернулся. Блондинка уже листала журнал, почему-то Янг почувствовал себя обманутым.
В зале, указанном темноглазой блондинкой, за стеклянными прозрачными стойками, не высоких табуретах, как в баре, сидели за телефонами еще три блондинки. “Перебор”, — сказал себе Янг.
— Аспирин, это у вас?
— О, да, — блондинка протянула Янгу стандарт. — Благодарим за покупку.
Янг не стал скрывать разочарования:
— А мне говорили, салон “Кентавр” это сплошная автоматика.
Блондинка рассмеялась:
— Если вы не желаете иметь дело с живым человеком, вам в четвертый зал.
— Нет, спасибо. — Янг осматривался. — А та блондинка в холле… Она тоже может выдавать лекарства?
— Разумеется. Ее имя Ева Чижевски. Она дежурный администратор.
Янг кивнул.
Но двинулся он не в четвертый зал, он терпеть не мог всякую автоматику. Он вернулся в холл.
— Есть проблемы? — казалось, Ева Чижевски рада его возвращению.
— Видите ли… Мой брат содержит аптеку… Совсем небольшую аптеку, к тому же в провинции… Когда я ехал в Бэрдокк, он просил меня заглянуть в ваш салон…
— Что интересует вашего брата?
— Все! — выпалил Янг.
— Но с чего-то надо начинать, — голос блондинки звучал доверительно.
— Допустим, я обычный клиент. Нет, допустим, я клиент с улицы. Вот я вошел в ваш салон. С чего начнутся наши отношения?
Он сам почувствовал некоторую двусмысленность своих слов, но Ева Чижевски поняла его состояние.
— Если ваши намерения серьезны, — тоже не без оттенка двусмысленности улыбнулась она, — и вы зашли не просто за стандартом аспирина, я внимательно выслушаю вас и отправлю к нужному специалисту. На вас заведут личную карту и, выписав первый чек, вы вновь вернетесь ко мне. Я укажу, какой зал вам нужно будет впредь посещать.
— Но ведь у вас тысячи разных лекарств! Как вы управляетесь с такой кухней? И как мне действовать, если я спешу, а ваши девушки заняты?
— Очень просто! У вас будет личный шифр. Достаточно набрать код на пульте вашего зала и вы получите ваше обычное лекарство.
— А если мне надо что-то другое? Я могу воспользоваться тем же пультом?
— Конечно. Но обычно такие услуги предоставляются постоянным клиентам. Они получают специальный жетон, — Ева Чижевски мягким движением извлекла из нагрудного кармана сиреневый пластик, точную копию тех, что лежали в кармане инспектора. — Вы опускаете жетон в специальную прорезь, и лекарство выдается вам незамедлительно. Это автоматизированный зал, — пояснила она.
— Занятно, — заметил Янг, рассматривая жетон. — Но ведь я ничего в этом не понимаю.
— А зачем вам что-то понимать? Вы получаете свое лекарство, разве этого недостаточно?
— А если я потеряю жетон?
— По вашему шифру его моментально восстановят.
— А если у меня два жетона, — не сдавался инспектор. — Если я одновременно страдаю бессонницей и ревматизмом? Как узнать, каким жетоном мне пользоваться?
— Это зависит от индекса, он выбит на жетоне. Видите, как все просто?
— Да, — искренне согласился Янг.
Он не знал, что его удерживает в холле. Он просто сунул руку в карман:
— А по таким жетонам я и в вашем салоне могу получить лекарства?
“Pulvis Blikus”… “ Pulvis Lavalis”…
В темных глазах Евы Чижевски мелькнуло неподдельное любопытство:
— Это литерные жетоны. Как они к вам попали?
— Да это неважно, — безмятежно ответил Янг. Он был доволен. Он нащупал еще одну ниточку. Тонкую, прихотливую, но ниточку. — наверное, чтобы получить такой жетон, надо иметь дело с вашими шефами?
— Несомненно.
— Вот и отлично. Похоже, я еще навещу вас.

4

“Недурно придумано, — решил он. — Вежливый, вышколенный персонал… Зал автоматики… Зашифрованные жетоны… В такой мутной воде молено ловить крупную рыбку…”
Выводя машину на узкий мост, стремительно изгибающийся над каналом Джинтано, Янг улыбнулся. Отличный персонал, удивительные девушки. В такой салон, правда, захочется зайти еще раз.
Думая так, он думал об Еве Чижевски.

5

Два часа пути до столицы штата пролетели незаметно. В лаборатории химиков Янг очень удачно застал Яна Габера, меланхолично позевывающего над листком, исчерканным громоздкими формулами.
— Ну и задачку ты подкинул, Эдвин… — Габер удрученно пожал плечами. — Этот твой “песочек” из часов… Не знаю, сколько бы я провозился, если бы не Дэвидсон. Оказывается, он уже сталкивался с чем-то таким. Правда, не у нас… Понимаешь, Эдвин, — Габер, наконец, оживился. — Этот “песочек” странная штука. Ну, скажем, нечто вроде антидепрессанта, скажем, типа тофранила, которым пичкают маньяков. Вроде бы нет прямого отношения к наркотикам, но по мозгам такая штука должна бить здорово. Спроси у Дэвидсона.
— Ян, — попросил инспектор. — Не ограничивайся экспресс-анализом. Копни глубже. Это важно. Извлеки из “песочка” все, что можно.
И взялся за телефон:
— Дэвидсон? Прости, это Янг. Габер сказал, что ты уже имел дело с таким… Ну, я имею в виду то, что прислали из Бэрдокка…
— Не мямли, я понял. — Дэвидсон рассмеялся. — Года два назад мне доставляли нечто подобное из Технологического. Правда, в виде таблеток. Студенты пользовались ими как допингом, особенно перед экзаменами. По из словам, действовало безотказно, отменно прочищало и освежало мозги, правда, почти всегда вызывало желание повторить. Я немало повозился с теми таблетками, но четких результатов не получил. А если быть честным, не понял. Что-то близкое твоему “песочку”, только в твоем больше добавок, боюсь, не безвредных, и сплошь органика.
— Чьи “добрые руки” помогали студентам?
— Какой-то аптекарь. Его взяли после нескольких несчастных случаев со студентами. На следствии он сказал, что изобретение не его, он сам скупал таблетки через третьи руки. Короче, он угодил в Куинсвилл, на этом нити и оборвались.
— Он все еще в Куинсвилле?
— Я наводил справки. Старик повесился.
— Жаль… А эти таблетки… У них было какое-нибудь название?
— Кажется, “динамит”… Сам понимаешь, жаргон, студенты именно этим названием пользовались… Может, существует еще какое-то название, до меня оно не дошло.
— Как думаешь, “динамит” и сейчас имеет какое-то распространение?
— Я об этом не знаю. Но сомневаюсь, что его где-то можно достать. Во-первых, его технология должна быть адски сложной, во-вторых, производителей явно спугнули… Надо бы порыться у фармацевтов… Черт знает, может, какие-то достаточно очищенные, дорогие, конечно, препараты, скажем так, для привилегированных психов… Почему нет?

Предыдущая страница 31 Следующая страница


Шпион против алхимиков 32

“Для привилегированных психов…”
Янг фыркнул. У Дэвидсона своеобразное чувство юмора.
— Спасибо, Дэвидсон. То, что ты сказал, меня подбадривает. Тех студентов можно еще отыскать?
— Если они не работают за кордоном, то почему нет? Хочешь, чтобы я этим занялся? Пиво за тобой, Янг! И не думай потом отвертеться. Черт с тобой. Оставь свои координаты и жди звонка.

6

В отделе надзора за торговлей лекарствами дежурил усатый Ли Ройд, толстяк, обожавший кофе. Спиртовка на столе уютно попыхивала, пахло хорошо поджаренными зернами, чем-то еще, не очень понятным, но слегка тревожащим.
— Не принюхивайся, — ухмыльнулся Ли Ройд. — Это тебе не китайский порошок, в жизни не догадаешься. Натирал когда-нибудь сковородку чесноком? Ну и зря. Поджаривать зерна стоит только на такой сковородке. Хочешь попробовать?
— Еще бы!
Янг отхлебнул из чашки:
— Скажем так, недурно, Ли Ройд.
Они засмеялись.
— Давно вы проверяли аптечные лавки Джинтано? — прямо спросил он.
Ли Ройд рассердился:
— Попробуй к ним подступиться! Чтобы толком проверить, надо иметь фирму, ни в чем не уступающую фирме Джинтано. Тут и сравнивать нечего. К тому же, этот их Килби знал толк в том, как хранить секреты.
— Килби? — удивился Янг.
— Дэвид Килби, был у них такой кибернетик. Будь он жив, я посоветовал бы присмотреться к нему. Тебе, тебе, Янг! Не крути головой… Нечего и говорить, у фирмы Джинтано мощные побочные доходы, может, Янг, они несравнимы с официальными, но попробуй докажи это. А ведь систему им сочинил Килби.
Ли Ройд вздохнул:
— Нам тоже не светит. Скоро в ФБНОЛ начнут приглашать математиков.
— А наш опыт? Думаешь, он ничего не стоит?
Ли Ройд пожал толстыми плечами:
— Мы стареем, Янг.
— Ладно, скажи, знаком наш шеф с Камиллом Джинтано-младшим?
— Ты хочешь знать, хорошо ли они знакомы? — Ли Ройд хохотнул. — Налей себе еще чашку и не задавай дурацких вопросов. Конечно, они не друзья. Конечно, они слишком многим разделены. Такая мысль, Янг, может прийти только в твою тупую голову. Что, заходил к шефу, и он не продлил тебе твою первую категорию? Я угадал?
— Вот именно, — Янг окончательно разозлился. — Он еще и наорал на меня. Ему не понравилось мое обращение с Джинтано-младшим, но, прости, как я еще мог с ним обращаться?
— Из Бэрдокка наплели? — спросил Ли Ройд.
— Откуда еще? Там что ни полицейский, то сказочная сирена.
— Подожди, подожди, — хмыкнул Ли Ройд. — Сирены там или полицейские, но ты зря прешь на рожон. И манеры у тебя скверные, Янг. Хотя… — Ли Ройд снова ухмыльнулся, — …зная тебя, я не стал бы гадать, какой конец присобачит судьба ко всей этой истории.

7

Коллеги не слишком-то подняли настроение Янгу, но, в общем, инспектор на это и не надеялся. По-настоящему его интересовал “песочек” из необычных часов Лаваля. Вдруг это и есть “изумрудный кейф”?
Фирма Джинтано, размышлял Янг, вполне могла воспользоваться неким никому пока не известным препаратом, разработать его технологию… Что же касается системы, тут Ли Ройд прав, система у них отлажена.
Еще Палмер…
Джинтано-младший обижен, видимо, всерьез, если полиция Бэрдокка с таким рвением набросилась на Янга.
Но копаю я, кажется, там, где надо.
Особых полномочий шеф Янгу не продлил. Это означало: надейся на собственную изворотливость. Более того, в кабинете у шефа Янг застал седого старика, о котором кое-что слышал. Некто доктор Хэссоп, консультирующий частный сыск или что-то близкое к этому Это тоже означало: поторопись, Янг, не ты один идешь по странному следу.
Ладно. Он не собирался хитрить. Уезжая в Бэрдокк, он оставил в секретариате Бюро заявление на трехдневный отпуск. Он знал, шеф поймет, а, соответственно, прикроет Янга, если это понадобится.
Имя Дэвида Килби, неожиданно всплывшее в беседе с Ли Ройдом, вернуло мысли Янга к бэрдоккским гениям.
“Один доллар!”
Судя по воспоминаниям Говарда Ф.Барлоу, Дэвид Килби и в детстве отличался точностью.
Но лабиринт, черт возьми. Лабиринт! Зачем Дэвиду Килби понадобился лабиринт?
Ведя машину, Янг еще раз прокрутил в памяти короткую беседу с Феликсом Нибуром, нейрохимиком, постоянно консультирующим ФБНОЛ.
— Дэвид Килби?.. — Нибур нахмурился. — Я больше знал Фроста. Одна компания, но именно лохматый юнец Фрост произвел настоящий фурор на Бэрдоккском конгрессе. Его доклад был посвящен медиаторам… Медиаторы? Ну, это некое промежуточное вещество в мозгу, с помощью которого нервное возбуждение передается от клетки к клетке. Химия медиаторов очень сложна, да и сам механизм по-настоящему еще не разработан. Уильям Фрост, скажу тебе, Янг, был достойным учеником доктора Гренвилла.
— Скажите, Феликс, а с помощью этих самых медиаторов можно каким-то образом добиться, скажем, кровоизлияния в мозг?
Нибур рассмеялся:
— Воздействуя на химические процессы, протекающие в мозгу, можно управлять вообще всеми функциями организма, но чтобы кто-то проследил связь с инсультом… Не знаю, не знаю… Я о таком не слышал… Это важно для тебя? Я могу заглянуть в картотеку…
— Я буду просить об этом… — Янг поднял голову. — Последний вопрос. К медиаторам, о которых вы говорили… К ним имеют какое-то отношение антидепрессанты?
— Самое прямое, — заверил Нибур. — Именно антидепрессанты стимулируют или подавляют активность мозга… Я вижу, вы углубляетесь в теорию, Янг.

8

“В теорию…”
В Бэрдокке Янг притормозил возле фармацевтического салона “Кентавр”. Почему бы ради любопытства не реализовать жетон Инги Альбуди?
Вспомнив о ней, Янг испытал сложное чувство… С чего вдруг она набросилась на него?..
Ладно. Разберемся.
Салон “Кентавр” показался Янгу пустым — Ева Чижевски в этот день не дежурила. Янга принял энергичный красавчик лет тридцати, подтянутый и любезный. Он проводил инспектора на второй этаж и передал в руки заботливой секретарши. Забрав жетон, секретарша исчезла в кабинете директора и тут же вернулась — уже не одна. Плечистый крепыш, чисто выбритый, подтянутый, облаченный в темный, превосходно сидящий на нем костюм, представился как директор салона. Из его лаконичных и любезных пояснений инспектор понял одно: сегодня он, к сожалению, необходимых препаратов не получит… В данный момент эти препараты заказаны… Вероятно, уже завтра… Как вы себя чувствуете? Устроит вас такой срок?..
— Это не для меня, — сухо пояснил Янг. — Я посоветуюсь с владелицей жетона.
— У вас есть доверенность?
Янг несколько смешался. “Надо было начинать с автоматизированного зала”, — запоздало подумал он. И сухо пояснил:
— Я пользуюсь доверием владелицы.
— И правильно, — прогудел чей-то уверенный голос. — Истинное доверие в наши дни — редкость, тем выше оно должно цениться.
Янг оглянулся.
С эскалатора, спускающегося в зал, где они стояли, сошел высокий тощий субъект с столь же тщательно пригнанном, как и на директоре, костюме. У него были острые внимательные глаза. Он сказал:
— Доверие — это все! А что касается доверенности, то инспектор ФБНОЛ может ее и не иметь, не так ли, инспектор? Я ведь не ошибся? Вы ведь Эдвин Янг, старший инспектор Бюро? Что именно вас интересует? Можете задавать вопросы. Как главный врач клиники Джинтано, я, наверное, смогу вам что-нибудь разъяснить.
“Ага, — сказал себе Янг. — Это, видимо, и есть доктор Макклиф”,
Он ликовал.
Он самому себе боялся признаться.
Он узнал этот голос!

Глава седьмая
УРОВЕНЬ ЭВАНСА

Отрывок из статьи доктора Гренвилла
“ О РАСПРОСТРАНЕНИИ ПОНЯТИЯ “УРОВЕНЬ ЭВАНСА” НА ЛИЧНОСТЬ, КОЛЛЕКТИВ, ОБЩЕСТВО”

“В ряду первостепенных задач, поставленных перед человечеством суетным XX веком, особо выделяется создание искусственного интеллекта.
Впрочем, мне, как ученому, в оценке данной задачи свойствен некоторый скептицизм. Тратя неимоверные усилия на создание машин, умеющих играть в шахматы или составлять расписание движения поездов, мы в то же время представляем себе возможности нормального естественного интеллекта ненамного лучше Сократа. Вообще считаю, что попытки смоделировать процессы, сущность которых нам неясна, вряд ли могут привести к ощутимому успеху. Да и сама необходимость создания мыслящих машин, на мой взгляд, неочевидна. Ведь человеческий разум, если его использовать надлежащим способом, сам научается решать любые поставленные перед ним задачи.
Что значит надлежащим образом?
Попробую объяснить.
Все, наверное, согласятся с тем, что ум отдельно взятого человека порой блестящ, чаще мелок, и почти всегда достаточно ограничен, причем природа ограничений зависит не только от физиологических, но и от социальных, и от чисто психологических причин. Валено понять еще и то, что разные интеллекты по-разному ограничены.
Если представить себе все загадки, встававшие когда-либо перед человечеством, в виде огромного океана, не найдется в этом океане ни одной капли, в которой свет разума хотя бы однажды не вспыхивал своими изумительными озарениями. Увы, вспышки эти, как правило, случайны. Хаотически, бессистемно разбросаны они во времени и в пространстве. Необходим некий новый кардинальный метод, позволивший бы объединить и сфокусировать в единой точке напряжение всех отдельных умов. Только тогда мы можем увидеть некий коллективный интеллект, по самой своей природе отличающийся от пресловутой связки “Человек—Машина”. Уместно заметить, что именно соединение биологических клеток в единую систему подарило миру в свое время нечто совершенно неожиданное: живой организм с его невероятным чудом — сознанием.
Впрочем, постараемся быть объективными.
При той экологической стабильности, какой добилась современная цивилизация, вероятность самопроизвольного возникновения некоей “коллективной флуктуации” ничуть не выше, чем вероятность появления “Сикстинской мадонны” из-под кистей, врученных стае обезьян. К счастью, к искусственным мутациям подобного рода никогда не стремилась и не стремится ни одна из существующих образовательных систем. Умственному цензу, необходимому для обучения в стенах наших колледжей и университетов, вполне удовлетворяет подавляющее большинство людей. Более того, если бы мы даже пожелали ввести какие-то новые градации, положение вряд ли бы изменилось, ведь сколько-нибудь эффективных методов количественной оценки интеллекта все еще нет. Пяти— и десятибалльные критерии весьма грубы и приблизительны, они субъективны даже для гимнастики, а распространившиеся в последнее время способы подсчета коэффициента интеллектуальности есть не что иное, как очередной статистический трюк, заменяющий один произвол другим. Над всем этим, вдобавок, царит непонятно на чем построенное убеждение, что истинный гений, как правило, проявляет себя сам.
Если мы и впрямь позволим себе подобные рассуждения, возникнет реальный шанс не только лишить выдающиеся таланты встреч с себе подобными, но и вообще не расслышать в общей сумятице их не всегда отчетливых голосов. Уверенно отличая дебила от нормального человека, мы, к сожалению, с той же легкостью зачисляем в сумасшедшие гения. И так будет до тех пор, пока наука не выработает строгих количественных критериев в области измерения интеллекта.
Но может ли существовать однозначная шкала оценок? Ведь мы только что говорили, что интеллекты, сравнимые по развитию, весьма отличаются по характеру проявления. Что ж, это и есть тот случай, когда имеет смысл прямо обратиться к достижениям кибернетики. Создатели этой науки сумели отвлечься от смысловой и ценностной характеристик главного предмета их забот — информации. А ведь информация по формам своего проявления не менее многообразна, чем интеллект. Более того, интеллект — это, видимо, и есть технология переработки информации нашим мозгом.
Как можно сравнить две разные технологии?
Во-первых, по результату. Во-вторых, по затрате средств и энергии, необходимых для достижения результата.
В технике давно существует понятие коэффициента полезного действия, иначе говоря, полезного использования энергии. Представим себе мельницу, на колеса которой вместо воды (та же энергия) льется информация, и на жернова, вместо зерна, льется она же. В этом случае “водой” для интеллекта, несомненно, будет внутренний запас сведений об окружающем мире, а “зерном” хаотически поступающие на жернова факты, та или иная интерпретация которых в итоге и составляет решаемую нами проблему.
Сколько получится “муки” из данного количества “зерна”, определится, в конце концов, сортом и качеством “зерна”, то есть характером проблемы и степенью предварительной упорядоченности ее элементов. Эту некую предварительную упорядоченность принято называть структуризацией. Так вот, хотя электронно-вычислительные уже сейчас прекрасно справляются с полностью структурированными задачами, им еще очень и очень далеко до человеческого мозга, уверенно управляющегося и с проблемами, весьма слабо упорядоченными.
Чем больше шелухи способен отсеять мозг, тем плотнее он уминает рыхлую мешанину фактов, тем сложнее задачи, которые он способен решать. Признак настоящего разума — умение добыть зерно истины из любой груды плевел.
Шахматист среднего уровня способен после длительного анализа позиции найти правильный ход, однако гроссмейстер находит такой ход быстрее. На то он и гроссмейстер. Для него в самой сложной позиции всегда содержится куда меньше неопределенности, чем для игрока средней руки. Последнее убеждает меня в том, что истинным гением следует признавать не гроссмейстера, а новичка, едва знакомого с правилами игры, но быстро и уверенно находящего единственно верный вариант при множестве существующих.
Вот, собственно, мы и подошли к интересующей нас проблеме — к “уровню Эванса”, к закону, названному так по имени известного кибернетика, впервые применившего для оценки качества эвристических[1] программ столь необычный на первый взгляд критерий. Если, быть более точным, то уровень Эванса для конкретного интеллекта есть дробь, числитель которой прямо пропорционален степени устранения первоначальной неопределенности, а знаменатель — величине усилий, затраченных на достижение результата.
Для ЭВМ уровень Эванса определяется достаточно просто. Ведь мы знаем и количество информации, вводимое в машину, и число элементарных операций, составляющих программу. Другое дело естественный интеллект. Трудность здесь, прежде всего, в выявлении первоначальной неопределенности. Одна и та же задача, предложенная сэру Исааку Ньютону и обыкновенному студенту, знающему дифференциальное исчисление, будет, как вы догадываетесь, далеко не одной и той же задачей.
В поставленных автором экспериментах по контролируемому развитию интеллекта (школа “Брэйн старз”) в качестве пробных камней использовались самые сложные и многогранные задачи, хотя уровень неопределенности для некоторого количества испытуемых был заранее определен. Полученные результаты позволяют признать новый метод весьма и весьма перспективным. Разумеется, по отношению к будущему, поскольку в наши дни любая крупная реформа в области образования связана со слишком большими расходами. Чтобы значительно повысить уровень информации в одном месте Вселенной, необходимо резко увеличить уровень энтропии в другом. Вот почему я не устаю выражать самую глубокую признательность всем тем энтузиастам вышеупомянутого эксперимента, для которых указанные обстоятельства не показались решающими.
Каким образом связать наши рассуждения с проблемой коллективного мышления?
Представим себе группу шахматистов, изо дня в день сражающихся с гроссмейстером почти идеальной квалификации. Каждый раз гроссмейстер разыгрывает новые дебюты, но в каждом сеансе дебюты эти для всех одинаковы. Партнеры гроссмейстера не только следят за игрой друг друга, но и обсуждают, анализируют ее. После нескольких месяцев или лет подобной практики вся группа начинает, собственно говоря, играть против гроссмейстера одну общую партию. Повысятся ли их шансы на успех по сравнению с индивидуальными возможностями каждого?
Я убежден, повысятся.
Наверное, нет необходимости пояснять, что под термином “гроссмейстер” я в данном случае понимаю природу, а под термином “способ подготовки его противников” — метод, применявшийся в нашем закрытом эксперименте. Все сказанное выше подтверждает, что мы близки, наконец, к созданию такой системы, к созданию такого сообщества высоких умов, перед коллективными усилиями которых не устоит никакая известная или неизвестная нам субстанция”.

Глава восьмая
СОЮЗ СЕМИ

1

Перечитывая статью доктора Гренвилла, Рон Куртис испытывал странное чувство — не так уж часто приходится вникать в теоретические обоснования эксперимента, опытным материалом которого был ты сам.
Впрочем, несмотря на это странное чувство, само воспоминание о годах, проведенных в “Брэйн старз”, не было неприятным.
В “Брэйн старз” не изучали предметов в обычном смысле. Более того, в “Брэйн старз” изучали, в сущности, лишь один предмет — историю. Историю знаний, историю культуры, историю цивилизаций. Доктор Гренвилл как-то заметил по этому поводу: “Срывать плоды с древа познания пристало тем, кто любит варить компот. Тем, кто хочет стать садоводом, следует копаться в земле”.
“Бэби-старз” копались в земле с превеликим удовольствием и все “выкопанное” тут же пускали в дело. Доктор Гренвилл всегда предлагал одно: ищите!
“Чем плохи, — подумал Куртис, — были наши робинзонады, когда всех нас группами или поодиночке высаживали на необитаемом (условно, конечно) острове, а то и на отдаленной планете? Каждый старался построить жизнь по-своему. Да и консультантов хватало. Ничто никогда не казалось “бэби-старз” скучным”.
Неудивительно, что, закончив школу, юные бэрдоккские гении привыкли смотреть на мир, как на объект приложения своих весьма немалых сил и изобретательности. Привычка искать задачи посложнее стала для “бэби-старз” второй натурой.
— Второй, — усмехнулся Куртис. И спросил вслух: — Но была ли первая?
Выйдя за школьный порог, “бэби-старз” со всею страстью юности бросились постигать и перестраивать мир, прежде всего тот, что лежал на расстоянии вытянутой руки.
Чувствовали они себя объектами некоего эксперимента?
Вряд ли. По крайней мере, о себе Куртис ничего такого сказать не мог, а доктор Гренвилл в то время еще не опубликовал статью, посвященную уровню Эванса.
Но если так, подумал Куртис, откуда усталость? Откуда это странное торможение активности, распад, казалось бы, столь прочного союза и, как итог, отчуждение?

2

Куртис заложил в пишущую машинку лист чистой бумаги. С давних пор его фантазия чувствовала себя свободной именно на машинописном листке.
Итак, усмехнулся он, проблему надо структурировать. Для начала хотя бы перечислить ее элементы. Он уверенно отстучал:
Патриция Хольт.
Станислав Вентури.
Джек Боуден.
Тэрри Нэш.
Этот союз, утвердившийся еще в школе, поколебать ничто не смогло. Признанные мастера дизайна и архитектуры, мальчики Пат, как их иногда называли, три года назад отправились в Старый Свет оформлять государственный павильон на одной из крупнейших международных выставок. Назад они не вернулись. Их парижская мастерская процветала, но вдали от остальных “бэби-старз” мальчики Пат все же что-то потеряли: в их неистовых фантазиях не было уже того буйства, что поистине делало их работы явлением выдающимся.
Впрочем, мальчики Пат оставили свой вклад в мировой культуре, этот их вклад несомненен.
А будущее…
Камилл Джинтано предрекает: “Оказавшись вместе, мы вновь станем самими собой…” Тоже эксперимент… Стоит ли бояться такого эксперимента?

3

Куртис, не торопясь, отстучал:
Джек Фостер.
Дик Рэнд.
Связав имена фигурной скобкой, он рядом указал — Африка.
Никто сейчас не мог указать более точного местонахождения неразлучных друзей.
Джек Фостер и Дик Рэнд занимались социологией. Стиль их работы кое-кого смущал: они внедрялись в гангстерские банды, участвовали в митингах и забастовках, не раз от чрезмерного недовольства властей Фостера и Рэнда спасал Джинтано-старший. Взгляд изнутри — таким был главный девиз друзей.
Несколько лет назад, занимаясь исследованиями в одной из лабораторий Центра, Фостер и Рэнд сблизились с неким африканским студентом, который, не окончив университетского курса, был срочно отозван в свою страну, где в скором времени возглавил правительство. Для Фостера и Рэнда их знакомство с бывшим студентом обернулось деловым приглашением попробовать свои силы в кипящих по-настоящему страстях и событиях. Общественная и политическая карьера социологов-авантюристов обещала стать весьма нестандартной, но военный переворот привел к гибели их друга и значительно изменил политический курс страны. Никто с тех пор ничего не слышал о бэрдоккских социологах. Однажды, правда, английский журналист, вернувшийся из Центральной Африки, рассказал Куртису на каком-то конгрессе о бородатом мужчине, подсевшем за его столик в диковатом тропическом аэропорту. Бородач говорил на нескольких языках и внешне напоминал Рэнда. Но был ли это он? И что сталось с Фостером? — этого английский журналист не знал. В порту вспыхнула неожиданная перестрелка и бородач исчез, ничего не сказав о себе.
Камилл… В этом деле может помочь Камилл… Разыскать Фостера и Рэнда, уже ради этого стоило пойти на любой эксперимент.

4

Норман Ликуори.
Имя Нормана Куртис выделил в особую группу.
Ликуори весьма отвечал распространенному представлению о типичном математике: узкие плечи, длинные волосы, рассеянный близорукий взгляд. Но тщедушный юнец рос настоящим бойцом. Еще в школе он заявил, что рано или поздно докажет знаменитую теорему Ферма, и хотя теорема осталась, кажется, недоказанной (Ликуори был для этого слишком занят), славу юному математику принесли работы, как раз связанные с теорией чисел. Дискутируя с коллегами, узкоплечий математик никогда не употреблял уклончивых выражений — “спорная формулировка” или там “неудачный подход”. Нет, он всегда выражался ясно — “безграмотная формулировка”, “невежественный подход”. Кое-кто из его коллег чуть ли не с облегчением воспринял неожиданный отъезд Нормана Ликуори в один из новых научных центров Австралии. “Заниматься математикой по-настоящему можно только вдали от суеты, — сказал в одном из немногочисленных интервью Норман Ликуори. — Когда на тебя лает свора шавок, всегда есть соблазн ввязаться в драку”.

5

На Нормане Ликуори заморские прогулки Куртиса закончились. Остальные “бэби-старз” никогда не покидали страну. По крайней мере, надолго.
Говард Ф.Барлоу.
Куртис задумался.
Да, Говарда давно нет в Бэрдокке, но в Бэрдокке его имя на слуху. Зоопарк Бэрдокка — детище Говарда. Всеми своими занятиями Говард привязан к Издательскому центру Джинтано. Причудливый талант Говарда Ф. Барлоу породил целую библиотеку, посвященную “великим немым” — животным, птицам и рыбам. При этом Говард Ф. Барлоу не был писателем-анималистом. Поэт — вот самое точное определение.
Не думаю, решил Куртис, что Говард нуждается в каком-то союзе.

6

Дональд Реви.
Пауль Херст.
О Доне Реви доктор Гренвилл говорил, что Дон научился лечить людей, по крайней мере, понимать их недуги, раньше, чем родился, или, скажем, научился разговаривать. С непостижимым упорством он штудировал труды всех медицинских школ, постигал йогу, выведывал секреты у колдунов. Главным объектом приложения своих сил и талантов он выбрал психологию. Практики он не вел, ограничиваясь консультациями, но его приемная всегда была набита несчастными, жаждущими утверждения. Институт социальных проблем, возглавляемый Дональдом Реви, превратился в Мекку, куда стремились тысячи неудачников.
“Если бы мне предоставили возможность провести повсеместную медицинскую курацию всего населения, — признался как-то Реви, — я бы начал с тех, кого считают практически здоровыми. Меня мало интересуют состоявшиеся болезни. Истинного внимания заслуживают лишь те, что вот-вот могут вспыхнуть. Мой идеал — умение диагностировать болезнь хотя бы за сутки до ее первой вспышки”.
Пауль Херст.
Куртис не смог сдержать невольную улыбку.
Пауль Херст не блистал красотой. Грубо вытесанное лицо, короткие мощные ноги, не очень-то уточенные манеры, лишь приглаженные воспитанием в “Брэйн старз”, ко всему этому, мощная борода, падающая на грудь. Газетчики любили дразнить Пауля Херста, мало кто знал, что самый, может быть, знаменитый художник мира по-детски добр. Этим, к сожалению, пользовались окружающие художника люди. В просторной столичной мастерской Херста, как в камере чудовищного камертона, всегда гудели голоса его бесчисленных учеников и почитателей, повторяющие его высказывания.

7

Дэвид Килби.
Уильям Фрост.
Анри Лаваль.
Инга Альбуди.
“Мученики”.
Куртис подумал так и отчетливо увидел перед собой неулыбчивое лицо Дэйва Килби.
“Дэйв, тебе не кажется, что мир можно не только перестраивать, но еще и просто жить в нем?”
Дэйв не мог ответить. Он не опускался до таких проблем. Он всегда был полон своих идей.
“Гебдомада”, Союз семи.
Этот союз был создан Дэйвом и только им. Но ведь даже этот союз распался.
После гибели Дэйва?..
Нет. Куртис покачал головой. Пожалуй, идея “Гебдомады” исчерпала себя чуть раньше.
Куртис отчетливо вспомнил вечер, проведенный на вилле Инги Альбуди. Он, кажется, тогда только-только вернулся из Индии, чудовищная нищета и чудовищное величие которой здорово отрезвили его романтическую голову.
Куртиса поразил болезненный вид Инги. Пожалуй, неприятно затронула его и некоторая холодность Дэйва, а вместе с ним и сдержанность Фроста. Пока Куртис отсутствовал, что-то с ними произошло…
“Необходим некий новый кардинальный метод, позволивший был объединить и сфокусировать в единой точке напряжение всех отдельных умов”.
А может, это положение из статьи доктора Гренвилла уже было известно членам Союза семи или хотя бы тем же Килби и Фросту?
Куртис задумался.
Они собрались в тот вечер на вилле Инги Альбуди — Килби, Фрост, Реви, Лаваль, Херст и он, Куртис, но главными действующими лицами, несомненно, являлись Килби и Фрост. Похоже, они собирались преподнести какой-то сюрприз, потому что когда Инга села за фортепьяно, Фрост воскликнул:
— Сегодня я тоже приму участие в твоем концерте! Ты не против?
Инга улыбнулась.
Взлохматив волосы, химик повернулся к друзьям:
— Если вы примете мой эксперимент за фокус, я не обижусь. Но об одном все же попрошу: постарайтесь сосредоточиться, станьте самим вниманием, и — думайте, думайте!
— О чем? — удивился Лаваль.
— О главном.
— Хороший ответ, — грубовато заметил Херст. — Никогда еще не присутствовал при фортепьянном концерте в химическом сопровождении. Это что, новая форма герметического искусства, Билл?
Фрост отмахнулся. Он явно нервничал. Он выставил на стол изящную черную шкатулку, на нее водрузил чашу из красной яшмы, а потом расставил перед членами “Гебдомады” необычные голубоватые свечи. Даже Инга оживилась. Ее ноздри раздулись:
— Мне играть что-нибудь?
— Попробуй импровизировать, — кивнул Фрост. — Мне кажется, ты поймешь тональность.
Свет погас.
Голос Фроста странным образом совпадал с негромкими аккордами, рождающимися под пальцами Инги.
— Тот-Гермес, направляющий Разум Вселенной. И ты, его земное воплощение — Гермес, именуемый Трисмегистом. Я здесь, в Астрополисе, Саптапарма, один из семи первых, первый из семи. Я вызываю вас, я погружаюсь в эфир, я творю божественную Атму, я постигаю семь природ.
В яшмовой чаше, до того невидимой, взметнулось зеленоватое, почти прозрачное пламя. Оно осветило узкое лицо химика, отбросив на стену жутковатую тень.
— Соединяю семицветную палитру с семизвучной гаммой, творю гармонию, — речитативом вел Фрост и музыка усиливала, вела его голос. — Зажигаю семь звезд Ковша, погружаю умы в океан Истин…
Призрачное сияние вставало над яшмовой чашей, свечи перед зачарованными членами “Гебдомады” вдруг вспыхнули. Волнение, владевшее Фростом, передалось всем.
— Все в каждой, каждый во всех…
Речитатив Фроста, тени на стенах, колеблющееся пламя над яшмовой чашей — все вдруг отошло куда-то.
Остались музыка и легкое головокружение.
И сразу — неслыханная ясность сознания.
Предметы, люди, их отношения, их явные и неявные связи обрели истинность, сознание Куртиса затопила мучительная тревога, Он не понимал ее. Он чувствовал себя богом, он все мог, но что-то его мучило. Он жадно расширял ноздри, вдыхая тончайший запах, заполнивший комнату. Еще мгновение и он действительно все поймет!
Но свечи погасли. Вспыхнул свет.
Первым очнулся Килби.
— Билл, это невероятно! — воскликнул он. — Кажется, мы и впрямь кое-чего достигли! И если мы завтра, правда, выиграем у ривертаунцев…
Он обнял Фроста.
“Выиграем у ривертаунцев…”?
Странные слова. Разве Фрост не просил думать о главном? Неужели доминантой в сознании Дэйва в те мгновения был какой-то дурацкий матч?..
Интересно, выиграли ли тогда мы или победили все же ривертаунцы?

Глава девятая
ДЕТИ-ПТИЦЫ

1

Куртис не любил столицу — шумную и огромную.
Он бросил машину прямо против мастерской Херста. Черт с ней, пусть ее заберет полиция! Ему хотелось поскорей ускользнуть с улицы, правда, в холле митинговали какие-то юнцы. Но в любом случае, это была уже не толпа, это были юнцы Херста.
Прямо на ступеньках лестницы удобно расположился мрачный бородач. Сыр и помидоры лежали перед ним на куске загрунтованного и уже засохшего полотна, бутылку он при появлении Куртиса спрятал.
— Пауль здесь?
Бородач мрачно выдохнул:
— Полифем у себя на острове.
“Полифем… Что-то новое…”
— Вы что, выбили Херсту глаз?
Бородач выпучил глаза. На плече Куртиса повисла девица в сиреневом парике:
— Не дразни его. Я провожу тебя к Полифему.
Куртис усмехнулся.
Они поднялись по широкой лестнице, мимо шумной компании юнцов, не обратившей на них никакого внимания.
— Ты из газеты? — девица крепко вцепилась в рукав Куртиса.
Он неопределенно хмыкнул.
— Если ты из газеты, Полифем тебя вздует. Ты красавчик, конечно, Полифем тебя за это дважды вздует.
И шепнула:
— Я хочу это увидеть.
Двустворчатая дверь перед ними вдруг распахнулась. Они услышали свирепый бас:
— Если ко мне приходит женщина, я хочу видеть в ней женщину! Джоконда ни разу не заглянула в мою мастерскую, но если бы это случилось, я и от нее потребовал бы вести себя как женщина!
— Сейчас он ее выбросит, — обрадовалась девица в сиреневом парике. Она, как лиана, готова была обвиться вокруг Куртиса.
Впрочем, никого из-за дверей не выбросили, может, там, внутри, была еще одна дверь, но Херст в нелепой зеленой курточке, начисто лишенной рукавов, предстал перед ними.
— Пауль, ты не пытался изобразить на холсте свой голос?
— Я работаю с сюжетами более трагическими, — отрезал Херст, но его темные глаза просветлели. — Скажем, некто Куртис, оплетенный женщинами, как змеями.
Девица испуганно, но и польщено отпрянула:
— Вы Куртис?
— Беги вниз! — приказал Херст. — Если Флу жива, пусть принесет все, в чем я в таких случаях нуждаюсь.
— Натурщица? — проводил Куртис взглядом девицу в сиреневом парике.
— Бывшая. Но не могу же я выставить ее из мастерской! Я не думаю, что ты явился сюда ради этой лианы. Садись в кресло. У него три ноги, зато оно прочное. Флу сейчас кое-что принесет, простой коктейль, от которого глаза на лоб лезут. Арчи Мейл говорит, ты специалист по таким коктейлям.
Флу появилась почти сразу — огромная негритянка с огромным подносом. Колоссальное достоинство, она не произнесла ни одного слова и исчезла так же быстро, как появилась.
Пробуя коктейль, они молчали. Потом Херст удовлетворенно хмыкнул:
— Ты чем-то огорчен?

Предыдущая страница 32 Следующая страница


33 Геннадий Прашкевич

— Мне жаль Анри. Он мог распорядиться жизнью иначе.
— Еще бы! — рявкнул Херст. — Но жизнью не распоряжаются, Рон, ее делают!
Сопя, он полез в заваленный холстами угол и извлек оттуда небольшой, сорок на тридцать, автопортрет. Казалось, Херст сейчас зарычит с портрета, настолько выразительно было написано грубое, сведенное яростью лицо.
— Анри понимал толк в живописи. Я собирался сделать ему подарок.
— Но откуда столько ярости? — удивился Куртис.
— Из сердца! — рявкнул Херст. — Я переполнен яростью. К тому же это впрямь я, ты не находишь?
И помрачнел;
— Художник обречен живое обращать в мертвое… Но хотя бы видимость жизни!.. Даже Пигмалион не умел воскрешать, этот дар он получил от богов… Разве кто-нибудь нарисовал самолет раньше, чем до него додумались браться Райт?.. Нет, Рон, ремесло художника бесперспективно, мы ничего не умеем материализовывать!
Куртис не ответил.
Он смотрел на знаменитый групповой портрет выпускников “Брэйн старз”, украшавший огромную стену: мальчики Пат, Инга Альбуди, с нею рядом Лаваль, Фрост, Куртис, сам Херст, чуть в стороне, даря пространство портрету, Фостер и Рэнд, Ликуори и Дон Реви, наконец, добродушный Барлоу.
Казалось, Куртис не услышал Херста, потому что его вопрос никак не был связан с только что прозвучавшими сетованиями художника:
— И все же, Пауль, твой афронт Дэйву всегда мне был непонятен… Существует объективность, которую нельзя обойти… Он был с нами! Понимаешь?.. Почему же ты не поместил его на этом групповом портрете?
— Он не помещался сюда! — Херст даже кулаком стукнул по колену. — Я никогда никому этого не говорил, Рон, но в любом из вариантов, даже когда я набрасывал фигуру Дэйва где-нибудь в углу, центр вещи сам собой перемещался на Килби! Ты же видел наброски! Дэйв мог быть только центром Вселенной, никак не меньше, на другое его просто не хватало. Но это убивало всю вещь, Рон!.. Единственная моя вещь, — вздохнул он, — которая меня победила!
— Ты и Дэйву объяснял так?
— Дэйва это попросту не интересовало.
— Но до группового портрета, Пауль, ты писал Дэйва много раз и у тебя, кажется, не возникало проблем?
— Вот именно. До группового портрета! — Херст ухмыльнулся, будто он знал какую-то непристойную тайну. — До группового портрета я писал Дэйва раз двадцать и это вовсе не худшие мои работы. Но там Дэйв был один! Он был сам по себе! Он сразу был и Вселенной и ее центром.
Херст раздраженно откинулся на спинку кресла:
— Не было афронта, никакого афронта не было, — низко прогудел он. — Этот групповой портрет только так… Казус белли… Мы разошлись с Дэйвом гораздо раньше… Хотя что скрывать, было время, когда идеи Дэйва казались мне заманчивыми… Но знаешь, однажды он убил меня наповал… — Херст снова недоуменно выпучил большие глаза. — Он спросил меня, могу ли я, совершенно конкретный художник Херст, написать какую-то совершенно конкретную вещь, которая окажет совершенно конкретное воздействие на совершенно конкретного человека?.. Ну, испугать, пояснил он. Или унизить. В конце концов, даже убить, лишь бы, черт возьми, попасть кистью в десятку!.. Дэйв так заинтриговал меня, он это умел, ты знаешь, что я попробовал. Никто этой вещи не видел, у меня хватило ума ее уничтожить. Но соблазн был велик… А главное, Дэйв ведь действительно хотел моей вещью напугать совершенно конкретного человека… Черт побери, он любил конкретные мысли! Он готов был само искусство превратить в подобие кинжала, лишь бы оно могло разить по-настоящему.
Он вздохнул:
— Боюсь, такой подход делает искусство заведомо меньшим самого мелкого и ничтожного творца… Искусство, Рон, не может быть орудием для достижения какой-то цели…
Куртис кивнул.
Дэйв Килби действительно мыслил конкретно. Даже, наверное, слишком конкретно. “При таком отношении к миру, вспомнил Куртис, есть риск видеть хаос там, где для других людей царит гармония”. Дэйв ответил доктору Гренвиллу просто: “Чтобы искать гармонию, следует искать цель”. И добавил: “Бесполезный порядок ничем не лучше хаоса”.
Куртис покачал головой.
— Паулгь, покажи мне что-нибудь новое.
Херст засопел. Но его сопение не было сердитым. Расправив мощную грудь так, что, казалось, зеленая нелепая курточка на нем сейчас лопнет, он выставил посередине полупустого зала мольберт.
— Отвернись, — прогудел он. — Я поставлю сейчас одну штуку. Я хочу, чтобы ты увидел ее сразу. Только не вздумай мне читать лекции. Я сам знаю, что мне удается, а что нет
Он долго возился с каким-то холстом, потом негромко, даже удивленно, пробасил:
— Можешь оглянуться. Можешь это даже пощупать, если тебе такое придет в голову.
Куртис обернулся.
Тревожное чувство, несколько сходное с тем, какое он когда-то испытал на химическом концерте Фроста, охватило его.
Он медленно подошел к полотну, укрепленному Херстом на мольберте.
Высоко взбираясь клином в бездонное небо, почти теряясь в нем, одна за другой стремились куда-то птицы.
Птицы?..
Он зачарованно всмотрелся.
Не птицы летели вдаль. Дети! Не звезды, и не ледяная пыль, и не голубизна — дети это были!
Куртис не мог понять, в чем тут фокус. Он же видел — птицы и бездонное небо. Но так же явственно он чувствовал — дети, и не мог отрешиться от этого странного чувства. Это дети уходили в бездонное небо, птицы-дети, оставляя под собой сероватую скорлупу мира, который стал им тесен.
У Куртиса сжалось сердце.
Дети-птицы покидали свое гнездо.
Он не смотрел на мрачно сопящего Херста.
“Хорошо летят, только сесть где?”
— Ладно, ладно, — прервал тишину Херст. — Признайся, ты явился ко мне ради этих птичек. Так ведь? А сейчас думаешь, где бы им отдохнуть, а?
Они обнялись.
— Я никуда не выхожу, — сварливо объявил Херст. — Мне хватает собственного мира. Но если ты всерьез захочешь меня увидеть, позвони. Не знаю зачем, но мне хочется еще раз встретиться с теми, кто еще не свихнулся и не переплыл Лету.

2

Площадь Согласия всегда была самым шумным местом столицы. И сейчас там кипела толпа длинноволосых юнцов. “Мы не хотим заниматься войнами, мы хотим заниматься любовью!”
Зеркальные стекла Института социальных проблем глядели прямо на площадь.
Вот институт, усмехнулся Куртис. А вот и проблемы.
— Как странно видеть тебя среди городского шума.
Куртис обернулся.
— Дон!
— Идем прямо через сквер. Центральный вход перекрыли студенты. Видишь, они не хотят заниматься войнами. Мы пройдем через черный ход. Не надо к лифту, нам и подняться-то всего на третий этаж.
— Все так же боишься лифтов?
Куртис скосил глаза: прихрамывает ли Реви?
— Ну и как?
Куртис смутился.
Хромота Реви лежала на его совести. Когда-то они проводили лето в Айлштадских горах. Непревзойденными чемпионами по части тарзаньих игр являлись, конечно, Лаваль, Рэнд и Фостер. Килби и Херст, даже Ликуори неутомимо старались подражать им, только Реви, как правило, держался в стороне.
— Я знаю, у меня не получится.
— Это потому, что ты не хочешь попробовать, — напирал Куртис. — Ты лее видишь, получается далее у Нормана.
Реви покраснел. Даже странно, что он все же полез на дерево. Итог — сломанное бедро.
— Почти незаметно, — смущенно заметил Куртис.
— “Врачу, исцелися сам”, — не без гордости процитировал Реви. И передразнил: — “Это потому, что ты не хочешь попробовать”. Я хорошо помню твои слова, Рон.
— Ладно, ладно, — рассердился Куртис. — Показывай дорогу. Мог бы вспомнить что-нибудь другое. Тоже мне, акробат.

3

Обиталище Реви состояло из трех просторных гостиных-кабинетов, примыкавших непосредственно к лабораториям.
Рон указал на кресло:
— Садись. И извини меня. Я отвлекусь, но буквально на минуту.
Он повел электронным ручным пультом, и экран телевизора, врезанный прямо в стену, осветился. На экране мельтешили фигурки боксеров. Диктор шумно подсчитывал удары и очки. Ревели болельщики.
— Бокс? В это время?
— Подожди, — отмахнулся Реви. — Это спецканал. Ребята из “Спортс” подкидывают мне информацию.
Он огорченно вздохнул:
— Все-таки Симпс. Противная морда.
И, выключив телевизор, обернулся:
— С этой системой, Рон, пришлось повозиться, зато теперь я не трачу время на ожидание новостей.
— Не получаешь же ты их до того, как их преподнесут?
— Бывает и так.
— То-то я гляжу, вид у тебя огорченный.
— Бывает и так. Но спортивный катарсис — вещь в высшей степени благородная.
— Час назад я выслушал лекцию об искусстве. Неужели и здесь что-то такое повторится?
— А-а-а, ты был у Пауля, — Реви улыбнулся. — Не ради спортивных развлечений я выбросил на систему такие деньги. У меня теперь свой “Мединформ”. В любой час дня и ночи я могу получить любую информацию из любой части страны, разумеется, медицинскую. Хочешь знать, сколько человек на данный момент гриппует в Бэрдокке?
— Ну нет, избавь меня от такой информации. Но я бы с интересом узнал, сколько на данный момент в Бэрдокке гнездится истинных глупцов. Так сказать, “мозговых туманностей”. Можешь такое?
— О глупцах, тем более истинных, я как-то не думал, — рассмеялся Реви. — Вот с гениями и откровенными дураками дело обстоит проще.
— Дон, — спросил Куртис. — Помнишь химический концерт Фроста? С этими свечами и заклинаниями?
— Еще бы.
— А фразу Дэйва? Помнишь, он так странно сказал: “Если мы завтра еще и выиграем у ривертаунцев…”
Реви засмеялся:
— Если хочешь знать, Рон, наша команда на другой день действительно выиграла у ривертаунцев.
Куртис вопросительно уставился на друга.
— Ты должен помнить, Рон, ведь Билл, начиная свои фокусы, сказал: думайте! И пояснил: думайте о главном! Он пытался подвести нас к озарению, помочь нашим мозгам. Это был не просто фокус, он, кажется, чего-то и впрямь добился. Вот, видимо, подобное озарение, ин-сайт, есть такой термин, посетило нашего Дэйва.
— Значит, не один я чувствовал некую тревогу?
— Разумеется. К сожалению, ни Билл, ни Дэйв не нашли времени поделиться с нами тем, что они открыли. Я много думал о том вечере, Рон. Иногда мне кажется, Фрост вплотную подошел к чему-то чрезвычайно важному, может даже, к некоему новому способу воздействия на функции человеческого мышления. Подчеркну, к химическому способу, при этом к способу прямому, воздействующему сразу на интеллект, без выхода на эмоциональные центры. Чувство тревоги или радости, скорее всего, провоцировалось музыкой Инги, такую маскировку придумал, несомненно, сам Фрост. Тут понимаешь, Рон, странная штука. В сущности, не будучи хорошим психологом, Фрост нашел мощный способ раскачивать хоровую доминанту.
— То есть основную идею?
— Вот именно. Но подчеркиваю, не чувственную, как это происходит в случае с наркотиками, а интеллектуальную.
— Хочешь сказать, в тот вечер доминантой Дэйва была эта мыслишка о возможном выигрыше у риверта-унцев?
— А почему нет? — удивился Реви. — Одних тянет к обобщениям, других к анализу, третьих — к прогнозу. Прогноз, в некотором смысле, производное первого и второго.
— Убедил, убедил, Дон. И ты что, не знаешь до сих пор ничего определенного о работах Фроста?
— Конечно. Ведь он ничем таким со мной не делился.
— А кто мог знать о его работах?
— Не сомневаюсь, Дэйв. Возможно, Анри. Допускаю, что кое-что знала Инга.
— А твой “Мединформ”? Он ничего такого не знает?
Реви улыбнулся:
— Не хитри, Рон. Выкладывай, что там у тебя?
— Почему у меня? У нас. Так точнее. Я думаю о гибели Дэйва, Рон, и о затянувшихся болезнях Инги… Эта подпольная лаборатория, теперь смерть Анри… Даже добровольное положение Сиднея Маури Джинтано в его криогенный гроб укладывается в эту схему… Ты не находишь?
Он выложил на стол письмо Джинтано-старшего, и анонимку, взятую у Камилла. Реви кивнул:
— Кажется, мы идем по одному следу.
— Что ты имеешь в виду?
— А вот что, Рон. Примерно через полгода после гибели Дэйва, ко мне, чисто конфиденциально, обратился сотрудник одной известной промышленной фирмы. Жалкое зрелище, Рон. Обломки человека, клубок измотанных нервов. Если его что-то и поддерживало, то только обрывки столь же измочаленных надежд. Выяснилось, что примерно за год до нашей встречи этот человек, по предложению лиц, которых он мне не назвал, согласился принять участие в некоем закрытом эксперименте, сулившем недурные дивиденды для его организаторов. Речь шла о составлении регулярных экономических прогнозов при помощи, скажем так, “интеллектуального” допинга. Результаты прогнозов, Рон, оказались просто ошеломляющими. В течение короткого времени мой пациент, принимая предложенный ему препарат, решил ряд невероятно сложных задач. А потом нервный срыв, депрессия, провалы в памяти… И дело тут в том, — Реви поднял глаза на Куртиса, — что все это совпадает во времени с последними месяцами жизни Дэйва Килби…
— …и арестом Фроста, — закончил за Реви Куртис.
— Если бы только это.
— Говори.
— Инга…
— Почему ты сразу не забрал ее в свой институт?
— Этому воспротивился Сидней Маури Джинтано. Я не смог его переубедить. Правда, надо признать, в его клинике работают классные специалисты.
— Но потом, потом, когда старика не стало?..
— Потом этого не захотел Лаваль. Потом этого не захотел Эрвин Килби, а ты ведь знаешь, как близко к Камиллу он стоит.
— Этот твой пациент… Где его можно найти?
— На Северном кладбище, — Реви печально улыбнулся. — Кровоизлияние в мозг. Этого следовало ожидать.
— Хочешь еще один сюрприз, Дон?
— Выкладывай.
Куртис помолчал. Потом сказал негромко:
— Ты должен знать. Фрост вышел из Куинсвилла.
— Ты видел его?
— Нет. Получил записку. Он подписался школьной кличкой — Тот.
— Прозвищем, Рон, — укорил Реви Куртиса. — Не кличкой. Прозвищем. — И вдруг замер: — Но, Рон! Ведь если он в Бэрдокке, первым делом он отправится к Инге!
— Я убежден в этом.
— И ты говоришь так спокойно? До тебя что, не доходит, что Фрост последний из злополучной четверки? За ним же устроят настоящую охоту. Не знаю, кто, но эта охота, может, уже началась. Дэйв, Анри, Инга… Мы должны перехватить Билла.
Реви вскочил. Быстрые движения скрадывали его хромоту:
— У нас мало времени, Рон.
— Но почему?
— Да потому, Рон, что мы, наверное, не единственные, кто подумал о том, что Фрост непременно явился к Инге. Вставай, идем. Часа через полтора мы просто обязаны быть в Бэрдокке.

Глава десятая
ИНСАЙТ (ОЗАРЕНИЕ)

1

Неожиданная встреча в салоне “Кентавр” окрылила инспектора. Человек, в существование которого никто не верил, в существовании которого иногда сомневался и сам Янг, оказывается, все три последних года жил, ходил, занимался своими делами совсем рядом со столицей — в том же Бэрдокке.
Макклиф. Доктор Макклиф.
Крупная рыба, сказал себе Янг. Она не должна сорваться с крючка. Разговор, услышанный им три года назад на разгромленной полицейскими вилле Инги Альбуди, не был плодом его расстроенного воображения. Не исключено, что через доктора Макклифа удастся выйти и на таинственного Блика. Янг не верил, что это всего лишь безвестный сотрудник фирмы и что он исчез навсегда.
Поглощенный мыслями, Янг чуть было не прозевал очередную удачу, однако удача сама окликнула его с внешней стороны бульвара. С удивлением, но и с удовольствием Янг узнал дежурного администратора салона “Кентавр” — Еву Чижевски.
Он гостеприимно распахнул дверцу машины.
— Мне повезло, — сказал он искренне.
— Это мне повезло, — рассмеялась Чижевски. — Я опаздываю. У меня строгая массажистка.
— Разве ваш салон не предоставляет подобных услуг?
Ева Чижевски засмеялась:
— У нас превосходные специалисты, но массаж: это ведь не просто массаж: Мадам Жанэ моя близкая приятельница.
— Понимаю, — Янгу все нравилось в подтянутой блондинке. — Сколько вы там пробудете? Час? Два?
— Часа два, не больше.
— Может, пообедаем вместе?
— Почему бы и нет? — Ева Чижевски улыбнулась. — Если вы плохо знаете Бэрдокк, советую побывать в “Зодиаке”.

2

Они провели в “Зодиаке” полтора часа.
Им никто не мешал, скованность Янга испарилась, он с удовольствием слушал блондинку. Бэрдоккские гении, бэрдоккские чудеса, бэрдоккские перспективы — на взгляд Янга, Ева Чижевски оказалась еще большей патриоткой, чем несчастный рыжий таксист, но слушать ее было куда приятнее.
— Вы родились в Бэрдокке?
— О, нет. Я из штата монументов. Наша Балтимора буквально набита памятниками. А в Бэрдокк меня пригласил дядя, он лечащий врач в одной из клиник Джинтано.
— Удалась вам карьера?
Ева чуть сдвинула брови.
— Есть проблемы? — он коснулся пальцами ее тонкой руки.
Ева пожала плечами:
— Как сказать? Мне нравится работа в салоне, но до этого я помогала генеральному консультанту фирмы Джинтано…
— …то есть главному врачу клиники Джинтано?
— Вот как? Вы знаете доктора Макклифа?
— Не очень коротко, — хмыкнул Янг. — Но, думаю, нам не избежать более близкого знакомства.
— Ну да, — вспомнила Ева Чижевски, — ведь ваш брат содержит аптеку.
И повела плечом:
— С доктором Макклифом нелегко вести дела. Он, придирчив и излишне пунктуален.
— Не худшая черта.
— Возможно…
— Да бог с ним, с доктором Макклифом, — засмеялся Янг. — Работая на генерального консультанта, вы, наверное, встречали и более приятных людей.
— Еще бы!
— И все они имели отношение к индустрии лекарств?
— Как правило.
— А не запомнилось ли вам такое имя — Блик?
Ева задумалась:
— Ничего такого не припоминаю. Чем он занимался?
— Возможно, осуществлял некие деловые связи со школой “Брэйн старз”.
— О, “Брэйн старз”! — глаза Евы широко распахнулись. — Я часто встречала Дэвида Килби, он занимал пост технического директора фирмы Джинтано. Несколько сумрачный, но удивительно отзывчивый человек. И деловой. При нем фирма процветала.
Она ответно тронула инспектора за руку:
— К доктору Макклифу довольно часто заглядывал Анри Лаваль. Огромная потеря для Бэрдокка… — Она на мгновение опустила глаза, потом подняла их, они сияли: — Мы все были влюблены в Анри Лаваля… Не было случая, чтобы он пришел к нам без орхидей…
Янг улыбнулся ее непосредственности:
— Я отвезу вас в салон. До какого часа вы дежурите?
— До одиннадцати.
— Вы позволите вас встретить?
Ева Чижевски довольно строго взглянула на Янга, но отказа в ее взгляде он не увидел.

3

Над услышанным стоило поразмыслить.
Блик…
Килби…
Нет, это никуда не ведет, нельзя поддаваться чарам созвучий. Ложный, несомненно ложный след, но попристальнее всмотреться в биографию бывшего технического директора фирмы Джинтано, конечно, стоит.
Янг знал: Дэвид Килби три года назад погиб в автомобильной катастрофе. Это событие повлияло на судьбу Инги Альбуди. По крайней мере, главные неприятности в ее жизни начались именно с этого момента.
Заглянув в справочник, Янг внимательно изучил заметку, посвященную Дэвиду Килби. В высшей степени положительные оценки. На той же странице Янг нашел еще одного Килби — Эрвина. Главный редактор популярного журнала “Джаст”, родной брат Дэвида Килби. В списках постоянных сотрудников журнала Янг обнаружил сразу несколько “бэби-старз”, в том числе и Рона Куртиса, за которым следил сейчас неутомимый Черри.
Почему бы не заглянуть в “Джаст”?
Янг задумался.
Смысл в подобном визите, несомненно, был, хотя способ, которым мог располагать Янг для идентификации таинственного Блика, вряд ли можно было назвать надежным — голоса братьев далеко не всегда схожи.
Но рискнуть стоило.
Янг повязывал галстук, когда зазвонил телефон.
— Могу порадовать вас, коллега, — нейрохимик Нибур явно был доволен. — Я добрался до одной статьи, она вас заинтересует. Помните, мы говорили о химике Фросте? Так вот, в свое время Фрост сделал небольшое сообщение, в котором утверждал, что приток крови в мозг регулируется именно биохимическим путем. Эксперименты проводились на крысах. Ни одна из них не погибла, по крайней мере, от инсульта, но признаки локальных кровоизлияний наблюдались довольно часто. Со своим сообщением Фрост выступил пять лет назад на Бэрдоккском конгрессе. Удивительно, но в дальнейшем этой темы он уже не касался. Потерял к ней интерес или эту работы закрыли, не знаю. А вот каким препаратом он воздействовал на мозг крыс… — Нибур далеко, где-то там в столице, засмеялся. — Это же формулы и термины, Эдвин. Специальные термины. Вряд ли вы в них разбираетесь. Могу, конечно, прислать вам сообщение Фроста, прокомментировав его… Ага, заедете сами. Отлично!

4

Анонимное письмо трехлетней давности, полученное полицией и ФБНОЛ, было написано на машинке. Не исключено, подумал Янг, направляясь в редакцию “Джаст”, что машинкой этой в Бэрдокке кто-то еще пользуется.
Ладно, это потом.
Издательский центр Джинтано отвлек Янга от мыслей.
Стальной колосс с окнами только на самом верху. Но внизу окна и не нужны, вряд ли лучи солнца попадают в ущелье улочки.
— Извините, вам придется подождать, — секретарша указала Янгу на кресло. — Может, минут десять… Или вы заглянете в другой раз?
— Я подожду.
Янг проследил направление взгляда секретарши и увидел фотопортрет Анри Лаваля, стянутый по углам крепом.
— Бэрдокк скорбит…
Джулия в отчаянии прижала кулачки к груди:
— Вся страна скорбит.
— Это так, — кивнул Янг. Впрочем, вполне искренне.
Он извлек из кармана записную книжку, не хотел терять время.
“Сколько “бэби-старз” поступало в школу? Сколько человек ее закончило?”
Это я записывал? — удивился Янг. И вспомнил: ну да, его удивила репродукция знаменитой картины Херста — групповой портрет выпускников “Бэби-старз”.
Репродукция лежала в кармане. Он достал ее и еще раз с удивлением пересчитал гениев. Если верить Говарду Ф.Барлоу, их было пятнадцать, но Херст кого-то не изобразил. Не себя, не себя, сам он на групповом портрете присутствовал.
— Я ведь не ошибаюсь, — спросил Янг секретаршу, — школу “Брэйн старз” закончили пятнадцать человек?
— Гениев! Гениев! — не без аффекта поправила его Джулия. — Но вы правы, их было пятнадцать.
— Тогда я не понимаю… Вот у меня репродукция группового портрета… Подписей, к сожалению, на ней нет… Но сам Херст тут изображен… Значит, кого-то здесь не хватает?..
Джулия окаменела.
Янг понял: он сказал что-то не то. Он понял: с этой секунды он потерял уважение секретарши, может даже приобрел в ней врага.
— Считайте работу Херста незавершенной… Джулия не успела развить тему. Из кабинета Килби-старшего вышли несколько человек.
Тем же ледяным тоном Джулия произнесла:
— Пройдите. Вас ждут… Возможно.

5

Увидев Янга, Килби-старший вопросительно поднял правую бровь.
Янг не торопился.
Кабинет его поразил.
Он никогда не видел столько разных часов. И почти все шли, создавая странный ритмичный шум, поистине шум текущего, уходящего в вечность времени.
— Эдвин Янг, — представился инспектор. Вранье ему надоело, но как-то надо было начать. — Когда-то я встречался с вашим братом. Может, он упоминал мое имя?
— Не думаю, — философски заметил Килби-старший.
— Это огорчительно. Ведь ваш брат обещал мне в свое время помощь.
— Финансовую?
— Не только.
Килби-старший смотрел на Янга с тяжелым подозрением:
— Собственно, какое учреждение вы представляете?
— ФБНОЛ.
— Но это же полицейское учреждение!
— Это так… — вздохнул Янг. — Чаще всего на нас смотрят как на представителей Немезиды. Но вот ваш брат… О, ваш брат умел подниматься над предрассудками… Он хорошо понимал, что превентивные меры борьбы с наркоманией включают в себя не только запреты… Разве система здоровья, заложенная в Бэрдокке Сиднеем Маури Джинтано, уже совершенна?..
Килби-старший смотрел на Янга непонимающе. Возможно, он его просто не слышал. Пальцы его легли на строгую панель, продолжающую огромный, заваленный бумагами стол, нажали там какую-то кнопку. Скорее всего, машинально.
Голос, зазвучавший с записи хорошо укрытого магнитофона, был тверд, хорошо поставлен:

Предыдущая страница 33 Следующая страница


Шпион против алхимиков 34

— “Различна судьба городов в истории. Одни, породив гигантов мысли и действия, превратились в музеи — Страдфорд, Веймар, Стагир, другие, пав в ноги гигантов, сами стали столицами великих империй — Рим, Париж, Лондон, третьи, возведенные гигантами, превратились в рассадники новых культур — Александрия, Санкт-Петербург… А что ждет Бэрдокк? Какой след в истории оставит наш город? Как определят его роль потомки? Может, ему определена роль, сродная тем, пусть крошечным, но величественным городкам древности — Пергаму, Дельфам, Олимпии?..”
Килби-старший вздохнул, выключил запись и вновь поднял глаза на Янга.
— Это голос вашего брата? — спросил инспектор. — Я не ошибся?
— Вы не ошиблись, — Килби-старший потерял всякий интерес к Янгу.
Пытаясь вернуть этот интерес, инспектор спросил:
— Простите, вам знакома фамилия Блик?
— Блик? — Килби-старший изумленно воззрился на инспектора. — Как она может быть мне незнакома? Это девичья фамилия моей матери. Вы что, и ее знали?
— О, нет, — Янг категорически отказался от столь высокой чести. Как ни был он взволнован столь простой разгадкой таинственного псевдонима, привлекло его внимание нечто совсем иное.
Песочные часы!
Точная копия часов Анри Лаваля с такой же объемистой подставкой и, кажется, с какими-то строками, выгравированными на подставке.
Впрочем, в кабинете, где столько других часов…
— Стихи? — удивился Янг.
Он дотянулся до песочных часов. Сейчас его никто не смог бы остановить.
— “Размерен ход часов, — прочел он вслух. — Тяжел мгновенный груз…” Как странно?.. Разве можно ощущать время на вкус?..
Килби-старший открыл рот, но Янг перебил его:
— Я имею в виду буквальный смысл.
На глазах изумленного и несколько растерянного Килби-старшего Янг быстро раскрутил стеклянные конусы и ссыпал кристаллики изумрудного наполнителя на лист чистой бумаги:
— Как думаете, что это?
Килби-старший растерянно пожал плечами:
— Наверное, песок? Нет? Вы сумасшедший? Я сейчас вызову Джулию.
— Не надо никого вызывать.
Янг не торопясь свернул лист бумаги и сунул пакетик в карман:
— К счастью, я не сумасшедший. Но, к сожалению, то, что наполняло эти часы, не песок.
И быстро спросил:
— Вы виделись с Фростом?
— С Биллом? Билл в Бэрдокке? — А вы не знали?
— Нет. Конечно, нет. Он действительно вернулся?
— Да, это так, — Янг нахмурился. — Скорее всего, он захочет навестить вас. Я в этом даже уверен. Ведь эти часы подарил вам он? Или Лаваль?
Янг видел, как бледность покрывает лицо Килби-старшего, но заставил себя закончить:
— Так вот… Если Фрост навестит вас, скажите ему, что кашу, заваренную им с вашим братом, приходится теперь расхлебывать некоей Инге Альбуди.

6

Поистине черный день.
Килби-старший задохнулся от горечи и от возмущения. Так легко попасться на удочку какого-то полицейского! Куда смотрит Палмер? Мир действительно перевернулся с ног на голову!
Дотянувшись до бренди, хотя нитроглицерин, возможно, оказался бы уместнее, Килби-старший с отчаянием уставился на выпотрошенные инспектором часы. Да, подарок Анри… Но почему полицейский запустил в часы лапу?.. Куда смотрит Палмер?.. И что это за гнусные намеки в адрес Дэйва и Билла?..
К черту! К черту всех!
Он встал, накинул на плечи плащ, и черным ходом медленно спустился в парк, разбитый с южной стороны Издательского центра.
К черту всех! Надо посидеть на скамье, убедиться, что мир устойчив, что жизнь в Бэрдокке не остановилась, привести мысли в порядок.
Как пусто…
Накрапывал мелкий дождь… За деревьями раздавались какие-то хлопки, снова все стихло… Дождь, дождь… На что, черт побери, намекал этот здоровенный полицейский?..
Тяжело дыша, Килби-старший опустился на скамью… Посидеть молча, никого не слыша, не шевелясь, подставляя лицо под мелкие капли, не обращая внимания ни на что, даже на потрепанного бродягу, бредущего по аллее…
Он опять возмутился. Бродяга в центре Бэрдокка! Куда, в самом деле, смотрит Палмер? Он выгонит, наконец, этого капитана!
Бродяга приблизился. Он не остановился, не протянул руку за подаянием. Он шепнул:
— Встретимся в “Джасте”.
— Билл!
Бродяга ни на секунду не остановил движения:
— Встретимся в “Джасте”, Эрвин.

7

Фрост прекрасно знал все входы и выходы Издательского центра. Скинув потрепанный плащ, он сказал негромко:
— Позвони Джулии или кто там теперь у тебя… Скажи, ты никого не принимаешь…
И хмуро удивился:
— Ты неважно выглядишь, Эрни.
Килби-старший покачал головой:
— Куинсвилл тоже не прибавляет здоровья…
— Я хотел бы связаться с Ингой, Эрвин.
— Она в клинике, Билл.
— Когда она туда попала?
— В день смерти Анри…
— Вот как? — Фрост неприятно оскалился. Наверное, это была улыбка — Все равно я хочу с нею связаться.
— Но в клинике спросят имя…
— Ну и что? Ведь звонить будешь ты.
Фрост снова оскалился. Его темные глаза ввалились:
— Если Инга ответит, передашь трубку мне. И не смотри на меня как на покойника. Эта роль досталась Лавалю.
— Что ты говоришь, Билл?!
— Молчи. И не теряй время.
Килби-старший, оглядываясь на Фроста, набрал номер.
— Макклиф?.. Да, я… Как чувствует себя наша девочка?.. — Голос Килби-старшего звучал искренне. — Она не может сейчас говорить? Ей так плохо?.. Хорошо, я перезвоню позже…
Он повесил трубку:
— Инга не в форме, Билл… Может быть, чуть позже…
И взмолился:
— Что происходит, Билл? Я же чувствую, что-то происходит. Почему ты в таком странном наряде? Почему тобой интересуется полиция?
— Полиция? — мрачно удивился Фрост.
— Тут только что был инспектор из ФБНОЛ. Нес какую-то чушь. Сдвинутый, похоже. Он распотрошил песочные часы. И, Билл… Он знал, что ты придешь ко мне!
— Знал?
— По крайней мере, намекал на такую возможность. Я даже подумал, не самозванец ли он. Но он так странно вел себя… И еще он сказал… Появится Фрост, скажи ему: кашу, которую он заварил с Дэйвом Килби, расхлебывает Альбуди… Именно так он сказал… Что это значит?
— Идем со мной, Эрвин. Так будет правильнее. Скоро тебе все станет ясно.
— Но куда? — испугался Килби. Фрост снова оскалился:
— К Куртису. Надеюсь, он-то не в клинике?

8

Янг тщательно запер дверь номера.
Пора разобраться в фактах, пока капитан Палмер не заинтересовался его возвращением в Бэрдокк.
Он выложил перед собой рабочий блокнот, развернул пакетик с наполнителем из часов.
“Динамит”… “Изумрудный кейф”… Антидепрессанты… “По мозгам должно бить здорово”…
Он задумался. Рука сама потянулась к телефону.
— Дэвидсон? Это я. Ты нашел тех студентов? Да, да, которые помогали себе “динамитом”. Хорошо звучит, правда? Как будто мы говорим о террористах.
— Извини, Эдвин, я тут в запарке. Шеф свихнулся на деле Сеймура, с него требуют отчет, и этот старик, доктор Хэссоп, не вылазит из его кабинета. Так что, со студентами осечка. Я отыскал одного, но беседовать с ним сейчас может лишь сам господь. Жуткая развалина. У парня острый психоз, вполне возможно, подорвался на том самом “динамите”.
Янг положил трубку.
Зеленоватые кристаллики маняще поблескивали.
Янг понимал, как многое зависит сейчас от его выводов. Он не хотел торопиться.
“Мой маленький бизнес куда невинней того, каким занимаетесь вы…” — вспомнил он.
“Разве Эринии ссорились с Танталом?..”
“Может, некий препарат для привилегированных психов…”
“Бликус! Мой Бликус!..”
“Пергам, Дельфы, Олимпия…”
“Еще бы не знать! Блик — девичья фамилия моей матери…”
Где ключ к этой мозаике? Как выстроить факты правильно?
Меня всегда считали тугодумом, зато я умел рисковать… Янг поежился. А если…
Странные мысли приходят иногда в голову… Еще более странно, что он не гонит эти мысли из головы… Почему бы ему и впрямь не повторить подвиг студентов?.. Сомнительный, конечно, подвиг, ведь студентов ждали экзамены… В случае чего, у Черри есть ключ от номера… Он все поймет… А служебного проступка он, Янг, не совершает. Он в отпуске. В данный момент служебные инструкции ему не указ.
Он решился.
Он аккуратно перегнул лист бумаги, ссыпал на лист кристаллики, поблескивающие как крошечные изумруды, и кончиком языка слизнул самую малость.
Абсолютно безвкусно.
Он выпил стакан воды и пересел в кресло.
Он не знал, что именно с ним произойдет и произойдет ли что-либо. Инсульт ему, пожалуй, не грозит… Впрочем, он не имеет никакого представления о дозировке…
Минут через пять Янг почувствовал разочарование.
Неужели он ошибся?
Эта мысль его даже развеселила. Заперся в номере и глотает наполнитель песочных часов!
Ладно. В Бэрдокке ему, действительно, часто не везло.
Он вдруг вспомнил.
Три года назад, в госпитале, его койка стояла напротив окна. Когда тянуло сквознячком, штора колебалась. На правой было пятно. Он отчетливо вспомнил: розоватое расплывчатое пятно.
К черту пятно!
Он запер дверь?.. Да, конечно… Хотя у Черри есть ключ… Этот “изумрудный кейф”, если речь идет о нем — барахло! Он для слабоумных. Или, хмыкнул он, для привилегированных психов. Вряд ли он относится к тем или к другим.
Он не знал, к кому отнести Дэйва Килби, но вдруг подумал о нем с уважением. У парня была хватка “Чтобы искать гармонию, надо иметь цель”.
А у меня есть цель?
Он сжал зубы.
Он насмотрелся на этих несчастных. Травка, героин, ЛСД, “динамит”… Искаженные болью, яростью, унижением лица… Конкуренция интеллектов…
Он хмыкнул.
Джинтано-старший знал, на что ставить. Истериков всегда хватало, сама жизнь делает нас истериками. Джинтано-старший кое-чего, видимо, добился, вот и лежит спокойно в своем криогенном гробу, дожидаясь, когда его разбудят гении. Он, кажется, обвел своих гениев вокруг пальца. Они все там крутились вокруг мудрого старика Джинтано — и Килби, и Фрост, и Лаваль, и несчастная Альбуди. Но Дэйв Килби, похоже, был к старику ближе всех. Все-таки технический директор, это немало значит. Но почему Херст исключил его из группового портрета?
“Я не люблю, когда меня водят за нос. Особенно такие типы, как вы!..”
Откуда это?
Ах, да.
Отчетливо, будто со стороны, он увидел себя лежащим на полу виллы Альбуди. Его тогда ударили сзади. Он упал. Кто-то перешагнул через него… Даже, кажется, наклонился… Нет, это ему сейчас такое кажется, он же был без сознания… Да нет, он вдруг вспомнил — кто-то наклонился над ним…
Кто?
Вспомнить он не мог.
Что там были за стишки на подставке часов Килби-старшего? Время, время… Что-то связанное со временем… Время, кажется, можно пробовать и на вкус… Забавно… Оно, время, чуть кислит на губах…
Туман.
У Херста, наверное, были причины не допускать Дэйва Килби на групповой портрет…
ТУМАН ИСЧЕЗ.
С пронзительной ясностью инспектор Янг увидел перед собой лицо Дэвида Килби. Он видел это лицо в книге Барлоу, видел его в журналах, но самое главное, он видел его прямо перед собой — тогда, три года назад, на вилле Альбуди! Он никогда не думал, что может вспомнить такое. Но он вспомнил. Он лежал на полу, кто-то переступил через него, потом наклонился…
Нет, нет, Дэйв Килби впрямь был парнем не промах! “Я не люблю, когда меня водят за нос…”
Стакан выпал из рук инспектора и беззвучно разбился.
Он снова развеселился.
Ясность ума — вот главный подарок жизни. Его, Янга, считают тугодумом, но у него ясный ум. Просто он не любит торопиться. И у него блестящая память. Он теперь ничего не забудет. Кое-что для верности он внесет в блокнот.
Он потянулся к блокноту, но пальцы почему-то ухватили телефонную трубку. Они там, в ФБНОЛ, считают его тугодумом. Он сейчас их развеселит.
Он старательно набрал номер и ему повезло: он попал на выскочку Дугласа, на дежурного лейтенанта Дугласа, всегда подковыривавшего его на разборах.
— Дуг! — восторженно завопил Янг. И получив несколько растерянный, но утвердительный ответ, завопил еще восторженнее: — Дуг, ты, правда, парень, что надо! Дерьма в тебе, конечно, по уши, но ты парень, что надо. Держу пари, твои дактилоскописты сидят сейчас у старины Ли Ройда. Они не любят тебя, Дуг! — Янга чрезвычайно веселила та мысль, что бедный Дуглас пучит сейчас глаза, как лягушка. — Держу пари, Дуг, если ты заглянешь сейчас к старику Ли Ройду, ты застанешь там всех своих дактилоскопистов. Знаешь, почему у старика Ли Ройда кофе всегда получается такой вкусный? Он натирает сковороду для поджарки зерен чесноком. В твою маленькую голову такое бы не пришло, правда? — И уточнил: — Он сковороду натирает, Дуг, а то ты подумаешь — задницу!
Янг удивился. В трубке гудело, похоже, славный парень Дуг отключился.
Как в тумане он увидел перед собой тревожное лицо Черри.
— А, это ты? Заглянул сказать, что старина Куртис приглашает меня к себе?
Черри подозрительно повел носом.
— Ах, еще нет? — Янг громко расхохотался. — Никуда он не денется, Черри. Нас ему не обойти.
— Как вы себя чувствуете, шеф? У вас зрачки здорово расширены.
— Заткнись, Черри! Если хочешь знать, я тут удумал такую штуку, от которой скоро твои зрачки расширятся еще больше!

Глава одиннадцатая
КОНЕЦ ПРОЕКТА “ОРАКУЛ”

1

Не каждый, прослушивая в этот вечер телефонные разговоры, мог бы догадаться, что против бывших “бэби-старз” замышляется нечто серьезное.
Тем не менее, большинство этих звонков так или иначе были связаны с выпускниками знаменитой “Брэйн старз”.
Ровный мужской голос:
“Камилл, они определили срок? Когда он истекает?”
“По моим часам, а они точны, минут через тридцать.”
“Будь благоразумен, дождись их звонка, попроси отсрочки. Обещай все, что можешь обещать, нам нужно выиграть время”.
“Но что будет потом?”
“Мы тут кое-что прокрутили. Со мной Дон. Кое до чего мы докопались, но нам понадобится помощь”.
“Чем я могу помочь?”
“Позвони в полицейское управление. Нам срочно нужны все материалы по делу Фроста. И пусть прихватят заключение об автокатастрофе, в которой погиб Дэйв”.
“Думаешь, есть связь?..”
“Увы, Камилл. Похоже, наших оракулов в свое время обложили непомерным налогом. А еще, Камилл… Не пора ли взглянуть на ту семейную реликвию, о которой в письме упоминал Сидней Маури?”
“Это старый деревянный сундучок. С ним в свое время разъезжал по стране мой дед-аптекарь”.
“Вот и отлично. Вези к нам этот обломок прошлого!”
Хриплый мужской, явно измененный голос:
“Вы обдумали наше предложение?”
“Да”.
“Вы находите его разумным?”
“В принципе, да. Но детали… Я хотел бы взглянуть на документы, на которые вы намекали”.
“Через пару часов вы увидите кое-какие копии”.
“Где мы встретимся?”
Долгое молчание.
“Ждите нашего звонка”.
“Но…”
“Ждите нашего звонка. И не забывайте: только от вас сейчас зависит судьба торопящихся к вам из Европы гостей”.
Тот же хриплый мужской, явно измененный голос:
“Сосунок сдался. Он боится за свою бабу. Думаю, наши карманы снова наполнятся… Кстати, этот долговязый кретин из ФБНОЛ… Надеюсь, он убрался из Бэрдокка?”
“К сожалению, он опять в Бэрдокке. Правда, частным образом. На этот раз у него нет вообще никаких полномочий. Забудьте о долговязом”.
“А химик? Как вы его проморгали? Почему вы не встретили его у выхода из тюрьмы?”
“Небольшие накладки, но химик уже на крючке. Мы знаем, куда он направился. На этот раз осечки не произойдет”.

2

Память рассыпалась на куски.
Инга Альбуди видела вдруг дорогу — стремительную ленту шоссе, по обочинам кусты, а за кустами серые стены с колючкой поверху. Может, это и есть Куинсвилл?..
Чем отличается ее палата от камеры?..
Она вдруг узнавала предметы, с удивлением касалась их, в голову приходили странные сравнения.
И снова туман.
Из глубин тумана, ватного, тяжкого, ее не смогло бы выгнать даже землетрясение, но иногда сознание прояснялось само по себе, без всяких причин.
И были слова.
“Я не очень силен в мифологии…”
Кто это произнес?
“А скоро мы отправимся в путешествие…”
Что значит — путешествие? Почему отправимся? С кем? Почему доктор Макклиф настаивает на путешествии? Путешествие — это когда все вокруг движется. Может, это хорошо?..
Она не знала. Ответа на этот вопрос у нее не было.
Когда путешествуешь, все движется. Люди, вещи, страны, животные…
И страны?
А почему нет?..
Все уже двигалось, летело мимо машины. Если бы не плечистый человек, закрывший почти все окно справа, она бы видела больше.
Повернуть голову Альбуди не догадалась.
Этот плечистый ей уже мешал когда-то…
Она не успела вспомнить. Взвизгнули тормоза. Она сжалась от их ужасного визга.
Зачем ее ведут? Почему ее ведут за руку?..
Она увидела деревья, подстриженные кусты. Наверное, это был сад. Она узнавала запахи, слышала рост трав.
Она уже бывала здесь. Она помнила запахи.
Она угадывала предметы прежде, чем память подсказывала ей названия. Некоторые названия она, впрочем, не смогла вспомнить. Зато настроение предметов она прекрасно чувствовала. Например, фасад виллы был нахмурен. Иначе и не могло быть. Она когда-то видела все это.
Она узнавала комнаты, кресла, правда, не могла их назвать. Плечистый человек остался с нею. У него шевелились губы, наверное, он что-то говорил. Он вытащил из кармана пачку сигарет. Она вспомнила их название — “Плизант”. Она сама передавала такие сигареты Анри. Этот плечистый, наверное, не знает, каким плотным может становиться время, если ты используешь свой Бликус…
Бликус!
Она испуганно вздрогнула и плечистый почему-то засмеялся. Он опять быстро шевелил губами, она даже различила одно слово — вдохновение. Она не смогла вспомнить, что оно означает, но плечистый опять что-то говорил… Ну да, он говорит верно: вдохновение тоже надо поддерживать…
Но зачем?
Плечистый несколько раз повторил что-то про тот свет. Тот свет? Где это?..
Плечистый засмеялся. Он что-то вынул из кармана и высоко поднял над головой.
Бликус!
Настоящий Бликус!
Это ее личный Бликус!
Он это повторил несколько раз. Он был огромен и великодушен. Его вопросы были просты. Кто помог ей отправить на тот свет Лаваля? Она тоже засмеялась. Ей хотелось помочь большому плечистому человеку.
Она видела Бликус и гармония мира вновь медленно восстанавливалась. Обрывки каких-то мелодий заполняли мертвое прежде пространство. Это настоящий Бликус. Если она вспомнит имя, она сразу получит свой Бликус.
Она старалась.
Она очень старалась вспомнить.

3

Деревянный сундучок, привезенный Камиллом Джинтано, выглядел весьма невзрачно.
Ключа при сундучке не оказалось. Камилл, подмигнув Куртису и Реви, покопался в замке толстой скрепкой.
Крышка открылась.
На кипе старых газет, фотографий, канцелярских гроссбухов лежала тонкая голубая папка, на ней магнитофонная кассета.
— С чего начнем?
Куртис взглядом указал на кассету.
Камилл аккуратно заправил пленку в магнитофон.
Два голоса.
— Это отец… — Камилл прислушался. И насторожился. — Он разговаривает с доктором Макклифом.
“Теперь, когда вам очевидна серьезность начатого мной дела, — скрипел голос Макклифа, — вам, наверное, легче будет признать это?”
“Еще бы. Лев в клетке может только огрызаться”.
“Все равно он остается львом”, — доктор Макклиф, без сомнения, пытался подсластить пилюлю.
“Оставьте, — Джинтано-старший выругался. — Вы обещали, что с Килби ничего не случится”.
“Я сожалею… Начальник полиции уволен… Уверен, капитан Палмер никогда не допустит ничего такого…”
“Но Дэйв, Дэйв…”
“С вами остается Анри”.
“Он слишком своеволен, вы же знаете…”
“Всегда можно найти узду”.
“Ладно. Посмотрим. Обрисуйте ситуацию”.
“Имя Дэйва не всплывет на процессе. Сам процесс пройдет тихо и незаметно. Фрост получит по минимуму, тут мы ничего сделать не можем, но срок мы ему сократим. Может, и на пользу, парень явно еще не перебесился. Ваши гении медленно взрослеют. Что же касается конкретных дел, месяца через два мы запустим гениоген в массовое производство. Проект “Оракул” перестает быть только проектом. Наши расходы ничтожны. Я не говорю, конечно, о человеческих потерях, которые мы понесли, — чопорно добавил Макклиф. — Зато прибыль невероятна. Никому не снилась такая прибыль. Надеюсь, это как-то смягчит вам горечь…”
“Вы не боитесь, Макклиф, что однажды я все-таки отправлю вас на электрический стул?”
“А ваш сын?.. Разве то, что случилось с Килби, не может повториться с Камиллом?..”

4

Предыдущая страница 34 Следующая страница


35 Геннадий Прашкевич

Они долго сидели молча. Потом Реви негромко сказал:
— Открой папку, Камилл. Уверен, в ней и заключены секреты проекта.
Камилл Джинтано хмуро вытянул из папки несколько машинописных листков.
— “Материалы проекта “Оракул” строго секретны и известны лишь узкому кругу лиц, — прочел он. — Любое преждевременное разглашение, как и утечка информации, может привести к совершенно непредвиденным финансовым, политическим и моральным последствиям и поставить под удар как репутацию, так и само существование фирмы Джинтано. Подписи. Генеральный заказчик С.М.Джинтано. Технический директор Д.Килби. Руководитель научных разработок У.Фрост. Главный администратор А.Лаваль.”
— И никаких других имен? — удивился Куртис.
— Никаких.
Камилл читал ровно и хмуро:
— “Основное содержание проекта “Оракул” составляют разработки методик и экспериментальной проверки управляемого прогнозирования оперативных, стратегических и политических тенденций, как в стране, так и в остальном мире, на основе направленного нейрохимического стимулирования высоко специализированного естественного интеллекта. В зависимости от результатов первой очереди, проект может быть представлен для обсуждения в правительственные органы для решения вопроса об участии Экспертного Совета (создается) фирмы Джинтано в управлении политикой и экономикой страны. Параллельно может быть поставлен вопрос о подготовке кадров для осуществления эффективного социального прогнозирования по заявкам как отдельных фирм, так и правительств, при полной монополии фирмы Джинтано на изготовление и поставку нейрохимических стимуляторов. При подготовке кадров необходимо учитывать опыт, полученный доктором Гренвиллом в процессе функционирования школы “Брэйн старз” и ее ответвлений”.
— Нейрохимические стимуляторы… — протянул Куртис. — Я ждал чего-то такого…
Телефон под его рукой негромко зазвонил. Реви и Джинтано с удивлением смотрели, как меняется лицо Куртиса:
— Ты?.. Почему ты еще не у нас?..
Куртис прикрыл трубку ладонью и шепнул:
— Сейчас он будет здесь.
— О ком ты?
Куртис положил трубку:
— О руководителе научных разработок проекта “Оракул”.
— Билл?
— Он самый.

5

Странная встреча. Они коротко обнялись, но Эрвин Килби, вошедший с Фростом, вообще сел в стороне, будто не имел никакого отношения ни к кому из собравшихся.
— Похоже, вы все уже знаете, — хмуро заметил Фрост. Голубая папка и машинописные страницы все еще лежали на столе.
— Далеко не все, — Джинтано-младший упрямо свел густые восточные брови. — Но хотелось бы знать все.
Фрост усмехнулся.
— Оставим общие рассуждения, — Куртис поднял руку. — Сейчас попросту не до этого. Чем вы привлекли к себе внимание доктора Макклифа, Билл?
— Он одним из первых увидел опытные образцы гениогена, на эти штуки у него был недурной нюх. И сразу понял, какие перспективы открывает новый препарат… Ну, а создание гениогена… Случай, как это часто бывает… Один идиот, вы его не знаете, растолковал как-то Дэйву смысл притчи Борхеса о гении-идиоте. Беседа шла при мне, я не придал ей ровным счетом никакого значения, но Дэйва что-то там зацепило, он начал давить на меня. Знаете, как он это умел. Я оспаривал выводы Дэйва, но в конце концов загорелся сам. Ведь хорошо изучив биохимию человека, вполне реально создать такие пилюли, которые многократно повысят его интеллектуальные силы, активизируют, прочистят его мозги…
Фрост так и не сел. Он стоял перед столом в своем потрепанном плаще и неприятно, будто оскаливаясь, улыбался. Хмуро улыбался, конечно. Эрвин Килби смотрел на него из своего угла чуть ли не со страхом.
— Ты добился своего?
— Полагаю, да.
— А проект “Оракул”… Откуда проект?
— Его предложил твой отец, — Фрост хмуро взглянул на побледневшего Камилла. — Думаю, его подтолкнул доктор Гренвилл. Помните его рассуждения? Власть в стране должна принадлежать инженерам и ученым, государством следует управлять как большой фирмой, и так далее. Но Гренвилл — теоретик, за спиной Сидней Маури стоял кто-то еще. Тогда мы не знали — кто, просто вдруг почувствовали жестокую властную руку. Нас собрали на совещание. Присутствовали Дэйв, Анри и я, никого из вас в то время в Бэрдокке не было, но я не уверен, что вы попали бы на то совещание, ведь речь шла о деньгах. Вас всех хотели подключить к работе постепенно, уже в ходе ее. Не заболей Сидней Маури, так все, возможно, и было бы, но он заболел… Ладно… На том совещании Дэйв поддержал проект стопроцентно, он всегда любил глобальные проекты. Я тоже был за, меня несла волна успеха. Мой препарат впрямь подстегивал работу мозга, причем эффектно. Он как бы высвечивал перед тобой часть будущего. С его помощью даже кретин мог решать достаточно сложные задачи, мы это проверили не один раз. Тогда я был твердо убежден: с помощью гениогена мы поднимем процент умных людей. Ну, хотя бы людей думающих…
— Что же случилось?
Фрост оскалился. Видимо, у него это было нервное.
— Производством занялся Лаваль. Не знаю как, но доктор Макклиф дублировал его работу. Собственно, предполагался лишь определенный контроль, но доктор Макклиф вел работы самостоятельно и в тайне от нас. Судя по дальнейшим событиям, он добился результатов, которые его удовлетворили, ибо в моей лаборатории появилась полиция.
Фрост злобно усмехнулся:
— Они нашли у меня наркотики!.. Подумать только! Гениоген и какая-то дрянь!.. Не знаю, кто подбросил эту дрянь, но ее подбросили… В итоге, я угодил в Куинсвилл… Я знал, я надеялся на то, что Сидней Маури вытащит меня из тюрьмы, он же понимал, что Лаваль не сможет по-настоящему вести технологию препарата, рано или поздно у него начнутся опасные сбои… Но из тюрьмы меня не вытащили, а Лаваль отошел от норм, указанных мною. Он, скажем так, стал использовать лишь общеактивизирующие компоненты. К этому времени Дэйва не стало и Лаваль зачастил ко мне в Куинсвилл. Поразительно, как легко проходил он сквозь все заслоны. За этим тоже чувствовалась чья-то рука. “Билл, твое открытие — твое открытие, — примерно так говорил Лаваль. — Гениоген — сложная штука. К тому же я уверен, она могла бы быть эффективнее. Я нашел несколько иной путь. Он прост, он не требует долгих сроков”. — “А он безопасен?” — “Мы испытывали его на студентах. Результаты великолепные”. — “На студентах? Это были добровольцы?” — “Добровольцы стоят денег, Билл, а старик Джинтано болеет. Мы воспользовались любопытством молодых людей…” Все это еще раз подтверждало — за Лавалем действительно кто-то стоит. Но кто?.. Он даже своему препарату дал дурацкое название, оно, видимо, отвечало уровню стоявших за ним людей — “изумрудный кейф”… Боюсь, случившееся с Ингой — на совести Лаваля. Похоже, он пичкал ее своим зельем. Нервный срыв, вызванный смертью Дэйва, ее нетрудно было уговорить…
— Она пробовала не твое зелье? — Реви просто уточнял.
Презрительная гримаса перекосила длинное лицо Фроста. Он провел рукой по коротко постриженной голове:
— При желании, Дон, ты можешь попробовать и то и другое.
— Возможно, я и рискну.
— Рискни, рискни, но дело сейчас не в этом… — Фрост вынул из кармана сигарету и жадно раскурил ее. — Этот “изумрудный кейф”, он все еще в ходу. Наверное, они немало его напарили, наверное, на складах его достаточно, чтобы половину населения Бэрдокке превратить в идиотов. Лаваль не умел быть точным, его препарат сохранил кое-какие свойства гениогена, но приобрел все худшие свойства наркотиков. Он убивает. Я пришел сюда с целью… — Он медленно взглянул сперва на Куртиса, потом на Реви, наконец, на Джинта-но. — Само собой, мы обязаны очистить Бэрдокк от этой дряни, но… Но в руках Макклифа Инга… Я не в силах вытащить ее из клиники, это может сделать только Камилл…
— Но разве в клинике ей не лучше?
— Ты ничего не понял, Камилл? Как только они узнают, что я с вами, они постараются заставить меня молчать… Ты что, правда, не понимаешь? Ведь Инга все еще в руках Макклифа!
— Была, — раздался мощный и ровный голос. — К сожалению, была.
Все обернулись.
Килби-старший возмущенно ткнул пальцем в Янга:
— Это полицейский! Я знаю его.
Джинтано-младший невольно ухмыльнулся:
— Я тоже знаю его. Только не стоит так шуметь, Эрвин. Наверное, у него есть серьезные причины, если он появился здесь… Надеюсь, вы объясните нам это, инспектор?
Янг кивнул.
Вытянув руку, он ткнул толстым пальцем в грудь Фросту:
— Этот ваш гениоген и впрямь хорошо прочищает мозги!
— Вы что же, его пробовали? — удивился Реви, единственный, кто сохранял полное спокойствие.
— Это не противоречит служебным инструкциям, — пояснил Янг. — Я нахожусь в отпуске. Правда, в краткосрочном. Но мне вполне хватило его…
— Подождите, инспектор, — прервал Янга Фрост. — Что значит “была”? Разве Инга сейчас не в клинике?
— Она исчезла из клиники.
— Куда ее могли увезти?
— Думаю, на ее виллу.
— Кто ее увез?
— Судя по описаниям, полученным мною от спецагента, скорее всего, сопровождают Ингу капитан полиции Палмер и его помощник лейтенант Хайд.
Куртис и Реви переглянулись, Джинтано-младший спросил негромко:
— И как вы оцениваете сложившуюся ситуацию, инспектор?
Похоже, Джинтано готов был простить инспектору случившееся с ним на Южном шоссе.
— Как достаточно простую.
— Вы так полагаете? — спросил Куртис, но уставились на Янга все, даже Эрвин Килби, укрывшийся в самом затененном углу дивана. Уставились удивленно, но и недоверчиво.
— Он всего только полицейский, — буркнул Эрвин Килби. — Как он может судить?
Янг усмехнулся:
— Разумеется, мой уровень Эванса не столь высок, чтобы вести с вами занимательные беседы, но кое в чем я разобрался. Если говорить о недавнем прошлом, — покосился он на Джинтано-младшего, — то дело выглядит примерно так. Некий Икс, обладавший весьма немалым талантом, изобрел, скажем, шапку-невидимку, чтобы с ее помощью творить добрые дела. — Ирония Янга не звучала вызывающе. — Но некто Игрек, чей талант несколько уступал таланту Икса, решил с помощью той же шапки-невидимки попросту поправить свои дела. Ну, скажем, обчистить несколько квартир, или фирм, или, может быть, стран, не имеет значения. В результате возник конфликт между Иксом и Игреком и победу в этом конфликте одержал, конечно, Игрек. Может быть, потому, что действительно не обладал талантом Икса. Такое случается. Но Икс не желал сдаваться, он всегда считал, что силы добра выше сил зла. Желая восстановить справедливость, он нахлобучил шапку-невидимку на голову Игрека с такой силой, что Игрек вообще исчез.
— Вы тоже читали Борхеса? — улыбнулся Куртис.
— Не помню, чтобы через нашу картотеку проходил такой. Явно не проходил. Я бы помнил.
— Но кого вы имеете в виду?
— Если вас интересует Икс, я назвал бы Фроста. Под Игреком в моей схеме подразумевается Лаваль.
— И вам подсказал это препарат Фроста? — Реви с любопытством взирал на Янга. — Вы действительно пробовали гениоген? Вы не боялись так смело экспериментировать?
— У меня не было времени.
— Полицейская гомеопатия, — улыбнулся Куртис. — Впервые о таком слышу… А ты, Билл?..
Он повернул голову. Лицо его вытянулось:
— Где Фрост?
Внизу хлопнула дверь.
— Его надо задержать, — вскочил на ноги Килби. — Он наломает дров!
К удивлению всех, Янг бросился к телефону.
Голос капитана Палмера звучал так громко, что его слышали все:
“Это ты, долговязый порошкоискатель? Разве тебе не советовали покинуть Бэрдокк?”
— Не все советы кажутся мне правильными.
“Как ты узнал, где я?”
— Мои ребята сидят у тебя на хвосте, Палмер, — приврал Янг. — Надеюсь, ты достаточно благоразумен?
“Заткнись! Скоро я разберусь с тобой. А пока не мешай мне”.

6

Бросив трубку, капитан Палмер раздраженно повернулся к Фросту. Химик был прикручен полотенцами к спинке стула, его только что приволокли снизу. В углу, в круглом, как раковина, кресле, поджав под себя ноги, сжалась Альбуди. Похоже, она ничего перед собой не видела.
— Ты прямо как стрела, — ухмыльнулся Палмер. — Наверное, угнал чью-то машину? Мы приплюсуем это к твоим делам…
Он встал и подошел к Альбуди. Из правого кармана куртки извлек пистолет.
Фрост напрягся.
Капитан осторожно вложил пистолет в маленькую руку Альбуди и слегка сжал ее. Альбуди безвольно повиновалась.
— Ну, вот видишь?..
Палмер осторожно положил пистолет под кресло Альбуди. Закурил сигарету, молча подошел к открытому окну.
Шелест листвы. Серые сумерки.
Потом Палмер обернулся:
— Было бы глупо оставлять свидетелей, правда, Фрост?.. Как вы понимаете, на рукоятке пистолета остались пальчики вашей приятельницы, а в обойме всего три патрона, а ствол в пороховой копоти. Поверьте мне, все сделано профессионально. Может, ваша приятельница впрямь гениальна, не мне об этом судить, но то, что она недавно стреляла из этого пистолета, будет понятно любому копу. Скоро здесь появился один невезучий инспектор. Он только что звонил мне, сидит, наверное, в отеле. Вот он и составит вам компанию, Фрост, вы свое отработали. А потом здесь появился полиция: надо лее, сразу три трупа! А может, два. Черт его знает! Всегда в таких случаях трудновато считать, даже до трех… А вот я, Фрост, может быть, буду ранен, — он широко ухмыльнулся. — Но я найду, что сказать. Этот долговязый придурок привязал вас к стулу. У него редкая фобия, Фрост. Он ненавидит гениев… Конечно, я его подстрелю, ведь я защищал вас. Но он успеет пристрелить вашу приятельницу, в руки которой попал тот пистолет…
Капитан Палмер удовлетворенно хмыкнул:
— Правда, дельце обстряпано профессионально?

7

Янг бросил машину в сотне шагов от ворот виллы Альбуди.
— Оставайтесь здесь, — приказал он Реви и Херсту. — Если в доме начнется стрельба, не высовывайтесь, ждите своего Джинтано с его людьми. Уж они-то, надеюсь, смогут обложить это осиное гнездо.
— А вы, инспектор?
— Я попробую поговорить с Палмером.
— Действуйте… — шепнул Реви. — Похоже, вы умеете действовать…
Янг исчез в сырой листве, размытой сгущающимися сумерками. Куртис и Реви, выключив свет, тревожно всматривались во тьму.

8

Янг вошел в ворота открыто. В то же мгновение перед ним выросла громоздкая фигура лейтенанта Хайда.
— Я с удовольствием дал бы тебе хорошего пинка, — ухмыльнулся лейтенант Хайд, — но капитан приказал доставить тебя наверх в целости и сохранности. Правда, в наручниках, — удовлетворенно добавил он.
— Вам говорит что-нибудь имя майора Готлиба, лейтенант?
— Предположим, — Хайд насторожился.
— Вы знакомы с его почерком?
— Предположим.
— Взгляните на эту записку, лейтенант. Отойдемте к фонарю. Вот, теперь достаточно светло. — Он вынул из кармана записку и передал ее Хайду.
Все так же настороженно Хайд пробежал глазами записку. Морщины на его лице расправились. Он щелкнул каблуками и отдал честь.
— Вот именно, Хайд, мы идем за одной дичью. Должен признать, на этот раз Интерпол действовал решительно. Что скажете?
Лейтенант обескураживающе улыбнулся:
— Я в вашем распоряжении, инспектор.
— Вы пойдете со мной. Еще лучше, вы втолкнете меня в комнату, чего, собственно, Палмер и ждет. Сделайте вид, что я целиком в ваших руках. Не переусердствуйте, конечно, мышцы у вас слоновьи.
— А потом?
— Ваше дело не дать Палмеру уйти. И не дать ему выстрелить первым.

9

Медленно, как сомнамбула, Инга Альбуди поднялась с кресла.
Палмер и Фрост внимательно следили за ней.
Она, похоже, ничего не видела. Она шла наощупь, как ходят слепцы. Она осторожно ощупывала ногой пол, потом ставила на пол ногу.
— Почему вы ее не остановите?
— Ей некуда идти. Та комната пуста, там только фортепьяно. Не все ли равно, где ее найдут.
Обрывки странных мелодий звучали в голове. Альбуди чувствовала, где-то здесь она может коснуться пальцами клавиш. Она не могла вспомнить, как называется инструмент, но это ее сейчас не мучило. Главное, коснуться клавиш, гармонизировать, спасти от хаоса мир.
Шаг.
Еще шаг.
— Какого черта ты явился сюда? — лениво спросил Палмер.
Фрост не ответил. Он смотрел в спину уходящей Инги. Он не хотел, чтобы она уходила.
— Ты должен был убраться из города незамедлительно, — сплюнул Палмер. — Ты же понимал, что мы снова засадим тебя в Куинсвилл, здесь ты нам больше не нужен. И у нас есть на то вполне законные основания. Этот придурок из ФБНОЛ нашел в спальне Лаваля две коробки сигарет “Плизант”. А передал их Лавалю через Ингу Альбуди ты. Наши ребята ничуть не удивились, обнаружив в нескольких фильтрах один интересный порошок.
Фрост злобно оскалился:
— Не считайте меня идиотом. Порошок, которым я начинил фильтры, разлагается в течение двух суток. Сейчас это просто пыль. Ваши ребята здорово почешут затылки. Уж я — то мастак по своей части, можете мне поверить. Жаль, что мозги у Лаваля оказались слабей крысиных. Я хотел посмотреть на него, когда он брел бы в свой кабинет, как сейчас брела Инга.
— Ты крепкий парень, — Палмер с некоторым даже уважением оглядел Фроста. И откликнулся на стук в дверь? — Входите, Хайд!
Лейтенант Хайд втолкнул в комнату Янга. Руки инспектора были сведены за спиной и губы кривились.
— Где Альбуди? — крикнул он.
— Ну, ну, успокойся. Что ты пристал к этим ребятам? — Палмер с удовольствием раскурил сигарету. — Беспокойство какое-то в тебе… Расслабься.
В соседней комнате прозвучала долгая гамма.
Палмер вскинул голову.
Что за девка? Она даже играть не умеет. Это же подвывание какое-то, а не музыка!
И Янг изумился. Это музыка?
Ледяные долгие звуки. Пронзительная горечь и холод.
Плач. Не музыка, а плач. Так точнее.
Плач, растущий из ночи, из отчаяния, из сырой листвы, — Фрост и Янг, Хайд и Палмер замерли.
Янг опустил руки. Это был чисто невольный жест, он лишь на секунду забыл о происходящем, но Палмер оказался внимателен — выстрел громом прокатился по вилле, пуля, скользнул по локтю Янга, расплющилась о бетонную стену.
Второго выстрела не последовало.
Невероятно, но лейтенант Хайд, похожий на человека-гору, пересек комнату быстрее, чем Палмер второй раз нажал на спусковой крючок.
— Хайд!
— Заткнись, — лейтенант заломил руки Палмера и уверенно замкнул наручники. — Я пять лет гоняюсь за неким Сеймуром, мне плешь переели за тебя, а ты ходишь в полицейском мундире, крыса! Янг, — кивнул он. — Вы можете пнуть его. Это останется между нами.
Янг протестующе поднял руку.
Музыка, вспугнутая выстрелом, вновь взметнулась.
Она набирала силу, это уже не были обрывки мелодий, это кричало само одиночество, густо напитанное безысходным отчаянием.
Фрост дернулся, вскочил вместе со стулом:
— Развяжите меня!
Янг, торопясь, распутал узлы.
Музыка наверху сломалась.
Удар.
Звон бьющегося стекла…
Янг и Фрост, как наперегонки, бросились в соседнюю комнату. “Не все ли равно, где ее найдут…” По разным причинам, но каждому это было не все равно.
Они столкнулись в дверях.
Янг был намного тяжелее, Фрост упал.
Он упал и остался лежать. С ним такое уже случалось: не входя в комнату, он уже видел ее. Раскрытое фортепьяно, высокий вертящийся табурет и острые, кривые, как ножи, торчащие из рам осколки выбитых телом Альбуди стекол.

ЭПИЛОГ

1

Арчи Мейл священнодействовал. Физиономия его выглядела постной, но в душе он ликовал, ведь его мастерству отдавали сегодня должное два таких ценителя, как Рон Куртис и Пауль Херст. Этих ребят в обычный бар не затащишь, они пришли к нему, к Арчи Мейлу! Он действительно ликовал, хотя, как всякий истинный патриот Бэрдокка, понимал, торжество его не может быть полным, ведь только вчера были преданы земле тела Инги Альбуди и Анри Лаваля.
Жизнь не проста.
Предложение Рона Куртиса похоронить Лаваля и Альбуди рядом с памятником, воздвигнутым над могилой Дэвида Килби, вызвало поначалу недоумение у некоторых “бэби-старз”, однако Куртис сумел убедить всех, даже самых непримиримых — Херста и Фроста. Если даже смерть не исчерпывает конфликта, то какой смысл в жертвах?
Если Сидней Маури и впрямь еще разок заглянет в наш мир, сказал Куртис друзьям, ему полезно будет увидеть эти могилы. Он ведь тоже искал кардинальный метод, гармонизирующий структуры, пусть увидит итог.
Херст и Куртис зашли в заведение Арчи Мейла перед тем, как отправиться в “Зодиак”. Там собирались бывшие “бэби-старз”. Арчи Мейл был потрясен выпавшей ему честью. Он не мешал гостям, он даже старался не прислушиваться к их словам, так велико было его уважение.
И напрасно.
Прислушайся Арчи Мейл, он услышал бы кое-что, что смутило бы и его душу.
Горечь утрат, криминальный оттенок второй, невидимой, тщательно законспирированной стороны деятельности фирмы СМ. Джинтано, прямое отношение к этой деятельности некоторых “бэби-старз”, все это трагично, сказал Херсту Куртис, но, в конечном счете, следует видеть и то, что за всем этим существовала какая-то первопричина, какая-то нравственная трещина, предопределившая столь странную судьбу бэрдоккских гениев, этого мощного интеллектуального десанта, столь уверенно выброшенного Сиднеем Маури Джинтано и доктором Джошуа Гренвиллом в завтрашний день. И Джинтано, и Гренвилл, сами по себе они мало что знали об этом завтрашнем дне, но они хотели знать о нем как можно больше, они хотели научиться его предугадывать, наконец, они хотели подчинить его себе.
Куртис вздохнул.
Как не нова, как бесплодна попытка такими методами предугадать будущее…
Как только в мире науки вспыхивает некий волшебный фонарь, будь то гениоген или новая бомба, вокруг фонаря мгновенно начинается великая пляска.
И в самом деле.
Разве случалось так, чтобы какой-нибудь властолюбец, будь то Наполеон или Сидней Маури Джинтано, добровольно смирился с мыслью о своей бренности?
Запрограммировать будущее, подчинить его себе, вторгнуться в него хотя бы в криогенном саркофаге! Что с того, что все это только пляска мотыльков вокруг волшебного фонаря?
Херст выругался:
— Кретины!
Он выругался:
— “Химически точный прогноз”! Даже прошлое известно больше по легендам, а они замахнулись на будущее!
— Химия и ясновидение всегда были связаны, Пауль.
— Разве? — удивился Херст.
— Даже Пифия, прежде, чем вещать, нанюхивалась дурманящих испарений… Тут важно, что ты вдыхаешь — дурманящие испарения или философию Лаваля… Ну, конечно, и гениоген… Помнишь тот вечер у Инги?.. Дэйв и Билл решили расковать наш интеллект. Пусть на мгновение, но расковать. И кое чего они, согласись, добились. Им удалось и другое: показать, что в будущее можно заглянуть. Я долго не понимал, почему тот вечер всегда мучил меня, внушал мне тревогу. Мне не хватало буквально пустяка, чтобы понять: опыт Фроста полностью не удался лишь потому, что в “Гебдомаду” входил человек, который не должен был входить в этот союз.
— Ты говоришь о Лавале?
— О нем. Он не был завистником, он не был дураком, но он всегда хотел большего, чем мог получить. Гораздо большего! Сейчас уже неважно, кто кого заприметил первым — Лаваль доктора Макклифа или доктор Макклиф Лаваля, главное, они нашли друг друга. Лаваль, в принципе, споткнулся лишь на одном. Он решил, что услышав обрывок мелодии, можно напеть всю партитуру.
— Думаешь, поэтому он и оттолкнул Килби и Фроста?
— Он торопился, а Фрост не желал выпускать гениоген в мир, не испытав всех его свойств, ну, а Дэйв, с его сильным умом уже, видимо, понял, куда его втягивают. Лаваль был должен от них избавиться. В его воспаленном мозгу звучала одна мелодия: он может все, и может без помощи! Отсюда и эволюция от гениогена к “изумрудному кейфу”. Обычное опошление идеи, Пауль.
Арчи Мейл с достоинством выставил перед “бэби-старз” еще по коктейлю. Херст хмыкнул:
— Старайся не прислушиваться к нам, Арчи. Это может отбить у тебя тягу к творчеству.
Арчи улыбнулся и отошел.
— Боюсь, — негромко заметил Куртис, — в программе обучения, составленной доктором Гренвиллом, существовал все же один изъян. Помнишь? “При подготовке кадров необходимо учитывать опыт, полученный доктором Гренвиллом в процессе функционирования школы “Брэйн страз” и ее ответвлений”. Это цитата из проекта “Оракул” и продиктована она тем, что вольно или невольно в учение доктора Гренвилла проникла доля макиавеллизма. Ну, ты понимаешь… Все та же соотнесенность цели и средств.
Он поднял глаза на приблизившегося Арчи Мейла:
— Скажи, Арчи, а Лаваль часто заглядывал в твое заведение?
— К сожалению, нет. Но, конечно, он здесь бывал.
Куртис проводил его взглядом.
— Знаешь, Пауль, иногда мне кажется, что этот странный союз ничтожеств и гениев оформился именно здесь.
Херст пожал плечами.
— А еще мне кажется, Пауль, ты вернешь Дэйва на полотно… На мой взгляд, в каждом человека скрыто бессознательное стремление к выигрышу. Если ты человек, как говорится, маленький, проблемы у тебя тоже невелики — сиди и помалкивай, лови крохи, которые время от времени тебе перепадают. Но если у тебя есть нюх, есть силы, есть голова на плечах, зачем ждать? Смело ставь на кон. Перо писателя, кисть художника, интуицию ученого — все ставь! Ставь самое главное!.. Убежден, нашу троицу — Килби, Фроста, Лаваля — объединяло именно это стремление… Правда, думая об Анри, я теряюсь… Я начинаю думать, что в природе, кроме известных, существуют некие скрытые виды таланта. Сами по себе они не способны творить, зато они изумительно имитируют прекрасную жизнь живого — звуки, движения, даже образ и стиль мышления… В конце концов, почему это не имитировать?.. Смысл есть…
— Похоже на Лаваля, — хмуро согласился Херст.
— Я перебрал все достижения Анри… К сожалению, только сейчас, так сказать, задним числом, я увидел — все они в некотором роде а ля… Он всегда играл под кого-то… Под Ингу, под Дэйва, под нас с тобой… Уверен, он и с доктором Макклифом чувствовал себя совершенно свободно… Уверен, именно эта черта сделала его любимчиком старика Джинтано… Знаешь, Пауль, мне иногда кажется, что он был нами больше, чем самим собой…
— Подозрительное утверждение. Двусмысленное. Мне оно не нравится, Рон.
Он вдруг выпятил толстые губы и добавил:
— Но подделок в нашем мире всегда было больше, чем настоящих вещей. В этом ты прав, Рон.
— Сидней Маури Джинтано умел подчиняться обстоятельствам, Дэвид Килби умел бороться с обстоятельствами, Лаваль умел подстраиваться под обстоятельства… Согласись, он умел это в совершенстве… Возможно, Пауль, Камилл прав — нам надо попробовать собраться вместе… В конце концов, эксперимент доктора Гренвилла закладывался именно как попытка создать некий коллективный интеллект… Заметь, счастливее всех те, кто не потерял связей — Пат и ее мальчики… Я впрямь думаю, Пауль, надо попробовать еще раз… А то ведь, — усмехнулся он, — а то ведь обязательно найдется жадная лапа, которая опять потянется к тому же гениогену…
Он хмыкнул:
— Разработка и производство гениогена как стратегического сырья!
Они поднялись и, кивнув Арчи Мейлу, вышли из бара. Накрапывал дождь, по пандусам многоэтажного гаража суетливо бегали машины.
— Уровень Эванса… — буркнул Куртис. И повторил: — Уровень Эванса…
— Тебя что-то не устраивает?
— Дело, наверное, не в уровне Эванса, Пауль,
— Вот как? В чем же тогда?
— В уровне человечности.

2

Черри и за рулем не уставал восхищаться:
— Интерпол искал этого Сеймура несколько лет, ловко вы его подсекли, шеф! Да еще Макклиф. Крупная рыбка! Как подумаю, что все это провернули мы, просто не верится.
— Скромность, скромность, Черри, — напомнил Янг.
— Газетам будет о чем писать. Только я, шеф, на встречи с журналистами не пойду, мне еще работать и работать! А все же интересно, шеф, эти бэрдоккские гении, они, правда, такие гениальные, как о них говорят? Я вот посмотрел на этого Фроста, он на побитую собаку похож. Я рядом с ним, шеф…
— Помолчи, Черри, и следи за дорогой. Я уже катался тут с одним любителем поговорить о гениях… И запомни, Черри, ты полицейский. С точки зрения полицейского, Черри, гений это, прежде всего, большой беспорядок.
Янг незаметно коснулся рукой нагрудного кармана. Он никогда за всю свою жизнь не получал никаких персональных приглашений, а это как раз было персональное: его, Янга, приглашали организовать специальную службу при отделе охраны фирмы Джинтано. Этот смуглый миллиардер ничего, в общем, парень. Впрочем, разве он, Янг, не доказал, что умеет решать проблемы? Все же — старший инспектор! А проблем у этих гениев не отнять… И к тому же…
Янг, конечно, подумал о салоне “Кентавр”
Черри прибавил скорость.
— Забавно, шеф, чего это в ФБНОЛ повадился старикашка доктор Хэссоп?
Янг ухмыльнулся:
— Этот гениоген, Черри, достаточно все-таки перспективная штука.
И ткнул Черри кулаком в плечо:
— Если власти или, скажем, всякие секретные учреждения не наложат на эту штуку свои лапы, они, Черри, будут последними дураками. Вот и подумай, ради чего в ФБНОЛ повадился какой-то старикашка.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Геннадий Прашкевич - Биография

Геннадий Прашкевич

На основную страницу

Биография

Геннадий Мартович Прашкевич
Россия, 16.03.1941

Писатель, поэт, эссеист. Живет в Новосибирске. Лауреат премии "Аэлита" за цикл детективно-фантастических повестей "Шпион".

Геннадий Мартович Прашкевич родился 16 марта 1941 года в селе Пировское Енисейского района. Прозаик, поэт, переводчик, эссеист. Окончил Томский университет с дипломом геолога. Участвовал в различных геологических и палеонтологических экспедициях (Урал, Кузбасс, Горная Шория, Якутия, Дальний Восток, Камчатка), работал в лаборатории вулканологии Сахалинского комплексного НИИ, В 1990-х годах возглавил литературный журнал "Проза Сибири". Как писатель-фантаст Геннадий Прашкевич дебютировал в 1957 году рассказом "Остров Туманов". Сегодня он один из самых плодовитых и разносторонних авторов НФ, удачно работающий в различных ее жанрах и направлениях: детективная фантастика, социальная НФ, лирико-философская и сатирическая фантастика. Перу Г.Прашкевича принадлежат книги "Такое долгое возвращение" (1968), "Люди Огненного кольца" (1977), "Разворованное чудо" (1978), "Пять костров румбом" (1989), "Фальшивый подвиг" (1990), "Кот на дереве" (1991), "Великий Краббен" (2002). Большую популярность приобрел цикл "Записки промышленного шпиона" (1992), "Шпион против алхимиков" (1994). С не меньшим успехом он работает и в других областях: Г.Прашкевич - автор стихотворных книг ("Посвящения", 1992; "Спор с дьяволом", 1996), детективных и исторических произведений, очерков о поэтах и ученых, мемуаристики; перевел и издал книгу корейского поэта Ким Цын Сона и антологию болгарской лирики "Поэзия меридиана роз" (1982).

Член международного ПЕН-клуба. Лауреат премии "Аэлита".


Оглавление

  • СПИСОК ЗАКОННЫХ (пункты с первого по восьмой) И НЕЗАКОННЫХ (пункты с девятого по двадцатый) СПОСОБОВ ПОЛУЧЕНИЯ ИНФОРМАЦИИ О КОНКУРЕНТАХ: (Страница 1)
  • Фальшивый подвиг (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 1)
    • 4 (Страница 1)
    • 5 (Страница 1)
    • 6 (Страница 1)
    • 7 (Страница 1)
    • 8 (Страница 1)
    • 9 (Страница 1)
    • 10 (Страница 2)
    • 11 (Страница 2)
    • 12 (Страница 2)
    • 13 (Страница 2)
    • 14 (Страница 2)
    • 15 (Страница 2)
    • 16 (Страница 2)
    • 17 (Страница 3)
    • 18 (Страница 3)
    • 19 (Страница 3)
  • Итака — закрытый город (Страница 3)
    • Часть первая
      ВОСЕМЬ ПРОЦЕНТОВ       (Страница 3)
      • 1 (Страница 3)
      • 2 (Страница 3)
      • 3 (Страница 3)
      • 4 (Страница 4)
      • 5 (Страница 4)
      • 6 (Страница 4)
      • 7 (Страница 4)
      • 8 (Страница 4)
      • 9 (Страница 5)
      • 10 (Страница 5)
      • 11 (Страница 5)
      • 12 (Страница 5)
      • 13 (Страница 5)
      • 14 (Страница 5)
    • Часть вторая
      СЧАСТЛИВЧИКИ ИЗ ИТАКИ       (Страница 5)
      • 1 (Страница 5)
      • 2 (Страница 5)
      • 3 (Страница 5)
      • 4 (Страница 6)
      • 5 (Страница 6)
      • 6 (Страница 6)
    • P.S. (Страница 6)
  • Ловля ветра (Страница 6)
    • 1 (Страница 6)
    • 2 (Страница 6)
    • 3 (Страница 7)
    • 4 (Страница 7)
    • 5 (Страница 7)
    • 6 (Страница 8)
    • 7 (Страница 8)
    • 8 (Страница 9)
    • P.S. (Страница 9)
  • Счастье по колонду (Страница 9)
    • 1 (Страница 9)
    • 2 (Страница 9)
    • 3 (Страница 9)
    • 4 (Страница 9)
    • 5 (Страница 9)
    • 6 (Страница 9)
    • 7 (Страница 9)
    • 8 (Страница 9)
    • 9 (Страница 10)
    • 10 (Страница 10)
    • 11 (Страница 10)
    • 12 (Страница 10)
    • 13 (Страница 10)
    • 14 (Страница 10)
    • 15 (Страница 10)
  • Человек из морга (Страница 10)
    • Глава первая (Страница 10)
      • 1 (Страница 10)
      • 2 (Страница 11)
      • 3 (Страница 11)
    • Глава вторая (Страница 11)
      • 1 (Страница 11)
      • 2 (Страница 11)
      • 3 (Страница 11)
    • Глава третья (Страница 11)
      • 1 (Страница 11)
      • 2 (Страница 12)
      • 3 (Страница 12)
      • 4 (Страница 12)
    • Глава четвертая (Страница 12)
      • 1 (Страница 12)
      • 2 (Страница 13)
    • Глава пятая (Страница 13)
      • 1 (Страница 13)
      • 2 (Страница 13)
      • 3 (Страница 13)
    • Глава шестая (Страница 14)
      • 1 (Страница 14)
      • 2 (Страница 14)
      • 3 (Страница 14)
    • Глава седьмая (Страница 14)
      • 1 (Страница 14)
      • 2 (Страница 15)
    • Глава восьмая (Страница 15)
      • 1 (Страница 15)
      • 2 (Страница 16)
  • Спор с дьяволом (Страница 16)
    • 1 (Страница 16)
    • 2 (Страница 16)
    • 3 (Страница 16)
    • 4 (Страница 16)
    • 5 (Страница 17)
    • 6 (Страница 17)
    • 7 (Страница 17)
    • 8 (Страница 17)
    • 9 (Страница 17)
    • 10 (Страница 17)
    • 11 (Страница 17)
    • 12 (Страница 17)
    • 13 (Страница 17)
    • 14 (Страница 17)
    • 15 (Страница 17)
    • 16 (Страница 18)
    • 17 (Страница 18)
    • 18 (Страница 18)
    • 19 (Страница 19)
    • 20 (Страница 19)
  • Шпион в юрском периоде (Страница 20)
    • Часть первая
      Угнать машину Парка!       (Страница 20)
      • 1 (Страница 20)
      • 2 (Страница 20)
      • 3 (Страница 20)
      • 4 (Страница 20)
      • 5 (Страница 20)
      • 6 (Страница 20)
      • 7 (Страница 20)
      • 8 (Страница 20)
      • 9 (Страница 21)
      • 10 (Страница 21)
    • Часть вторая
      Мое самое короткое дело       (Страница 21)
      • 1 (Страница 21)
      • 2 (Страница 21)
      • 3 (Страница 21)
      • 4 (Страница 21)
      • 5 (Страница 21)
      • 6 (Страница 21)
      • 7 (Страница 22)
      • 8 (Страница 22)
      • 9 (Страница 22)
      • 10 (Страница 22)
  • Приговоренный (Страница 22)
    • Глава первая (Страница 22)
      • 1 (Страница 22)
      • 2 (Страница 22)
      • 3 (Страница 22)
    • Глава вторая (Страница 22)
      • 1 (Страница 22)
      • 2 (Страница 23)
      • 3 (Страница 23)
      • 4 (Страница 23)
      • 5 (Страница 23)
      • 6 (Страница 23)
    • Глава третья (Страница 24)
      • 1 (Страница 24)
      • 2 (Страница 24)
    • Глава четвертая (Страница 24)
      • 1 (Страница 24)
      • 2 (Страница 24)
      • 3 (Страница 24)
      • 4 (Страница 25)
      • 5 (Страница 25)
    • Глава пятая (Страница 25)
      • 1 (Страница 25)
      • 2 (Страница 25)
      • 3 (Страница 25)
    • Глава шестая (Страница 25)
      • 1 (Страница 25)
      • 2 (Страница 26)
      • 3 (Страница 26)
      • 4 (Страница 26)
      • 5 (Страница 26)
    • Глава седьмая (Страница 26)
      • 1 (Страница 26)
      • 2 (Страница 26)
      • 3 (Страница 26)
      • 4 (Страница 26)
      • 5 (Страница 26)
      • 6 (Страница 26)
      • 7 (Страница 26)
    • Глава восьмая (Страница 27)
      • 1 (Страница 27)
      • 2 (Страница 27)
      • 3 (Страница 27)
    • Глава девятая (Страница 27)
      • 1 (Страница 27)
      • 2 (Страница 27)
      • 3 (Страница 28)
      • 4 (Страница 28)
    • Глава десятая (Страница 28)
      • 1 (Страница 28)
      • 2 (Страница 28)
      • 3 (Страница 28)
  • Школа гениев (в соавторстве с Владимиром Свиньиным ) (Страница 28)
    • Глава первая
      ПЕСОЧНЫЕ ЧАСЫ       (Страница 28)
      • 1 (Страница 28)
      • 2 (Страница 28)
      • 3 (Страница 28)
      • 4 (Страница 28)
      • 5 (Страница 28)
      • 6 (Страница 28)
      • 7 (Страница 29)
      • 8 (Страница 29)
      • 9 (Страница 29)
      • 10 (Страница 29)
      • 11 (Страница 29)
    • Глава вторая
      ДЕНЬ ПЕРВЫЙ       (Страница 29)
      • Отрывок из книги Говарда Ф.Барлоу “ИСПОВЕДЬ ЗВЕЗДЫ” (Страница 29)
    • Глава третья
      МЕЧТА О БЕССМЕРТИИ       (Страница 29)
      • 1 (Страница 29)
      • 2 (Страница 29)
      • 3 (Страница 30)
      • 4 (Страница 30)
    • Глава четвертая
      “БЛИКУС” АЛЬБУДИ       (Страница 30)
      • 1 (Страница 30)
      • 2 (Страница 30)
      • 3 (Страница 30)
      • 4 (Страница 30)
      • 5 (Страница 30)
      • 6 (Страница 30)
      • 7 (Страница 30)
      • 8 (Страница 30)
    • Глава пятая
      ПОИСКИ КОМПАСА       (Страница 31)
      • 1 (Страница 31)
      • 2 (Страница 31)
      • 3 (Страница 31)
      • 4 (Страница 31)
      • 5 (Страница 31)
      • 6 (Страница 31)
      • 7 (Страница 31)
    • Глава шестая
      ЛАБИРИНТ       (Страница 31)
      • 1 (Страница 31)
      • 2 (Страница 31)
      • 3 (Страница 31)
      • 4 (Страница 31)
      • 5 (Страница 31)
      • 6 (Страница 32)
      • 7 (Страница 32)
      • 8 (Страница 32)
    • Глава седьмая
      УРОВЕНЬ ЭВАНСА       (Страница 32)
    • Глава восьмая
      СОЮЗ СЕМИ       (Страница 32)
      • 1 (Страница 32)
      • 2 (Страница 32)
      • 3 (Страница 32)
      • 4 (Страница 32)
      • 5 (Страница 32)
      • 6 (Страница 32)
      • 7 (Страница 32)
    • Глава девятая
      ДЕТИ-ПТИЦЫ       (Страница 32)
      • 1 (Страница 32)
      • 2 (Страница 33)
      • 3 (Страница 33)
    • Глава десятая
      ИНСАЙТ (ОЗАРЕНИЕ)       (Страница 33)
      • 1 (Страница 33)
      • 2 (Страница 33)
      • 3 (Страница 33)
      • 4 (Страница 33)
      • 5 (Страница 33)
      • 6 (Страница 34)
      • 7 (Страница 34)
      • 8 (Страница 34)
    • Глава одиннадцатая
      КОНЕЦ ПРОЕКТА “ОРАКУЛ”       (Страница 34)
      • 1 (Страница 34)
      • 2 (Страница 34)
      • 3 (Страница 34)
      • 4 (Страница 34)
      • 5 (Страница 35)
      • 6 (Страница 35)
      • 7 (Страница 35)
      • 8 (Страница 35)
      • 9 (Страница 35)
    • ЭПИЛОГ (Страница 35)
      • 1 (Страница 35)
      • 2 (Страница 35)


Геннадий Прашкевич

Шпион против алхимиков

Цикл: "Записки промышленного шпиона"

Составители: Виталий Бугров, Игорь Кузовлев
Иллюстратор: Ермолаева Н.

 Читать книгу

Аннотация

Впервые под одной обложкой собраны все повести известного новосибирского писателя, относящиеся к циклу `Записки промышленного шпиона`.

 Содержание
Биография автора

Создание книги: SlimBZ
Программа: ChmBookCreator
Сканирование книги: OCR Хас
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


[1] Эвристика — раздел психологии и теории искусственного интеллекта, изучающий законы творческого мышления.