Геннадий Прашкевич - Шкатулка рыцаря

1 Геннадий Прашкевич

Глава I
«НЕГР, РУМЯНЫЙ С МОРОЗА…»

Кипр. 15 июля 1085 года до н.э.
…Уну-Амон, торговец, отправленный Хирхором, верховным жрецом отца богов Амона, в Финикию закупать лес для закладки новой священной барки, с отвращением пил горькое кипрское пиво и время от времени молитвенно складывал руки на груди, при этом его круглая, коротко стриженная голова непроизвольно дергалась — следствие глубокой раны, полученной в стычке с разбойниками где-то под Танисом. Сирийское море набегало на плоские песчаные берега, занимало все окна деревянного дворца и весь горизонт, нагоняло тоску своим смутным немолчным гулом.
Уну-Амон, торговец, доверенный человек Хирхора, был пьян.
«Я брожу по улицам, от меня несет пивом, — горько думал он. — Запах пива отдаляет от меня людей и отдает мою душу на погибель. Я подобен сломанному рулю, наосу без бога, дому без хлеба и с шатающейся стеной. Люди бегут от меня, мой вид наносит им раны. Удались от пива, несчастный Уну-Амон, забудь про горький напиток тилку!..»
Так он думал, пил пиво и клял судьбу.
«Я научился страдать, — клял он судьбу. — Я научился петь под флейту и под аккомпанемент гуслей. Я научился сидеть с девицами, умащенный, с гирляндой на шее. Я колочу себя по жирному животу, переваливаюсь, как гусь, а потом падаю в грязь…»
Уну-Амон страдал.
Снабженный идолом Амона путевого и верительными грамотами к Смендесу, захватившему власть над севером Египта и назвавшемуся гордо Несубанебдедом, Уну-Амон давно не имел ни указанных выше грамот, ни самого идола. А Египет, ввергнутый в смуту, пугал его. Разбойники на море и разбойники на суше пугали его. Пугали мор, болезни, пустыни, внезапные смерчи над тихими островами и водяные столбы, разрушающиеся над прибрежными скалами.
Поставив перед собой тяжелую шкатулку, отнятую у какого-то филистимлянина из Дора вместе с мешком серебра, Уну-Амон громко заплакал. Буря прибила его корабль к Кипру. Уну-Амона хотели убить. Он с трудом нашел в свите царицы Хатибы старого человека, немного понимающего речь египтян. «Вот, царица, — сказал через этого человека Уну-Амон, — я слышал в Фивах, граде Амона, что все и всегда творят на свете неправду, только на Кипре — нет. Но теперь я вижу, что и на Кипре неправда тоже творится ежедневно, а может, и ежечасно…»
Удивленная царица Хатиба сказала: «Расскажи».
Уну-Амон рассказал.
Хирхор, верховный жрец отца богов Амона, отправил его в Финикию. Он, Уну-Амон, снабженный идолом Амона путевого и верительными грамотами, был хорошо принят Смендесом, назвавшимся Несубанебдедом, и в Танисе сел на корабль, чтобы плыть в Дор, где осели филистимляне Джаккара. Здесь царь Бадиль совсем хорошо принял Уну-Амона, но несчастного египтянина обокрал собственный матрос — он унес деньги, предназначенные для путешествия, и унес деньги, доверенные Уну-Амону для передачи в Сирии. В отчаянии Уну-Амон пожаловался царю Бадилю, но не получил никакой помощи, ибо вором оказался его человек, а не туземец. Уну-Амон, плача, уехал в Тир, а затем в Библ. На свое счастье, он встретил в пути некоего филистимлянина из Дора и, восстанавливая справедливость, творя то, что подсказал ему сердечно наставляющий его великий Амон, отнял у филистимлянина мешок с тридцатью сиклями серебра, оправдывая себя тем, что у него в Доре украли столько же. Царь Библа Закарбаал, узнав о появлении египтянина, заставил Уну-Амона девятнадцать дней сидеть на корабле в гавани, не пускал его на берег и даже ежедневно посылал строгие приказания удалиться. Но на двадцатый день, когда Закарбаал приносил жертвы своим богам, одно справедливое божество схватило главного помощника царя и заставило его плясать, выкрикивая при этом: «Пусть приведут Уну-Амона! Пусть приведут египтяпина Уну-Амона! Пусть предстанет перед царем Библа печальный посланник отца богов бога Амона!»
Уну-Амона доставили к царю.
Царь Закарбаал сидел в верхней комнате деревянного дворца, спиной к окну, так что это за его спиной разбивались нескончаемые, как жизнь, волны Сирийского моря. «Я прибыл за лесом для закладки новой священной барки Амона-Ра, отца богов, — сказал ему Уну-Амон. — Твой отец давал фараонам лес, твой дед давал, и ты дашь».
Царь Закарбаал усмехнулся.
Он сказал: «Это верно, мой отец давал фараонам лес, и мой дед давал. Но фараоны всегда платили за лес, так сказано в книгах. Писцы говорят, фараоны всегда платили за лес».
Царь Закарбаал усмехнулся и добавил: «Если бы царь Египта был и моим царем, он бы не стал посылать серебро, не стал посылать золото, он бы просто сказал — выполняй повеления великого Амона! Я не слуга тебе, как не слуга тому, кто тебя послал. Стоит мне закричать к Ливану, и небо откроется и бревна будут лежать на берегу моря. Но писцы говорят: фараоны всегда платили за лес. Разве не так, жалкий червь?»
«Ты заставил девятнадцать дней ждать на рейде самого Амона-Ра, царя и отца богов, — смиренно, но твердо ответил Уну-Амон. — Я дам тебе серебро, я дам тебе ценности, которые придутся тебе по вкусу, но прикажи рубить лес».
И добавил негромко: «Лев свое возьмет».
Царь Закарбаал долго думал, потом кивнул.
Он взял египетское золото, взял серебро, взял запасы полотна и папируса и приказал грузить корабль египтянина лесом. Правда, на прощание он сказал: «Не испытывай, жалкий червь, ужасов моря. Если ты еще раз попадешь в Библ, я поступлю с тобой так, как поступил когда-то с послами фараона Рамсеса, которые провели здесь семнадцать лет и умерли в одиночестве».
И спросил: «Показать тебе их могилы?»
Уну-Амон отказался. Он сказал: «Лучше поставь памятную доску о своих заслугах перед отцом богов богом Амоном. Пусть последующие послы из Египта и других стран чтут твое имя, и пусть сам ты всегда можешь получить воду на Западе, подобно богам, находящимся там».
Уну-Амон простился с Закарбаалом и собрался отчалить, но в этот момент в гавань вошли корабли джаккарцев, решивших задержать египтянина.
Уну-Амон стал плакать.
Увидев его слезы, секретарь царя Закарбаала спросил: «В чем твоя беда?» И Уну-Амон ответил: «Видишь птиц, которые дважды спускаются к Египту? Они всегда достигают цели, а я сколько времени должен сидеть в Библе покинутым? Эти люди на кораблях пришли обидеть меня».
Утешая Уну-Амона, царь Библа послал ему два сосуда с вином, барана и египтянку Тентнут, которая пела у него при дворе. «Ешь, пей и не унывай», — передал он Уну-Амону, и корабль египтянина наконец отчалил. Джаккарцы его не преследовали, зато буря пригнала корабль к Кипру.
Поставив перед собой шкатулку, найденную в мешке ограбленного им филистимлянина, Уну-Амон горестно и пьяно заплакал и медленно опустил палец на некий алый кружок, единственное украшение странной металлической шкатулки, не имеющей никаких внешних замков или запоров. Шкатулка поблескивала, как медная, но была тяжела. Не как медная и даже не как золотая, а еще тяжелее. Уну-Амон надеялся, что в шкатулке лежит большое богатство. «Если это так, — подумал он, — я выкуплю у царицы Хатибы корабль и доставлю верховному жрецу Хирхору лес для закладки священной барки».
«Я смраден, я пьян, я нечист, — бормотал про себя Уну-Амон. — Пусть Амон-Ра, отец богов, пожалеет несчастного путешественника, пусть он вознаградит мое терпение большим богатством. Я был послан в Финикию, я сделал все, чтобы приобрести лес для закладки священной барки. Неужели великий Амон-Ра, отец богов, не подарит мне большое сокровище?»
Палец египтянина коснулся алого пятна, мягко продавил металлическую крышку, как бы даже на мгновение погрузился в странный металл, но, понятно, так лишь казалось, хотя Уну-Амон сразу почувствовал: вот что-то произошло. Не могли птицы запеть — в комнате было пусто, а за окнами ревело, разбиваясь на песках, Сирийское море. Не могла лопнуть туго натянутая струна, ничего такого в комнате не было. Но что-то произошло, звук странный раздался. Он не заглушил морского прибоя, но раздался, раздался рядом, и Уну-Амон жадно протянул вперед руки: сейчас шкатулка раскроется!
Но про филистимлян не зря говорят: если филистимлянин не вор, то он грабитель, а если он не грабитель, то уж точно вор!
Шкатулка, темная, отсвечивающая как медная, но тяжелая больше, чем если бы ее выковали из золота, странная, неведомо кому принадлежавшая до того, как попала в нечистые руки ограбленного филистимлянина, эта шкатулка вдруг просветлела, на глазах превращаясь в нечто стеклянистое, полупрозрачное, как тело морской твари медузы, не теряя, впрочем, при этом формы. Наверное, и содержимое шкатулки стало невидимым или хотя бы прозрачным, потому что изумленный Уну-Амон ничего больше не увидел, кроме очень смутного, совсем неясно поблескивающего тумана.
А потом и туман исчез.

13 июля 1993 года
Из офиса «Тринити» выносили мебель.
Один из грузчиков показался Шурику знакомым.
Лица Шурик не разглядел, но эта характерная сутулость, потертый плащ, затасканная, потерявшая вид кепка… Ерунда, конечно, никогда раньше не видел он этого человека… Обычный бомж… Наняли на улице, вот таскает мебель, зарабатывает на бедную жизнь… Хотя похож, похож чем-то на Данильцына — проходил однажды такой по краже мебели. Но было бы смешно, займись Данильцын, отсидев, тем же промыслом.
Закурив, Шурик прошел в подъезд.
Заберу у Роальда отпускные и уеду. Подальше от Города, от лже-Данильцына, от Роальда. И уж в любом случае от Лерки. «Тебя скоро убьют, — сказала жена Лерка, забирая свои вещи. — Сейчас каждое дерьмо таскает в карманах нож или пушку, а ты работаешь с дерьмом. На помойке работаешь, на грязной свалке, среди свиней. Не хочу быть вдовой человека, работавшего на помойке!»
И ушла.
«Правильно сделала, — оценил поступок Лерки Роальд, человек, которого даже привокзальные грузчики держали за грубого. — Работаешь в дерьме, на помойке, среди свиней, от оружия отказываешься. Все правда. Лерка права, однажды тебя убьют. Зачем ей быть вдовой дурака?»
И добавил, подумав:
«Привыкай к оружию. Хочешь быть профессионалом, привыкай».
Шурик отмахнулся. ПМ, пистолет Макарова, зарегистрированный на его имя, хранился у Роальда. Но отказывался от оружия Шурик не просто так. Он знал себя. Сострадание и ненависть — сильные штуки. Если не хватает сил на то и другое, надо сознательно выбирать одно. Шурик не доверял себе в ярости. Боялся. Предпочитал обходиться без оружия. Его даже не интересовало, где хранится ПМ — не в кубическом же стальном сейфе, утвердившемся в самом просторном углу частного сыскного бюро, основанного Роальдом?
А где правда хранит оружие Роальд?
Стоял в сыскном бюро стол, конечно, стулья.
Вызывающе торчала рогатая вешалка для верхней одежды, сейчас промокшие под утренним дождем плащ и шляпа Роальда болтались на ней, как повесившееся чучело. На широком подоконнике валялись свежие газеты. Когда Роальд находился в бюро, комната не казалась запущенной. Стулья, по дешевке купленные у разорившегося СП «Альт», угрюмый кожаный диван времен хрущевской оттепели, длинные полки со справочниками — был во всем этом некоторый старомодный шарм, бюро походило на консульство или посольство пусть крошечного, но активного государства, воюющего со всеми окружающими его странами и народами.
Ну а сейф…
Нет, хранить оружие в таком сейфе смысла нет…
Честно говоря, Шурик не знал, где Роальд хранит и документацию. Дома у него, кажется, компьютер… «Меня шлепнут — Лерка вдовой останется, — сказал однажды Шурик Роальду, — а вот если шлепнут тебя — все бюро придется прикрыть. Как работать, если документация и оружие неизвестно где?»
«Злостный зирпич… Понадобится, найдете».
Обычно немногословный, Роальд иногда разражался непонятными цитатами. Подслушивал он их у Врача. Некто Леня Врач, давний друг Роальда, время от времени наезжал в контору. Жил он в городке Т. и носил подчеркнуто демократичный костюм, часто вообще без галстука, и, по мнению Шурика, был чокнутым.
«Графиня хупаласъ в мирюзовой ванне, а злостный зирпич падал с карниза…»
Сперва Шурик думал, что таких выражений Роальд нахватался в пограничных библиотечках, когда служил на Курилах, чего только не найдешь в этих пограничных библиотечках! — но Роальд как-то не укладывался в его представление о действительно читающем человеке. Нет, нет, Леня Врач, он, конечно. Только Леня Врач, войдя в контору, мог воздеть над головой длинные руки: «В горницу вошел негр, румяный с мороза!»
К черту!
Получу деньги и уеду!
Надоели сумасшедшие, дураки, ревнивцы, кем бы они на самом деле ни оказывались.
Он вошел в бюро, Роальд поднял голову:
— В горницу вошел негр, румяный с мороза…
Еще бы! Конечно, негр! Что еще мог сказать Роальд? Жаль, не с кем пари держать — Шурик запросто мог вычислить следующую цитату Роальда. Впрочем, черт с ним! Все равно через несколько часов он, Шурик, будет смотреть на мир из окна вагона и с удовольствием глотать баночное светлое пиво.
— Я в отпуске, — сразу предупредил он Роальда.
— Да ну? — удивился Роальд, впрочем, без особого интереса. — Уже в отпуске?
И спросил:
— С какого числа?
Серые, крупные, холодные навылет глаза Роальда вновь уперлись в лежащую перед ним топографическую карту.
— С тринадцатого, — ответил Шурик, опасаясь подвоха.
— Дерьмовое число, неудачное. — Роальд оторвался от карты, хмыкнул и неодобрительно покосился на Шурика. — Не надо дразнить судьбу. Уйдешь с шестнадцатого.
Ухмыльнувшись, добавил:
— С шестнадцатого хоть в Марий Эл.
— Это в Африке? — глупо спросил Шурик.
— В России. Географию родины следует знать. — Роальд никогда не стеснялся подчеркивать интеллектуальную несостоятельность собеседника.
— Да ну? — не поверил Шурик. — Район такой?
— Республика.
— Богатая?
— Скорее молодая.
— И что там у них есть?
— Все, что полагается молодой республике, — пожал плечами Роальд. — Флаг, герб, гимн.
— А леса?
— А лесов нет. Свели.
— А озера? Горы? Моря?
— Брось! Все свели. Ты многого хочешь. Гимн есть, флаги пошиты, герб имеется. Что еще надо?
— Не поеду. В Марий Эл не поеду. Даже с шестнадцатого не поеду. И не финти, Роальд, я в отпуске! С тринадцатого!
— Поздравляю, — рассеянно сказал Роальд. — Глянь сюда. — И поманил пальцем: — В городке Т. бывал?
Шурик настороженно усмехнулся.
Именно в городке Т. (там, кстати, жил Леня Врач) Шурик в свое время окончил среднюю школу (с определенными трудностями), работал в вагонном депо электросварщиком (много ума не надо), а позже поступил в железнодорожный техникум (помогла тетка, входившая в приемную комиссию). Ничего хорошего из учебы в техникуме не получилось — в таких тихих городках, как Т., молодые люди быстро набираются негативного опыта. Но Шурику повезло: со второго курса его забрали в армию. Сержант Инфантьев, внимательно изучив нагловато-доверчивую физиономию Шурика, сразу проникся к нему симпатией: чуть ли не на полковом знамени сержант громко и принародно поклялся сделать из Шурика человека.
И слово сдержал.
Работа в милиции.
Затем заочный юрфак.
Наконец, приглашение в частное сыскное бюро Роальда.
Толчок этому дал сержант Инфантьев, выбивший из Шурика дурь, ну а мозги у него, в общем, были. Наблюдательность Шурика Роальд ценил, правда, на силовые акции, как правило, отправлял Сашку Скокова или Сашку Вельша. Надо сказать, делал он правильно. Где Скоков работал до сыскного бюро, никто не знал, но все догадывались, а Сашка Велыл был здоровенный немец, не любопытный и умеющий держать язык за зубами. Иногда еще вместе с ними работал Коля Ежов, про которого в бюро не без гордости говорили — это не Абакумов! В местном райотделе милиции служил некий лейтенант Абакумов, его глупости были у всех на виду. Вот и говорили с гордостью: Ежов — это не Абакумов!
Понятно, исторический аспект тоже учитывался.
— Бывал в Т.?
Шурик обиделся:
— Я в Т. техникум мог окончить. Сейчас бы водил поезда, получал хорошие деньги и в отпуск бы ходил по графику.
Роальд хмыкнул:
— В этом Т. тебе по твоей глупости три статьи светили. По меньшей мере. Я глубоко не копал.
Шурик совсем обиделся:
— Роальд, я два года не отдыхал. У меня плечо выбито. От меня жена ушла. Разве я не пашу как вол?
— Пашешь, — равнодушно согласился Роальд. — Только почему у тебя голос злой? Ты это брось. Ты это не разводи. Прости всех, тебе сразу станет легче.
— Как это простить всех? — не понял Шурик.
— А так, — грубо хмыкнул Роальд. — Дали тебе по морде — прости, не копи злость, ни к чему это. По логике вещей все равно кому-то должны были дать по морде. Почему не тебе? — Роальд, без сомнения, перелагал идеи Лени Врача. — Хулиганье всегда хулиганье. И мусор всегда мусор. Нет смысла злиться на них. У тебя рожа и без того перекошенная. Прости всех! Поймай очередного ублюдка, сдай его, куда нужно, и прости. Даже ублюдка прости! Вот увидишь, твоя жизнь сразу изменится.
Шурик оторопел:
— Всех простить? Это что же, и Соловья простить? Костю-Пузу?
— А ты поймай его сперва. — Роальд помрачнел.
— Как это — поймай? — До Шурика что-то дошло. — Зачем его ловить? Разве Соловей не в зоне?
Банду Соловья (он же Соловей, он же Костя-Пуза) они сумели взять в прошлом году. В перестрелке (Соловей всегда пользовался оружием) ранили Сашку Скокова. Сам Соловей (особые приметы: на пальцах левой руки татуировка — Костя, на пальцах правой соответственно — Пуза; в зоне какой-то грамотей колол) хорошо повалял в картофельной ботве Шурика. Не приди вовремя на помощь Роальд, может, и завалял бы.
— Разве Соловей не в зоне?
— Бежал, скотина, — выругался Роальд, и его холодные глаза омрачились. — Теперь всплыл в Т. с обрезом, и обрез этот Дважды выстрелил. Но ты не волнуйся, в Т. ты отправишься не за Костей-Пузой.
— Я в отпуске, — уже не столь уверенно повторил Шурик.
— С шестнадцатого, — согласился Роальд.
— Почему с шестнадцатого?
— Потому что работы в Т. как раз на три дня. Сегодня уедешь, шестнадцатого вернешься. И прямо хоть в Марий Эл.
Шурика передернуло:
— Три дня! Что это за работа — на три дня?
Роальд усмехнулся:
— Двойное убийство.
— Двойное убийство? — Шурик не всегда понимал юмор Роальда. — Раскрыть двойное убийство за три дня?!
Роальд оторвался от карты:
— Не раскрыть. Скорее не допустить третьего.
— Сильно, — присвистнул Шурик. — А трупы чьи?
Роальд ухмыльнулся:
— Не торопись. Нет трупов.
— То есть как?
Роальд объяснил.
В тихом, незаметном прежде железнодорожном городке Т., ныне с головой погрузившемся в диковатую рыночную экономику, жил некий незаметный бульдозерист Иван Лигуша. При этом Лигушей он был не по прозвищу, получил такую фамилию по наследству. Здоровый как бык, неприхотливый в быту, Лигуша во всем был безотказен — выкопать ров, засыпать канаву, снести старое здание, пробить грунтовую дорогу, просто помочь соседу. А жил Лигуша одиноко — в частном домике, не имел ни жены, ни детей, всех близких родственников выбило у него еще в войну, он не пил, не курил, не гулял, на работе рвением не отличался, правда, и от работы не бегал. Некоторое скудоумие делало его оптимистом.
Да и как иначе?
Потрясись всю жизнь в кабине бульдозера!
Но полгода назад с Иваном Лигушей начались странности.
Для начала Иван попал под машину. Не под «Запорожец», не под «Москвич», даже не под «Волгу», а под тяжелогруженый «КамАЗ». Крепыш от рождения, травмированный бульдозерист, как это ни странно, выжил, врачи перебрали его буквально по косточкам, только вот с памятью Лигуши получилась какая-то чепуха: имя, домашний адрес, место работы, имена соседей помнит, а спроси его: «Иван! Ты в отпуске был? Ты картошку посадил? Что такое самолет, Иван?» — он отвечал какую-то чепуху. Спросишь, ну как там нынче в Березовке (он ездил туда за мясом), он радуется: «Рона разлилась!» — «Река, что ли?» — «Ага», — говорит. — «А мясо-то привез? Почем там на Роне мясо?» — Лигуша посчитает в уме и выдаст: «Пять франков», будто Березовка уже отделилась от России и вошла в состав Франции.
Короче, стал выдавать Лигуша непонятные речи. Пристрастился к кафе «Тайга» при одноименной гостинице. Раньше, до встречи с «КамАЗом», совсем не пил, а сейчас и к выпивке пристрастился — большой вес мог взять за один вечер. Глаза блестящие, на первый взгляд тупые, и вроде не смотрит ни на кого, а вот всех-всех видит и понимает. Сидит, петрушит что-то свое, а потом прогудит незнакомой, случайно оказавшейся возле его столика женщине: «Что? Была у Синцова? Зря, говорю тебе». И соседка, блондинка или брюнетка, скромница или задира, вся в кудряшках или с затейливой прической на голове, только что совсем счастливая, культурная, умная на вид дама, вдруг, поперхнувшись, краснела. Вспыхивала, оставляла недопитый кофе и бежала от пытливого бульдозериста, ни с того ни с сего заглянувшего туда, куда никому заглядывать не разрешалось.
Лигуша действительно каким-то образом чувствовал, чье мясо кошка съела.
Сидит, скажем, напротив Лигуши некий Ванька Матросов, кочегар. Винишко свое Матросов давно вылакал, в голове темно, душно. Давно Матросов никого не любит, скучает этим, и от скуки и нелюбви приходят ему в душную голову скучные и недалекие мысли. «Вот вмажу сейчас Лигуше!» А Лигуша как раз сидит напротив.
Ну, подумал и подумал, вслух кочегар ничего не говорит, а все равно — без всякой на то причины, будто кто шепнул на ухо, Лигуша вдруг поднимет голову и, как бы в ответ на паскудные мысли кочегара, предупредит негромко: ты, мол, пока беда не случилась, пока не заехали тебе бутылкой по черепу, пока не обмакнули дурной головой в сточную канаву, катись-ка домой, причем катись не переулками, а Зеленой улицей, а то в переулках тебе и морду набьют, и карманы обчистят!
Ну и все такое прочее.
Не каждый такое терпел, но все знали — Ивану Лигуще , бывшему бульдозеристу, можно верить.
Странности Лигуши тоже помогали такому мнению.
Вот помнит человек то, чего никогда не видел. Зато не помнит того, что много лет видел перед собой. На первомайскую демонстрацию вышел почему-то с портретом. Дарвина, содеянного объяснить не мог, зато запросто мог указать, где искать потерянный бумажник. И если уж Лигуша говорил — иди по Зеленой, а не переулками, то это точно. Кто шел переулками, тех и били, и обирали, и окунали головами в канаву, так что со временем к Лигуше прислушивались почти беспрекословно. И коли кто терял бумажник или документы, тот на милицию время не тратил, шел прямо к Лигуше — вот, дескать, жизнь как не удалась!
И Лигуша ничего.
Ухмылялся: нет, мол, проблем, все путем, ладно, поможем!
И указывал, где и у кого искать. Было такое время, когда мужики всерьез подозревали — может, Лигуша сам с какими хулиганами в сговоре? — но ничем такое не подтвердилось. В конце концов дошло до людей: дар у него такой. В газетах, опять же, писали в то время: одну доярку молнией трахнуло, так она сразу стала сквозь стены видеть, и все то, что люди съедали, видела прямо в желудках.
А тут тяжелогруженый «КамАЗ»!
Чем хуже молнии?
— Помнишь анекдот? — грубо спросил Роальд. — Мужика несли хоронить, да потеряли по дороге, грузовик его переехал. Водитель не знал, что перееханный был неживым, тайком сплавил труп в озеро, а там браконьеры взрывчаткой рыбу глушили, ну, труп всплыл. Испугались, дело происходило в пограничной зоне, бросили несчастного на контрольно-следовую полосу, но пограничники труп засекли, приняли за нарушителя и трижды в труп шваркнули из гранатомета. Хирург потом в операционной провел над ним пять часов. Вышел из операционной, стянул с рук перчатки, устало выдохнул: «Жить будет!» Считай, это о Лигуше. Одна Анечка Кошкина в этом городке, сотрудница местной библиотеки, привечает Лигушу, да и то скорее по инерции. Говорят, до «КамАЗа» дружила с этим Иваном.
— Ну и что?
— А ничего, достукался.
— Побили? — спросил Шурик.
— Убили, — грубо уточнил Роальд. — Дважды. И оба раза насмерть.
— Так не бывает, — хмуро возразил Шурик. — Нельзя отсидеть два пожизненных срока. И даже природа не может выдать сразу два трупа одного и того же Лигуши.
— А она их последовательно выдала.
— Это как? — не понял Шурик.
Роальд объяснил.
Анечка Кошкина дама тоже не из простых.
Маленькая, рыжая, голос большой проникающей в сердце силы, глаза зеленые, болотного цвета и вразлет. До того, как Лигуша побывал под «КамАЗом», она активно пыталась сделать бульдозериста своим мужем. Дело почти удалось, но тут выкатился этот чертов «КамАЗ». В общем, Анечку Иван узнал после лечения, но прежнего тесного общения не вспомнил. Например, начисто вылетело из его головы обещание жениться на Анечке. Понятно, саму Анечку это раздражало. Чем сильнее она пыталась ускорить естественные, на ее взгляд, решения, тем сильнее упирался Лигуша. Короче, где-то в мае обиженная Анечка заявилась в кафе не одна, а с новым кавалером. Мордастый наглый придурок, на пальцах левой руки отчетливая наколка — Костя, а на пальцах правой — Пуза. Сечешь? Но разговор правильный, грамотный, это Соловей всегда умел. Он ведь даже из зоны сумел слинять грамотно, без особого шума. Числится в розыске, а найди его! Вот и явились, значит, Соловей и Анечка, и стал почему-то Соловей обращать внимание на Ивана. Может, из ревности. Сидит рядом с Анечкой, что-то ей говорит, а сам все целится на Лигушу, выговаривает каждое слово, чтобы дошло до его ушей. Свидетели подтверждают, что Соловей специально так себя вел. Может, знал что-то о Лигуше. Т. — городок небольшой, но старинный. В нем особняков купеческих со стенами толщиною в метр осталось довольно. Когда такие дома ломают, золотишко находят в прогнивших кожаных кисетах, старинные документы. Однажды скелет нашли, видать, замуровали кого-то. Так что Лигуша в бытность бульдозеристом мог найти что-то такое, а Соловей прознал.
— От Анечки?
Роальд удовлетворенно кивнул.
Конечно, от Анечки. Кто еще с Лигушей дружил, кто ему яичницу стряпал, хотел самого Лигушу заполучить в мужья? Кто, наконец, приперся в кафе с лихим кавалером, который старался не Анечку занимать, а с бывшим бульдозеристом о чем-то договориться?
Ну а финал…
Соловей поет, Соловей глазки строит, у Соловья счастливое будущее в глазах читается, а Лигуша — он и есть Лигуша. Он Иван, если коротко. Он обязательный вес взял и Соловья не слышит. Мало ли, что тот в его сторону морду вертит, внимания добивается. Лигуша, говорят, даже хихикнул. Сказал кому-то громко, вон, дескать, сидит Пуза, Аньку завлекает, а все зря. Осталось ему завлекать ее — до июля. А вот в июле сядет этот Пуза. И не на год, и даже не на два, а надолго.
Ну, Соловей и сорвался.
Видать, сильно хотел чего-то от Лигуши.
Выхватил из-под плаща обрез и пальнул картечью — сразу из двух стволов. Это он профессионально делал. Когда за Лигушей приехали, пульс у него исчез, давление упало до нуля, зрачки на свет не реагировали. Свезли бывшего бульдозериста в морг. Но помер в ту ночь не Лигуша. Чуть не отдал Богу в ту ночь смотритель морга — на него вдруг со стонами выполз убитый бульдозерист. Вид встрепанный, весь в крови, но крепыш, мертвецом такого не назовешь. На Лигуше даже открытые раны затянулись. Медики уверяют — такого, мол, невозможно в принципе.
Короче, Лигуше повезло. Только память пострадала. А этот Пуза, похоже, лег где-то в Т. на дно и лежит с обрезом в обнимку.
— Так что смотри, Шурик. Обрез этот опять может выстрелить.
— Как в чеховских пьесах, — грубо добавил Роальд.
— Ну а что с Анечкой?
А с Анечкой Кошкиной Соловей познакомился в библиотеке.
Долго выбирал что-то, выбрал книжку русского писателя Тургенева, очень хвалил роман «Вешние воды». Потом пообещал Соловей богатого спонсора. Вот, сказал, сделаем совсем хорошую библиотеку! Анечку Кошкину это не могло не восхитить, отсюда и внезапное презрение к придурочному Лигуше, обманувшему ее женские ожидания. Судя по всему, пояснил Роальд, какое-то время Лигуша был Кошкиной неприятен.
Сам суди.
Майским нежным вечером, выйдя из магазина, Кошкина встретила на крыльце Лигушу. Несла Кошкина в руках большой хрустальный подарочный рог. Безумные деньги по нашим временам. А Лигуша, как и следовало ожидать, ухмыльнулся: вот, дескать, Анька, так на роду у тебя написано — рог хрустальный подарочный, даже по нынешним временам не дешевый, а ты его бездарно сломаешь! Теперь уже точно не восстановить, какими словами он выразил это мнение, но Кошкина утверждает, что приличных слов ни одного не было. Потому Анечка-безумица этим самым рогом и отделала Лигушу. Маленькая, рыжая, ей до головы Лигуши еще надо допрыгнуть, а вот допрыгнула. Так отделала рогом бывшего бульдозериста, что он замертво свалился в лужу, всегда летом гниющую у магазина. Когда приехала «скорая», Лигуша уже захлебнулся, его даже в реанимацию не стали отправлять — сразу в морг. Ну а дальше все, как и полагается: ночью смотритель морга отправился в обход и опять чуть не схлопотал инфаркт.
— Что? Лигуша снова выполз из морга?
— А что ему делать? Не любят Лигушу в Т., — мрачно подвел итог Роальд. — С этим тоже следует разобраться.
— За три дня?
— Тебе помогут. Тебе Врач поможет.
— Какой еще врач? — не сразу понял Шурик.
— Лежу и греюсь близ свиньи… — загадочно произнес Роальд и объяснил: — Не врач, а Леня Врач. Это не профессия, а фамилия. Леня в Т. человек известный. К нему, как к Лигуше, всякий идет. Он сильными средствами лечит.
— От чего?
— А с чем придешь, от того и лечить будет.
— Он экстрасенс?
— Он психиатр.
— У него диплом? Лицензия?
— У него опыт и интуиция.
— Веселенькое дело, — пробормотал Шурик.
— Ты любишь такие дела, — грубо польстил Роальд.
— Знаешь, — без всякого энтузиазма сказал Шурик, — есть чудаки, которые утверждают, будто параллельные линии пересекаются в пространстве. Но это для извращенцев. Я в такое не верю. Какой хоть вид у этого Лигуши?
Роальд пожал плечами:
— Умственно отсталый, наверное.
— А на что живет? На какие средства?
— Ну, свой огород. Теперь пенсия по инвалидности. Опять же, возврат потерянных документов, вещей, денег.
— Каких документов, вещей, денег?
— Я же сказал. Потерянных. Видел в газетах объявления? Потерялся, мол, кобель, прикус неправильный. Вернуть за вознаграждение. А еще люди теряют вещи, а еще у них воруют кошельки. Я же объяснил тебе, в Т. так заведено: попал в беду — шагай к Лигуше. Он выручит.
— Ну раз выручит. Ну два, — заинтересовался Шурик. — А потом? Он же не провидец на самом деле.
— А это как сказать, — уклонился от прямого ответа Роальд. — Потеряй что-нибудь и проверь.
— У него это после наезда на «КамАЗ»?
— Это «КамАЗ» на него наехал, Шурик.
— Вообще-то так не бывает… — начал Шурик, но Роальд грубо кивнул:
— Да знаю. Только ты такие дела любишь.
— Но почему до шестнадцатого? — Шурик уже не знал, к чему придраться. — С чего ты взял, что все можно решить в три дня?
Роальд неторопливо полез в карман и извлек записку.
На листке, вырванном из школьной тетради, крупными корявыми буквами было выведено: «Пятнадцатого меня убьют. Лигуша».
— Видишь? Шестнадцатого ты свободен.
— Да с чего он взял, что его убьют? И что мне делать в Т.?
Роальд задумчиво прошелся по комнате. Он был крепкий мужик. Волосы на висках поседели, кулак не казался крупным, но это ничего не значило. Шурик не хотел бы попасть под удары Роальда, что левой, что правой. Еще меньше Шурику хотелось бы попасть в сферу внимания Роальда, имея за душой какой-нибудь грех.
Совсем недавно в этой комнате заламывала руки перед Роальдом холеная дама лет тридцати, ну, от силы тридцати трех. У меня муж подонок! — заламывала она руки. Приходит поздно, говорит о внеурочной работе, а несет от него коньяком и дорогими духами. Никогда раньше от внеурочных работ не несло коньяком и дорогими духами, а теперь несет. Она (дама) готова отдать все свои сбережения, лишь бы застукать этого подонка с поличным.
Тяжелая сцена. Роальд тогда так сказал:
«Мадам, вы умная и симпатичная женщина. Ваш возраст, бесспорно, оставляет вам перспективу. У вас, вы сами говорите, хорошая квартира, хорошая работа, у вас есть определенные накопления. Зачем вам этот говнюк?»
Дама оторопела: «Вы это о ком?»
«Ну, не о любовнике вашем, конечно, — проницательно заметил Роальд. — Это я о человеке, которого вы называете мужем-подонком. Почему просто не бросить его? Уверен, такой вариант наиболее экономичен».
Дама оторопело молчала.
Широко раскрыв глаза, она глянула в зеркальце, извлеченное из изящной французской косметички, и привела себя в чувство. «Почему вы отказываетесь от такого хорошего гонорара? — спросила она почти спокойно. — Трудно, что ли, застукать с поличным этого, как вы правильно выразились, говнюка?»
«Нетрудно, — заметил Роальд. — Но я хочу сэкономить ваши сбережения и вернуть вам уверенность».
Мы тут все, наверное, сумасшедшие, подумал Шурик.
Роальд — точно сумасшедший. И Врач — сумасшедший. Где возьмет деньги этот Лигуша? Чем он собирается оплачивать три дня работы частного детектива? Но вслух сказал:
— Ладно, поеду. Но с шестнадцатого я в отпуске.
— Злюстра зияет над графом заиндевелым, мороз его задымил, взнуздал… — уклончиво заметил Роальд.
— Нет, ты скажи прямо.
— Я и говорю. С шестнадцатого хоть в Марий Эл.
Роальд ухмыльнулся и выложил на стол пачку газетных вырезок.
— Это что? — удивился Шурик.
— Газета «Шанс». Газета рекламы и объявлений. Свободный орган свободного волеизъявления.
— Зачем мне все это?
— Так я же еще не объяснил тебе задачу.
— А чего объяснять? — опять насторожился Шурик. — И так все понятно. Окружить гражданина Лигушу вниманием. Пресечь возможные попытки покушений. Прозондировать темные воды Т. — не бугрятся ли где поганые очертания Кости-Пузы. Шестнадцатого с утра выпить чашку кофе, слупить с убитого Лигуши гонорар и вернуться. Только, черт побери, Роальд, почему Лигушу не могут убить хотя бы на день раньше?
— Не знаю.
— Неубедительно говоришь.
— Ты лучше помни о том, что Соловей все еще в Т. И обрез лежит там. А еще Соловей хотел чего-то от Лигуши, значит, просто так не отступится. Не имей бывший бульдозерист чего-то необычного, Соловей бы к нему не полез. Есть что-то такое. Или было.
— Почему было?
— Две недели назад Лигуша приезжал в Город. Он помнит, что с ним была ценная вещь. Он за нее боялся и поместил в надежное место. Правда, — Роальд недовольно поджал губы, — он помнит, что за вещь у него была и в какое надежное место он ее поместил. Говорит, что так боялся Соловья, что упрятал вещь очень надежно. А чтобы не забыть, куда именно упрятал, дал в газете «Шанс» бесплатное объявление… Есть там такой отдел для дураков и нищих… А в объявлении зашифровал местонахождение тайника. Так он сам думает.
— Думает или знает?
— Думает… Думает, что думает… То есть помнит сам факт: ездил в Город… Помнит, спрятал надежно вещь… И ничего больше… Я, понятно, навел справки в редакции, но бесплатные объявления у них никак не документируются. Для них это что-то вроде благотворительности. Приходит человек, говорит: «Хочу напомнить любимой девушке о том, что я вернулся». Или: «Сын у меня загулял. Третий месяц гуляет, хочу напомнить, вдруг по пьяни развернет газету?» И так далее. Редакция ничему такому не препятствует. Сдай текст и будь уверен — в газете он появится. Так что забирай вырезки. У меня два комплекта, будем вместе искать. В этой пачке все бесплатные объявления, напечатанные в газете «Шанс» за последние две недели. Время у тебя есть, дорога в Т. занимает несколько часов. Вчитайся, всмотрись, вдруг сработает интуиция. Не может быть, чтобы мы не поняли, какое именно сообщение принадлежит Лигуше.
— Но почему ты решил, что Лигуша дал именно бесплатное объявление?
— Да потому, что скуп Лигуша, — коротко объяснил Роальд. — В отдел платной рекламы он даже не заходил.
И хмыкнул:
— Что мог спрятать Лигуша?
— Старые тапочки, — сумрачно пробормотал Шурик. — Он же сумасшедший.
— Может, он и сумасшедший, — сухо сказал Роальд, — но в него стреляли, его пытались убить, за ним охотился небезызвестный тебе Костя-Пуза, и наше прямое дело помочь доверившемуся нам клиенту. А Пуза, между прочим, в бегах. Тебе этого недостаточно?
И хмыкнул: «В горницу вошел негр, румяный с мороза».

Глава II
«ПЯТНАДЦАТОГО МЕНЯ УБЬЮТ…»

Константинополь. 14 апреля 1204 года
…Когда «Пилигрим», неф епископа Суассонского, ударило бортом о каменную выпуклую стену башни, дико и странно подсвеченную отблесками пожара, некий венецианец, чистый душой, сумел спрыгнуть на башню. Рыцарь Андрэ де Дюрбуаз не успел последовать за венецианцем, ибо волною неф от башни тут же отнесло, однако он видел, как взметнулись мечи наемных англов и данов, как взметнулись боевые топоры нечестивых ромеев, давно отколовшихся от святой Римской церкви. Чистый душой, полный веры венецианец пал, и это зрелище разъярило рыцаря. Когда «Пилигрим» вновь прижало к башне, рыцарь Андрэ де Дюрбуаз легко перепрыгнул с мостика на площадку и всей массой своего мощного тела обрушился на ничтожных ромеев.
Благодарением Господа кольчуга на рыцаре оказалась отменного качества, она выдержала обрушившиеся на рыцаря удары, рыцаря даже не ранили, ибо Господь в тот день не желал его смерти. Более того, Господь в тот день так желал, чтобы смиренные пилигримы покарали наконец нечестивцев, отпавших от истинной веры, и вошли бы в Константинополь. Господь в тот день так пожелал, чтобы лжеимператор ромеев некий Мурцуфл, вечно насупленный, как бы искалеченный собственной злобой, был жестоко отмщен за бесчестное убийство истинного императора — юного Алексея, а жители бесчестного города покорены и опозорены.
Богоугодные мысли рыцаря Андрэ де Дюрбуаза и его безмерная храбрость помогли ему. Он выдержал удары данов и англов, он решительно разметал трусливых ромеев. Подняв над головой окровавленный меч, он прорычал так, что его услышали даже на отдаленных судах, тянувшихся к Константинополю:
— Монжой!

1 Следующая страница


Геннадий Прашкевич - Шкатулка рыцаря

Шкатулка рыцаря 2

И с отдаленных кораблей на его мощное рычание ответили:
— Монжуа!
Разъяренное и вдохновенное лицо рыцаря Андрэ де Дюрбуаза светилось такой неистовой праведностью и такой неистовой беспощадностью, что бесчестные ромеи и их наемники в ужасе и в крови скатились вниз по деревянным лестницам башни, и все, кто находился ниже их, присоединялись к ним и бежали — тоже в страхе и в ужасе. И получилось так, что рыцарь Андрэ де Дюрбуаз один, поддержанный лишь боевым кличем с кораблей, дал возможность праведным пилигримам сеньора Пьера де Брашеля окончательно захватить башню.
— Монжуа! — разнеслось над Золотым Рогом. — Монжой!
Ночь мести…
Вместе со святыми воинами мессира Пьера Амьенского доблестный рыцарь Андрэ де Дюрбуаз ворвался в осажденный Константинополь.
С высоких каменных стен, надстроенных деревянными щитами, на штурмующих сыпались бревна, круглые валуны, горшки с кипящей смолой, шипя, выбрасывался из специальных сосудов греческий огонь, заполняя воздух мраком и копотью. В какой-то момент отпор, оказываемый бесчестными ромеями, оказался таким ужасным, что даже сам лжеимператор Мурцуфл, вечно нахмуренный, ощутил некоторую надежду. Он, наверное, решил, что Господь остановил нападающих. Радуясь удаче, презренный лжеимператор направил своего коня навстречу кучке окровавленных, вырвавшихся из пламени пилигримов, но его порыв остался лишь порывом — в навалившемся вдруг на него ужасе лжеимператор повернул коня и погнал его вскачь прочь от собственных алых палаток, поставленных на холме так, чтобы явственно видеть флот французов и венецианцев, растянувшийся в заливе чуть не на целое лье.
Грешный город пал.
Огромный город, оставленный Господом, не устоял перед ничтожной по количеству, но крепкой в своей вере армией святых пилигримов; всю ночь на узких улочках звенели мечи, всю ночь святые воины добивали остатки императорской гвардии, хватали рабов и имущество, прибивали свои щиты к воротам захваченных вилл.
Рыцарю Андрэ де Дюрбуазу Господь и меч даровали каменный особняк, уютно затаившийся в тенистой роще.
Устало присев на открытой террасе, рыцарь внезапно услышал звон фонтана и тревожный шум листвы, раздуваемой порывами налетающего с залива ветра. Отсветы чудовищного пожара, охватившего всю портовую часть Константинополя от ворот святой Варвары до Влахернского дворца, красиво играли на груде оружия, серебряных светильников, золотых украшений, удивительных тканей и сосудов, кипарисовых ларцев, наполненных жемчугом и золотыми безантами, снесенной на террасу верными оруженосцами рыцаря, но благородный рыцарь смотрел на брошенные перед ним сокровища равнодушно: еще до штурма праведные пилигримы на святых мощах поклялись отдать все захваченное в общую казну для справедливого дележа.
Рыцарь Андрэ де Дюрбуаз не собирался нарушать клятву, однако его внимание привлекла некая шкатулка, не кипарисовая, не деревянная, не железная, а как бы из меди, по крайней мере поблескивающая как медная. При всем этом шкатулка была лишена каких-либо видимых замков или запоров. Рыцарь дотянулся до странной шкатулки и удивился еще больше, шкатулка весила так, будто ее набили золотом или тем жидким металлом, который алхимики считают вообще отцом всех металлов; ни одна вещь не должна столько весить.
Рыцарь Андрэ де Дюрбуаз захотел увидеть содержимое шкатулки.
Никаких замков, никаких запоров он не нашел, однако на крышке, чуть выгнутой, тускло поблескивающей, алело некое пятно, к которому палец рыцаря прикоснулся как бы сам собою, как бы даже нехотя, даже устало. Сейчас он, честный рыцарь Андрэ де Дюрбуаз, заглянет в странную шкатулку и сразу бросит ее обратно в груду захваченной у ромеев добычи — ведь все эти вещи принадлежат святым паладинам.
— Храни меня Бог!
Рыцарь Андрэ де Дюрбуаз много слышал о мерзостях грешного города. Он слышал, например, что жители Константинополя развращены, что сам базилевс развращен, а священнослужители давно отпали от истинной веры. Они крестятся тремя пальцами, не верят в запас божьей благодати, создаваемой деяниями святых, они считают, что дух святой исходит только от Бога-отца, они унижают святую Римскую церковь, отзываясь о ней презрительно, а своего лжеимператора Мурцуфла равняют с самим Господом Богом, тогда как сей базилевс часто, забывая властительное спокойствие, отплясывает в безумии своем веселый кордакс, сопровождая пляску непристойными телодвижениями.
Грех! Смертный грех!
Город греха! Город вечной ужасной похоти!
Палец рыцаря Андрэ де Дюрбуаза как бы погрузился в прохладный металл. Вздрогнув, рыцарь оторопело уставился на шкатулку.
Дьявольские штучки!
Под пальцем рыцаря шкатулка странно вдруг изменилась. Долгий звук раздался, будто рядом вскрикнула райская птица, а может, дрогнула напряженная до предела струна, сама же шкатулка при этом начала стекленеть, мутиться, но и очищаться тут же, как воды взбаламученного, но быстрого ручья. Она как бы бледнела, ее только что плотное вещество превращалось в плоть морского животного медузы, только еще более прозрачную. Рыцарь Андрэ де Дюрбуаз увидел игру теней, стеклянных вспышек, таинственных преломлений, отблесков, то кровавых от близкого чудовищного пожара, то почти невидимых, лишь угадываемых каким-то боковым зрением в дьявольской, несомненно, не Господом дарованной игре.
А потом таинственная шкатулка исчезла.
— С нами Бог!
Рыцарь Андрэ де Дюрбуаз торопливо осенил себя крестным знамением. Если бы не усталость, если бы не ноющие от боли мышцы, он покинул бы виллу, в которой так откровенно хранятся вещи явно не божественного происхождения, но храбрый рыцарь, первым ворвавшийся в осажденный Константинополь, устал, а город нечестивых ромеев горел, а все лучшие здания и виллы давно были захвачены другими святыми пилигримами. Поэтому рыцарь Андрэ де Дюрбуаз только прошептал молитву, отгоняя дьявольское наваждение, и громко крикнул оруженосцев, всегда готовых ему помочь.

13 июля 1993 года
Меняю левое крыло на правое.
Два ангела, искалечившись при грехопадении, обмениваются поврежденными крыльями.
Шурик хмыкнул.
Женщина, сидевшая между ним и окном автобуса, вздрогнула. Маленькая, рыжая, она нехорошо скосила на Шурика зеленые, болотного цвета глаза. Простенькое ситцевое платье, вполне уместное в такую жару, никаких украшений, разве что золотые сережки в ушах. Простенький голубой плащ и светлую, тоже простую сумку соседка Шурика держала на коленях.
— Извините.
— Да ладно, — протянула женщина неожиданно низко. И вновь ее зеленые глаза странно блеснули. Как огни над ночным болотом.
Двухкомнатную квартиру, комнаты смежные, первый этаж, без удобств, без горячей и холодной воды, село Большие Шары за Полярным кругом, меняю на благоустроенную в любом южном штате Америки. В Больших Шарах развита грибная промышленность (трудартель «Ленинец») и воздух всегда чист и прозрачен.
Шурик хмыкнул.
Рыжая, не поворачиваясь, презрительно повела плечом. Ее неприязнь была чиста и прозрачна, но непонятна Шурику. Мотор автобуса взрыкивал на подъемах, вдруг набегала тень рощиц, снова открывались поля. Побулькивали баночным пивом уверенные челноки, ввозящие в городок Т. сенегальский кетчуп, японские презервативы и польскую колу. Помаргивали настороженно, с любой стороны ожидающие засад, беженцы-таджики, кутающиеся в пестрые, как листва осеннего леса, халаты. За спиной Шурика двое парней в одинаковых лжеадидасовских спортивных костюмах, сработанных, наверное, даже не в Польше и не в Китае, а где-нибудь в Искитиме или в Болотной, приглушенными голосами обсуждали судьбу урода. Кажется, это был их близкий приятель, они любовно называли его уродом. Этот Урод, кажется, собирался жениться.

Пять лет назад, будучи военнослужащим, участвовал в ночном ограблении магазина Осознав вину, готов добровольно отдаться в руки правосудия Поскольку ограбленный магазин находился на территории бывшей ГДР, могу ли рассчитывать на отсидку в ИТЛ Германии?
Газета «Шанс» была насыщена увлекательной информацией.
Расковался народ, одобрительно подумал Шурик. При таких темпах легко сбить копыта.
Две особи противоположного пола, составляющие самую обыкновенную семью, готовы рассмотреть деловые предложения любого зоопарка мира представлять на их территории типичный вид Гомо советикус на условиях а) Обеспечение питанием по разряду высших млекопитающих; б) По истечении срока контракта выход на волю в том районе земного шара, который покажется нам наиболее предпочтительным
Может, это и есть зашифрованное указание бывшего бульдозериста? Две особи — двойка… Можно наскрести еще пару цифр… Нет, даже для кода автоматических камер хранения маловато. Просто отчаянный крик души. Крик души вполне конкретных представителей указанного в объявлении вида.
Шурик вздохнул. Я бы не пошел смотреть одичавшую пару вида Гомо советикус, в каком бы зоопарке мира их ни разместили. Будь я немцем или аргентинцем, будь я поляком или чилийцем, будь я хоть негром преклонных годов, бедуином, даже гусанос с Кубы, не пошел бы я смотреть на представителей вида Гомо советикус, пусть даже их впрямь кормят по разряду приматов. Шурик не смог бы внятно объяснить — почему? — но точно знал: не пошел бы.
Одинокая женщина с древнерусским характером, потомок известного рода пчеловодов, страстно мечтает о встрече с одиноким мужчиной, гордящимся теми же чертами характера и понимающим толк в пчеловодстве
Сильно сказано.
А вдруг пчеловод окажется не одиноким? А вдруг подкачает его род? Вдруг, хотя бы по пьянке, он начнет гордиться совсем другими чертами характера?
Не люблю я этого.
Иван!
Бог мой, как страстно могут взывать к любви одинокие жен-шины с древнерусским характером! Вот ведь не Фриц, не Герхард, не Соломон, не Лукас и не какой-нибудь там их чертов Джон. А Иван!
Шурик покосился на рыжую соседку.
Характер, пожалуй, тоже из древних. Чувств не скрывает. И не принимает меня за пчеловода. Глаза, как болото, только комаров нет. Нервирую я ее. Парней, обсуждающих судьбу урода, она не слышит, а мое хмыканье…
Прошу отозваться всех, кто хотя бы раз в жизни сталкивался с аномальными явлениями
Какие аномальные явления имел в виду неведомый вопрошатель?
Шурик скептически выпятил губы. Однажды Сашка Скоков, о котором никто не знал (все только догадывались), где он раньше работал, рассказал аномальную историю. Его приятель, небогатый фермер, распахивал за Городом собственное свекловичное поле. Тракторишко рычит, душно, пыльные поля кругом, рядом скоростное шоссе, по которому бесконечным потоком несутся машины. Гнусная, ординарная человеческая суета.
Решив перекусить, фермер подъехал к обочине.
На глазах равнодушной ко всему шоферни фермер устроил на старом пне нехитрую закуску, выставил чекушечку водки. Сто граммов, не больше, но чекушечка должна стоять перед ним! У каждого свои устоявшиеся привычки. Вот свои сто граммов фермер и налил, отвел локоть в сторону, торжественно задирая голову, чтобы принять необходимый вес, и в этот момент кто-то требовательно похлопал его по плечу.
— Иди ты! — сказал фермер, зная, что местные алкаши вполне способны учуять запах алкоголя даже за Городом.
И обернулся.
Прямо на него, опираясь на блестящие, как бы под собственным весом расползающиеся спиральные кольца, пристально, даже загадочно смотрел гигантский питон.
Фермер и раздумывать не стал, чего тут раздумывать?
Одним движением он расшиб чекушечку о пень, зажал в руке ужасное холодное оружие, густо попахивающее водкой, и бросился на вторгнувшегося на его территорию питона. Особой веры в успех фермер не испытывал, но надеялся на помощь земляков — машины по шоссе так и катили одна за другой. По словам Сашки Скокова, а Скокову можно верить, битва Геракла со Змеем длилась минут двадцать. Кровь била фонтанами. Иногда опутавший фермера питон отбрасывал хвост чуть не под колеса «КамАЗов» и «ЗИЛов», но ни одному водителю и в голову не пришло остановиться, узнать, не причиняет ли гигантский питон неудобств человеку?
Вот аномальная это история или нет?
На реках вавилонских, там сидели мы и плакали… Откуда это? Где он вычитал такую тревожную фразу? Шурик так и не вспомнил этого.
Недавно узнал, что моего прадеда звали Фима. Имею ли я право незамедлительно свалить за бугор?
Шурик хмыкнул.
Автобус перебежал деревянный брусчатый мост, очень старый, судя по его простой, но сверхнадежной конструкции. Багровые листья осин на высоком берегу речушки трепетали, как флажки на праздничной демонстрации. Июльский, уставший от долгой жары лес походил на театральную декорацию, перенесенную кем-то на пленэр, и в то же время остро чувствовалось, как живы деревья, как они напитаны соками земли, как все вокруг жадно дышит, растет, движется, меняясь ежесекундно, неумолимо.
«Пятнадцатого меня убьют», — вспомнил Шурик.
Какая самоуверенность!
Впрочем, далеко не каждый может так смело заявить о своем последнем дне. Наверное, у Ивана Лигуши, наряду с недостатками, имеются и какие-то достоинства. Не может живой человек состоять из одних недостатков.
Исключая Костю-Пузу.
Отдам бесплатно зуб мамонта.
Вот человек бескорыстный! — восхитился Шурик. Плевать ему на рыночную экономику, романтик, наверное. Целый зуб мамонта! Не молочный, небось. Безвозмездно и бескорыстно. Кому-то, наверное, требуется зуб мамонта, и вот вам — берите! Человек не требует тепленького местечка в зоопарке, не унижается, ничего не просит. Хорошо, что у нас в стране сохранился такой человек.
Усталый мужчина шестидесяти с немногим лет, образование среднее, коммунист, ищет ту свою половину, которая все выдержит и выдюжит, не продаст и не предаст, а в роковой час печально закроет остекленевшие глаза милого друга, поцелует его в холодный желтый лоб и, рыдая, проводит туда, откуда не возвращаются даже коммунисты.
Шурик был потрясен накалом страстей.
Желтый холодный лоб… Рыдая и плача… Не продаст и не предаст…
Потрясенный Шурик исподтишка изучал пассажиров автобуса. Кто может сказать про себя такое? Кто поцелует в желтый холодный лоб? Уж точно не рыжая. У нее глаза злые. И не будут рыдать приятели в лжеадидасовских костюмах, пошитых, в Искитиме. И не потянутся онемевшими губами к желтому холодному лбу отходящего в лучший мир коммуниста уверенные местные челноки, забившие автобус товарами, приобретенными за бесценок где-то на краю ойкумены. И не зарыдает над усталым мужчиной шестидесяти с небольшим лет хмурый хромой богодул, измученный хроническим похмельем. И не хлынут слезы из черных, как ночь, глаз таджиков, кутающихся в пестрые халаты…
Кстати, Шурик знал, что таджикских беженцев в Т. называют максимками, вкладывая в это понятие жалость и благодушие. В Т. такие максимки обосновали как бы горный кишлак прямо на руинах недостроенной гостиницы — весь из деревянных ящиков и картонок. Местные богодулы совершают в кишлак настоящие паломничества. Поход к кишлаку в Т. приравнивается к загранкомандировке. «Мы еще до Индии дойдем!» — хвастаются богодулы. Они всерьез уверены, что рано или поздно кто-то из них омоет свои пыльные сапоги в теплых водах Индийского океана.
Шурик вздохнул.
Широк русский человек.
«Не выйди вовремя закон о частной и охранной деятельности, — подумал он, — тянул бы я сейчас армейскую лямку, поддавшись на уговоры сержанта Инфантьева. Или тянул бы лямку в милиции. Скушно, не хочется. Но Лерка бы не ушла…»
А закон вышел вовремя.
Роальд, суровый прагматик, создал одно из самых первых в стране частных сыскных бюро. Никогда Роальд не был романтиком, потому мечта и сбылась. За два года работы в его бюро Шурик насмотрелся всякого. Его уже не удивляли бурные слезы, он разучился верить слезам. Его не удивляли бурные мольбы, бурная ругань, явная ложь и скрытая ложь, его уже не трогало эффектное благородство, он уже не верил невинным голубым глазкам.
Коля Ежов (который не Абакумов) отследил однажды женщину, с завидным упорством преследовавшую свою соперницу. Бывшую при этом. Едва утром клиентка сыскного бюро С. выходила из дому, тут же появлялся синий «жигуленок» некоей М. Если С. вскакивала в трамвай или в автобус, М. это не смущало, она так и следовала за трамваем до самого места работы С.
Каждый день, каждое утро.
И все лишь потому, что год назад С. увела у М. мужа.
Коля Ежов хорошо поработал. С, по его сведениям, оказалась скромницей, грубого слова не произнесет, а М., наоборот, — типичная хамка. Богатая волевая хамка, умеющая себя держать. Зачем ей преследовать скромницу, пусть и уведшую у нее мужа? Все у М. было при себе — и пронзительно-голубые глаза, и светлые волосы, и холеные руки на руле. Ну, муж ушел к другой, так это сплошь и рядом бывает, никто за это не преследует соперниц день ото дня. И не похоже, чтобы М. жаба душила. Зависть то есть. Хамка — ну да, это есть, но зависть… Она с подружками встретится, разговор всегда прост: все мужики — пьянь, грызуны, бестолочь. Один приходит с цветами, другой с бабоукладчиком (так М. называла сладкие ликеры), а разницы никакой. Только наладишь мужика в постель, а он, грызун, глядь, ужалился… Понятно, такая грымза, пусть и привлекательная, особых симпатий не внушает, но Коля Ежов разобрался с М. справедливо. Оказалось, что никакого криминала нет. И преследований нет. Просто М. поменяла квартиру, место ее работы находилось рядом с местом работы бывшей соперницы.
Людям обычно только кажется, что их преследуют.
На самом деле даже действительные соперники преследуют не тебя, а свои цели.
Всем известно, что монополии — это плохо, любую продукцию должны производить несколько предприятий А предусматривают ли у нас те же антимонопольные меры наличие сразу нескольких президентов, чтобы из кучи дурацких указов каждый гражданин мог без труда выбрать для себя наименее дурацкий?
Шурик читал уже по инерции.
Только привычка работать тщательно не позволяла ему пропускать массу стандартных объявлений. «Продам дом с хозяйственными пристройками…», «Именная бизнес-программа осуществит вашу мечту…», «Немец тридцати шести лет примет подругу…», «Продам щенков, куплю корову…», «Опытный юрист поможет неопытной фирме…»
Шурик уже не верил, что из всей этой мешанины, называемой газетой «Шанс», можно выловить информацию, относящуюся к бывшему бульдозеристу Ивану Лигуше, надежно упрятавшему в Городе что-то такое, из-за чего ровно пятнадцатого его могут убить.
Бред какой-то.
Время от времени сквозь разметывающуюся рыжую гриву соседки Шурик всматривался в знакомые места. Село под холмом, речушка… Длинное село, дугой уходит за холм… Домики веселые…
«Пятнадцатого меня убьют…»
В свое время, из чистого любопытства, Шурик прошел краткий курс графологии. Понятно, поверхностный, но все же. Судя по завитушкам крупных букв, бывший бульдозерист не был лишен самоуверенности. Он, наверное, много чепухи несет, решил Шурик. Дырявая память, да еще самоуверенность. Но этот быстрый нажим в гласных… Этот легкий быстрый нажим… Лигуша как бы отгораживался от окружающего мира…
Объявляю о создании добровольного Союза слесарей Всем, кто вступит в Союз сразу и добровольно, полагаются льготы
А тем, кто вступит в Союз под давлением обстоятельств? Таким полагаются льготы? — невольно заинтересовался Шурик. Или они становятся как бы нижним спецконтингентом, чем-то вроде серого резерва, принципиально лишенного льгот за одно то, что вступили в Союз не сразу и добровольно, а под давлением пусть объективных, но все же внешних, а значит, не самых главных обстоятельств?
Впервые! Только у нас! Дешевая распродажа! Египетские пирамиды, Эйфелева башня, Лувр, Вестминстер, московский Кремль, Суэцкий, Волго-Донской, Панамский и все марсианские каналы, плюс пять самых крупных солнечных пятен и ближние спутники Юпитера!
Неплохой масштаб.
Рыжая соседка, странно пригнувшись, вдруг снизу вверх быстро глянула на Шурика. Зеленые глаза блеснули. Голосом, низким и сильным, неприятным, как ее взгляд, она прошипела:
— Масоны.
Шурик не понял:
— Что?
— Масоны, — негромко, но злобно прошипела рыжая соседка. — Русский Кремль, и тот на продажу! — В зеленых, болотного цвета глазах угадывалось легкое безумие.
— Да кому такое продашь?
— Масонам, — злобно прошипела рыжая. — Полстраны продали, теперь Кремль продадут. — И ткнула тонким пальцем в строку. — Вы что, не видите?
Слышал от ясновидцев, что Великий Вождь умер насильственной смертью, то есть его энергетическая сила осталась там, где лежит тел.о Не думаете ли вы, что рано или поздно это поможет возникновению полтергейста, который наломает немало дров? Где можно узнать подробности?
— Вот именно! — Рыжая в упор уставилась на Шурика. — Где?
Рассматривая рубль нового выпуска, обратил внимание на то, что слово «один» написано как бы на деревянном торце, там даже годовые кольца просматриваются Означает ли это, что наш отечественный рубль наконец официально признан деревянным?
— Зачем вам это? — прошипела рыжая.
— Сокращаю дорогу.
— Жизнь вы сокращаете.
— Почему?
— Как это — почему? — прошипела рыжая, нетерпеливо, даже нервно ведя тонким пальцем по газетной строке. — «Симпатичная женщина не первой молодости увезет в США энергичного молодого мужчину»
— Ну и дай Бог.
— А если это ваш сын?!
— У меня нет сына — энергичного молодого мужчины, к тому же нуждающегося для переезда в США в помощи симпатичной женщины, пусть и не первой молодости.
— А это? — задохнулась от гнева рыжая. — «Женщина с опытом и в самом расцвете сил с удовольствием и эффектно поможет богатому пожилому мужчине растратить накопленные им капиталы»
— Да на здоровье, — благодушно кивнул Шурик. Он не одобрял поведения всех этих странных женщин, но злобное пристрастие соседки невольно заставляло его вступаться за них. — Пусть живут, как хотят.
— Ничего себе, «как хотят»! — блеснула глазами соседка. Буквально, как бутылочным стеклом. Слова прямо вскипали в ней. — Вы что, не видите, что вокруг творится9 Вот, вот и вот! — Ее палец так и бегал по строчкам. — «Продам мужа за СКВ или отдам в аренду!» Это как понять? Или вот… «Ищу человека, способного выполнить любое задание» Это как? Объясните!
Шурик пожал плечами.
— Я видел здесь и здравые объявления.
— Здравые?! Где? Покажите!
— Да вот, например. — Шурик процитировал негромко, боясь, что его услышат челноки или парни, обсуждающие судьбу урода: — «Господа! Не „вольво“ и не „мерседес“, не трактор и не комбайн, я прошу у вас просто лопату, обыкновенную железную лопату! Кто поможет несчастному огороднику?»
— Вы считаете это здравым?
— А почему нет?
— Это такие, как вы, всех довели до ручки!
— Что вы имеете в виду? — обиделся Шурик, убирая газетные вырезки в сумку.
— А то не понимаете?
— Да вот не понимаю!
— Да понимаете, понимаете! — Рыжая презрительно сощурилась, ее глаза хищно сверкнули. — У нас тоже один живет. Не пропустил ни одного профсоюзного собрания, картошку всю жизнь сажал да решал в «Огоньке» кроссворды, а теперь, как демократы к власти пришли, выяснилось, что он наследство в Парагвае получил, скот!
— Да почему скот? На здоровье!
— Так в Парагвае же! — Рыжая резко выпрямилась. — До вас не доходит? Не в соседнем селе, не в Москве, даже не в Болгарии, а в Па-ра-гва-е! В пристанище мафии и недобитых фашистов. Случись такое при советской власти, его, скота, далеко бы за Магадан отправили! Так ведь нет крепкой власти, — горестно вздохнула рыжая. — Этот скот совсем обнаглел, тайком скупает валюту! Всю жизнь оттрубил в локомотивном депо, а теперь в Парагвай рвется! До того дошел, что подал заявление о выходе из КПСС, а ведь в ней он и дня не состоял, скот!
Старая коза! Верни вилы, которые ты сперла у меня в прежней жизни!
Шурик покачал головой.
Напор рыжей соседки ему не нравился.
Парни в лжеадидасовских костюмах давно решили судьбу урода, а рыжая все еще кипела. Максимки, забывшиеся в смутных снах, плотно сжимали колени руками, будто обнимая любимое дерево, а рыжая все еще кипела.
— В Город ездили? — перевел Шурик разговор в более безопасное, на его взгляд, русло. — По делам?
Рыжая зашипела.
Шурик испугался. Что ее так жжет? Что ей до отъезжающих в Парагвай и до всех тех, которые беспощадно сдают мужей в аренду?
Рыжая объяснила.
Взяв себя в руки, стараясь не брызгать кипящей злобной слюной, она объяснила.
Гад один ее обидел. Не трогай ее этот гад, она бы ни в какой поганый Город не поехала. Но гад обидел, а речь идет о чести. Она хорошо знает, что такое честь. Она эту штуку берегла смолоду. «А вы не перепутали честь с девственностью?» — хотел спросить Шурик, но она так взглянула на него, что он заткнулся. Она ведь по характеру мягкий, даже беспомощный человек, но если речь о ее чести, она никакому гаду не спустит!
«Кошкина! — вдруг дошло до Шурика. — Судя по тому, что говорил Роальд, — Кошкина! Злая, рыжая, хрупкого сложения. Такая только и могла найти общий язык с Костей-Пузой».
Взяв себя в руки, рыжая негромко шипела. Город поганый, шум и тоска, не будь нужды, никогда не поехала бы. Но ей драку приписывают. Невинной, мягкой, жопы бы им надрать! Власти как бы во всем этом разобрались, но на самом деле не до конца. Она сама во всем разберется.
«Кошкина!»
Законов нет, правды нет, чести нет, шипела рыжая. Она рог хрустальный подарочный, чудесный хрустальный рог расшибла о голову одного гада, а возместить стоимость расшибленного рога ей никто не хочет. Местная прокуратура подкуплена В милиции негодяи. Ее саму чуть не упекли в тюрьму, хорошо, этот гад не помер. Но, если честно, она бы предпочла тюрьму. Что бы ни делалось, торжествующе шипела рыжая, какие бы вихри ни вились над нами, я с этого гада слуплю полную стоимость рога! Раз уж выжил, слуплю! Пусть прокуратура подкуплена, пусть власть продалась мафии и масонам, я от своего не отступлюсь.
«Кошкина! — уверился Шурик. — Это она отделала рогом бывшего бульдозериста».
Искоса, стараясь не выдать себя, он присмотрелся к Анечке. В общем внешне Кошкина его не разочаровала.
— Как там у вас в Т.? — спросил он. — Жить можно?
— Да как жить, если людей бьют!
— Где? — опешил Шурик.
— В милиции, в школах, в переулках, на рынке, в магазинах, в детских садах и в яслях, в погребах, на огородах, на автобусных остановках, на чердаках…
— Да что ж это такое? Давно?
— Как перестройку объявили, так началось.
— Из-за денег, наверное?
— Какие деньги? Какие такие деньги?
— Тогда из-за чего шум?
— Да из-за нервов, — презрительно объяснила Кошкина. — Подваливает к тебе бандюга, давай, дескать, деньги, а денег у тебя — пустой карман, ты зарплату три месяца не получал. Кто такое выдержит?
— Не нравится мне это.
— Еще бы! — Кошкина высокомерно задрала плечо. — Один — бандит, другой в Парагвай собрался. Я его все равно убью!
— О ком это вы?
— Да так. Об одном гаде.
— Вы опасные вещи говорите.
— Знаю, что говорю! — отрезала Кошкина. — Возьму отгул и займусь гадом.
— Отгул?
— Ну, я же не на дереве живу, — покосилась Кошкина на спящих максимок, плотно закутавшихся в цветные халаты. — Пятнадцатого возьму отгул и убью гада!
— Почему пятнадцатого? — испугался Шурик.
— Я так хочу, — гордо фыркнула Кошкина.

Глава III
«ПОЛМОРДЫ! С МАХУ! ОДНИМ ВЫСТРЕЛОМ!..»

Ле Тур. 17 августа 1307 года
…Бернар Жюно, инквизитор, поджав узкие бесцветные губы, поднял глаза на еретика. Тот ответил улыбкой. По его глазам было видно, что он не чувствует за собой вины. Он даже осмелился нарушить молчание и задал вопрос, которым, собственно, грешат все: зачем его, человека верующего и уважающего все догматы святой Римской церкви, привели сюда, в этот не то свинарник, не то подвал? Разве нет в древнем Ле Туре мест, более достойных уважительной беседы о вечных ценностях? Он надеется, ему объяснят это.
«Вас обвиняют в том, что вы еретик, что вы веруете и учите несогласно с верованием и учением святой Римской церкви», — учтиво, но сухо ответил инквизитор. Он знал: очень скоро спесь с еретика слетит, как пыль, и в голосе его вместо уверенности зазвучит мольба.
«Но, сударь! — возмутился еретик. — Вы знаете, что я невиновен и что я никогда не исповедовал никакой другой веры, кроме истинной христианской!»
«Вы называете вишу веру истинно христианской только потому, что считаете нашу ложной, — сухо возразил Бернар Жюно. — Я спрашиваю вас, не принимали ли вы когда-либо других верований, кроме тех, которые считает истинными святая Римская церковь?»
«Я верую во все то, во что верует святая Римская церковь и чему вы сами публично поучаете нас». — Голос еретика прозвучал вызывающе.
«Быть может, в Риме действительно есть несколько отдельных лиц, принадлежащих к вашей секте, которую вы считаете святой Римской церковью, — сухо возразил инквизитор. — Когда я говорю, что у нас есть нечто общее с вами, например, что есть Бог, вы вполне можете оставаться еретиком, тайно отказываясь веровать в другие вещи, которым следует веровать».
«Я верую во все то, во что должен верить истинный христианин».
«Эти хитрости я знаю, — сухо возразил Бернар Жюно. — Вы думаете, что христианин должен веровать в то, во что веруют члены вашей секты. Разве не так? Отвечайте прямо: веруете ли вы в Бога-отца, в Бога-сына и в Бога-духа святого?»
«Верую».
Впервые в голосе еретика мелькнула неясная тревога.
Бернар Жюно удовлетворенно улыбнулся. Только краешек улыбки, самый-самый краешек неясной тенью скользнул в уголках его тонких бескровных губ. Он хорошо знал: еретик скоро заговорит. А если он не захочет говорить, его к этому принудят. Бернар Жюно знал: как бы еретик ни выкручивался, как бы хитро он ни отказывался говорить правду, заговорить его все равно принудят, потому что сразу несколько свидетелей из Ле Тура видели, как из рук этого человека исчезла древняя шкатулка, выполненная, возможно, из золота и наполненная, возможно, большими сокровищами. Может, это были сокровища мавров, обнаруженные в старых развалинах, а может, в шкатулке находились драгоценные камни, вывезенные святыми пилигримами с Востока. Не важно! Шкатулка должна вернуться. Сразу несколько свидетелей с чувством вполне понятного страха видели, как таинственная шкатулка растаяла в воздухе только потому, что этот еретик и мысли не допускал о благородном пожертвовании найденных им сокровищ святой Римской церкови, для всех и для каждого благочестиво и терпеливо молящей блага у Господа.
«Веруете ли вы в Иисуса Христа, родившегося от пресвятой девы Марии, страдавшего, воскресшего и восшедшего на небеса? Веруете ли вы в то, что за обедней, свершаемой священнослужителями, хлеб и вино божественной силой превращаются в тело и кровь Иисуса Христа?»
«Да разве я не должен веровать в это?»
«Я вас спрашиваю не о том, должны ли вы веровать. Я спрашиваю, веруете ли вы?»
«Я верую во все, во что приказываете веровать вы и другие хорошие ученые люди». — Голос еретика наконец дрогнул. Он еще боролся с гордыней, но уверенность его испарялась.
«Эти другие хорошие ученые люди, несомненно, принадлежат к вашей секте, — сухо сказал инквизитор. — Если я согласен с ними, вы, разумеется, верите мне, если же нет, то не верите».
Сбитый с толку еретик изумленно обвел взглядом темный подвал, освещенный лишь несколькими свечами да огнем, разгорающимся в камине. Молчаливый писец, серый и незаметный, как мышь. Накаляемые в огне металлические клещи, дыба под потолком. Страшные шипы, бичи и веревки, развешанные по стенам. Мрачные низкие закопченные своды. Еретик явно напрасно назвал это место свинарником. Неосторожные, глупые, необдуманные слова! Несчастный еретик уже понимал, что инквизитор не отступится, что он будет его расспрашивать долго, хитро, впрямую и исподволь, то грубо и прямолинейно, то с чрезвычайной осторожностью подводя к тому, о чем сам еретик пока даже и не догадывался. Надо жить тихо и незаметно, подумал он с опозданием. Если ты купил крепкий каменный дом, построенный еще чуть ли не век назад, не стоит столь шумно, столь изумленно выбегать на широкий двор с криком, несомненно, беспокоящим и дивящим соседей: «Смотрите! Смотрите, что лежало в брошенном сундуке умершего старика Барбье!»
А потом она исчезла, эта дьявольская шкатулка!
Как? Как она исчезла, о Боже? Ведь он держал ее в руках, он сильно дивился ее необыкновенной тяжести. Конечно, ему хотелось узнать, что там внутри. Он ведь понимал, что даже золото не может весить так много. Он не нашел никаких запоров, никакого замка, только палец сам собою лег в какую-то удобную выемку, будто для того и созданную. Эта выемка казалась подчеркнуто алой, она решительно бросалась в глаза, оставаясь на ощупь почти неощутимой.
Как исчезла дьявольская шкатулка?
«Вы считаете в святом учении хорошим для себя то, что в нем согласно с мнением ваших ученых, — сухо продолжил инквизитор. — А веруете ли вы в то, что на престоле в алтаре находится тело Господа нашего Иисуса Христа?»
«Верую».
«Вы знаете, что там есть тело, и вы знаете, что все тела являются телом нашего Господа… — еще суше сказал инквизитор. — Я вас спрашиваю: находящееся на престоле в алтаре тело действительно ли есть истинное тело нашего Господа, родившегося от пресвятой девы Марии, распятого, воскресшего и восшедшего на небеса?»
С тяжелым подозрением, с тайной пугающей дрожью в голосе еретик затравленно спросил: «А сами вы веруете в это?»
Он мой! — восторжествовал инквизитор, и тень улыбки снова скользнула по уголкам его тонких губ. Сейчас я позову палача, решил он. Сейчас еретик скажет все. Сейчас он укажет местонахождение исчезнувшей шкатулки. Не может быть так, чтобы драгоценная вещь, по праву принадлежащая святой Римской церкви, оказалась бы в руках какого-то жалкого мелкого грешника.
Подняв руку, инквизитор щелкнул пальцами.
Дверь открылась.

13 июля 1993 года
Телеграфистка, сорок пять, сто двенадцать, беспорядочная тяга к спиртному. Где ты, мой кукушонок?

— Ау! — позвал Шурик.
Кукушонок не откликнулся.
Пива, подумал Шурик. Много пива! Немедленно! А если пива нет, то горячий душ — смыть с себя пыль.
Ничего крепче пива Шурик позволить себе не мог.
Ныло выбитое на тренировке плечо. Экстрасенс Сережа, почти год уже работающий на контору Роальда, не успел довести лечение до конца, улетел в Москву — участвовал в глобальном эксперименте, затеянном академиком Казначеевым. «Ничего страшного, — объяснил, улетая, экстрасенс, — я взял твою фотографию. Буду работать с тобой на расстоянии, так даже удобнее. Единственная просьба — не пить. Вообще не пить, особенно крепкого. Когда объект лечения пьет, экстрасенсу трудно работать».
Вода в душевой оказалась ледяной.
Приведя себя в относительный порядок, Шурик накинул рубашку, натянул брюки и вышел на широкий балкон. По деревянным перилам балкона густо расползлись карандашные надписи. Самая длинная привлекла внимание Шурика своей непритязательностью: «Вид из этого окошка удивит тебя немножко». Наверное, автор надписи искренне желал добра всем будущим жильцам гостиницы и дружески предупреждал о неких неожиданностях, могущих поразить неопытного человека.
Вечерело.
Листва берез, вялая от жары, чуть подрагивала под мягкими порывами ветра.
Даже не ветра, а ветерка. И не ветерка даже, а так, неких перемещений хорошо прогретых воздушных масс. Глухая немощеная улочка, ответвляясь от главной, исчезала в плотном массиве берез и китайской сирени. Но это был не парк, потому что из-за листвы, из-за плотных зарослей, утомленных июльской долгой жарой, доносились вкусные волнующие запахи и оттуда же поднимался сладкий дымок сжигаемых в печке дров. А под балконом парусом надувалось бело-голубое полотнище, натянутое над столиками летнего кафе. Под полотнищем уверенно, как осы, гудели местные выпивохи.
Куплю все!

Что-то насторожило Шурика.
За кустами китайской сирени, украшающими площадь и густо подходящими прямо к кафе, кто-то стоял. Причем стоял затаившись. Похоже, он внимательно вглядывался в окна гостиницы, не забывая при этом про выпивох, гудящих в кафе. Он был напряжен, видимо, понимал, что совершает нечто непозволительное, но стоял, стоял, стоял, всматривался напряженно.
Женщина?
Непохоже. Слишком плоская.
Мужчина? Тогда почему так широки бедра? Ишь, застыл, будто каменный!
А каменный и есть! — дошло до Шурика. Это же не человек, а скульптура! Пракситель эпохи раннего сенокоса. Аполлон ужалившийся.
Пытаясь получше рассмотреть необычную скульптуру, Шурик перегнулся через перила.
На плечах Аполлона ужалившегося топорщилось нечто вроде каменной телогрейки, плотно обхватывающей немощную грудь, зато каменные штаны, на ногах лихо смятые в гармошечку, туго обтягивали круглые, как гитара, бедра. Точно, мужик, утвердился во мнении Шурик. Он даже рассмотрел серп в откинутой руке мужика. Так сказать, по грибы вышел, на жатву веселую.
Но если мужик, зачем ему такие лохматые космы?
А если женщина, то почему с такой прытью рвет от нее каменный пионер с разинутым ртом и пустым лукошком? За вторым серпом побежал?
Загадка.
Много загадок на свете.
Вот, например, сколько граммов кальция в сутки должен получать муж от жены, чтобы всего за одну неделю его рога вымахали на метр?
Затренькал телефон.
Конечно, Роальд. Он все рассчитал по минутам. Желания Шурика не были для него тайной. Жарко? — понимающе спросил он. Спустись вниз и выпей пива. Но на свои, на свои, я пьянству сотрудников не потатчик. А что душ холодный, так радуйся. Зимой в Т. не бывает холодной воды. И добавил: в номере не засиживайся. Вечерняя жизнь Т., по крайней мере та ее часть, которая тебя должна интересовать, проходит в шумных общественных местах, одно из них расположено под твоим балконом. Роальд хорошо знал гостиницу. Спустись в кафе, возьми пива, поболтай с посетителями, присмотрись что к чему, но, понятно, ни во что не вмешивайся.
— А если Лигушу начнут убивать? — хмыкнул Шурик.
— Лигушу убьют пятнадцатого, — уверенно ответил Роальд. — Если ты не дурак, запоминай мои слова. Сиди в кафе и наслаждайся жизнью. А если на Лигушу наедут, — все же добавил он, — смотри, чтобы ничего такого там не случилось.
— Трупа, что ли?
— Ага.
— Ясно, мой кукушонок!
Пыль еще не осела после очередного набега покупателей, а на нашем складе снова «Петров», «Орлов», «Горбачев», «Асланов», «Распутин» и все, что требуется для такой теплой компании!
Шурик спустился в кафе.
Несколько столиков, легкие ограждения, полосатый тент над головой.
За столиком, приткнувшимся к красной кирпичной стене гостиницы, скучали длинноволосые тинейджеры. Человек семь. Они так походили друг на друга, будто их сделали с помощью фоторобота. Побитые носы, синяки под глазами, патлы до плеч. Ладони тинейджеров сами собой, независимо от предполагаемого сознания, отбивали по столику сложный, постоянно меняющийся ритм. Ни жизнь, ни погода, ни выпивка, ни соседи по столикам тинейджеров не интересовали.
Вечеринка молчания. Вечеря равнодушных.
В глазах тинейджеров, дьявольски пустых, ничего Шурик не увидел, кроме извечного, как звезды: «Козел!»
Соседний столик тоже был занят.
Только тут сидели мужики в расцвете лет.
Младшему под сорок, старшему за пятьдесят. Золотой возраст, лучше просто не бывает. Любохари, любуйцы, сказал бы Роальд, обожающий цитировать глупости Лени Врача. Даже странно, подумал Шурик. Нет человека более самостоятельного, чем Роальд, а такая зависимость от дружка…

В половинчатых шляпах
совсем отемневшие Горгона с Гаргосом,
сму-у-утно вращая инфернальным умом
и волоча чугунное ядро, прикованное к ноге, идут на базар…

Предыдущая страница 2 Следующая страница


Геннадий Прашкевич - Шкатулка рыцаря

3 Геннадий Прашкевич

Подумать только, такое мог нести Роальд!
Цедил с торжеством:
В сапожках искристых ясавец Лель
губами нежными, как у Иосифа пухового перед зачатием Христа,
целует пурпур крыл еще замерзшего Эрота…
В первый раз Шурику послышалось — енота, но узнав, что речь идет о боге любви, он несколько успокоился. Хотя какой там бог любви! Обычное, в сущности, баловство. Колчан за спину, на глаза платок, и пошел садить стрелами по толпе.
Хорошая компания, оценил мужиков Шурик.
Не тинейджеры, бурную жизнь прошли, умеют веселиться.
Голубые брюки, пусть не новые, застиранные. Белые рубашки. В сапожках искристых ясавец Лель… И скользкий иезуй с ними, он же соленый зудав… И потрепанный жизнью сахранец, наслажденец сладкий, с усами, как у бывшего вице-президента.
— Весь класс по-чешски! — потрясал кулаками здоровенный Гаргос, смутно вращая инфернальным умом и обращаясь в основном к потрепанному жизнью сахранцу. — Это вам не пиво сосать! Год сорок второй, зима, воробьи от холода дохнут, а мы язык учим. Иностранный. В деревню немца пригнали. Он вовремя сдался в плен, его проверили, и прямо к нам. Днем, значит, коровники чистит, а вечером учит языку. Тихий фриц, жизнью и историей сломлен. — Здоровенный Гаргос умело выдержал паузу. — Кто мог знать, что вовсе не фриц он, а чех, и учит нас чешскому, а не немецкому? Деревня дружная, все учили. Кое-кто до сих пор помнит, как будут духи по-чешски…
Издалека, из-за берез и сирени, долетел, будто ветерок, печально пронесся над площадью рыдающий женский голос:
— Барон!.. Барон!..
Поскольку ни тинейджеры, ни компания, окружившая здоровенного Гаргоса, никак не отреагировали на далекие рыдания, Шурик решил, что поиск барона в Т. в общем дело налаженное, будничное. К делу этому тут привыкли, как, скажем, к приему бутылок. И, выбросив далекий призыв из головы, Шурик еще внимательнее присмотрелся к компании.
Двое сидели спинами к Шурику.
Судя по багровым, в складках, затылкам, по плечам, туго обтянутым рубашками, крепкие они были мужики. И смеялись крепко, с чувством, и стояли перед ними крепкие пивные кружки. Так же крепко смеялся над собственным рассказом здоровенный Гаргос, умудрившийся в детстве выучить вместо немецкого языка чешский. Этот усатый сахранец, иезуй, зудав соленый, щедро украшенный спелой пшеницей зрелых усов, поглядывал на приятелей несколько свысока, с превосходством, как типичный главгвоздь гостей, а ведь мужики действительно собрались крепкие, каждый себе на уме, каждый осушил уже по паре, а то и по второй пива. «Развеселись! — процитировал бы в этом случае Роальд. — Вот для тебя паром дышит жирный разомлюй!»
Роль разомлюя играл огромный рыхлый человек, сидевший в стороне за отдельным столиком, выставленным прямо на тротуар.
Если человеческое тело впрямь является храмом души, то этот храм был основательно запущен. Не очень глубокие, но уже отчетливые морщины бороздили широкое лицо Ивана Лигуши (Шурик сразу его узнал), сизые щеки в щетине, прическа бобриком невыгодно подчеркивала линию низкого лба. Даже сидя бывший бульдозерист возвышался над долговязыми тинейджерами и слушателями Гаргоса. Нелегко было Анечке допрыгнуть до лба Лигуши. В нем, правда, было что-то раздражающее, колючее. Он будто понимал что-то, недоступное для окружающих.
«Взять его за грудки…»
Взглянув на кулаки Лигуши, каждый с пивную кружку, Шурик все-таки отказался от вольных мыслей.
— Да ладно, немецкий! Люди редкостные в нашем селе, Сашок!
Гаргос, невинная жертва коварного военнопленного чеха, убедительно закатывал глаза, доверительно щурился, пытаясь воздействовать на зудава хитрого, наслажденца в спелых усах.
— Редкостные у нас, прямо кристальные люди! Не индейцы какие, если уж брать по совести. Нагишом по пальмам не прыгают. Ты таких, Сашок, теперь не увидишь. Все просты, все ручной работы…
— …а если ходят странно, так это у них штаны такие.
Наверное, Иван Лигуша, бывший бульдозерист, не впервые вступал в общую беседу таким манером. Никто даже головы не повернул, только Гаргос, упоенно восхвалявший удивительное село и его удивительных жителей, не позволяющих себе прыгать по деревьям, дернулся, как ужаленный, и чуть-чуть побагровел.
— Редкостное село, замечательное! — ровно гудел он. — Всего одна улица, зато на все тридцать километров! За солью отправишься, считай, на два дня с ночевкой! Если один край горит, в другом спокойно работают…
— …а если морды сельчан постоянно в копоти, так это потому, что село свое они поджигают сами.
Подсказки Лигуши звучали сипло и вызывающе. Широкоплечий Гаргос было дернулся, но нашел силы не обернуться, продолжить рассказ:
— И река, Сашок, река! Плесы по девять верст, глубина до семи метров. Рыбу пугнешь, всплывает налим, таймень часто всплывает…
— …а если всплывет и парочка водолазов, так это потому, что рыбу там динамитом глушат.
— Да в рыбе ли дело? — Широкоплечий Гаргос густо побагровел, его улыбка закаменела, но все равно он смотрел только на иезуя, самодовольно поглаживающего густо колосящиеся усы. — В рыбе ли дело? Культура в селе, вот что радует. Клуб большой, библиотека. Цирк приезжал! Все, как полагается, все по высшему. Птицы, змеи, бегемот в клетке. Бегемот — прямо смех. Челюсть отклячил, пасть, как мешок. А народ-то добрый, чего только не бросали в пасть. И яблоки, и огурцы, и помидоры, и свеклу…
— …а если еще и гранату бросили, — сипло прогудел Лигуша, — так это потому, что сами ее смастерили.
— Вот именно! — вскинулся Гаргос. — Слышь, Сашок? Умельцы хоть куда. Хочешь, мельницу поставят, хочешь, гранату соорудят! А та граната… Считай, веселье и шутка! У одних — фейерверк, у других — граната. Рванула так, что в твоем Парагвае все негры с деревьев попадали!
— Какие негры? — насторожился усатый Сашок. — Какие у нас в Парагвае негры?
— Ну, нацисты, — просипел Лигуша.
К Шурику неслышно приблизился официант.
— Что закажете?
— Рыбий корм, — машинально ответил Шурик, разглядывая веселую витрину крошечного магазинчика, уютно устроившегося на краю площади. Весь в стекле, похожий на аквариум, магазинчик был украшен крупной, бросающейся в глаза вывеской: РУССКАЯ РЫБА.
Официант снисходительно улыбнулся:
— Не держим.
— А русская рыба?
— Хек. Треска. Лещик.
— А пиво?
— Могу «жигулевское» предложить.
— Ну давайте. — Шурик опасливо понизил голос: — Кто это у вас там? Что он там делает?
Официант тоже опасливо оглянулся:
— Где?
— Да на полянке. За сиренью. Серп в руке держит.
— А-а-а, — понимающе расслабился официант. — Это художественная скульптура. Историческое изваяние на память для горожан. Константин Эдмундович, если не ошибаюсь.
— А по роду занятий?
— Первооткрыватель, наверное.
— Если первооткрыватель, почему от него пионер убегает?
— Тогда первопокоритель, — кивнул официант. — Тут у нас чего только не стояло. Только не надолго. Как день ВДВ, так пьяные десантники все сносят. А Константин Эдмундович пока стоит.
«Не люблю я этого», — подумал Шурик, проводив глазами официанта, и извлек из кармана газетные вырезки.
Инвалид Великой Отечественной войны с правом на получение личного автомобиля ищет спонсора, готового оплатить неизбежную взятку
За соседним столиком снова загомонили.
— Вот тебе писали, что в Парагвае картошки нет. — Гаргос опять обращался к усатому, и до Шурика наконец дошло, что зудав соленый, сахранец и иезуй есть человек, получивший в Парагвае наследство. Это только Анечка Кошкина его скотом звала. — И картошки там нет, и индианки… Я сам читал… Ты на ней только пуговку расстегнул, а она уже вся голая… Таких голых, как в Парагвае, больше нигде нет. Ходят ни в чем. И тебя разденут.
Из-за берез, из-за кустов сирени опять томительно донеслось:
— Барон!
Уютное местечко, подумал Шурик.
Уважаемый господин президент! А не обменяться ли вам в целях полной безопасности всех народов кнопками запуска ядерных ракет со всеми президентами государств, владеющих ядерным оружием?
Здравая мысль.
Шурик хмыкнул.
А Иван Лигуша в этот момент недовольно повел огромным рыхлым плечом.
В словаре научных терминов сказано «Плюрализм — это разновидность эксгибиционизма в сочетании с вуайеризмом, то есть непременное участие в половой близости трех и более партнеров» Как же следует тогда понимать это выражение — плюрализм мнений?
Шурик хмыкнул.
— А еще гуси, — убеждал наслажденца, сахранца сладкого совершенно распоясавшийся от выпивки Гаргос. — У нас гусь как гусь, а у них гусанос. Хоть хворостиной его стегай, все он в Флориду рвется.
— Вот так? — От усиленного внимания к словам Гаргоса усатый вдруг заговорил с парагвайским акцентом: — Гус, ты сказал? Почему Флорида? Он во Флориде бывает не!
— Вот я и говорю.
Беляматокий
Редкостное слово, оценил Шурик.
Ни одна буква не повторяется. Жаль, неизвестно, что означает.
Впрочем, Лигуша на такое богатое слово не потянет. Это рвется кто-то, зовет родную душу через всю страну — беляматокий!
Тоскливый зов.
И что-то изменилось в кафе.
Только потом до Шурика дошло: в кафе все молчали.
Он оторвался от газеты «Шанс». Приятели Гаргоса смотрели почему-то на него. Даже те, что сидели к нему спиной. В затуманенных алкоголем глазах теплилось какое-то гнусное ожидание.
— Чё, Иван? — волнуясь, спросил Гаргос. — Драка сегодня будет?
— А вы монетку бросьте, — не оборачиваясь, просипел бывший бульдозерист. — Решка — к драке. Орел — подраться сам Бог велел.
— А точнее? Он что, уйдет? Вот так встанет и уйдет, Иван?
Лигуша задумался.
Неслышно возник рядом официант, доверительно шепнул в ухо Шурику:
— Подойдите к администратору. Вас междугородняя. Или поднимитесь в свой номер, подключат.
Шурик кивнул.
Взгляды Гаргоса и его компании ему не понравились.
Он забрал у официанта поднос с салатом и с пивом (его собственный заказ) и встал. Всей спиною он чувствовал, что Лигуша что-то такое угадал в нем. Ни разу вот не взглянул на Шурика, а угадал, угадал…
С подносом в руках, не оглядываясь, смиряя себя, Шурик поднимался по лестнице.
Он знал свою слабость. Больше всего ему хотелось вернуться в кафе, запустить подносом в приятелей парагвайца и выбить стул из-под великана Лигуши. Но он знал, что ему нельзя возвращаться. «Ты работаешь», — сказал он себе. Он боялся себя такого. Где-то в апреле возле универмага «Россия» Шурик отбил у пьяных, озверевших от пьяной силы юнцов некую девку, вопившую, как милицейская сирена. Вырвавшись из потных и мерзких лап, девица дала деру, забыв позвонить в ближайшее отделение. Семь разочарованных морд, потные акселераты в джинсовом рванье, заглотившие каждый по паре бутылок портвейна, тяжело притопывая шнурованными кроссовками, пошли на Шурика. Он украл у них удовольствие. Из-за него из их рук удрала девка. Живая, голосистая. На ходу вооружаясь кто палкой, кто ржавой железкой, акселераты шли на Шурика, круша по пути хрупкие стекла автомашин, приткнувшихся к коммерческим киоскам. Владельцы киосков, трусливо попрятавшись за металлическими ставнями, так же трусливо, но не без удовольствия следили, как мента в штатском, а может, сотрудника налоговой инспекции (за кого еще можно было принять Шурика?) загоняют в тупик под глухую кирпичную стену.
Единственное, чего боялся Шурик, — не сорваться, не искалечить юнцов.
Эти мысли, конечно, мешали. Из-за них он действовал чуть замедленно. Не то чтобы пропускал удары, нет, просто в последний момент за остекленелыми взглядами, за кривыми нечеловеческими ухмылками, за воплями, хеканьем, мало напоминающими человеческие голоса, он вдруг, как звезду из тьмы колодца, прозревал в несчастных акселератах им самим непонятное отчаяние и оттого еще больше боялся — не сорваться бы, не дать воли опытным кулакам…
Где-то в январе на заплеванном, гудящем, как рой, центральном рынке два смуглых не наших гуся в потертых кожаных куртках рассыпали по грязному снегу репчатый лук, принесенный какой-то старушонкой на продажу. Старушонка, крест-накрест перевязанная платком, беспомощно смотрела, как смуглые гуси, гогоча, топтали сапогами ее бедный лук. Шагах в пяти стоял милиционер в форме. Он ничего не видел, потому что не хотел видеть.
Уложив зарвавшихся гусей на заплеванный снег рынка, Шурик показал милиционеру удостоверение. «Я их заберу», — лениво кивнул милиционер, не глядя на гусей, втоптанных Шуриком в снег. «А через час они вернутся?» — «А тебе что? — усмехнулся милиционер. — Они свое получат». И усмехнулся: «По закону».
«Видишь, — сказал один из гусей, все еще лежа на грязном заплеванном снегу, но уже смелея. — По закону! Убери руки!»
Услышав про закон, старушонка заплакала.
Ледяной шип уколол Шурика. Больше всего ему хотелось спуститься в кафе. «Так не должно быть, — сказал он однажды Роальду. — Я по морде хочу вмазать гаду. Вот стоит он передо мной — мерзкий, наглый, а кулак все равно не поднимается. Почему? Может, я вконец отупел?» — «Да нет, — грубо ответил Роальд. — Просто ты уже не трава».
В августе, год назад, Роальд, Сашка Скоков и Шурик участвовали в засаде, устроенной на банду Соловья — Кости-Пузы.
Два месяца Сашка Скоков выслеживал поганого Соловья, днюя и ночуя в картофельной ботве на огороде подозрительного старика Пыжова, лишь за приличную плату разрешившего поселиться в его домике тихому незаметному квартиранту. Частные деревянные домики с огородами, беспорядочно разбросанные по плоскому берегу полуумершей грязной реки, были, собственно, окраиной Города. Соловья это устраивало.
За Костей-Пузой тянулся длинный след.
Впервые Костя Соловьев попал в руки закона лет в пятнадцать.
Шел шестьдесят восьмой год. Из колонии Костя Соловьев вышел в семьдесят первом, уже Костей-Пузой. Кличка и имя были выколоты на пальцах, будто Соловей всем бросил вызов: вот он — я! А дуги, дескать, пусть медведь гнет. К сорока годам он изучил «Кресты», Бутырку, Владимирскую пересыльную и массу других интересных мест. Убийство в Свердловске, разбой в казахских поселках, мокрые дела в Томске и в Городе…
В ночь засады в деревянном домишке, выходящем глухой стеной в огород старика Пыжова, пировали Костя-Пуза, его двоюродный брат и мрачноватый тип, известный уголовному миру не менее чем по семи кликухам. В эру свободы, объявленной в стране, Соловей и его подручные не теряли времени даром. Уж они-то чувствовали себя свободными.
Засада не удалась.
Несмотря на пиршество, бандиты держались настороже.
На голос милицейского капитана, предложившего бандитам сдаться, Костя-Пуза ответил выстрелами из обреза. Его поддержал двоюродный брат, пустив в ход газовый пистолет. Пользуясь всем этим шумом, Костя-Пуза через угольный люк осторожно выскользнул в темный огород старика Пыжова и в темноте налетел прямо на Шурика. Был момент, когда Шурик понял — он не отобьется от Соловья. К счастью, подоспел Роальд. Обирая с одежды обрывки картофельной ботвы, Шурик присел на какой-то ящик. Его трясло. Роальд хмуро сказал:
«Сашку ранили».
«Где он?»
Роальд кивнул в сторону дома.
Сашка Скоков, правда, лежал на старом половике, брошенном под перила деревянного крылечка. Вышедшая луна ярко освещала запущенный двор и повязанных подельников Соловья. Рядом с ними стоял, нервно потирая длинные руки, хозяин дома — спившийся мужичонка в потасканной телогрейке Без перерыва, сам себя не слыша, он повторял одно и то же: «Чего ж это так, мужики?» Несло перегаром, кислятиной, влажной землей, кто-то из милиционеров по рации вызывал «скорую», у всех были злые лица.
«Ты как?»
Держась за плечо, Скоков беспомощно и удивленно хмыкнул.
«Да ладно. Ничего вроде».
И добавил:
«Выживем».
Вот это удивление и доконало Шурика.
Он даже курить не стал. Он даже слова не сказал. Просто вернулся в огород. Костя-Пуза, в наручниках, все еще лежал в картофельной ботве лицом вниз и злобно скрипел зубами. «Ты, мент! — шипел он в сторону Роальда. — Я тебя еще поимею!»
Роальд курил.
Он был спокоен, но появление Шурика его насторожило.
«Мотай отсюда, — сказал он грубо. — Скокову помоги или ребятам».
«Да ладно, — благодушно кивнул милицейский капитан, очень довольный тем, что ранен не его человек. — Я его понимаю. — Похоже, он действительно понял Шурика. — Пусть набежит разок».
Шурик с маху пнул Соловья в живот.
Крысы! Что позволяет крысам плодиться с такой неистовой, с такой невероятной силой? Он ничего не видел и ничего не чувствовал. Он бил ногами хрипящего, катающегося в картофельной ботве Костю-Пузу, а милицейский капитан благодушно придерживал за плечи хмурого Роальда и только повторял: «Да ладно. Пусть набежит разок».
Крысы, подонки, плесень, сволота, паскуды!
Ладно. Хватит воспоминаний. Шурик водрузил поднос на тумбочку и с кружкой пива в руках вышел на балкон. Может, Роальд прав? Может, просто надо простить всех? И Пузу, и прочих?
Смеркалось.
Душно несло травой, вялыми листьями. За темными кустами китайской сирени Константин Эдмундович, первооткрыватель, а может, первопокоритель, упорно гнался за каменным пионером, держа в откинутой руке серп. А снизу, из кафе, доносилось:
— Пришел, значит, мужик в столовую…
— Да сгорит она, — сипло перебил рассказчика Лигуша. Кажется, он перебрался за столик Гаргоса и его приятелей. — Уже на той неделе сгорит!
— Да нам-то что? Не мешай! — обозлился Гаргос. — Ты даже не спросил, о какой столовой я говорю.
— А чего спрашивать? Бывшая орсовская.
Мне двенадцать. Через шесть лет отдамся миллионеру. Телефон в редакции
Уходя от Шурика, Лерка сказала: ты работаешь на помойке, тебя убьют на помойке, тебя не могут не убить. Ты столько дерьма пересажал в тюрьмы, что тебя все равно убьют. Чем больше дерьма вы сажаете в тюрьмы, тем больше его вываливается обратно.
Наверное, Лерка права.
Затренькал телефон. Звонить мог только Роальд. Самое время обменяться впечатлениями о человеке, пятнадцатого которого убьют. Он вернулся в комнату и поднял трубку.
— Ты уже лег? Это я, твоя ласковая зверушка! Чувствуешь, какая я нежная и гибкая? Это потому, что в прежней жизни я была кошкой.
— Да ну? — удивился Шурик. — Ты это точно знаешь?
— Ну конечно, котик! — простонала невидимая собеседница, опаляя Шурика огнем неземной страсти, и задышала тяжело, неровно, многообещающе: — Ты у меня обалденный мужик! Я как тебя впервые увидела, так сразу решила: ему отдамся!
— А где ты меня впервые увидела?
— Я теперь куда ни гляну, везде ты! — задыхалась незнакомка. — Глаза закрою, ты стоишь предо мной…
«Барон! Барон!!» — донеслось с улицы.
«Наверное, я схожу с ума, — догадался Шурик. — Не надо было ехать в Т. Я тут когда-то уже сходил с ума». Он был уверен: звонила Кошкина. Правда, в автобусе ее голос звучал низко и злобно. А сейчас, когда она не громила масонов, голос звенел, как эолова арфа, как морской накат на таинственном берегу. Кошкина умоляла: не набрасывайся на меня сразу! Ну, подразни меня! В голосе Кошкиной волшебно дрожала туго натянутая струна. Она стонала: не торопись!
— А вы не ошиблись телефоном?
Голос Кошкиной изменился:
— Сорок семь тридцать три?
— Сорок семь тридцать два.
— Я в суд подам на телефонную станцию!
— Не стоит, — сказал Шурик. — Я все равно собирался вам позвонить.
— Ну да, «позвонить»! А предоплата? Я не шлюха, чтобы работать бесплатно. И не проститутка, чтобы бежать на первого поманившего самца. Я просто помогаю робким стеснительным мужчинам преодолеть застарелые комплексы. Мой телефон, он только для таких мужчин!
— А выбор?
— Какой выбор? — опешила Кошкина.
— Есть у вас разрешение на работу с тихими стеснительными мужчинами? Судя по вашему молчанию, нет. Я не ошибся? А вот у меня имеется разрешение на отлов всех, кто пытается таким образом работать с мужчинами.
— Вы это к чему?
Шурик усмехнулся:
— А к тому, что нет проблем навсегда прикрыть вашу лавочку. Особенно теперь. Доходит? Так что указываю на выбор. Либо я со скандалом прикрываю вашу лавочку, либо помогаю вернуть стоимость рога. Ну как?
Кошкина ошеломленно выдохнула:
— Ты от Кости?
— С этого и следовало начинать, — удовлетворенно заметил Шурик. То, что Кошкина назвала имя Соловья, его не удивило. — Завтра в два, — сказал он, опасаясь, что Кошкина раздумает. — Около «Русской рыбы».
— Так она же не работает.
— А мы не за покупками идем.

Две неразлучные подруги желают создать семью нового типа ~~ две жены и один муж. Ищем счастливца.
Шурик допил пиво, закурил и снова выдвинулся на балкон,
Снизу тревожно доносилось пьяное сипение бывшего бульдозериста:
«Да ему полморды снесут! Замахивается, паскуда!» — Неясно, кого он имел в виду, но звучало тревожно.
«Много ты знаешь!» — грубо возразил Горгос.
«Точно, полморды! И одним выстрелом!»
«А мне наплевать! — без всякого акцента вмешался в спор парагваец. — Мне вообще наплевать, я в Асунсьон еду!»
«Ну вот, а ему полморды снесут!»
Вдруг налетел ветерок, негромко зашуршала листва, а потом, сверкнув сквозь тьму, грохнул внизу выстрел. «Соловей, черт возьми!» — дошло до Шурика. Не задумываясь, он махнул с балкона в высокую клумбу, заученно перевернулся через плечо и вскочил на ноги. Прямо перед ним возник человек с обрезом. Победно вскинув над собой руки, он вопил:
— Полморды!
Коротким ударом Шурик уложил убийцу на землю. «Не помог я Лигуше! — клял он себя. — Оставил дурака без защиты!» Обрез полетел в кусты и с тем же грохотом самопроизвольно пальнул и; второго ствола. Было слышно, как в кафе бьется посуда, шумно падают на пол люди. Прямо как в Парагвае, хмуро вспомнил Шурик. Впрочем, нет, там нефы с деревьев падают.
— За что ты его? — Шурик заломил руку убийцы. Он был уверен: Лигуше не повезло — бывший бульдозерист не дожил до пятнадцатого.
— За дело! — Нападавший был в эйфории. От него густо несло спиртным. Не пытаясь вырваться, он торжествующе вопил в лицо Шурику: — С маху! Полморды! Одним выстрелом!
— За что ты его?
— А тебе за что нужно?
— Мне? — изумился Шурик.
— Не мне же. За себя я все сделал. Я тебя спрашиваю.
— Не дергайся! — приказал Шурик. — Ты арестован. — И полез в карман за удостоверением.
— А вот тебе хрен! — страшно обрадовался убийца. — Это не я, это ты мои бумажки будешь читать, козел! Я у нас в дурдоме тихий!
Поддав придурку ногой, Шурик выпрямился. Тощий официант деловито собирал побившуюся посуду и бормотал: «Ну, ты смотри… То день ВДВ, то ночь Пограничника… А то бандиты придут, сладких ликеров требуют…»
— Нет, ты только посмотри! Точно, полморды! — Мужики, кряхтя, поднимались с пола, неторопливо отряхивались. Тинейджеров, кстати, за столиком не оказалось, наверное, раньше слиняли. — Точно, полморды! Ты прав, Иван!
Все почему-то смотрели в сторону зарослей, и Шурик обернулся.
В неярком, по-провинциальному уютном свете фонарей он увидел пригнувшегося за китайской сиренью Константина Эдмундовича. С серпом в откинутой руке, с полуснесенным картечью лицом дерзкий первооткрыватель выглядел прямо устрашающе.
— За что ты его? — повторил Шурик.
— А за дело! — самодовольно выпрямился мнимый убийца. Он был в восторге от содеянного и пытался шагнуть в кафе прямо через ограждение. Но тощий официант возражал:
— Закрыто!
— Полморды! Одним выстрелом!
— Вот и ладушки. Тебе хватит. Топай себе домой.
— Как это домой? — удивился Шурик. — Он арестован.
— А куда ты его поведешь? — тоже удивился официант. — Это же Дерюков. Он псих нормальный. Его ни в одну милицию не возьмут, от него уже дурдом отказался. Куда ему идти?

Глава IV
«Я ЛЕЧУ СИЛЬНЫМИ СРЕДСТВАМИ…»

Москва. 2 октября 1641 года
…Сенька Епишев, дьяк Аптекарского приказа, с откровенным недовольством смотрел на помяса, выставившего на стол тяжелую, похоже, очень тяжелую, металлически поблескивающую шкатулку. Не след приносить в Аптекарский приказ предметы, никак не связанные с прямыми делами. В Аптекарский несут сборы лекарственных трав и цветов — это важное государево дело. Если ты истинный помяс, если ты истинный собиратель трав, сберегатель жизни, собирай травы да коренья, очищай их, перебирай тщательно, чтоб земля не попала в сбор, суши собранное на ветру или в печи на самом легком духу, чтобы травы да коренья от жару не зарумянились. И в Аптекарский приказ, само собой, сделанный сбор неси не в железной шкатулке, а в легком лубяном коробе. А этот дурак, помяс Фимка Устинов, шкатулку припер.
Дьяка Сеньку Епишева точил бес любопытства.
Не стой помяс напротив, пуча бессмысленно голубые глаза, толстый палец дьяка давно лег бы на алое, бросающееся в глаза пятно, четко обозначенное на темной, как бы неведомым огнем опаленной крышке. Непонятно, как открывается шкатулка… И вообще… Как в тундре, в сендухе, в халарче отыскать такую вещицу?
Земли у нас немерены, горделиво подумал дьяк.
Идешь на север, идешь на восток, версты да версты.
Ни он, умный дьяк, ни этот помяс, ни многие промышленники, ни даже сам царь-государь и великий князь всея Руси Михаил Федорович не знают, где лежат восточные да северные границы державы. Идешь, слева речка выпадет, справа серебряная жила откроется, хоть руби ее топором. На камне орел сидит, прикрылся, как шалью, крыльями, голову из стороны в сторону поворачивает, робкая самоядь спешит на олешках. Рухлядь мягкую, дорогую спешат доставить в казну. Откуда в тундре такая шкатулка? Где самояди взять медь? Или то золото?
Нет, дурак, дурак Фимка!
А Фимка Устинов, помяс, уставясь на дьяка выпученными немигающими глазами, пришептывал виновато: вот-де искал везде, всякие травы искал. И траву колун, к примеру, цвет на ней бел. Горьковата трава колун, растет при водах, но не на каждом озере… И корень искал — просвирку… Тоже растет при воде от земли в четверть, а ягода на нем чуть меньшая, чем курье яйцо, видом зелена, на вкус малина…
Дьяк с укором, но и с некоторым испугом слушал пришептывания помяса.
Безумен помяс, думал.
В одиночестве человек как бы слаживается, становится открытым для бесов. Вот бесы и настигли Фимку, подсунули шкатулку. Он в гиблых местах скаредной пищей питался, много непонятного видел, чего осознать не мог, — без греха такую шкатулку, тяжести столь необычной, из пустынных землиц не вынесешь. Сибирь, известно. Там карлы живут, в локоть величиной, не каждый такой осмелится один на один драться на гуся выйти, там на деревьях раздвоенные люди живут, их пугни, они с испугу раздваиваются и падают в воду. И там студ такой, что воздух, как масло, можно резать ножами…
Палец дьяка сам собой лег на алое пятно.
Вот истерлось, видно, за время. Помяс говорит, что вдруг ссыпался перед ним крутой берег. Подмыло, значит. А в глине, как берег ссыпался, металлическая шкатулка открылась. Удивился помяс, никогда ничего такого не видел в сендухе, потом задумался: государево, видно, дело, нельзя такую вещь оставлять дикующим! И даже вскрыть не решился — законопослушен, богобоязнен, так и нес на плечах по тундре.
Глупый помяс!
Палец дьяка лег на алый кружок.
Он, государев дьяк, только глянет, не потерялось ли что из шкатулки? Только глянет и передаст все наверх. Он понимает, дело, похоже, впрямь государево.
Нажал пальцем пятно. Глаза жадно вспыхнули.
Изумился. Будто металлическая струна, напрягшись, лопнула, долгий звон вошел в стены приказа, легкий, ясный, высокий, будто птичкины голоса славу пропели, а сама шкатулка, обретение дьявольское, морок, наваждение, начала стекленеть, подрагивать, будто постный прозрачный студень, и сама собой растаяла в воздухе.
— Свят! Свят! Свят!Крикнул на помяса:
— Людей пугаешь!
Фимка Устинов честно пучил испуганные синие глаза, левой рукой растерянно держался за бороду. Не было у него сил возразить дьяку. Шепнул только: «Свят! Свят! Свят!» И дышал густо.

14 июля 1993 года
Лучше всего праздничный вечер запомнится вашим гостям, если вы отравите их копчеными курами, купленными в магазине «Алау-2», ул. Горького, 19.

Шурик раздраженно проглотил слюну.
Уже совсем собравшись позавтракать, он не нашел в кармане бумажник.
Скорее всего выронил, когда прыгал с балкона. Прекрасная возможность проверить талант Лигуши, но лучше бы другой вариант… Еще эта Анечка… Работник библиотеки и вдруг телефонный секс… О времена! И этот безумец Дерюков, стрелявший в Константина Эдмундовича…
Как выяснилось в отделении, куда Шурик доставил человека с обрезом, Дерюков совсем недавно вышел из психлечебницы, закрытой по финансовым обстоятельствам. Печальным, разумеется. А Дерюков с детства жил светлой мечтой: победить всех бесчисленных каменных гостей, заполонивших страну и его родной город. Первооткрыватели, первопокорители, герои, спортсмены, балерины, просто неизвестные мужчины в орденах, в мускулах, в шляпах — все стояли у него поперек горла. «Куда ни сунься, — искренне кричал Дерюков, — везде каменные гости. На садики у нас денег нет, вот даже психушку закрыли, а как монумент соорудить начальнику — вот миллионы!.. А теперь еще максимки пошли!»
«Вы и с беженцами ведете войну?» — поинтересовался Шурик.
«Пока нет, — вызывающе ответил Дерюков, шумно сморкаясь в огромный клетчатый платок. — Пока готовлюсь. Пока не тяну на два фронта. Мне бы подлечиться да с каменными гостями покончить! Вот тогда…»
Милиционеры, присутствовавшие на допросе, захихикали.
«А мне, между прочим, показалось, — заметил Шурик, — что ты, Дерюков, целился в Ивана Лигушу».
Ничего ему показаться не могло, ибо вмешался он в происходящее уже после выстрела, но на всякий случай он так спросил, и псих Дерюков несказанно удивился:
«Это как так? Зачем мне стрелять в Ивана?»
Короче, пустое дело. Отпустили психа. Обрез, правда, оказался меченым. Именно из него в апреле стреляли в Лигушу. Небезызвестный Костя-Пуза стрелял. Не важно, из ревности, как считала Анечка Кошкина, или из хулиганских побуждений, как считал следователь. Шурик, кстати, с тем следователем познакомился. Неторопливый кудрявый человек спокойно пил чай в отделении, приходил беседовать с кем-то из будущих подопечных. «Вы-то как думаете? — простодушно спросил следователь у Шурика. — Вы все же из столицы Сибири, у вас там виднее. Как думаете, из каких побуждений Соловей в Лигушу пальнул?»
«Из общечеловеческих, — ответил Шурик. Его злила история с Дерюковым. — Вы мне лучше скажите, почему Соловей, выбрасывая обрез, не вынул патроны?»
Следователь не ответил.
Господин президент! Софию Ротару как делить будем?
Перерыв карманы, Шурик набрал мелочишки на кофе. Официант, не вчерашний, свежевымытый, благоухающий одеколоном, понимающе сощурился:
— Без полного завтрака?
— Это что такое?
— Холодная курица, салат, овощи, немного фруктов, сыр, печенье, кофе со сливками.
— А неполный это как?
Официант ухмыльнулся, правда, не обидно:
— Я вам булочку принесу. Булочки у нас выпекают отменно.
Вся страна говорит о приватизации. Я тоже за, но с контролем, а то вот отнес сапожнику-частнику старые туфли в починку, а он мало что тысячу за подошвы с меня содрал, он еще запил на радостях. А теперь, придя в себя, говорит: ни туфлей нет у него, ни денег. Ну не скотина? Я ему подпалил будку, чтобы наперед знал: в приватизации главное — честь и достоинство, а остальное мы в гробу видели при всех вождях и режимах!
Крик души.
Не мог написать такое Лигуша!
Шурик припомнил огромную рыхлую фигуру бывшего бульдозериста, его опухшее сырое лицо, пегий ежик над низким лбом. Будку подпалить Лигуша бы мог, но выдать такое…
Всем джентльменам, помнящим нежность роскошной путаны Алисы, гостиница «Сибирь» — срочно необходима финансовая помощь в СКВ. Срок отдачи — полгода. Вы меня знаете!

Шурик не выспался.
Его раздражал официант, скромно устроившийся за крайним столиком.
Перед официантом стоял завтрак. Тоже, видимо, не полный, но и не простой. Кроме пухлой горячей булочки, официант глодал куриную ножку, на тарелочке перед ним лежали крупно нарубленные помидоры. Шурика страшно раздражал утерянный бумажник. Еще его раздражала Анечка Кошкина. И еще больше раздражала нелепая история с психом.
«Пятнадцатого меня убьют…» Как Роальд купился на просьбу Лигуши?
Мужчина, пятьдесят пять, крепко сложен, продаюсь бесплатно. Условия: сон — шесть часов в сутки, личное время — три часа, плотный обед, плотный ужин, пачка сигарет «Астра» — каждое утро.

Предыдущая страница 3 Следующая страница


Геннадий Прашкевич - Шкатулка рыцаря

Шкатулка рыцаря 4

Шурик даже не усмехнулся.
Первого августа моей родной тетке исполнится сорок лет. От зверств и безысходности коммунального быта тетка не хочет жить. Люди! Вас я прошу! Говорят, что доброе слово спасает. Скажите по телефону хорошему человеку несколько добрых слов!
Шурик кое-что знал о коммунальном быте.
Это еще легко сказано — зверство и безысходность.
Именно в таких безысходных квартирах произрастают самые диковинные извращения и уродства, возникают самые диковинные представления о мире, растут на страх людям всяческие Кости-Пузы и Дерюковы. Именно в таких безысходных квартирах среди банок с солеными огурцами можно найти гранату Ф-1 в рубчатой оболочке или случайную книжку с идиотическим названием вроде такого — «Закат неуемных звезд. Почти что полная история Понта».
Странно, подумал Шурик, почему жителей коммуналок не хоронят в братских могилах?
Ладно.
Все путем. Все как у всех.
Правда, намного свирепее, намного круче.

Отвечу всем Ивановым Иванам Иванычам, отцами которых точно были тоже Ивановы Иваны Иванычи. Обещаю содержательную переписку. Иванов Иван Иванович.
Я не могу этого читать!
Шурик отложил вырезки.
У меня голова идет кругом. Я не знаю, что правильнее — ненавидеть или жалеть? Это Роальд все знает о ненависти и сострадании. А меня на то и на другое не хватает. Я могу или ненавидеть, или сострадать.
Мы обуем всю страну.
Охотно верю.
Не раз уже обували.
«Барон! Барон!» — донеслось издалека, кажется, из-за магазина «Русская рыба».
Что, собственно, произошло? — подумал Шурик. Ну, встречусь с Анечкой, поговорю с Врачом, проверю способности Лигуши, а завтра уже пятнадцатое. Роальд твердо сказал: с шестнадцатого хоть в Марий Эл! Допивая кофе, Шурик внимательно всматривался в дымку березовых и сиреневых ветвей, в прозрачный утренний воздух, чуть подрагивающий над первооткрывателем, которому кто-то сочувственно натянул на разбитую голову целлофановый пакет.
В сущности, в Т. ничего не изменилось.
Известно ведь, что можно менять форму грелки, делать ее круглой, квадратной, прямоугольной, ромбической, украшать аппликациями и вологодскими кружевами, все равно она останется грелкой,
В одном и том же месте, в старом парке на седьмой улице, с самого начала перестройки тощая белая собачонка в вязаном ошейнике терпеливо ждет бросившего ее хозяина.
Шурик поднялся.
Сразу за площадью начинался пустырь.
Когда-то на пустыре начали возводить современную гостиницу, подняли девять этажей, застеклили окна, но на этом все закончилось. Стекла выбили или разворовали, рамы унесли, забор, окружавший стройку, повалили, а под капитальными кирпичными стенами, в белесых полувытоптанных зарослях лебеды, прочно обосновались беженцы из солнечного Таджикистана.
Заграничный кишлак.
Совсем как в старом кино.
Картонные коробки, деревянные ящики, жесть, фанера. Иногда в кишлак забредали местные алкаши. Их никто не гнал. Туризм — тоже статья дохода. Смутная странная жизнь. Оглядываясь на картонные хижины, Шурик пересек пустырь и свернул на Зеленую.
Эта улица всегда была зеленой. И десять лет назад в канаве под трансформаторной будкой цвела ряска. И сейчас она цвела Дом номер восемнадцать чернел в самой глубине довольно обширного, но запущенного двора. На скамеечке под открытым окном уныло сидел человек в тапочках, в простых вельветовых брюках, в потертой байковой рубашке. На круглой голове плоско сидела кепка с большим козырьком. Из-под козырька недоброжелательно глянули выцветшие, будто застиранные, глаза:
— Живая очередь.
Шурик огляделся. Кроме них, во дворе никого не было.
Он уже пристроился на скамеечке, когда в распахнутое настежь окно стремительно выглянул остроносый губастый тип, похожий на Буратино.
— С каких это пор мы все сентябрим да октябрим, — заорал он, тыкая в Шурика пальцем, — закутавшись в фуфайки и в рогожи?
А действительно? С каких пор?
— Ты от Роальда?
— Ага.
— Тогда заходи!
— А живая очередь? — возмутился человек в тапочках.
— Это консультант, — сказал Леня Врач. — Без него тебе кранты!
Не оглядываясь на расстроенного человека в плоской кепке, Шурик миновал темные сени и оказался в просторной комнате, занимающей едва ли не половину дома. Беленные известкой стены заставлены массивными книжными шкафами. Таинственно мерцали стекло, темный лак. Иностранных языков Шурик не знал, но написание фамилий на корешках было достаточно четким. Крамер, Кольдевей, Шлиман, Бикерман, Лейард, Винклер. Ничего эти имена Шурику не говорили. Может, медики, подумал он. Или психи.
Один из двух простенков занимали высокие напольные часы в шикарном деревянном резном футляре, в другом висел черно-белый портрет химика Менделеева. Правда, ручаться за это Шурик бы не стал. В последний раз портрет Менделеева он видел в школе.
— Расслабься! — крикнул Врач.
Письменный стол перед ним был огромен. Он был беспорядочно загружен книгами и бумагами. Тут же стояла пишущая машинка, на ее клавиатуре дымилась только что зажженная длинная сигарета.
— Расслабься! — крикнул Врач. — Я сам тут даже трети не прочитал.
— Тогда зачем столько книг?
Врач удивился:
— Как это зачем? А атмосфера! Ты же к профессионалу пришел! Не хомуты же вешать на стены! Ты вошел и должен сразу понять — это кабинет умного человека! — Врач вскинул длинные руки: — Что облагораживает человека без особых усилий с его стороны?
И сам, хохотнув, ответил.
— Книги!
Шурик пожал плечами.
— У меня бумажник пропал.
— Бумажник? Это к Лигуше! — мгновенно ответил Врач, жадно изучая Шурика. Темные зрачки Врача сузились, волосы встали дыбом, толстые губы еще сильнее распухли, с них срывались странные, никак не истолковываемые Шуриком слова Он такие слова раньше слышал только от Роальда.
Хлюстра упала старому графу на лысину,
когда собирался завещание одной кокотке Ниню написать!
Он так испугался, что вовсе не пискнул…

Наклонив голову набок, как делают куры, Врач изумленно моргнул. В черных глазах зрели странные требования.
— Смелей! — воскликнул он. — Не учиняй над собой насилия. Я чувствую, ты готов. Я чувствую, ты набит глупостями и дурацкими представлениями о жизни. Это замечательно! Произноси все вслух, не томи душу. Незачем стыдиться глупости, если она твоя. В конце концов, глупость, она тоже от природы. И именно глупость делает быт стабильным. Говори!
— У меня бумажник пропал.
Врач изумленно моргнул:
— Ну не мог мне Роальд прислать придурка!
И быстро спросил:
— Как плечо?
— Тянет… Откуда вы про плечо знаете?
— Я все знаю. Садись.
Врач высунулся в окно и махнул рукой.
Через минуту живая очередь в полном составе уважительно стягивала перед Врачом кепку. При этом очередь смущенно сопела, опускала глаза, пыталась сбить с вельветовых штанов воображаемую пыль.
— Печатнов… — Очередь, похоже, стеснялась.
— Знаю! — отрезал Врач.
— Дореволюционный… — Печатнов знающе и с уважением провел коротким пальцем по закругленным углам ближайшего книжного шкафа.
— Даже доконтрреволюционный! — отрезал Врач.
И вдруг крикнул в упор:
— Лигушу хочешь убить?
Печатнов вздрогнул:
— Хочу!
— Отлично! — обрадовался Врач. — Со мной вранье не проходит.
Печатное кивнул. Врач торжествующе обернулся:
— Видишь? Живая душа, открытая душа! Совершенно не скована мертвящими предрассудками! — И помахал Шурику: — Кофейник на плитке. Сахар на подоконнике. Сделай нам кофе.
И быстро спросил:
— Печатнов, пьешь по утрам кофе?
Печатнов неопределенно повел плечом.
— Ладно, не ври. Ты водку по утрам хлещешь. Я тебя помню, ты шумный мужик. Из электровозного депо, верно? Слышал, неплохой слесарь. Тебя весной менты хотели вязать. За шум в ресторации «Арион». Чего тебя туда потянуло?
— Лигушу хотел убить.
— А зачем не убил? — укорил Врач. — Зачем остановился? Сэкономил бы время. Лигушу все хотят убить. Зачем упустил момент?
Заломив руки, он процитировал с чувством:
— Эти милые окровавленные рожи на фотографиях…
И, упершись кулаками в стол, снова укорил:
— Принял решение, не останавливайся. — Врач даже помахал перед Печатновым длинным пальцем.
Что он несет такое? — удивился Шурик. — Зачем он так? У слесаря и так пробки сгорели.
— Зря остановился! — Врач прямо кипел. — На слизняка вроде не похож, руки крепкие! Какого черта остановился?
И вдруг заподозрил:
— Может, последствий не просчитал?
И быстро наклонился к онемевшему Печатнову:
— Просчитал?
Неясно, что там из сказанного дошло до сумеречного сознания слесаря Печатнова, но он кивнул:
— Да я что… Я запросто…
— Молодец! Хорошо настроен! — обрадовался Врач. — Учти, Печатное, я человек прямой, плохому не научу, но и сочувствовать не стану. Таких, как ты, сотни и сотни тысяч. Взялся убить Лигушу, убей! Но сам и сразу! Сейчас и здесь! Чтобы идти в тюрьму с приятными воспоминаниями. Закон один: можешь до чего-то дотянуться — дотянись! Но трезво, трезво, Печатное!
— Так я и не пью… Иногда… По праздникам…
— Я о другой трезвости.
— Да я его все равно убью! — вдруг прорвало слесаря. — Сядет, гусак, напротив и твердит, твердит одно: пожара боись, Печатное, боись пожара. Дескать, домик деревянный, сухой. Вспыхнешь — спалишь полгорода! Я лучше убью Лигушу, чем ждать пожара! Совсем истомил.
Они все тут сумасшедшие, подумал Шурик, снимая с плитки кофейник.
— Ты прав! — возликовал Врач. — Убить Лигушу! Восстановить справедливость! Успокоить душу!
И вонзил в Печатнова буравящий взгляд:
— Способ?
Он выкрикнул это так, что его могли услышать даже на улице.
— Какой способ? — ужаснулся Печатнов.
— Ну как это какой? — орал Врач. — Топор? Наезд машины? Обрез в упор? Два ножа? Учти, Печатное, эстетика в этом деле немаловажна. Не станешь же ты в самом деле размахивать окровавленным топором?
Шурик оторопел.
Чашку с горячим кофе он поставил перед Врачом, тайно надеясь, что тот ее нечаянно опрокинет, а значит, опомнится. Но Врач, жадно хлебнув, без промаха сунул чашку обратно в руки Шурика.
— Не бойся своих желаний! — прорычал он, не спуская глаз с загипнотизированного слесаря. — Хочешь убить, так и убивай. Не делай из этого проблемы. Никаких рефлексий, ты свободное существо! Сам факт твоего появления на свет дает тебе право на обман, на насилие, на измену, на многоженство. Все, что хочешь. Ты родился — живи. Единственное, о чем ты должен помнить, — последствия! Должен сразу осознать: пять минут топором машешь, пятнадцать лет потом вспоминаешь. Ты уже сидел?
— Нет, — испугался Печатнов, вскакивая со стула.
— Тогда читай специальную литературу. Я укажу, что тебе понадобится в камере. Ты, наверное, слышал, что наши тюрьмы самые плохие в мире. Но это неправда, в Нигерии хуже. Правда, в Нигерию тебя не отправят. Разве что из гуманности.
— Так я это… Я думаю… — забормотал Печатнов, отводя взгляд. — Чё так сразу? Зачем в Нигерию?
— А как иначе? — со значением произнес Врач. Даже Шурика от его голоса пробрало морозом. — Если уж падаешь, Печатнов, так падай осмысленно.
Он протянул руку и поднял чашку.
— Хороший кофе, правда, Печатнов? Запомни, в тюрьме такого не будет. В тюрьме вообще никакого не будет. Ну, разве морковный. Ты же к авторитетам не относишься, правда? Значит, у тебя и морковный отберут. А этот кофе, Печатное, называется «Пеле», в честь знаменитого футболиста, он многих опозорил на поле. В тюрьме всякое вспоминать придется, запомни. Вечера в тюрьме долгие, особенно зимой. Грязь, холод, клопы с ноготь. Ты вообще-то что любишь больше всего? Детей и баранину? Хороший выбор. В тюрьме не будет ни того, ни другого. Твоя дочь, говоришь, в третьем классе, а сын во втором? Считай, им повезло. Самый лучший возраст для самого острого восприятия негативных новостей. В таком возрасте все воспринимается очень живо. Отец-убийца! Им будет что рассказать во дворе! Такая новость наполнит их сердца гордостью. Ну в самом деле, Печатное! Зарубить топором такое большое существо, как Лигуша!
Он перегнулся через стол и длинной рукой потрепал потрясенного слесаря по плечу:
— Ты правильно сделал, что пришел ко мне. Я умею раскрепощать. Я сниму твои комплексы. Отсюда на улицу ты выйдешь совершенно другим человеком. А из тюрьмы выйдешь опять другим! Вот несколько дней назад… — Врач, вдруг как бы смутившись, указал на легкое кресло, поставленное у окна, — на этом же месте сидела женщина, влюбленная в чужого мужа. Ну, банально, как мир, правда? Но я ей сразу выложил: давай правду! И она ничего не скрыла. Я ей сказал: ну да, большая любовь! Но тебя ведь мучает совсем другое. Тебя мучает то, что твой любимый самец несвободен. Ах, ты не можешь говорить об этом, сказал я. Ах, ты женщина скромная, у тебя обязательства, ты скована цепями долга, тебе больно, что самец, которого ты безумно хочешь, несвободен. Но ведь ты спишь с ним? Ах, у вас красивые романтические отношения! То есть ты спишь с ним каким-то особенно извращенным образом? Нет? Самым обыкновенным? Тогда зачем стесняться? Самый приемлемый вариант — отобрать желанного самца у его самки силой, подарить ему свободу. Ах, этот самец волнуется! Ему не хочется причинять боль прежней самке! Тогда убери ее! Полистай газеты, там сейчас множество объявлений типа «Выполню все. По договоренности». Найди такое и позвони. Эти дела недорого стоят, да и поторговаться можно. Ах, у тебя не найдется нужной суммы? Ну, какая проблема? Это же ерунда! Укради в общественной кассе. Ты ведь имеешь доступ к общественной кассе? Видишь, как все удачно складывается. Что там, кстати, зарабатывает твой хваленый самец, какие он распускает перья? Ах, двухкомнатная хрущевка без телефона, первый этаж? Молодец. Хорошая добавка к твоей однокомнатной без телефона, на девятом. У самца еще двое детишек-двоечников? Тоже неплохо. Тебе и рожать не надо. Умный самец, снял с тебя этот груз. Вообще смотри, какой удачный расклад! Ты грабишь общественную кассу, заказываешь убийство прежней самки и вот у тебя собственный любимый самец с двумя придурками-детенышами плюс полная свобода.
— И ч-ч-что же выб-б-брала самка? — заикаясь, спросил Печатнов.
Врач строго нахмурился:
— Уж поверь мне, не пепси-колу!
Требуются сторожа и дворники. Русскоязычным не звонить.
— Он так испугался, что вовсе не пискнул… — пробормотал Шурик, проводив взглядом Печатнова, чуть ли не бегом ринувшегося на улицу, над которой чернильными нездоровыми кляксами набухало предгрозовое небо. — Опасные вы советы даете.
— Зато действенные и без вранья!
Врач с наслаждением допил кофе:
— Я разбудил в слесаре Печатнове сомнения. Теперь ему не удастся заснуть спокойно. Теперь он получил некоторое, пусть элементарное, представление о свободе выбора. Обычно такие люди, как слесарь Печатное, живут без особых сомнений, потому так легко и хватаются за топор. Слишком многих, скажу тебе, сильно пришибло при последнем крутом падении нравственности. Вот почему теперь я сторонник крутых мер.
Он с наслаждением откинулся на спинку кресла:
— Юненъкий сырок… Сырная баба в кружевах… Красные и голубые юйца… Что вам полюбится, то и глотайте!..
— Опасные, опасные советы.
— Да ну! — сказал Врач. — Я жаб не люблю!
И никак не определяя сказанного, воскликнул:
— Что делает человека личностью?
Шурик открыл рот, но Врач протестующе вскинул руки:
— Молчи! Не говори. Не хочу слушать! Ни слова!
И махнул длинной рукой:
— Считай, тебе повезло. Ты на уроках мастера. Как мастер, я работаю только с живыми душами. Кости и мышцы, это не для меня. Для меня только то, о чем человек говорить не любит, что прячет в подсознании, в чем он не признается ни на каком допросе, то, что убивает его вернее наркотиков.
— О чем это ты?
— Об индивидуальном уродстве. — Врач так и впился глазами в Шурика. — Тебя это, может быть, обошло, но гарантий нет. Тебя тоже мучает что-то. По глазам вижу. Откройся! — заорал он. — Ты пришел к мастеру. Я легко высвобождаю скованные начала, выкапываю таланты, бездарно зарытые в землю, возвращаю людям то, что они сами у себя отняли. Лицом в дерьмо! Никаких сантиментов! Это отрезвляет. Ты представить себе не можешь, как резко лучше становится людям после подобных операций. Мир для них становится юным!
Врач сладострастно закатил темные, влажно сверкнувшие глаза, его тонкие ноздри вздрагивали.
— Пять лет назад, когда я начинал, ко мне явилась этакая толстая коротышка с глупыми овечьими глазами. Она была убеждена: ее все ненавидят. Она толстая, она глупая, у нее короткие некрасивые ноги. Вот-вот! — сказал я ей. — Это хорошо, что ты знаешь правду! От моих слов она зарыдала. Она была убеждена: ее травят родители, учителя, соклассники, над ней издеваются прохожие. И правильно делают, сказал я ей, что взять с такой дуры? Наверное, книжки читаешь? Чем набита твоя круглая кудрявая овечкина голова? Небось чем-то про даму с собачкой? И она вдруг взглянула на меня зареванными глазами и странно произнесла: это вы про метелку с хундиком? Вот тогда я прозрел. Я понял, как надо говорить с закомплексованными людьми. — Врач торжествующе вскинул руки. — Я сразу сказал этой дуре: давай прощайся с собой! Потому что такой, какая ты есть сейчас, ты уже никогда не будешь! Ты дура, ты тупая, ты толстуха, у тебя овечкина голова и ноги не класс, но я дам тебе шанс. «Только один?» — спросила овечка. Наверное, не хотела долго мучиться. «Только один, — подтвердил я, — но для такой дуры это немало». Для начала соврати классного руководителя, посоветовал я. Тебе только шестнадцать? Это прекрасно. На этот возраст все клюют. Переспи с классным руководителем, разврати директора школы, сведи с ума соклассников, пусть они почувствуют, что только с такой дурой можно чувствовать себя гением. Пусть они ощутят вкус свободы, ни в чем никому не отказывай. Пусть все самцы вокруг тебя придут в возбуждение, пусть они трубят, как мамонты в период течки, пусть испытывают смертную тягу к тебе. Выбрось из сердца сочувствие, забудь о сочувствии, кто тебе сочувствовал? Закрой глаза на слезы подруг, на страдание родителей, они свое уже откусали. Используй то немногое, чем тебя наделила природа, но используй это стопроцентно!
Черные глаза Врача пылали, как грозовая ночь:
— Эта овечка, она единственная из всего класса попала в пединститут, все остальные рассеялись по техникумам, а подружки рано и неудачно повыскакивали замуж, потому что боялись, что кудрявая дура их обскачет. А уже через год… — Врач ласково погладил рукой обшивку кресла, — уже через год… это кресло много чего помнит… крепкое удачное кресло, его так просто не расшатаешь… уже через год она сидела напротив меня… сладостная глупая овечка, осознавшая наконец, что ни один человек не приходит в мир просто так… И в ней был шарм, было много сексуального… Я ей приказал: повтори все, но на новом уровне. Незачем коптить пединститутские потолки, твое место в университете. И она повторила. Она перешла в МГУ. Она там долго училась…
Врач мечтательно закатил глаза.
— Воровство? Проституция? Чем она кончила? — невольно заинтересовался Шурик.
— Перевелась в Сорбонну. Я лечу сильными средствами.
Раскурив длинную сигарету, он объяснил:
— Если ко мне приходит человек с головной болью, я сразу ему говорю: абзац, мужик! Это рак. Труба дело! Обычно головную боль как рукой снимает. Если приходит неудачник с утверждениями, что, кроме паршивой общаги, дырявых носков и отсутствия каких бы то ни было перспектив, в его жизни уже ничего не светит, я ему говорю: ты прав. Ты совершенно прав! Только зачем тебе дырявые носки и паршивая общага? Есть масса удачных способов покончить с жизнью. Самоубийство раз и навсегда снимает стрессы. А если тебе этого мало, плюнь на все и ограбь торговый центр. А если тебе и этого мало, садись и пиши грязную книгу. Вылей всю скопившуюся в тебе грязь на окружающих. Это их здорово обескуражит, ты враз станешь знаменитым. Только побольше вони и грязи. Чем сильнее и несправедливее ты будешь поносить общество, тем торжественнее будут кричать о тебе. Только волевые решения вводят нас в иной круг, сталкивают с людьми другого круга. И клянусь, я не лгу! Надо только не жалеть усилий. Если ты всего лишь амеба — ускорь процесс деления, делись бесстыдно и дерзко. Если ты заяц — прыгай прямо на волка, пусть сволочонок поймет, что такое страх. А если ты просто неудачник — плюнь на все! Какое тебе дело до проблем мира, если ты неудачник?
Шурик ошеломленно молчал.
Врач самодовольно откинулся на спинку кресла. Похоже, он плавно перешел к стихам. К диковатым, непривычным, но других он не принимал.

В половинчатых шляпах
совсем отемневшие Горгона с Гаргосом
смутно вращая инфернальным умом
и волоча чугунное ядро прикованное к ноге
идут на базар чтобы купить там дело в шляпе
для позументной маменьки Мормо!
Их повстречал ме-фи-ти-че-ский мясник Чекундра
и жена его Овдотья огантированные ручки
предлагая откушать голышей…

— Дарвалдайтесъ! — самодовольно вещал Врач. — С чесночком! Вонзите точеный зубляк в горыню мишучлу, берите кузовом! Закусывайте зеленой пяточкой морского водоглаза!
— Это что-нибудь означает? — спросил Шурик, закуривая.
— Еще бы! — восхищенно ответил Врач.
— Вот ты говорил о выборе. — Никогда в своей жизни Шурик не переходил так легко на «ты». — Выбор правда существует?
— Еще бы!
— И он есть у всех?
— Еще бы!
— Даже у Анечки Кошкиной? Врач удовлетворенно хмыкнул:
— Ты быстро схватываешь предмет. У Аньки чудесный выбор. Вертлявая, как шестикрылый воробей, голос нежней, чем голубиный пух под мышкою.
— А Иван Лигуша?
— Иван! Куда нам без Ивана? — Врач оживился. — Вот феномен, достойный глубокого изучения. Вот этот человек точно не сбежит в Турцию и не покончит самоубийством. Он рожден для того, чтобы его убивали.
— Как можно такое знать?
— Лигуша бесполезен, — самодовольно объяснил Врач. — Любой человек, как правило, хоть на что-то годится. А Лигуша ни на что не годится. Единственное, что он умеет, — умирать. Он возвращает людям потерянные вещи, он пытается что-то предсказывать, но это вызывает только раздражение. А радуются ему только тогда, когда он умирает. — Врач быстро скосил глаза на Шурика: — Ты его тоже невзлюбишь.
— Это за что?
— За непробудную глупость.
— Он что, один у вас такой? — помрачнел Шурик. — Ты сам-то тут что несешь?
Выпад Шурика Врач понял правильно:
— Стихи!
— Если то, что ты цитировал, является стихами, значит, поэзия нормальному человеку противопоказана. И твои методы лечения меня тоже не убедили. Лучше расскажи о Лигуше. Что это за тип? Откуда такая странная функциональность?
Иван!

Глава V
«МАКСИМКА? БРОСАЙ ОБРАТНО!..»

Джумджума. 9 июля 1916 года
…Роберт Кольдевей выпрямился и, вздохнув, обернулся к группе мужчин, учтиво прислушивающихся к его хриплому голосу. Белоснежные котелки гости держали в руках, в зачарованных глазах стыло ожидание чуда. Археолог для них, подумал Кольдевей, нечто вроде таинственного, не совсем понятного существа, перепачканного глиной и пылью, но зато причастного ко всему тому, что самой вечностью упрятано в недрах таких чудовищных холмов, как Джумджума.
Что ж, решил Кольдевей, они получат свое.
В конце концов, от этих господ зависит — продолжатся ли раскопки? Они решают финансовые задачи Германского Восточного Общества. А раз так, они должны вернуться в Германию с полным осознанием невероятной важности проводимых им, Кольдевеем, и контролируемых ими, попечителями Германского Восточного Общества, археологических раскопок.
Роберт Кольдевей провел важных гостей по унылым, выжженным солнцем отвалам грубого щебня и, внутренне усмехнувшись, показал полустертые письмена на развалинах каменной стены.
— Вот это было начертано таинственным перстом на стене во время одного из безумных пиров Валтасара, — объяснил он. И специально понизил голос: — «В тот самый час вышли персты руки человеческой и писали против лампады на извести стены чертога царского, и царь видел кисть руки, которая писала — мене, текел, упарсин…»
Пусть дивятся.
Чем больше странного расскажут они в Германии, тем лучше пойдут дела.
Кольдевей усмехнулся.
Конечно, гости поражены. Они видели руины, которые повергают в трепет неопытного человека. Они видели руины пещи огненной, в которую царь Навуходоносор приказал бросить трех невинных отроков. А еще я покажу им темный раскоп, пусть думают, что именно в нем томился пророк Даниил, брошенный на съедение львам.
Кольдевей сжал зубы.
Гости не должны покинуть раскопки разочарованными.
Собирая Совет Германского Восточного Общества, эти элегантные господа должны помнить, что далеко в Месопотамии некий Роберт Кольдевей, археолог, родившийся в Брауншвейге, денно и нощно работает во славу и во имя возвышения именно Германского Восточного Общества. Они должны наконец понять, что истинные археологи всегда похожи на моряков. Перед археологами, как перед моряками, всегда простерты никем не изведанные пространства. Эти господа в белоснежных цилиндрах должны крепко помнить, что существует масса таких вопросов, ответить на которые может только прошлое. Черт побери! Он глубоко убежден, что на большинство вопросов честные ответы действительно можно получить только в прошлом! И он будет копать выжженные солнцем холмы даже в том случае, если господа из Совета Германского Восточного Общества вообще откажут ему в помощи. А это реально, покачал он головой. К сожалению, это очень реально, особенно если проклятые британские войска двинутся к Вавилону! Но он все равно будет копать холмы Джумджума, даже если уйдет последний рабочий! Разве не здесь в конце концов была найдена странная металлическая шкатулка, никак не вяжущаяся с дикими временами, как облака протекшими над каменными холмами?
Роберт Кольдевей не любил спешить.
Он никогда не спешил. Случалось, он старался ускорить работу, но не более. Он не спешил, раскапывая южный берег Троады и зеленые берега острова Лесбос, не спешил, раскапывая вавилонские холмы. Может, потому и не знал он усталости, может, потому и наткнулся на некую шкатулку, выкованную из необычно тяжелого металла.
Впервые в жизни рука Роберта Кольдевея дрогнула, впервые ему захотелось сразу поднять непонятную находку, подержать шкатулку в руках. А ведь следовало осторожно обмести пыль, употребив на это самые мягкие щетки, зарисовать место находки, присмотреться, обдумать…
Но нетерпение!
Внезапное нетерпение!
Рука археолога сама собой потянулась к шкатулке, указательный палец лег на алое пятно, отчетливо выделяющееся на крышке. Кольдевей чувствовал: не надо этого делать! — но находка была поистине странной. Даже рабочие-сирийцы, бросив мотыги, удивленно уставились на господина. Они привыкли к тому, что в вавилонских холмах никогда не находят железа, и вдруг… шкатулка… Припав пересохшими губами к фляжкам, рабочие-сирийцы настороженно следили за тем, как широко раскрыты глаза Кольдевея, как странно он держит руку над шкатулкой, будто хочет ее погладить, а потом увидели, как шкатулка исчезла, и услышали неистовую брань господина.
Последнее удивило их больше, чем исчезновение какой-то шкатулки.
На холмах Джумджума не ругаются.
Если ты не хочешь, чтобы могучие духи, таящиеся в пыльных руинах, стали тебя преследовать, если ты не хочешь, чтобы они камнями отдавили тебе пальцы и обрушили на голову другие камни, если ты не хочешь, чтобы желтая пыль душила тебя, как пальцы ночного вора, если ты не хочешь, чтобы сама твоя работа превратилась в кромешный ад, никогда не дразни духов, никогда не давай воли духам, никогда не произноси вслух бранных слов!
Роберт Кольдевей знал об этом и уже в следующем году ощутил последствия своего проступка. Сперва Совет Германского Восточного Общества отказал ему в ассигнованиях на продолжение раскопок, а потом проклятые британцы заняли Багдад и двинули войска к Вавилону.

14 июля 1993 года
Самый ужасный пример массового уничтожения живых существ — это всемирный потоп, ведь в те дни погибли миллионы невинных младенцев. А известно ли сегодня точное число жертв? Существуют ли какие-нибудь специальные мемориалы, посвященные потопу? Осуждался ли прогрессивной мировой общественностью зачинщик потопа?
Вполне законный вопрос.
Покинув Врача, Шурик зашел в кафе.
Кофе оказался невкусный, совсем не как у Врача, но по крайней мере можно было подумать. «Ты его тоже невзлюбишь…» Почему Врач так сказал? При последнем обвальном падении нравов в Т., видимо, пришибло всех, а особенно Врача. То, что он рассказал, ни в какие ворота не лезло. Оказывается, Иван Лигуша, бывший бульдозерист, неудачник в общественной и в личной жизни, никогда, по словам Врача, не смог бы покончить с собой (то есть совершить волевой осознанный выбор) уже потому только, что был рожден специально для того, чтобы его убивали. Понятно, заметил Врач, сам факт появления на свет такого человека настораживает.
Последнюю мысль Врач никак не прокомментировал.
Впрочем, в истории Ивана Лигуши многое приходилось принимать на веру, как данность. Зачем-то, например, Лигуша понадобился Соловью. Врач сам видел, как недурно одетый, хорошо сложенный человек, в котором, понятно, никто не мог заподозрить беглого зека, присаживался в кафе за столик Лигуши. Возможно, считал Врач, Соловей сделал несколько попыток попасть в дом Лигуши, но бывший бульдозерист гостей принимал только в кухне или во дворе. Сцепщик Исаев, возвращаясь в апреле с дежурства, слышал голоса в доме Лигуши. Ночь, рассказывал он, улица не освещена, голоса злые. Потом кого-то выбросили за калитку. Может, Соловья. А над ним роились дикие осы.
Как позже выяснил Леня Врач, сцепщик Исаев часто возвращался с дежурства поддатый. К тому же по душевной своей конституции он относился к людям впечатлительным. Хотя следует напомнить, что очередное убийство бывшего бульдозериста произошло как раз на другой день после ночных видений Исаева.
Костя-Пуза (для всех, понятно, даже не Соловей) явился в кафе с Анечкой Кошкиной. И Анечка, вертлявая, как шестикрылый воробей, держалась прямо как дама. Устроились они рядом со столиком Лигуши, к которому, пока он не выпил первых шести литров пива, никто не подсаживался. И все шло мирно и весело, пока подвыпившего разомлюя Лигушу не стал раздражать нежный, как пух голубя под мышкой, голос Анечки Кошкиной. С хамской самоуверенностью бывший бульдозерист заявил, что Анечкин кавалер, несмотря на представительный вид, скоро сядет. И не в домашнее уютное кресло, а в казенный дом. «А я знаю, за что я сяду!» — криво усмехнулся на это Костя-Пуза и, выхватив из-под плаща обрез, одним выстрелом отправил Лигушу в морг, откуда уже сам Лигуша отправил в реанимацию смотрителя. А в мае, добавил Врач, уже Анечка Кошкина отправила бывшего бульдозериста в морг, откуда Лигуша, по сложившейся традиции, отправил в реанимацию все того же смотрителя.
И еще была одна деталь. Незадолго до вечера с выстрелами Иван Лигуша побывал в Городе. Он что-то там спрятал. А потом послал записку Роальду: «Пятнадцатого меня убьют».
— Может, это ты и убьешь Лигушу, — ухмыльнулся Врач, провожая Шурика. — В Т. каждый второй готов убить Лигушу.
Веселенькое дельце. Псих Дерюков находит обрез Кости-Пузы и стреляет из него в Константина Эдмундовича. Анечка Кошкина открыто угрожает убить Лигушу. А теперь выясняется, что этого желает каждый второй житель Т.
— Не нравится мне все это, — сказал Шурик Врачу. — Чего, например, хотел от Лигуши Костя-Пуза?
— Откуда мне знать? — Врач отвел в сторону влажно помаргивающие глаза.
— Ладно, — сказал Шурик, — поставим вопрос иначе. Чего хотела от бывшего бульдозериста Анечка?
— Откуда мне знать?
— Ладно, — покачал головой Шурик, — поставим вопрос по-другому. Почему Костя-Пуза искал знакомства с Лигушей? Почему Лигуша ни с того ни с сего испугался Соловья и послал Роальду записку? И что, наконец, он спрятал в Городе?
— Это не один вопрос, — недовольно заметил Врач. — Это четыре вопроса.
— Может, ответишь хотя бы на последний?
— Шкатулка… — протянул Врач.
— Какая шкатулка? — удивился Шурик.
— Шкатулка рыцаря…
— Ну-ну, — поощрил Шурик. Он видел, как блеснули глаза Врача. — Ты что-то знаешь. Я вижу, ты что-то знаешь. Или догадываешься.
Надо признать, догадки Врача выглядели не слабо.
Он, Леня Врач, человек въедливый и дотошный, он много лет интересуется историей. Он человек любознательный. Он любит точность, он много лет изучает исторические документы на трех доступных ему языках и переписывается с археологом Ларичевым.
— А при чем тут Лигуша?
Врач довольно блеснул влажными глазами, но было видно, что догадки его тревожат. Изучая исторические документы, он в самых разных, никак не связанных друг с другом текстах (записки крестоносца Виллардуэна, дневники археолога Кольдевея, отчеты средневековых инквизиторов, папирус с описаниями путешествий египетского торговца Уну-Амона), обнаружил упоминания о некоей загадочной шкатулке, появлявшейся в разные времена то здесь, то там, но не дававшейся людям в руки. Упоминания об этой заколдованной шкатулке он обнаружил даже в отписках дьяков Сибирского приказа.
— Все дьяки были пьяницами, — не поверил Шурик.
— Кольдевей тоже любил выпить, — возразил Врач, — тем не менее вся мировая история стоит и на его трудах. А еще… Шкатулку, о которой я говорю, видела Анечка Кошкина… Она видела ее у Лигуши… Понимаешь?
— Да что это за шкатулка? — не выдержал Шурик.
Врач ответил уклончиво. Он, мол, собрал кучу интересных вырезок. Он даже специальную папку завел — «ИЗВЛЕЧЕНИЯ». Газетные вырезки, конспекты, список литературы, предположения. И вот в апреле, перед первым убийством Ивана Лигуши, папка пропала. Прямо со стола. Никому она, кроме самого Врача, не могла понадобиться, тем не менее пропала.
— Если ты подумал на Костю-Пузу, — хмыкнул Шурик, — то поверь мне, из бумажного его интересуют только ассигнации.
Речь о шкатулке, отрезал Врач. Он уверен, что после многих загадочных приключений таинственная шкатулка действительно могла попасть в руки Лигуши. Он же бульдозерист. Сносил, например, бывший купеческий квартал. Не каждый побежит с такой находкой в милицию. А Анечка видела шкатулку. В руках не держала, правда, но видела. И Соловей с чего бы стал клеиться к бывшему бульдозеристу? Явно вызнал что-то от Анечки. Тут Лигуша и начал крутиться.
Научный коллектив разработал программу «Дуромер», составленную из многочисленных психоаналитических тестов. «Дуромер» позволяет с высокой степенью точности оценивать как физическое, так и интеллектуальное состояние любого живого организма.
Шурик раздраженно сунул газетные вырезки в карман.
Если выбросить из головы загадочную шкатулку, оставались вполне реальные Костя-Пуза, Анечка Кошкина и главный клиент — бывший бульдозерист Иван Лигуша. Вот такой треугольник.
«Пятнадцатого меня убьют».
«Ладно, не дам я тебя убить, — сплюнул Шурик. — Мне шестнадцатого в отпуск, не дам я тебя убить». Это Шурик повторил и Роальду, разбудившему его телефонным звонком в третьем часу ночи.
«С ума сошел!» — возмутился Шурик.
«В соседнем подъезде обчистили фирму „Тринити“, вывезли мебель и компьютеры».
Шурик невольно заинтересовался:
«Вчера?»
«Ага», — коротко подтвердил Роальд.
«Ты что, меня подозреваешь?»

Предыдущая страница 4 Следующая страница


Геннадий Прашкевич - Шкатулка рыцаря

5 Геннадий Прашкевич

«Ты пришел как раз в это время».
«А ведь видел я рыло, похожее на Данильцына, — хмыкнул Шурик. — Помнишь такого? Опытный мебельщик. Проверь, в городе ли он?»
«Ты и грузовик видел?»
Шурик, не без тайного торжества, назвал запомнившийся ему номер. Правда, не стоит радоваться. Трудно ли заменить номер?
«Проверим».
«Слышишь, Роальд, — уловил подходящий момент Шурик. — У меня с деньгами туго. Я тут психа одного брал и потерял бумажник».
«А не связывайся с психами», — грубо ответил Роальд.
Вот такой ночной разговор. Шурик с тоской прислушался к рыданиям, вновь плывущим над сонным Т.:
— Барон! Барон!
Вот ведь и «Дуромер» наконец изобрели. Мне бы такую штуку. Я бы каждого прогнал через «Дуромер». И Анечку, и Лигушу, и Врача. Любая тайна, вздохнул Шурик, чревата злом. Скрытым, неясным.
Питейно-закусочное заведение приглашает на торжественное открытие всех активных питейцев и всех активных закусочников.
«Я не хочу сходить с ума».
«Я не хочу сходить с ума, я не хочу сходить с ума, я не хочу сходить с ума», — трижды повторил про себя Шурик.
Он пересек пустую площадь и остановился перед затененной березами зеркальной витриной магазина «Русская рыба». Собственно, витриной служил огромный аквариум, сваренный, наверное, из бронестекла. Возможно, ночью он подсвечивался, но днем в аквариуме царил таинственный полумрак. Серебряно суетясь, рвались со дна светлые рои мельчайших воздушных пузырьков. Медленно, как в мультфильме, колебались зеленоватые космы водорослей. Что там прячется? Морской водоглаз, о котором упоминал Леня Врач? Или дело в шляпе, которое можно купить на базаре? И вообще, что такое ме-фи-ти-че-ский мясник?
Остро чувствуя свое интеллектуальное несовершенство, Шурик внимательно рассматривал цветные таблицы, которыми был украшен верх аквариума.
Вепревые рыбы.
Так и было написано.
А рядом было написано — нандовые.
Шурик внимательно всмотрелся в облачко рыбешек, суетливо вспухшее над колеблющимися водорослями. Какая нандовая, какая вепревая? Все были в одинаково пестрой боевой раскраске, какой давно уже не пользуются даже шлюхи Гонконга. А мордастый губана, презрительно зависший над вспухающим рыбьим облачком, напомнил ему Лигушу.
— Чучело!
— Это ты мне?
Шурик обернулся.
В двух шагах от витрины, четко отразясь в ней, появилась Анечка Кошкина.
— Это ты мне?
Он отрицательно помотал головой.
Ничуть Кошкина не походила на женщину, вертлявую, как шестикрылый воробей. Маленькая, рыжая, злая, она пылала в облаке густого загара, а зеленый взгляд проникал в самую душу.
— Мы же рядом в автобусе ехали, да? Я случайно попала на твой телефон или ты это подстроил? Ты мент, что ли?
— Считай как хочешь. Называть меня можно Шуриком.
— Шурик, значит, — скептически поджала губы Кошкина, сразу становясь похожей на одну из нандовых рыб. — Учти, времени у меня немного.
— Странные в Т. обычаи, — пожаловался Шурик. — Не успеешь с человеком познакомиться, как он заговаривает о времени.
И указал на лавочку под витриной:
— Присядем.
— А стоя?
— Я, Анечка, тебе не клиент.
— А что тебя интересует? — Кошкина не обиделась.
— Костя-Пуза.
— А-а-а… — разочарованно протянула Анечка. — Я еще в автобусе подумала, что ты мент. У тебя рожа такая. — Она, конечно, преувеличивала. — И о Соловье ты зря заговорил. Я следователю все подробно рассказала. Такая форма есть — лист допроса. Пойди к следователю и почитай.
— Я неграмотный.
— Неужели такие есть? — поразилась Анечка.
— Садись и выкладывай, — сухо кивнул Шурик. — Этот Соловей в Т. Ему человека убить — пара плюнуть. Захочет, и до тебя доберется.
— Нужна я ему…
— А говорили…
— Ты больше слушай, тебе наговорят! Злость Анечки оказалась неподдельной.
В апреле, рассказала Анечка, в библиотеку, которой она заведует, зашел интеллигентный мужчина в добротном пальто, в добротных башмаках и в не менее добротной шляпе. Шляпу, понятно, он снял. Не Лигуша, интеллигентный человек, с порога видно.
Глаза Анечки сумрачно сверкнули.
В библиотеке пусто и холодно. Батареи не греют, людей нет.
Даже неловко. Она перед интеллигентным человеком оказалась в пальто и в шапке, а на ногах полурасстегнутые зимние сапоги. Но он не удивился, знал, в какой стране живем. Чего, дескать? Везде бардак. Аж до британских морей, и все такое прочее! Интеллигентно сказал. И попросил книгу, имя писателя сразу не выговоришь. Виллардуэн! Это она потом заучила. Жоффруаде Виллардуэн! Прямо как мушкетер! Она, понятно, полезла в каталоги и оказалось, что книжка такая есть, но, к сожалению, на французском языке. Человек в шляпе заметно расстроился, он, оказывается, французским плохо владеет. Анечка его утешила, мы уже и «Аргументы и факты» не выписываем Человек в шляпе все понял и представился — Константин. Редкое имя по нынешним временам, ей понравилось. Да и вообще этот человек оказался обходительным. Кроме Виллардуэна, его интересовал ученый Кольдевей. Правда, книга Кольдевея оказалась на немецком языке. В зеленых болотных глазах Кошкиной несколько неуместно сверкнул огонек злой усмешки, потому что Константин, как оказалось, и по-немецки не очень хорошо читал. Но авторов знал, о книгах был наслышан Путал, правда, ударения, но ведь и имена какие! Анечка, например, раньше таких имен не слышала А то, что руку с наколкой Константин прятал, так в детстве все шалят. Он ей прямо сказал: я денег для библиотеки достану. Это что же такое? Библиотека совсем не комплектуется русскими книгами! Что молодежи читать9 Красивый такой, и говорил красиво.
— На этом красавчике трупы висят, — хмуро напомнил Шурик.
— А я знала?
Короче, Анечка подружилась с Константином. Хотела Лигушу позлить. Этот паскудник ведь много чего обещал. Кто ж знал, что Константин этот… ну, Соловей, значит… схватится за обрез? Лигуша всего и сказал-то, сядешь, мол. Кто такого не говорит? А Соловей сразу за обрез. Не знал, дурак, что, как ни стреляй, Лигуша все равно вернется.
— Как это вернется? — не понял Шурик.
— Ну как! Сам знаешь. Я все следователю написала. Пока у Лигуши эта шкатулка, в него хоть из танка стреляй!
— А следователь?
— Дурой назвал.
— У Лигуши действительно есть шкатулка?
— Была, — неохотно подтвердила Анечка. — Небольшая, а весит будто кирпич. Может, из золота. — Она вызывающе облизнула губы. — Соловей культурно мне в душу влез. Приятель, мол, у тебя интересный. — Глаза Анечки злобно вспыхнули. — Только стоимость рога я с него все равно слуплю!
— С Соловья? — не понял Шурик.
— С Лигуши.
— А Соловей бывал у Лигуши?
— Не знаю. Может, пытался. Но без моей помощи. Не нравился Ивану Соловей. Даже в город поехал, увез, наверное, шкатулку. Думаю, и Константин там.
— Почему так думаешь?
— Ну, оставайся он в Т., он бы пришел ко мне! — со злой обидой ответила Анечка.
— Он жадный?
— Кто? Соловей?
— Лигуша.
Анечка снова вспыхнула.
— Лигуша-то прижимист. И еще как! А Константин, хоть и бандит, щедр. Если гуляет, все рядом будут гулять. А Лигуша ржавый гвоздь не пропустит, сунет в карман. Изодранную книгу найдет на свалке, подберет. Хламом у него весь дом забит. Ничего ценного нет, один хлам. И шкатулку куда-то сплавил.
— Ты правда завтра отгул берешь?
— Еще бы!
Шурик погрозил пальцем:
— Смотри, Кошкина! К Лигуше не суйся.
А Кошкина ответила:
— Иди ты!..
Беляматокий.
Шурик с сомнением смотрел вслед Кошкиной.
Что-то не сходилось в словах Лени Врача и Анечки. «Рожден, чтобы быть убитым…» Как это понять? Зачем Соловью понадобилась папка Врача, если, конечно, украл ее он? «Пора к Лигуше! — решил Шурик. — Если он укажет, где мой бумажник, обед закажу на двоих. И все съем!»
Шурик снова шел по Зеленой.
Ярко-желтый ковер ряски под трансформаторной будкой, штакетник с проросшей сквозь щели крапивой и лебедой, наклонившиеся заборы, просевшие деревянные дома, густо оплетенные зарослями малины, кюветы, не чищенные со дня их творения. Как и много лет назад, в сухой желтой пыли, растопорщив крылья, купались рябые куры. Орал петух, слепо уставясь во что-то плавающее перед его полусумасшедшими глазами.
Недостроенная гостиница.
Кишлак на руинах.
Шурик вздрогнул.
— Барон! Барон!
Причитая, прихрамывая, подхватывая на ходу подол длинной серой юбки, обогнала Шурика не старая, но какая-то запущенная женщина. Истошно воя, пронеслась вслед за ней, празднично сверкая яркой раскраской, пожарная машина. Что за суета, черт возьми? Куда все спешат?
Он свернул в переулок и почти сразу оказался на пустыре, поросшем по краю одичавшим крыжовником. По вытоптанной траве пожарники в брезентовых робах деловито раскатывали длинный плоский рукав. Над толпой зевак (в основном — женщины) торчал знакомый Шурику парагваец в голубых штанах и в белой рубахе. В свете дня усы парагвайца несколько поблекли, выглядел он пасмурно. Не сгибаясь, как сеятель, длинной рукой он разбрасывал зевакам красно-синюю книжку.
— Есть только два пути, только два пути… — высоким пропитым голосом невесело вещал он. — Один путь, широкий, сами знаете, ведет в ад… Другой, очень узкий, в небо… Так в книжке написано, сами прочтете… Не ходите путем широким… Подумайте прежде, чем путь избрать… Задумайтесь о душе… У нас, в Асунсьоне, духовные книги бесплатно…
Скорее всего двигало парагвайцем похмелье. Одна из книжек досталась и Шурику. Он, не глядя, сунул ее в карман и спросил соседку:
— Что там?
Она неодобрительно оглянулась:
— Шурф.
— Какой шурф?
— Глубокий.
— Ну и что? — не понял Шурик.
— Как что? — До женщины вдруг дошло, что Шурик ничего не знает.
Мгновенно подобрав губы, вся оживившись, вся сразу придя в движение, вовсе не стараясь заглушить парагвайца, но сразу заглушив его, она зашептала в ухо Шурика страстно:
— Ишь, проповедник! — Она даже плюнула в сторону парагвайца. — Нашел дураков! Кто будет читать? И без книжек ясно: все — грех!
Шурик удивленно раскрыл книжку.
Пламя ада пыхнуло ему в лицо. На черном фоне форзаца жгучее пламя выглядело особенно зловеще По черному, как небо Аида, фону, как страшное напоминание, бежали слова.
Убийство,
эгоизм,
азартные игры,
клевета,
зависть,
сплетни,
скверные мысли,
непослушание,
гордость,
злость,
неверие,
страсть,
ненависть,
жадность,
месть,
воровство,
гадкие желания,
обман,
пьянство,
непочтение к старшим,
прелюбодеяние,
неприличные разговоры,
и много, и много чего еще. И что ни слово — все в цель!
Особенно потрясли Шурика гадкие желания и неприличные разговоры.
— А тут — с ночи!.. — Соседка страстно схватила Шурика за руку, при этом она старалась не привлекать внимания. — С ночи рыдают и плачут, а он — книжки!.. Эй, Сашка! — вдруг заорала она, руки в бока. — Катись отсюда со своими книжками!
И приказала пожарникам:
— Заливай!
— Ага, заливай, — хмыкнул старший, в брезентовой робе и в каске. — Воды-то хватит. А вдруг существо утонет. Стонет ведь. Лучше веревку бросить.
— Барон! Барон! — простонала рядом женщина, обогнавшая Шурика по дороге к пустырю. Подол длинной серой юбки она держала в руке и испуганно прислушивалась к разговорам. На женщину сочувственно оглядывались. — Барон! Барон!
— Видишь? — сказал парагваец пожарнику и высоко поднял руку с устремленным к зениту кривым пальцем. — Страдания! Одни только страдания и никакого счастья! Никакие добрые дела не спасут нас.
Но тоже не выдержал:
— Заливай!
— А вдруг человек там?
— Коли наш — всплывет! А чужой — пусть тонет.
— У нас все свои, — отрезал пожарник. — Лешка, бросай веревку!
Веревка полетела вниз. Наступила тишина.
Униженный парагваец грозно насупился:
— Только покаяние…
Приметив в толпе несчастную в длинной серой юбке, так и повторявшую безостановочно: «Барон! Барон!» — он повысил голос:
— Барон всплыл бы… А веревкой ему вовек не обвязаться…
Парагвайца не слушали. Все напряженно следили за веревкой, скользнувшей в мрачное отверстие шурфа. Кто-то взвыл:
— Вцепился!
— Ага! — торжествующе потряс кулаком пожилой пожарник. — А то сразу — заливай, заливай, будто мы заливальщики. А ну, берись, мужики!
— О Господи! Что там? — заволновалась толпа.
— Барон в веревку вцепился!
— Да не может Барон вцепиться!
— Тягай!
— И-и-и раз!.. И-и — и два!..
Толпа ахнула.
После очередного мощного рывка пожарных и добровольцев на истоптанную траву, как пробку из бутылки, выбросило толстого холеного борова. Он был испачкан глиной, ошеломленно щурился и, как революционный матрос пулеметными лентами, был крест-накрест перевязан веревкой.
Толпа взвыла:
— Привязался! Сам привязался!
Шурик обалдел. Хрю-хрю, брыкающийся окорок, сказал бы Врач. Как может боров обвязаться веревкой? «Это что же? — спросил он растерянно, ни к кому отдельно не обращаясь. — Как такое может быть?» А Барон тем временем, похрюкивая, близоруко разглядывал людей. Веревку с него сняли, узкие глазки понимающе ухмылялись. Барон что-то знал. Знаю, знаю, намекали на что-то узкие глазки борова. Увидев это, явно обиженная, смахнув с лица застоявшиеся слезы, владелица Барона выхватила из-за спины хворостину и вытянула ею вдоль розовой круглой спины.
Взвизгнув, Барон бросился в переулок.
Подхватив подол длинной серой юбки, хозяйка борова бросилась за ним, на ходу тоскливо выкликая:
— Барон!
— А путь широкий ведет к погибели, — бормотал парагваец. Наверное, за пропаганду он деньги получал в Уругвае. — Не ходите путем широким, выбирайте узкий, но святой путь…
— Сворачиваемся! — приказал старший пожарник, но кто-то призвал его к тишине: — Слышите? Там опять рыдают!
Толпа притихла.
Черный провал шурфа притягивал толпу как магнит.
— Да лей наконец воду! Затопите, к черту, этот шурф! — крикнула женщина, осуждавшая бесплатные книжки парагвайца. — Что всплывет, то и всплывет. Хуже никому не будет, зато узнаем, что там.
— Затопить! — решила толпа.
Старший пожарник неуверенно оглянулся.
Крутые физиономии его помощников сияли готовностью. Затопить? Нет проблем! Другое дело, если засыпать. У них и лопат мало.
— Веревку! — приказал главный пожарник, ставя толпу на место.
Веревка вновь полетела в шурф. Главный пожарник сразу стал похож на пожилого рыболова. Сбив каску на ухо, он уперся ладонями в колени и наклонился над черным провалом.
— Клюет?
— Вроде вцепился!
— Кто вцепился? — ахнула толпа.
— А я знаю? Тяни!
На утоптанную траву, загаженную окурками, тараща огромные испуганные глаза, вылетел после мощного рывка пожарных и добровольцев тощий, как палка, таджик. Пестрый халат на нем был густо измазан глиной, тюбетейка, шитая серебром, сползла на лоб. Глаза таджика пылали как угли.
— Максимка, — разочарованно взвыл парагваец. — Бросай максимку обратно!
Смуглое лицо максимки исказилось. Он понимал русскую речь. Он не хотел снова в шурф, он судорожно вцепился обеими руками в траву: «Не надо бросай обратно!» И быстро пополз в толпу, боком, как краб. Какая-то сердобольная баба не выдержала и накинула на него платок:
— Шо, змэрз, Маугли?

Куплю все!
Интересно, захаживает Лигуша в кишлак?
Впрочем, вопрос уже не имел смысла. Шурик наконец добрался до цели.
Грузный бревенчатый дом Лигуши, явно срубленный еще до войны, почерневший от времени, запирал конец улицы, превращая ее в тупик. Глухой высокий забор был недавно подправлен, на свежих тесинах красовались самодеятельные надписи и рисунки. Все они были сделаны детской рукой, носили отталкивающий характер и касались особых примет Лигуши. А в глубоком вырезе калитки что-то чернело, вроде как кнопка электрического звонка. Шурик ткнул пальцем в вырез и получил ошеломляющий удар током.
— Черт!
На этот вскрик выглянул из-за соседнего забора ветхий старикашка в заношенной телогрейке и в зимней ватной шапке на голове.
— К Ваньке? — спросил он, прищурившись. — Плох стал Ванька. Раньше все слышал. Как закричит человек у калитки, идет встречать. А сейчас хоть закричись. А может, не помнит — зачем люди кричат? — удивился старик. — Раньше здесь бондарь жил. Мамаша Ванькина дом у него купила. Давно умерла, а Ванька-то не хозяин. Вон береза пригнулась к самой крыше. Сырость от нее, крыша гниет. Мхи пошли по краю. Нет, — заключил старик, — не хозяин Ванька.
И неожиданно выпалил:
— Ты к Ваньке зачем?
— По делу.
— Ну, ясный хрен, — согласился старикашка. — Кто ж не по делу? Ты крикни громче.
— Куда уж громче? — раздраженно пробурчал Шурик, потирая обожженный электричеством палец.
— А ты крикни, — убеждал старикашка. — Оно ведь как? Один крикнет, другой смолчит, вот и гармония.
Как раз в этот момент над подправленным забором поднялась голова бывшего бульдозериста. Наверное, по ту сторону забора была врыта в землю скамеечка. Стоя на ней, Лигуша сразу
возвысился — и над Шуриком, и над улицей. В темных, бобриком, волосах звездочками посверкивали чешуйки простой русской рыбы, в глазах застыло равнодушие:
— Чего?
— Бумажник потерял.
Лигуша скучно почесал затылок. Подумал о чем-то, прикинул. Потом медленно открыл калитку.
Вблизи он показался Шурику необъятным.
Не то чтобы толст был. Рыхл скорее, странно приземист, как мамонт из детской книжки. И голова, как у мамонта, — огромная, шишковатая. Впрочем, без бивней.
И скучен был Лигуша.
Безмерно, самодовольно скучен.
Ни наступающие дневные заботы, ни грядущее вечернее пиво нисколько его не трогали, как будто он давно знал все — и о себе, и о жизни. Тяжело ступая босыми ногами по дорожке, вытоптанной в лебеде, забившей двор, Лигуша, сопя, провел Шурика на высокое деревянное крыльцо, оттуда в сени, а из сеней в кухню.
Просторная, неожиданно опрятная кухня.
Русская печь, ситцевая занавесочка над сушилкой.
Занавесочка давным-давно выцвела, почти потеряла цвет, но все равно оставалась опрятной. Веселый солнечный свет падал в распахнутое настежь окно, рассеивался, ложился на беленые стены, на потолок. Клеенку, покрывающую деревянный стол, испещряли темные пятна, но и они были замыты, по-своему опрятны, не вызывали брезгливости или раздражения. Правда, сковорода, покрытая металлической крышкой, стояла не на подставке, а на толстой зеленой книге. Шурик даже имя автора рассмотрел: Лукреций Кар… А может, Карр… Последние буквы закрыло сажей.
Но вот странно.
На всем, несмотря на опрятность, лежал светлый налет сухой рыбьей чешуи. И была плотно прикрыта дверь в комнату.
— Ну что? Ноет плечо? — недоброжелательно поинтересовался Лигуша.
Шурик кивнул. Вопрос его не удивил. Мало ли… У людей постоянно что-нибудь ноет. Все же повисла на кухне настороженная тишина, которую Лигуша как бы еще и подчеркивал, демонстративно занявшись сковородой. Отвернувшись от Шурика, он поставил сковороду в печь и хлопнул вымазанной сажей книгой по колену. При этом рожа у Лигуши была мерзкая. Знаем, дескать, знаем, что к чему. Чувствовал что-то в Шурике.
— Читаем?
Шурик был уверен, что Лигуша ухмыльнется хмуро, недоброжелательно, но бывший бульдозерист заносчиво просипел:
— Воронье чтиво.
До Шурика не сразу дошло, что Лигуша говорит о книге Кара. Но потом дошло, и он решил поставить бывшего бульдозериста на место:
— Для своего времени эта книга была, наверное, занимательной…
Лигуша обернулся. Туман равнодушия в его глазах растаял, они сразу стали желтыми, как у волка.
— Для своего времени?
— Нуда…
— Если Грегор Мендель, — чванливо просипел Лигуша, — если Грегор Мендель пишет, что при одновременном перенесении на рыльце цветка пыльцы двух различных видов только один вид производит оплодотворение, это что — тоже верно только для своего времени?
Шурик обалдел. Он не знал, кто такой Мендель, правда, слышал ругательство — менделист. Еврей, наверное. Извращенец. Но то, что Лигуша сумел так круто сослаться на какого-то Менделя, болезненно его зацепило. Смирись, сказал он себе. В конце концов, ты работаешь на этого человека. Кем бы он ни был, что бы ни выделывал, ты на него работаешь.
Бывший бульдозерист сипло спросил:
— Ну?
Шурик пожал плечами:
— Бумажник я потерял…
Он был уверен, что Лигуша спросит: где? когда? при каких обстоятельствах? Вот тут Шурик и ввернул бы мягко: вас защищал, не допускал враждебных выходок, а в результате… Но Лигуша, противно пожевав толстыми губами, чванливо бросил:
— Двадцать процентов!
— Чего двадцать процентов? — не понял Шурик.
— Как чего? Денег. Правда, их в твоем бумажнике кот наплакал.
Лигуша нагло ухмыльнулся, пожирая Шурика желтыми самодовольными глазами. Ни за что не поверишь, что этот человек только что упоминал в беседе извращенца Менделя. Впрочем, говорят, Иван Владимирович Мичурин тоже походил вот на такого старого куркуля.
— С потерянной суммы? — догадался Шурик.
— С найденной, — самодовольно поправил Лигуша.
Они снова замолчали. Беспрерывно жуя, ворочая могучими челюстями, Лигуша, не торопясь, прошелся по просторной кухне. Громадные руки он прятал в карманы брюк, босые ступни звучно шлепали по крашеным половицам.
— Ну? — опять спросил он.
Шурик пожал плечами. Он не знал, что, собственно, говорить.
К счастью, говорить не пришлось. С бывшим бульдозеристом вдруг что-то случилось. От него понесло жаром. Странно икнув, он присел на корточки. Но даже в этом положении его глаза оставались на уровне глаз сидящего на скамье Шурика. Желтые, по-волчьи внимательные, омерзительно пустые глаза, хотя в глухой их пустоте, как в глухом ночном небе, угадывалось что-то, угадывалось. Быстро глотая, как рыба, выброшенная на сушу, он все же просипел:
— У Лешки.
— Что у Лешки?
— Твой бумажник. В кафе.
— Лешка — это официант? — догадался Шурик.
Лигуша кивнул. От него сильно несло жаром. Рыхлые плечи обвисли. На низком лбу выступил пот.
— Ты рыбу ешь… — почему-то посоветовал он. И посмотрел на Шурика с глубоким, с чрезвычайно отчетливо выраженным чувством превосходства: — Разную…
И встал.
Сжав ладонями виски, вышел в сени.
Шурик не потерял ни секунды. Внимательно прислушиваясь к позвякиванью металлического ковша (Лигуша, наверное, черпал ковшом холодную воду из кадушки), он неслышно пересек кухню и толкнул тяжелую деревянную дверь, преграждавшую вход в комнату.
И замер.
Яркий солнечный свет весело играл на крашенном желтой краской, но давно облупившемся, пошедшем пузырями полу. Сухая известка на стенах лупилась, по углам сквознячок шевелил разросшуюся паутину. Ни стола, ни стула, только под окном валялись какие-то обрезки. И висели гигантские осиные гнезда под потолком — будто шары, вылепленные из папиросной бумаги!
Не врал, значит, сцепщик.
Могли, значит, осы вцепиться в Соловья, в Костю-Пузу!
— Двадцать процентов! — просипел, входя в кухню, Лигуша. Шурик даже дверь не успел прихлопнуть. Но Лигушу это нисколько не тронуло. Плевать ему было на то, чем занимается Шурик.
— Я согласен… — ошеломленно выдохнул Шурик. И не выдержал: — Но послушайте… У вас там осы!
— Уж точно лучше, чем клопы, — отмахнулся Лигуша.
И в последний раз повторил:
— Двадцать процентов!
— А где вы спите?
— Я нигде не сплю.
— То есть как? — не поверил Шурик.
— А зачем спать? — просипел Лигуша, легонько, но твердо выталкивая Шурика из кухни. — Двадцать процентов отдашь в кафе вечером.
Всем, считающим себя дураками! — пишите на Владимир, улица Чехова, 6. Отвечу каждому.

Предыдущая страница 5 Следующая страница


Геннадий Прашкевич - Шкатулка рыцаря

Шкатулка рыцаря 6

Надо написать.
«На албанском, идущем от евонного».
Шурик точно чувствовал себя дураком. Он ничего не понял в Лигуше. Чушь какая-то. Обязательно напишу во Владимир! «Вот сфабрикованное мною фру-фру».
— Шурик!
Из окна махал рукой Врач:
— Роальд звонил. Зайди, поговорить надо.

Не верю ни в Христа, ни в Дьявола, ни в лидера ЛДПР! Хватит тупого рабства! Ищу соумышленников, охотно приму пожертвования. Вопросы — кто мы? откуда? куда идем? — остаются главными.
— Знаешь, — признался Шурик. — Я, кажется, впрямь его ненавижу.
— Лигушу? — обрадовался Врач.
— Его, скотину.
— Хочешь мяса, кончи зверя! — Врач таинственно оглянулся. — Сделай его! Пусть лучше совесть мучит, чем терпеть такое.
И спросил, не желая упускать увлекательного зрелища:
— Когда?
— Да хоть завтра, — желчно ответил Шурик.
— С утра? — жадно спросил Врач.
— Откуда мне знать?
— Тогда так. Серьезными делами лучше заниматься под еечер. К вечеру суждения трезвее, да и день можно провести полнокровно. Хороший обед, беседа с друзьями, неторопливая подготовка…
Врач не спускал жадных глаз с Шурика. И в темных его глазах, как и в глазах Лигуши, тоже что-то угадывалось, угадывалось…
— Сам смотри. Анечка убивала Лигушу под вечер. Под «КамАЗ» Лигуша попал под вечер. Костя-Пуза стрелял в Лигушу вечером. Вечер — вот лучшее время для исполнения затаенных желаний!
— А если Лигуша… Снова вернется?
— Общественность против, — быстро возразил Врач.
— Плевал Лигуша на общественность! — возразил Шурик, с содроганием вспоминая комнату, украшенную страшными матовыми, как бы бумажными фонарями осиных гнезд. — Ты хоть знаешь, что у него в комнате под потолком сотня осиных гнезд? Там ничего нет, кроме них.
— Да хоть термитники! — Врач удовлетворенно потер руки. — Тебя ведь мучит не это.
И нагнулся над столом, сверху вниз в упор глядя на Шурика:
— Я ведь уже говорил: функция Лигуши — быть убитым.

Глава VI
«ЧТО ДЕЛАТЬ, ИВАН? ЧТО ДЕЛАТЬ?..»

Село Китат. 12 августа 1925 года
Крест с храма рвали толпой.
Навязали веревок, первым навалился председатель ленкоммуны Хватов, густо дыша сивухой, заухал, как сыч. Ульян и Мишка Стрельниковы, особо верные, всегда стоявшие за народ, тоже вцепились в лямку:
— Пошла!
Тихо подвывали бабы, толпясь в стороне, детишки испуганно цеплялись за длинные юбки мамок. Несколько единоличников, не вошедших в коммуну, бога боящихся при любых властях, при советской особенно, прятались за ближними заплотами. Отдельно от них Марк Шебутнов незаметно быстро крестился. Он совсем было собрался в коммуну, даже выпивал с братьями Стрельниковыми, однако снятие креста его испугало. Посмотреть надо, бормотал он про себя. Это дело такое. Посмотреть, обождать, вот что выйдет?
Крест раскачали. Посыпались кирпичи. Один, ударившись о сухую, прокаленную зноем землю, откатился далеко, под самый заплот, под самые ноги Марка. Это указание мне, знак некий, испуганно подумал Шебутнов. Что-то его впрямь томило. И не уханье членов ленкоммуны, и даже не страх перед всевышним, а что-то еще — неверное, неопределимое, невнятное.
Даже и не знаю что, подумал он с томлением. Ну, как перед болезнью.
И случайно заметил странный блеск подкатившегося под ноги кирпича.
Медный, что ли? И кирпич ли?
Быстро оглянувшись, толпа как раз отчаянно ахнула, глядя на покосившийся крест, Марк наклонился. Да совсем не кирпич… Шкатулка… Не медная, по тяжести бери выше…
От одной этой мысли — а вдруг из золота? — сердце Марка томительно зашлось. Ведь сколько слышал о старинных кладах, замурованных то в каменных стенах, то в какой башне. Почему такому не быть? Церковь в Китате всегда стояла, поставили еще при деде Шебутнова, а это в кои-то веки? Господь милостив. Он, Марк, случись ему найти клад, знал бы, как им правильно распорядиться, и храму какому бы свое выделил, если храмы все не снесут. Он бы новую жизнь начал!
Незаметно упячиваясь за забор и вдоль забора, незаметно и быстро крестясь, прижимая к животу странно тяжелую находку, тихий единоличник Марк Шебутнов отступил в глухой переулок, забитый лебедой и коневником. Может, псалтирь какая в шкатулке? Может, икона старинная? Только тогда как быть с весом? Нет, все больше убеждался он, не может в такой тяжелой шкатулке храниться утварь какая, по весу не получается.
А раз так…
Он, Марк, теперь надежные бумаги выправит. Говорят, на восток надо уходить, там еще до зверств не дошли, храмы божьи не трогают. Это сам Господь ему подсказывает… Выбрал вот его… Шкатулку представил…
За деревьями, за заборами тяжко грянулся оземь, подняв глухую пыль, железный крест. Открыто, не скрывая тоски, взвыли бабы, им ответили перепуганные детишки. А в глухом переулке пахло лебедой, коневником, вялой крапивой. Даже бежать никуда не надо, подумал Марк, осторожно оглядываясь. Во весь переулок всего одно окошко выходит — стайка Зыряновых. Свинья, что ли, будет за ним, за Марком, следить? Значит, здесь и надо исследовать. Ведь если правда в шкатулке… Его даже в пот бросило.
На чуть выгнутой крышке алел полустершийся кружок.
Может, надавить пальцем? Никаких запоров не видно, замка нет, а сама шкатулка тяжелая, такая тяжелая, будто впрямь золотом набита. Он с испугом подумал: а если в ней то, чего и видеть простому человеку не надо?
Жадно оглянувшись, ткнул пальцем в полустершийся, но все еще алый кружок.
И застыл, похолодев.
Он так и продолжал держать тяжелую шкатулку в руке, но что-то не то с нею происходило: на глазах шкатулка как бы стекленела, становилась прозрачной, не выдавая никакого содержания, испарялась, как кусок льда.
Марк потрясенно охнул.
Его, смиренного бедняка, беды ждут! Счастье не поймать. Видно, Господь его пытал, подбрасывая эту шкатулку. А может, бес дразнит. Не знал ответа. Спешил, не чуя под собой ног, не оглядываясь, не желая ни видеть, ни слышать толпы, стонов ее, слез и хохота. Ох, не божье дело! — вздыхал на бегу. Всем воздастся!

15 июля 1993 года
Сто лет прошло, хочу проснуться.
Сто лет.
В послании спящей красавицы что-то было.
Проснуться, вдохнуть чистый смолистый воздух, услышать ровный шум моря и леса, негромкое журчание речной, текущей быстро воды. Но сто лет Шурика еще не прошли. И в голубом небе ни облачка. И солнечные лучи, прорываясь сквозь узкие щели рассохшегося сеновала, аккуратно резали воздух, раззолачивали невесомую пыль. В последний раз сено сюда загружали, наверное, еще во времена бондаря, о котором вчера рассказал сосед Ивана Лигуши. Неопределенное тряпье, растерзанные книги. Остро пахло пылью, прелыми вениками, над южной окраиной города погромыхивала сухая гроза — в общем, Шурик устроился почти удобно: под ним шуршал, потрескивал, как сухой порох, выцветший, мумифицировавшийся от времени чекистский кожан. Прильнув к щели, Шурик не спускал глаз с запущенного двора.
Все во дворе заросло крапивой и лебедой. О существовании собачьей будки можно было лишь догадаться — по ржавой провисшей проволоке, с которой тоскливо свисал обрывок железной цепи. Не пересекали лебеду собачьи тропки, не сидели на заборах ленивые коты. Даже суетливые воробьи осаждали лишь ту часть березы, что нависала над улицей — во двор Лигуши ни один воробей ни разу не залетал. В комнате — гнезда осиные, вспомнил Шурик, а здесь пусто.
Дешевле, чем у нас, только в раю, но у нас выбор круче.
Пыль. Духота.
Предгрозовое тяжкое небо, еще голубое, но уже тронутое, тронутое изнутри грозной фиолетовой чернью.
— Барон! Барон!
Все вечно, философски подумал Шурик.
Ничто не исчезает, ничто не возникает из ничего.
Просто одно перетекает в другое. Отцы дерут ремнями тинейджеров, тинейджеры, подрастая, дерут ремнями своих детей. Не попади я в армию, сидел бы сейчас не на сеновале, а в тюрьме. Мог с Соловьем задружить. На пару с Костей-Пузой делали бы большие дела. Не помогли бы Роальду серые, холодные, навылет глаза.
Впрочем, сказал себе Шурик, про Роальда не надо.
Лигуша — это да. Лигуша — другое дело. Официант из кафе, возвращая Шурику бумажник, только фыркнул неприязненно: «Лигуша?» Собственно, и на сеновале я сижу по его вине. «Обратил внимание на сеновал? — спросил Роальд, когда он связался с ним из квартиры Врача. — Только не спрашивай, что за сеновал, в чьем дворе. Знаю я твои штучки. И не называй меня кукушонком».
«Да, мой кукушонок!»
Роальд недовольно засопел:
«Этот сеновал уже проверяли. Не важно, кто. Я сказал — проверяли, значит, проверяли. Там хреновина разная, ничего интересного, дерьмо, тебе не привыкать. Устроишь засаду на сеновале, но так, чтобы тебя даже птичка не унюхала и чтобы Лигуша о твоем существовании до самой последней секунды даже не догадывался. Учти, у него чутье. Он, может, и разомлюй, но чихать, вздыхать, кашлять и ругаться в его присутствии нельзя».
«Так весь день и лежать?»
«Вот именно».
«А если Лигуша ни разу не выйдет из дому?»
«Все равно лежи».
«А если он уйдет? Отправится, скажем, пиво пить?»
«Никуда он не пойдет. Завтра ему не до прогулок. А если вдруг все-таки соберется, — все же добавил он, — действуй по усмотрению».
«Роальд! Нынче в Т. каждый второй готов убить Лигушу. Вдруг его впрямь убьют?»
«Действуй по усмотрению».
«Ясно, мой кукушонок!»

Нашедших шестого июля сего года черный дипломат из тисненой кожи в районе остановки Погодинской, просим в найденный дипломат не заглядывать. Лучше позвонить по указанному телефону, чем потом всю жизнь прятаться в Бишкеке или в какой другой Уганде .
Лигуша поднялся в семь утра.
Плечистый, рыхлый, с трясущимся выпуклым животом, туго обтянутым резинкой широчайших тренировочных брюк, не разомлюй, а человек-гора, босиком и без майки вышел на крыльцо. В правой руке была бутылка. Пиво местное, мерзкое. Присев на верхнюю ступеньку, бывший бульдозерист хлебнул из горлышка, а потом запустил бутылку в заросли лебеды, где раздался печальный звон. Наверное, там не одна бутылка валялась.
Проведя минут десять в бездействии, Лигуша поднялся.
Выбрал из поленницы несколько полешков. Постоял с полешками на деревянном крыльце, хлопнул дверью. Минут через пять во дворе уютно потянуло смолистым дымом. Это понравилось Шурику. Не каждый летом топит печь, все стараются экономить дрова. А Лигуша затопил. Правда, помои вместе с рыбьими потрохами выплеснул под сеновал. А тут и так мух хватало.
Всем, кто осмелится захоронить в землю тело Гения Революции: расстреляю!
Грозное предупреждение.
В газете даже адрес был указан. Станица Ленинская, улица Ленина, 37.
Наверное, крепкий мужик писал, подумал Шурик. Ноги кривые, короткие, туго обтянуты кавалерийскими сапогами. Черные шаровары с алыми лампасами, гимнастерка, понятно, буденновские усы. И трехлинейка на стене. Вдарит из винта — и нет покушающихся на тело Гения Революции.
Шурик вздохнул.
Все дело в гормонах.
Когда гормоны играют, руки сами тянутся к оружию.
Осторожно свернув крышку термоса, налил кофе. Сейчас бы в зеленую траву. На берег реки, озера, моря. Упасть, раскинуть руки, дышать озоном. А то плюнуть на все и налечь на пиво. Пиво — друг. Оно не выскочит из-за угла и не замахнется на тебя топором. Оно не пальнет в тебя из обреза и не приревнует к случайной женщине. Оно не отделает тебя до смерти подарочным хрустальным рогом и по пьянке не подпалит твой сухой деревянный дом только потому, что считает тебя идиотом.
Конечно, наши цены выше разумных, но все же они ниже, чем рыночные.
Шурик внимательно изучал двор и домик Лигуши.
В Т. таких дворов и таких домиков тысячи. Правда, не все дворы так запущены, и не в каждом домике висят под потолком осиные гнезда.
Шурика передернуло.
Черт возьми, может, где-то совсем рядом пьет чай Костя-Пуза. Напьется чаю, пойдет и убьет кого-нибудь. Шурик никогда не считал себя хорошим аналитиком, а сегодня, перед грозой, мысли его ворочались как-то особенно смутно. Почему у бывшего бульдозериста обжита только кухня? Как может нормальный человек всю жизнь провести на кухне?
Вот именно. Нормальный.
Начни попадать каждый месяц в морг, посмотрим, каким ты станешь нормальным.
Куплю все!
Около десяти утра в калитку постучала пожилая женщина.
Электрическим звонком, с затаенной обидой отметил Шурик, в Т. никто не пользовался.
«Иван, — скорбно сказала женщина вставшему на скамеечку Лигуше (как и в случае с Шуриком, Лигуша вел переговоры через забор). — Вот как загрузила сумку с продуктами, так и оставила в магазине. Заговорилась с Леснихой и ушла. А у меня детишки да пенсия. Что делать, Иван? Я вернулась, я плакала. Но ведь унесли, что толку? Почему так, Иван?»
«А все дураки», — скучно сказал Лигуша.
Вчерашняя чванливость прорывалась в нем только в жестах. Он зевал, глядя на женщину, лениво чесался. Ему было ужасно скучно. Он скреб ногтями голый живот, потом внимательно рассматривал ногти. Себя к дуракам он, конечно, не причислял.
«И ты не будь дурой, — наконец сказал он женщине. — Иди к Плетневу. Прямо сейчас иди. Знаешь Плетнева? Сторож из гаража. И гараж рядом с „Русской рыбой“. Прямо сейчас иди. Не успеет он все сожрать».
«Ой, Иван! — обрадовалась женщина. — У меня денег нет, я тебе яиц принесу». И бросилась в конец улицы.
Разочаровался в людях Лигуша, покачал головой Шурик. Не по сердцу стали ему люди. Скучно с ними Лигуше, противно. «КамАЗ», стрельба, рог хрустальный…
— Барон! Барон! — донеслось издали.
Тут не хочешь, разочаруешься.
Важно наморщив низкий лоб, Лигуша вернулся на крыльцо, пробормотал что-то. Над забором возле калитки внезапно возникла черная растрепанная голова. Человек был пьян и не скрывал этого. «Иван! — вызывающе крикнул он. — Я жизнь пропил!» И поморгал глазами: вот, дескать, удалось мне!
Лигуша скучно постоял на крыльце, неуклюже, как кенгуру, переступая большими голыми ступнями. Потом лениво вернулся к забору.
«Вот чего я понаделал, Иван, — каялся гость, размазывая по небритому, свекольного цвета лицу пьяные слезы. — Жизнь пропил, семью. Был у меня трофейный бинокль, Иван, я и его пропил. Оптика просветленная, такая даже немцам не снилась, а я вот пропил, Иван!»
Лигуша хмуро сказал:
— К Петрову сходи. Он тебе займет.
И добавил мрачно:
— Страна дураков.
— Иван! — обиделся пьяный. — Страну не трогай!
В связи со всеобщей безысходностью и отсутствием перспектив продам душу Дьяволу по любой сходной цене.
М-да…
Где-то часа в три, в самый предгрозовой солнцепек, Лигуша вновь появился на крыльце. Он был в тех же тренировочных штанах, в руках — бутылка портвейна. Присев на верхнюю ступеньку, поднял голову, посмотрел на солнце и громко чихнул. Потом сделал большой глоток из горлышка, отставил бутылку в тень и сложил ноги крестиком. Экая беспечность! — рассердился Шурик. Подходи и убивай его кочергой. Забыл, наверное, про пятнадцатое.
На улице шумно ссорились воробьи.
На той половине огромной березы, что наклонялась над улицей, их было видимо-невидимо, но в пустынный запущенный двор Лигуши ни один воробей по-прежнему не залетал.
Бывший бульдозерист спал.
Зевая от скуки, стараясь не шуршать чекистским кожаном, Шурик осторожно порылся в пыльной груде старых бумаг. Растрепанные книг без названий. Разрозненные бухгалтерские бланки. Покоробившаяся от сырости картонная папка. На пыльном титульном листе уверенным почерком было выведено:
Л.ВРАЧ
ИЗВЛЕЧЕНИЯ
Какие еще извлечения? — тупо подумал Шурик.
И вспомнил. Врач жаловался: папку с бумагами сперли. Чуть ли не Костя-Пуза. А оказывается, бывший бульдозерист! Не забывая поглядывать на спящего Лигушу, перелистал бумаги, вложенные в папку. Выписки, газетные вырезки. Одна заметка сразу остановила внимание Шурика.
«19 апреля в Якутске на улице Ярославского случился загадочный пожар. В одной из квартир трехэтажного дома был найден полностью обгоревший труп. При этом мебель даже не закоптилась, в квартире не обнаружили ни утечки газа, ни замыкания в электропроводке. Возможность самосожжения экспертами сразу была исключена. Зато высказывается странная, с точки зрения науки, версия о самовозгорании…»
И дальше:
«Трагедия на улице Ярославского стала предметом специального расследования. Обращает на себя внимание тот факт, что официальные лица впервые открыто употребили термин самовозгорание. Но это не означает, что наши судмедэксперты и пожарники уверовали наконец в потусторонние силы. Само явление самовозгорания известно очень давно, это у нас до последнего времени данный факт упоминался лишь в закрытых отчетах. А в мировой практике описано много случаев странного и неизменно ведущего к летальному исходу самовозгорания человеческих тел, которые не поддаются пока научному объяснению.
Всерьез указанное явление изучал английский писатель Чарльз Диккенс. Остались некоторые описания происшествий. Например, 26 февраля 1905 года полиция графства Хэмпшир была вызвана на странный пожар, который привел к гибели пожилую пару, проживавшую в деревушке Батлокс-Хет около Саутгемптона. Обугленные до неузнаваемости тела мистера и миссис Кайли лежали посреди комнаты, при этом огонь совершенно не тронул ковры, занавески, покрывала, накидки на креслах. Создавалось впечатление, что мистер и миссис Кайли вспыхнули сами по себе.
Знаменитый химик фон Либих отрицал самовозгорание, но указанным явлением занимались другие крупные специалисты. Их усилиями составлена следующая характеристика загадочного явления.
Первое — это невероятная скорость распространения огня. Случалось, что за несколько мгновений до трагедии жертву видели в полном здравии.
Второе — это чудовищная интенсивность пламени, в котором за короткое время обугливаются и плавятся даже кости. Специальные исследования показали, что в крематории за несколько часов невозможно добиться таких результатов, как при указанном явлении. Интенсивность огня приводит к тому, что жертвы даже не пытаются сопротивляться или звать на помощь.
Третье — это локализация теплового удара. Стремительный огонь охватывает человеческое тело и не касается при этом постели, в которой лежит жертва. Описаны случаи, когда в совершенно неповрежденном чулке находили обуглившуюся ногу несчастного человека. «Наперекор природе» — так один врач в отчаянии назвал подобные явления. Все они так сильно расходятся с общепринятой логикой, что большинство ученых воздерживаются от какого-либо проведения экспериментальных исследований. Просто немыслимо, что горящие человеческие ткани могут вызвать такой огромный тепловой импульс.
Возможность самовозгорания до сих пор оспаривается и отрицается многими авторитетными специалистами. Нередко высказывается чисто бытовая версия — дескать, жертвами всегда оказываются неосторожные, злоупотребляющие куревом и алкоголем люди. Но если иногда трагедия и происходит с людьми не самого ангельского образа жизни, всех загадок такая версия не объясняет. Кроме того, тот же великий скептик фон Либих доказал, что практически невозможно так пропитать алкоголем живую ткань, чтобы она мгновенно воспламенилась и обуглилась.
В начале века пользовалась популярностью газовая теория, каждое живое тело выделяет некие трудноуловимые летучие образования, которые при определенных обстоятельствах могут вспыхнуть весьма жарким пламенем.
Столь же экзотическим является предположение, что некоторые биологические субстанции могут гореть без пламени.
В XX веке мы достаточно просвещены и знаем, что несть числа способам погубить человека так, что все только плечами от недоумения пожимать будут. Одних только видов смертоносного излучения, которое способно изжарить человека прямо в одежде, найдется с десяток. Но даже если допустить идею маньяка с самодельным лазером, то как объяснить случаи самовозгорания в далеком прошлом?
Американские ученые Максвелл Кейд и Делфин Дэвис придерживаются мнения, что самовозгорание происходит при поражении человека шаровой молнией. По их расчетам, температура шаровой молнии может достигать такого уровня, что при определенных обстоятельствах человек сгорит не только в одежде, но и в собственной коже. Ученые сравнивают указанный эффект с действием микроволновой печи. Это как бы подтверждается некоторыми случаями. Например, в Кингстоне (штат Нью-Йорк) было обнаружено тело мистера Лейка, превратившееся буквально в пепел, в то время как ни одна деталь его одежды не пострадала. Подобное случилось и на станции Анжерка (Кузбасс) в 1957 году. Там два шахтера, выпивавшие на сухой железнодорожной насыпи, так и остались сидеть обугленные и мертвые, в нетронутых кепках, рубашках и брюках. Такое впечатление, писал следователь, что обугленные трупы были одеты специально. Но сделать такое, не испачкав одежду, было нельзя.
Возможно, наиболее верна версия, базирующаяся на следующем наблюдении: большинство случаев самовозгорания приходится на пик солнечной активности. Выведены многочисленные графики, указывающие на явную зависимость зарегистрированных случаев самовозгорания от напряженности геомагнитного поля.
Впрочем, и это всего лишь предположение».
Ни хрена себе, подумал Шурик. Лежишь в постели и вдруг — на тебе! — вспыхиваешь как факел. Заметка ему не понравилась. «Я лечу сильными средствами» — вспомнил он. Надеюсь, это не Леня Врач бегал по улицам с самодельным лазером.
Он опасливо глянул сквозь щель на небо.
Он не знал, переживает ли солнце пик активности, но то, что гроза надвигается и вот-вот грянет, был уверен. А где гроза, там и шаровая молния… А где шаровая молния…
Он суеверно сплюнул.
Воздух на сеновале был сух, наэлектризован.
Отвинтив крышку термоса, Шурик с удовольствием хлебнул кофе.
В покоробившейся папке Л. Врача, якобы выкраденной Костей-Пузой, нашлось много интересного. Например, мудреные графики и не менее мудреные хронологические таблицы, в которых Шурик, понятно, не разобрался. Шамши-Адад, Ишме-Даган, Мут-Ашкур, Пузур-Син, Пузур-Апшур, Элиль-нацир, Ашшур-дугуль, Ашшур-апла-идин — все какие-то нечеловеческие, тревожащие имена.
Не забывая следить за дремлющим Лигушей, Шурик прочел еще несколько выписок.
«…Палец египтянина коснулся алого пятна, мягко продавил металлическую крышку, как бы даже на мгновение погрузился в странный металл, но, понятно, так лишь казалось, хотя Уну-Амон сразу почувствовал: вот что-то произошло. Не могли птицы запеть — в комнате было пусто, а за окнами ревело, разбиваясь на песках, Сирийское море. Не могла лопнуть туго натянутая струна, ничего такого в комнате не было. Но что-то произошло, звук странный раздался. Он не заглушил морского прибоя, но раздался, раздался рядом, и Уну-Амон жадно протянул вперед руки: сейчас шкатулка раскроется!
Но про филистимлян не зря говорят: если филистимлянин не вор, то он грабитель, а если он не грабитель, то уж точно вор!
Шкатулка, темная, отсвечивающая как медная, но тяжелая больше, чем если бы ее выковали из золота, странная, неведомо кому принадлежавшая до того, как попала в нечистые руки ограбленного филистимлянина, эта шкатулка вдруг просветлела, на глазах превращаясь в нечто стеклянистое, полупрозрачное, как тело морской твари медузы, не теряя, впрочем, при этом формы. Наверное, и содержимое шкатулки стало невидимым или хотя бы прозрачным, потому что изумленный Уну-Амон ничего больше не увидел, кроме очень смутного, совсем неясно поблескивающего тумана.
А потом и туман исчез».
Шкатулка, удивился Шурик.
Что-то я часто стал натыкаться на шкатулку.
О таинственной шкатулке, на этот раз попавшей в какую-то книгу без начала и конца, Шурик уже слышал. От Роальда, от Врача, даже от Анечки Кошкиной. Кое-кто, похоже, считал, что эта шкатулка находилась недавно в руках бывшего бульдозериста. Но при чем здесь какой-то египтянин?
Шурик извлек из папки книжку.
Точнее, тетрадку, выдранную из книжки.
Никаких указаний на автора или на название книги Шурик не нашел. Зато сохранившийся текст начинался со следующих слов:
«…Рыцарь Андрэ де Дюрбуаз много слышал о мерзостях грешного города. Он слышал, например, что жители Константинополя развращены, что сам базилевс развращен, а священнослужители давно отпали от истинной веры. Они крестятся тремя пальцами, не верят в запас божьей благодати, создаваемой деяниями святых, они считают, что дух святой исходит только от Бога-отца, они унижают святую Римскую церковь, отзываясь о ней презрительно, а своего лжеимператора Мурцуфла равняют с самим Господом Богом, тогда как сей базилевс часто, забывая властительное спокойствие, отплясывает в безумии своем веселый кордакс, сопровождая пляску непристойными телодвижениями.
Грех! Смертный грех!
Город греха! Город вечной ужасной похоти!
Палец рыцаря Андрэ де Дюрбуаза как бы погрузился в прохладный металл. Вздрогнув, рыцарь оторопело уставился на шкатулку.
Дьявольские штучки!
Под пальцем рыцаря шкатулка странно вдруг изменилась. Долгий звук раздался, будто рядом вскрикнула райская птица, а может, дрогнула напряженная до предела струна, сама же шкатулка при этом начала стекленеть, мутиться, но и очищаться тут же, как воды взбаламученного, но быстрого ручья. Она как бы бледнела, ее только что плотное вещество превращалось в плоть морского животного медузы, только еще более прозрачную. Рыцарь Андрэ де Дюрбуаз увидел игру теней, стеклянных вспышек, таинственных преломлений, отблесков, то кровавых от близкого чудовищного пожара, то почти невидимых, лишь угадываемых каким-то боковым зрением в дьявольской, несомненно, не Господом дарованной игре.
А потом таинственная шкатулка исчезла.
— С нами Бог!»
Опять шкатулка…
Интерес Лени Врача, собиравшего все упоминания о таинственной шкатулке, был неподделен.
«…Старые документы для историка имеют такое же значение, как окаменелости для геолога, а труды ученых как раз являются старыми документами. О мыслях этих ученых они говорят нам понятно хотя бы потому, что люди прежних времен походили на нас. Вот почему если бы произошло изменение естественных законов, то это отразилось бы на всех частях Вселенной, и человечеству, естественно, тоже не удалось бы ускользнуть от всех этих изменений. Если предположить, что человечеству удалось бы выжить в новых условиях, оно непременно должно было бы подвергнуться определенным изменениям, хотя бы адаптивным. Тогда язык прежних людей стал бы для них совершенно непонятным; слова, которые раньше употреблялись, не имели бы для них смысла или в лучшем случае имели бы не тот смысл, что прежде. Не происходят ли некие странные изменения в течение последних нескольких столетий, не меняются ли постепенно законы физики?»
Шурик обалдел.
Не случайно бывший бульдозерист цитировал Менделя. Изучив папку Лени Врача, он мог цитировать кого угодно. Правда,
что может связывать средневековых рыцарей и древних египтян с пьяницей Иваном Лигушей? Какое, черт побери, изменение законов физики?
Будто подчеркивая интеллектуальную несостоятельность Шурика, издали снова донесся голос:
— Барон!
Продам ненасиженное яйцо динозавра средних размеров.
Наконец-то разумное предложение.
Яйцо динозавра. Не насиженное. Нужная штука в хозяйстве!
Шурик насторожился. В пустой стайке под сеновалом, где и мыши, похоже, не водились, вдруг раздался подозрительный шорох. Явно человек… И он явно собирался подняться… Он уже ступил ногой на легкую деревянную лесенку…
Шурик быстро огляделся.
Прелые веники, ссохшееся тряпье, бумаги. В конце концов, можно просто сыпануть в глаза сухой землей.
— Не дури!
— Роальд? — изумился Шурик.
— Не дури! — негромко повторил Роальд, бесшумно укладываясь рядом на мумифицированный чекистский кожан. На Шурика сразу пахнуло спокойной уверенностью. — Держи.
Шурик почувствовал холод ствола.
Табельное оружие, ПМ, пистолет Макарова, зарегистрированный на его имя, но всегда хранившийся у Роальда.
— Зачем он мне?
— Заткнись! Некогда объяснять.
— Костя-Пуза? — догадался Шурик. — Брать будем?
Роальд даже не обернулся.
Свидетели, второго июля принимавшие участие в свадьбе со стороны жениха, срочно дайте о себе знать.
Аккуратно уложив ПМ на пыльную папку, Шурик прильнул к щели.
Лигуша продолжал спать. Ничто в мире не изменилось. Душная жара смирила даже воробьев. Откуда-то докатывались раскаты близившейся грозы.
Скрипнула калитка.
Шурик скептически выпятил губу.
Он ждал Костю-Пузу, бандитов, натянувших на головы женские чулки, да кого угодно, хоть алкашей, а калитку открыла — своим ключом! — Анечка Кошкина. Маленькая, рыжая, в цветастой нарядной кофте. Как-то очень по-женски она поправила короткую юбку и коснулась рукой волос.
— Не люблю я этого… — шепнул Шурик. — Такой нож невозможно не пустить в дело…
С сеновала они отчетливо увидели то, чего никак не мог видеть все еще дремавший Иван Лигуша: решительным движением человека, принявшего важное решение, Анечка Кошкина извлекла из целлофанового пакета и сунула под нижнюю ступеньку крыльца нож.
Узкий.
Самого ужасного вида.
Брось на такой нож женский волос, он развалится на две части, не приостановив движения. Не какой-то там подарочный хрустальный рог, а настоящее холодное оружие!
При всем при этом Анечка не выглядела вертлявой, как шестикрылый воробей. Выглядела она скорее как леди Макбет. Когда-то Шурик видел такую пьесу. Его тогда поразило то, как профессионально отнеслась к своему предназначению небезызвестная леди Макбет. Похоже, Анечка Кошкина твердо решила переплюнуть ее в решимости. С печалью и нежностью глядя на спящего Ивана Лигушу, Анечка осторожно присела на ту ступеньку, под которую сунула нож. Что-то ее томило. Яркие губы кривились. Она то и дело водила рукой по красивому колену, едва прикрытому юбкой.
Лигуша очнулся.
— А-а-а… Ты…
Он как бы констатировал факт.
Похоже, у них у каждого был какой-то свой набор фактов, и факты эти они трактовали и комментировали, опять же, каждый по-своему.
— Сашку-парагвайца ругаешь, — с горечью прокомментировала Анечка. — Сашка за своим едет.
— Ага, — чванливо прокомментировал Лигуша. — Кокосы, бананы, сладкие тростники. Все свое. Этого дурака тонтон-макуты съедят.
— Где ты набрался таких слов? — ужаснулась Анечка. — Сашка — дурак, все знают, только ведь дуракам везет. У него наследство по закону. — Похоже, после автобусной беседы с Шуриком она на многое изменила взгляд. — Парагвай — тоже страна, правда?
— Пусть когти монтерские с собой возьмет.
— Зачем?
— А куда ему без когтей? — чванливо просипел Лигуша. — Пальмы высокие. Как доберется до кокосов?
Губы Анечки дрогнули.
— Ты — скот, — сказала она. Похоже, лимит добрых отношений у Анечки и Лигуши давно был выбран. — Ты в картофельной ботве умрешь, не в пальмах. Сбежать решил, меня бросить? В тебя уже стреляют, скот? Я ради тебя отгул взяла. Хотела в деревню съездить, потом раздумала. Ты же, дурак, без меня вконец рехнешься.
Роальд и Шурик переглянулись.
Сбежать? Лигуша хотел сбежать? Что за планы?
— Ты — скот. — Голос Анечки дрогнул. — Мне твердил, дескать, все верну. Я на тебя только трачусь. Такой рог подарочный! А ты врешь! Только я тебя, Иван, вычислила. Нет скота хуже.
Лигуша самодовольно хмыкнул.
— Семь лет! — горько выдохнула Анечка. — Вчерашнего разговора не помнишь, а про годы вдруг начал говорить.
Семь лет! Почему-то эта цифра пугала Анечку. «Семь лет!» — несколько раз повторила она с отчаянием.
— Всего-то семь лет, — презрительно просипел Лигуша.
— Я что, кривая? — спросила Анечка. — Или глаз у меня косит? Я что, безграмотная и зубы не чищу? Кто привечал тебя? Кто хранил? Кто в ночь за тобою шел?
— …кто рогом хрустальным в ночи размахивал? — сипло хмыкнул Лигуша. — Всего-то семь лет! Другие побольше ждали.
Анечка оцепенела. Ее кулачки сжались:
— В тюрьму упеку!
Лигуша самодовольно промолчал.
— Косте Соловью кто угрожал? Папку у этого Врача кто украл? Драки в кафе кто все время устраивал? Ты не семь, ты все десять отсидишь!
Они заговорили враз, перебивая друг друга.
Лигуша сипел, Анечка то повышала, то понижала голос.
«Не десять лет, ты пожизненное получишь!» — Анечка не жалела сроков для Лигуши, а бывший бульдозерист чванливо тянул: «Это за рог-то? Это за хрустальный-то, подарочный-то?» — Анечка с ненавистью подтверждала: «За рог, за рог! За хрустальный!» — И вдруг выговорила с ужасом и ненавистью: «Семь лет! Зачем тебе старуха? Ты врешь!»
Шурик ничего не понимал.
При этом он чувствовал (не без ревности) — у Роальда такой проблемы нет.
Как всегда, Роальд знал больше, чем кто-либо другой. Не зря ведь прикатил в Т. Дело не в гонораре. Не поехал бы Роальд в Т. ради гонорара и не прихватил бы табельное оружие.
Странный на крыльце шел разговор.
Кажется, Лигуша куда-то собирался, и, кажется, надолго.
Все время возникала эта цифра — семь лет. Анечка считала — срок, Лигуша возражал — время. Но Анечку все равно не устраивали никакие формулировки. Семь лет казались ей чем-то чрезмерным. И в самом деле… Через семь лет моложе и привлекательнее она не станет… Шурик с раздражением осознал, что ни Лигуша, ни Анечка ни разу не упомянули ни одного конкретного географического пункта. А где можно проваландаться в нашей стране семь лет? Парагвай, упомянутый в разговоре, несомненно, являлся единственной страной, куда Лигуша не собирался. Нисколько не пугала бывшего бульдозериста и Анечкина угроза запереть его на все десять лет. «А здесь не тюрьма? — сипел Лигуша. — Подумаешь, семь лет! Другие подольше ждали!» Квакая с придыханием, как-то смеясь неприятно, он заколыхался, как настоящий человек-гора, подвергшийся внезапному землетрясению. Голый рыхлый живот затрясся, как бурдюк, каждый вечер наливаемый плохим пивом.
Вскочив, взбешенная Анечка коротким движением приткнула к голому животу Лигуши свой ужасный нож.
— Она убьет его! — шепнул Шурик.
— Заткнись! — Роальд даже не обернулся. — Возьми его на прицел.
— Лигушу?
Роальд не ответил.
Шурик сжал пистолет.
Он видел каждое движение Лигуши. Он видел: сейчас Лигуша дернется, и Анечка вонзит нож в его рыхлый потный живот. Никогда Шурик не чувствовал себя так погано. Когда пьяные тинейджеры загнали его в тупик между машинами и стеной универмага, он и мысли не допускал, что не отобьется. Он думал, как бы не искалечить придурков. И когда Соловей душил, катал его в картофельной ботве, он, в общем, был уверен — ничего не случится, выручат. Но целиться в полуголого бульдозериста, к животу которого и так приставлен нож…
Он перевел прицел на тонкую напрягшуюся руку Анечки и понял: в нее выстрелить он не сможет.
— Лигушу на прицеле держи! — злобно прошипел Роальд.

Предыдущая страница 6 Следующая страница


Геннадий Прашкевич - Шкатулка рыцаря

7 Геннадий Прашкевич

Шурик ничего не понимал. Добивать бывшего бульдозериста, когда его пырнут ножом? Он засопел, удобнее утверждая руку с пистолетом на балке. Лерка была права. Мерзкая работенка. Хуже, чем на помойке. Сеновал душил Шурика. Прокаленная солнцем крыша дышала испепеляющим жаром. Держа Лигушу на прицеле, Шурик увидел, как по его голому рыхлому животу скользнула темная струйка крови. Все-таки накололся, скот.
Увидев кровь, Анечка охнула и выронила нож.
Обессиленно опустившись на ступеньку, она заплакала.
— Семь лет… — шептала она… — Ты не вернешься… Зачем тебе старуха?..
Лигуша воровато оглянулся на калитку.
Воробьи снова галдели в ветках на той стороне березы, что нависала над улицей, но улица была пуста. Узкая, как туннель, сжатая стволами мощных берез, улица томительно ожидала грозовых взрывов, ливня, сбивающего листву. В пустом и печальном небе, изнутри налитом мрачной фиолетовой чернью, не было ни птицы, ни самолета. Никто не услышал бы Анечку, вздумай она кричать.
— Барон! Барон!
Странно пригнувшись, коснувшись рукой ступеньки, неожиданно легко для такого большого тела, огромный рыхлый Лигуша подхватил оброненный Анечкой нож. Он пришелся бывшему бульдозеристу по руке, он удобно лег в его ладонь. Лег как влитой. Ослепленный блеснувшей молнией, Шурик все же увидел: узкое страшное лезвие без замаха пошло на Анечку. Роальд медлил, наверное, его тоже ослепило, а лезвие ножа необратимо шло на Анечку. Было видно, что уклониться она не успеет. И Шурик выстрелил.

Глава VII
БАНЬКА ПО-ЧЕРНОМУ

16 июля 1993 года
— Берешь частника? До Города? — хмуро удивился Шурик.
— Каждый платит за себя.
— С нами еще кто-то?
— Врач.
Шурик и Роальд стояли под поблескивающей под солнцем витриной магазина «Русская рыба». За темным бронированным стеклом медлительно дрейфовали смутные тени, в вихре серебристых пузырьков колебались водоросли. Изумленно приоткрыв рот, всматривался в таинственный подводный мир тощий таджик в пестром халате. Может, тот самый, которого выдернули позавчера из заброшенного шурфа. Может, это он, ломая в себе мусульманина, сердобольно обвязал веревкой Барона. Вот теперь наконец увидит: есть, есть в Сибири такая русская рыба!
— Ишь, петрушит что-то максимка! — одобрительно кивнул владелец «девятки», согласившийся доставить Роальда до Города. Плечистый, уверенный, наевший крепкий загривок, все присматривался к хмурому Шурику, пытался понять, что за пассажиры ему достались.
— Слышали, с Иваном Лигушой что приключилось? — спросил он. — В собственных штанах сгорел, один пепел остался, да и тот ветром развеяло.
— Да ну? — без особого интереса отозвался Роальд.
— На всех углах говорят! — Водила даже перекрестился. Здоровенный, уверенный в себе, любовно протирал ветошью фары. — Говорят, Лигушу милиция обложила, как преступника. Он вроде сбежать куда-то хотел. Может, в Парагвай…
Водила вдруг возмутился:
— Чего мешать человеку? Собрался бежать, пусть бежит. Для чего завоевывали свободу? Я, например, так считаю: все бездельники и лентяи пусть бегут, куда хотят. Зачем они нам? — Он поднял брови для убедительности. — А то каждому помоги, каждому пособи. Вот народ и разучился работать.
— Заткнись, — попросил Шурик.
Духота, таджик, тоска, русская рыба. Когда последний раз было так жарко? Кажется, в семьдесят третьем. По какой-то прихотливой ассоциации он вспомнил Анечку. Семь лет! Правильно Анечка возмущалась. За семь лет человеческий организм полностью меняет все клетки. Ну, кроме той, в которой сидит. Через семь лет все мы совсем другие.
Почему мне так дерьмово?
А потому, сказал себе Шурик, что я стрелял в человека.
Не важно, что обе пули вошли в ступеньки крыльца, а Лигушу, похоже, сожгло молнией. Или еще чем-то. Не важно, что Лигуша, по утверждению Лени Врача, как бы и не человек вовсе. Все равно Шурик держал его на прицеле и спускал курок.
Шурика передернуло.
…В свете сухих молний, вспомнил он, фиолетовых, вдруг раскаляющихся добела, лопающихся, как светошумовые гранаты, на ступеньках крыльца перед потрясенной, в отчаянии закусившей кулачки Анечкой валялись широченные тренировочные штаны Лигуши. «Ушел… — непонимающе бормотала Анечка. — Семь лет… Дура! Дура! Дура!»
Даже Роальд обалдел.
Он ждал чего-то такого необычного, все равно обалдел: «Даже в морг нечего тащить. Один пепел остался».
Отобрав у Роальда и Шурика подробную объяснительную, начальник местного УВД посоветовал незамедлительно уехать. Гроза грозой, но как это от человека осталась всего лишь горстка пепла? Он, начальник УВД, никакой такой хреновины не потерпит. Имелись в виду туманные рассуждения Лени Врача о природе самовозгорания. И свидетельницу Кошкину он, начальник УВД, официально предупреждает: никакой трепотни! Об исчезновении Лигуши болтать не надо. Незачем смущать людей. Исчез Лигуша, бывает. Он и раньше исчезал. То уедет в Город, то память его подведет. Мало ли, что штаны… Вернется…
Начальник УВД энергично не желал понять ни Врача, ни Роальда. Не вижу, какое тут затевать дело? Привиделся вам Лигуша. Всем троим. Пьет сейчас, наверное, в Городе. Подождем недельку—другую. Начальник УВД понимающе ухмыльнулся. Ни в какую такую хреновину он не верит. Этот придурочный Лигуша сам явится. Только через семь лет? Ну, так это еще лучше. Он всех тут заколебал. То в морг, то под «КамАЗ», то под рог хрустальный подарочный…
Но больше всего Шурика бесила та мысль, что Лигуша как-никак предугадал свою судьбу, а он, Шурик, ничего не смог этому противопоставить.
«Пятнадцатого меня убьют…»
Вот и убили.
Шурик был полон сомнений.
Ведь дважды стрелял… И Роальд выстрелил… Почему же не пуля, а молния?.. И вообще, молния ли?.. И зачем бывший бульдозерист схватился за нож?.. Может, специально?.. Проще простого спровоцировать стрельбу, замахнувшись ножом на женщину…
Но зачем, зачем? Где тело Лигуши?
Шурик угрюмо рассматривал стеклянную витрину.
Серый пепел, одежда… Не сброшенная, а как бы опавшая одежда… Что-то в этом было, но ни к чему не вело. Сгорел Лигуша, внутри своей одежды сгорел. Стоял на крыльце, нож в руке, бил без замаха. И вдруг… Как тут не понять начальника УВД…
— Сарча крона буга навихроль! — Припоздавший Врач торжествующе рухнул на заднее сиденье рядом с Шуриком. Черная длинная сигарета в толстых губах активно дымила.
— Ты осторожней, — обернулся к Врачу водила. Он смотрел на Врача с испугом и с интересом. — Или пепельницей пользуйся, или стекло опусти. Это же не сортир — пепел на пол трясти.
Беляматокий.
Дурацкое слово.
Не должно существовать таких слов.
Кривое какое-то, скользкое. В высшей степени странное слово. Ни одна буква не повторяется. Слыхал его Шурик где-то.
Беляматокий.
Как тосклива бывает местность!
«Девятка» проскочила неширокий, забитый высохшим тальником овраг, дрогнул под колесами балочный мост, несомненно, державший на себе еще пролетку какого-нибудь сибирского Чичикова, уныло потянулись бревенчатые, почерневшие от времени срубы, снова тальник, снова поля, устланные валами скошенной травы, крошечные рощицы, засохшие кочки…
Вдруг Шурик вспомнил.
Дурацкое слово, произнесенное Врачом, кривое, не лезущее ни в какие ворота, он видел в газете «Шанс». Ну да, он еще удивился, ни одна буква не повторяется! Никак не мог сосредоточиться сейчас, раздражал тугой, розовый, аккуратно подбритый затылок водилы. Извозом, наверное, занимается без лицензии.
— Что это такое — беляматокий? — спросил Шурик. — Что за гадость?
Врач хохотнул:
— Хде-то холод заговора, хде-то вяжут простыни, дырку ды-рят потолочно, хоре, хоре старому!
Водила скосил белесые глаза на Роальда:
— Чего это он?
— Смотри на дорогу.
Водила согласно кивнул. Он никак не мог взять в толк, что за пассажиров везет.
— Видишь рощицу? — снова покосился на Роальда, в котором сразу признал начальника.
— Ну?
— Это Марьина роща. — Водила, как бы делясь сокровенным, задумчиво поводил бровями: — Была такая дура. И туда, и сюда лезла.
Он хмыкнул:
— Повесили дуру.
— Ты это к чему? — грубо спросил Роальд.
— Да так… Вспомнилось… — сплюнув, пробормотал водила, окончательно разочаровавшись в пассажирах. Впрочем, глянув в зеркало заднего вида, приободрился: — Вот скаженные. За восемьдесят идут. Пропустим?
— Пылью задавят.
— А мы приотстанем, — хозяйски пробормотал водила. — Не станем мы из-за дураков машину бить. Вон их как мотает, резина небось лысая.
И повернул голову к Роальду:
— Сигналят.
— Ну?
— Чего ну? — удивился водила. — Наверное, бензину хотят. Тормознем?
— Перебьются.
— Да брось ты! — Водила повеселел. — Человек человеку друг, товарищ и даже брат! Канистрочка запасная у меня всегда есть. Не люди мы, что ли?
Свернув на обочину, он лихо тормознул, радуясь нечаянной удаче, а еще тому, что пассажиры, кого бы они из себя ни строили, все равно зависят от него, от водилы. Все в мире зависит от нас, от людей уверенных, сказал он себе. Вот захочу, вообще не поеду в Город!
Налетела пыль, все скрыла.
Потом пыль снесло и Шурик увидел на дороге побитый зеленый «жигуль», из которого, как из потрепанной, раскрывшейся сразу на обе стороны раковины, выкатились крепкие мордастые мужики.
Всего трое.
В одинаковых недорогих плащах, добротных, но не броских. Видно, что одевались в одном магазине. Как китайцы, подумал Шурик. Плащи в такую жару перебор, конечно, но почему-то были они в плащах.
— Ну? Чего? — весело спросил водила, опуская стекло.
— Домкрат есть? — спросил один из мужиков, низко пригибаясь и заглядывая в салон.
— А что?
— Да ничего. — Мужик удовлетворенно ухмыльнулся. — Просто спрашиваю.
Костя-Пуза! — изумленно узнал Шурик. Духота еще сильнее навалилась. На глаза стекал липкий пот. Рядом, в сыром кювете, задыхаясь, клохтала жаба. А Соловей, Костя-Пуза, убедившись в безопасности, довольно повторил:
— Просто спрашиваю.
Что-то в его тоне водиле не понравилось.
— Некогда мне, — отрезал он. — Спешу. Видишь, у меня пассажиры.
— Хорошее дело… — Костя-Пуза отступил на шаг от машины и заученно сунул руку в карман плаща: — Вылазь, козел. Распаковывайся.
— Эта… Эта зачем?.. — растерялся водила, в замешательстве оглядываясь на Шурика и Врача.
Роальд сразу отвернулся. Так, чтобы Соловей не смог его разглядеть.
— Видишь, какая у нас резина? — спросил Костя-Пуза. Двое его крепких приятелей встали так, чтобы одновременно видеть и Шурика, и Врача, и Роальда. — Вылазь, козел. Чего непонятного?
— А резина?.. Где резина?.. — Водила никак не мог врубиться в ситуацию. — Сами не умеете, что ли? — От неприятных предчувствий тугая шея водилы густо побагровела.
— Так вот же… — Костя-Пуза лениво попинал колесо «девятки». Лучше бы он по сердцу водилы попинал, тот бы побледнел меньше. — Вылазь, вынимай домкрат. Свою резину ставь нам. А нашу — себе. Чего непонятного?
До водителя наконец дошло. Он беспомощно оглянулся на Шурика, с надеждой покосился на Роальда.
— Да брось ты, — ухмыльнулся Костя-Пуза. — Нашел защитничков.
Глаза у Кости-Пузы оказались большие, чуть навыкате, жадные по цвету, зубы сильно выдавались вперед, но странным образом Соловья это не портило. В наглой ухмылке угадывалось даже нечто привлекательное.
— Сомлели твои дружки.
— Дружки… — смиряясь с судьбой, бросил водила.
Так же презрительно Соловей глянул на дернувшегося было Роальда.
Встав на обочине, Соловей расставил ноги и слегка развел полы плаща. Так же встали вокруг машины, повторив жест Соловья, его мордастые молчаливые приятели. У каждого за поясом по пистолету. Два «вальтер-компакта» (девятый калибр, одиннадцать зарядов, не обязательно газовых), а у самого Кости-Пузы — «Лайн». Опасная игрушка: сжатый газ и стальные шары.
— Сидеть! — негромко приказал Костя-Пуза.
— А ты, — ткнул он в водилу смуглым пальцем, на котором отчетливо виднелась порохового цвета буква У , — вылезай. Не дразни меня, козел. Меняй резину.
Водила побледнел.
А багровая шея, только что лоснившаяся, как у Барона, порозовела.
— Ну, мужики… — загнусил он плачуще. — Я всю жизнь копил на колеса… У меня и запаски нет…
— Я же сказал, возьмешь нашу.
— На такой лысой резине я и до Города не доеду.
— А тебе в Город не надо. — Костя-Пуза нехорошо ухмыльнулся. — Мы отъедем, тогда обуешься. И поедешь домой, нечего тебе делать в Городе. — Время от времени, морща лоб, он вскидывал взгляд на закаменевшего Роальда. Но обращался к водиле: — Бери домкрат. Веселее держись. Поедет кто мимо, с места не срывайся, слез не лей. Бодрячком смотри, зубы показывай, а если дамы там, сделай дамам ручкой. Вот, мол, какой я — владелец личного автомобиля! Ремонтируюсь.
И быстро спросил:
— Может, просто машину у тебя забрать?
— Ты чё! — испугался водила. — Я мигом! Я не задержу. У меня резина шипованная.
— Ну давай.
Водитель безнадежно побрел к багажнику.
На своих пассажиров он больше не смотрел. Козлы! Хотя понимал, на кой хрен им лезть на пистолеты из-за частной резины?
Все равно обидно.
Козлы! Подработал! Сгонял в Город!
А Шурик лихорадочно прикидывал: узнает их Соловей?
Решил: меня может не узнать. Мы с ним катались по огороду уже в сумерках. А вот Роальда… Узнает… Ледяной холодок пробежал по спине Шурика. Будто в перевернутый бинокль видел скорчившегося над домкратом водилу, свет солнечный, Костю-Пузу, то и дело вскидывающего глаза.
— Шевелись!
Костя-Пуза начинал злиться.
Его раздражал тугой затылок водилы, то густо багровеющий, то впадающий в смертельную бледность. Его раздражало молчание Шурика и Роальда. И, будто почувствовав это, Леня Врач, до того пребывавший в некоем философическом потрясении, будто проснулся.
— Папася, мамася… — изумленно заголосил он, придыхая, даже проглатывая отдельные слоги. — Будютька, мамуля, авай-ка, кукуйка… Какой прелестный сахранец! И чудо, и мосторг!
Костя-Пуза неприятно удивился:
— Ну, завел шарманку. Я тебя знаю. Ты Врач, но вроде как сумасшедший.
— А кто нынче не сумасшедший?
— Я, — ухмыльнулся Соловей.
— А папку у меня спер! — бесстрашно ткнул пальцем Врач. — Из дюрки лезут слова мои, потные, как мотоциклет… Там авиаторы, взнуздав бензиновых козлов, хохощут сверлами, по громоходам скачут… Зачем спер папку?
— Какую папку? — нехорошо нахмурился Костя-Пуза. — Мне заявления в ней хранить?
— Не брал? — искренне удивился Врач, с наслаждением закуривая длинную черную сигарету. — Дер гибен клопе! Пюс капердуфен! Тогда, наверное, Лигуша спер. Ну ты смотри, как все врут!
— Ты меня знаешь?
Врач быстро кивнул:
— Вот крепкий шишидрон, не агарышка с луком… Знаю. Видел в кафе. Ты Кошкину в кафе приводил. — Врач хохотнул и это, кажется, понравилось Косте-Пузе:
— Нехорошо знать так много.
И кивнул в сторону Шурика и Роальда:
— Приятели? Чем занимаются?
Врач подловато ухмыльнулся:
— Попутчики-горюны. Воруют чего-нибудь.
— С тебя-то сколько содрал водила?
— А рококовыйрококуй… Размашистоеразменю, наш мещерявый мешуй…
Как-то особенно мерзко подмигнув, Врач лихо назвал сумму, откровенно завышенную. Водила, все слышавший, не оборачиваясь, растерянно выругался, а Костя-Пуза презрительно покачал головой:
— Кому верить? Говорил, всю жизнь копил на резину.
И оценивающе оглядел Врача:
— Ты вот что… Пока тут чинимся, вроде как бугром будешь.
— Чё делать, начальник?
— Ну как чё? — Время от времени Соловей оглядывался на закаменевшего Роальда, что-то его влекло к Роальду. — Деньжат каких собери, сам добавь для ровного счета. Мы из-за вашей резины, смотри, сколько времени потеряли. И водилу не забудь. Ишь, какой наел загривок.
— Не забуду, — хохотнул Врач. И крикнул: — Скоро там?
— Делаю же! — со страхом обернулся водила.
Костя-Пуза медленно обошел «девятку». Навалившись животом на капот, уставился на Роальда сквозь лобовое стекло. «Где-то видел тебя, серый… — бормотал он как бы про себя. — Твой фас мне знакомый… Вот знакомый, и все… Где-то пересекались…»
Узнает, похолодел Шурик.
Сейчас Роальд не выдержит и ответит, и Соловей сразу его узнает.
Лицо у Роальда стандартное, мало запоминающееся, зато голос характерный, отрывистый.
К счастью, Роальд не дрогнул ни одним мускулом, просто пожал плечами. Дескать, может, и пересекались. Усталость чувствовалась в этом жесте, и впервые за все время работы в бюро Шурик пожалел, что при нем нет оружия. Пистолеты Роальд упаковал в сумку. А сумка под ногами. А к ней нагнись… Мордастые молчальники, как волки, вцепились взглядами. Хорошенькая история, если Костя-Пуза и его кореша захватят оружие и удостоверения частных детективов. Конец конторе.
По спине Шурика стекал мерзкий пот.
Давным-давно в какой-то книжке он вычитал забавную схему мироздания. Вся Вселенная, говорилось в той книжке, это нечто вроде тесной закопченной баньки по-черному. В ней всегда мрак, запах сажи, угар, в ней сухая плесень. Вот и вся вечность, чего искать? Мрак, сырость, пауки копошатся.
Шурик напрягся.
Щека Роальда дернулась.
Вроде как нервный тик, но Шурик понял правильно. Они эту систему разработали еще год назад. Коля Ежов (тот, что не Абакумов) посмеивался над ними, но Роальд был убежден — в работе ничего лишнего не бывает. Шурик поежился и у него тоже дернулась щека. Это означало: поддержу. Это означало: в любом случае.
Правая рука Шурика лежала на колене.
Оттопырив палец, он слегка отжал замок дверцы. Толкни ее, вывалишься на дорогу. В пыль и под стволы, сказал он себе.
— Интересные у тебя кореша, — нехорошо ухмыльнулся Костя-Пуза, опять поворачиваясь к Врачу, суетливо докуривающему сигарету. — Ну, совсем как хорьки. Даже не хрюкнут.
— Сейчас захрюкают, — деловито пообещал Врач, выбрасывая окурок. — Сейчас карманы начну трясти, захрюкают.
— Жадные? — удивился Костя-Пуза, подозрительно вглядываясь в каменное лицо Роальда.
— А то!
Врач подловато потер руки.
Все у него пока получалось. Он торжествовал.
Он смотрел на водилу победителем. Тощий и длинный, он ни у Соловья, ни у его корешей не вызывал никаких подозрений.
— А ну! — заорал Врач. — За проезд рассчитываться!
— Ты не ори, — вдруг передумал Соловей. — Мы сами соберем за проезд. Ты водилу поторопи.
— Да завсегда!
Врач выкрикнул это так бодро и весело, что Костя-Пуза одобрительно хмыкнул:
— Звать-то тебя как?
Дверцу, Врачом не захлопнутую плотно, Костя-Пуза просто не увидел.
— Говнида! — весело выпалил Врач.
— Чего? — изумился Костя-Пуза. — Как ты сказал?
— А так и сказал — Говнида!
— А баба тебя как зовет?
— А так и звала, пока терпела.
— Ну ты даешь! — Костя-Пуза восхищенно покрутил головой. Врач его купил. — Ты точно чокнутый!
И крикнул:
— Митяй! Собери с говнид деньги.
Один из напарников, молчаливый, коренастый, правда, как бы чуть скособоченный, все время плечо выпячивал, неторопливо, с несколько показным равнодушием шагнул к машине. Выбрал он Шурика:
— А ну, опусти стекло.
Шурик опустил. Ручку он крутил левой, всем телом повернувшись к дверце, а пальцы правой лежали на слегка отжатом замке.
— Собери деньги и подай. Одной рукой подай, сволоченок.
Солнце.
Пыль. Духота.
Жаба сипло курлычет.
На реке, наверное, хорошо. А на дороге вся радость — ни машины, ни конной повозки. Далеко отъехали. Не видать над Т. даже дымков. Надо было учиться дураку, подумал Шурик. Окончил бы техникум, водил тяжелые поезда, Лерка жила при мне бы. Он увидел, как дернулась щека у Роальда, и напрягся.
Душно.
Страшно душно.
Как может Врач болтать беспрерывно?
Спокойно, сказал себе Шурик, левой рукой медленно протягивая собранные деньги настороженному мордастому Митяю. Хреновиной все это закончится. Заберут наши купюры и уедут. Что там Роальд говорил? Простить всех? Это значит, мордастого Митяя простить и Соловья Костю-Пузу? И всех их вонючих приятелей? А они всадят пулю в меня и пристрелят Роальда…
— Ты мент! — радостно завопил Костя-Пуза. Он наконец узнал Роальда. — Ты же мент! Я обещал поиметь тебя.
Митяй в это время брал купюры.
Со всей силой, какую можно вложить в удар, Шурик двинул тяжелой дверцей по нагло выставленному колену Митяя. Он не потерял ни секунды, вываливаясь из машины и снося Митяя в густую дорожную пыль. Всей пятерней он сразу въехал в равнодушные, успевшие лишь расшириться от боли глаза Митяя. Роальд успеет! Роальд должен успеть! Роальд опять сделает Костю-Пузу! Черная ярость, которой Шурик всегда боялся, застлала пеленой мир. Сплошные негативы — рож, лиц, машин, неба. Почему, черт побери, Вселенная обязательно должна походить на баньку по-черному? Почему вместо звезд должны поблескивать в небе паучьи глаза? Почему сажа, плесень, запах дров отсыревших?
Заламывая руки всхрапывающему от отчаяния Митяю, Шурик отчетливо вспомнил сон, одно время беспощадно мучивший его. Он просыпался в крике, в поту, Лерка сжимала ему виски, заглядывала в глаза. А он хрипел и отбивался: пусти! «Да проснись, проснись, Шурик. Что с тобой?» — кричала Лерка. А он хрипел и отбивался: пусти!
Ему снилось, что он ослеп.
Это было страшно. Он совсем ничего не видел, только шарил перед собой руками, нащупывая одеяло, сбивая простыни. Он ничего, совсем ничего не видел. Мир красок, теней и отсветов, мир, радующий глаза, исчез. Только тьма, могильная, без просвета. Где-то в подсознании билась, томила, рвалась сквозь тьму трезвая мысль: да нет, сон это, надо проснуться, проснись, все как рукой снимет! — и все равно ужас разрывал сердце. Шурик в отчаянии выдирался из страшного сна. И видел наконец подоконник, ярко освещенный солнцем, а на нем незнакомого ласкового кота. В приступе кипящей, почти животной радости Шурик вопил: «Я ослеп?» И кот, зевнув, ласково подтверждал: «Полностью». Потому Шурик и орал во сне, пробиваясь сквозь стеклянные, темные, многомерные слои, хрипя, рвался из сильных рук Лерки, обнимающей его, и вопил в смертном ужасе: «Ослеп!» А Лерка прижимала его к себе и тоже орала: «Это потому, что ты работаешь на помойке!»
Но кто создал эту помойку?
Шурик молча бил ногой поваленного в пыль Митяя, а Леня Врач, танцуя, как лебедь, торжествующе вопил:
— Набеги на него! Они тоже хотели многого!
— Прекратить! — грубо приказал Роальд, защелкивая наручники на запястьях ошеломленного Кости-Пузы. — Вот как не вовремя ты меня узнал, придурок!
И повернулся к застывшему в испуге водиле:
— Грузи домкрат. Едем.
— Куда?
— В Город, конечно.
— А эти? — Глаза водилы жадно сверкнули. — А их машина?
— Для верности садись за руль, — ухмыльнулся Роальд. — Для компании бери Митяя и его напарника. Я их наручниками пристегну к заднему сиденью.
— Не отстегнутся?
— Нет.
— А вы?
— А мы на твоей машине.
— Почему вы на моей?
— Чтобы ты не баловался.
— Да я…
— Хватит! — прикрикнул Роальд. — Держись за нами. Не отставай, не обгоняй, никуда не сворачивай. Даже если ГАИ привяжется, следуй за нами.
— А права отберут?
— Штраф заплатишь.
— Да ладно… — Губы водилы дрогнули.
Он молча смотрел, как Роальд приковывает к сиденью толстомордого Митяя и его напарника.
— Они до меня не дотянутся?
— Зубами разве что, — хмыкнул Роальд.
— Я так не хочу.
В облаке пыли вдруг подлетел к машинам красный «москвич». Крепкий парень в сиреневой футболке, в такой же косынке, обручем охватившей длинные волосы, увидев, как Шурик пинком загоняет Соловья в машину, заносчиво спросил:
— Кому помочь, мужики?
Костя-Пуза обернулся было с надеждой, но Шурик показал парню удостоверение.
— Понял, — скороговоркой выпалил парень в футболке и, ничем больше не интересуясь, дал газ.
Беляматокий.
В машине пахло страхом и потом. На поворотах Костю-Пузу бросало на Врача, Врач весело отпихивался:
— Любохари, любуйцы, бросьте декабрюнить… Костя-Пуза молчал, злобно щерился.
— Тройные премиальные, — коротко бросил Шурику через плечо Роальд.
— Почему тройные?
— Костя-Пуза — раз. Раскрытая кража в «Тринити» — два. Наконец, Лигуша.
— Да где тот Лигуша? — протянул Шурик.
— Не важно.
Похоже, Роальд чего-то не договаривал.
— Слышь, придурок, — толкнулся к Врачу Костя-Пуза, руки у него были связаны. — Возьми в кармане платок. Пот глаза заливает.
— Айс вайе пюс капердуфен! — весело удивился Врач. Он не собирался помогать Соловью. — С Анечкой Кошкиной как познакомился? В библиотеке?
— Да не ходок я туда! — ощерился Соловей. — По телефону.
— Так я и думал. К Лигуше подбирался?
Теперь уже Роальд (он вел машину) быстро спросил:
— Что искал?
— А то не знаешь?
— Шкатулку?
— Ее.
— Зачем в Лигушу стрелял?
— Надоело.
— Зубайте все, без передышки! — еще веселее удивился Врач. — А все думают, из-за ревности.

Предыдущая страница 7 Следующая страница


Геннадий Прашкевич - Шкатулка рыцаря

Шкатулка рыцаря 8

Костя-Пуза обиженно засопел.
— Видел шкатулку?
— Анька видела.
— Золотая?
— Анька? — не понял Соловей.
— Шкатулка, придурок. Менталитет у тебя, топором махаться. Шкатулка, спрашиваю, золотая?
— Да ну.
— Чего ж ты за ней гонялся?
— За Анькой, что ли?
— За шкатулкой, козел.
— Ну как, — нагло ухмыльнулся Костя-Пуза, отряхиваясь, как собака. — Что-то лежит в той шкатулке, тяжелая.
— Где шкатулка? — не оборачиваясь спросил Роальд.
— Ты мент. Ты ищи.
— Не скажешь?
Костя-Пуза насторожился:
— Ну а если скажу, что мне светит?
— Роальд, — весело спросил Врач. — Что ему светит?
— Минимум десять лет, — не оборачиваясь, бросил Роальд.
— Мент! — злобно прошипел Костя-Пуза, дергаясь, и Шурик локтем ударил его в живот.
А Врач весело попросил:
— Роальд, тормозни!
— Зачем? — поглядывая в зеркало заднего вида, спросил Роальд.
— Видишь канаву? В таких канавах тьма пиявок. Я Пузе полные штаны набью. У него кровь прилила к голове.
Костя-Пуза мрачно сопел.
— Не человек он, — вдруг странным голосом сказал он. — Я зря с ним связался. Анька предостерегала.
— Ты о Лигуше? — спросил Роальд.
— Ну да. Был я в его домике. Ночью. — Костю-Пузу передернуло. — Он на ночную рыбалку уехал, я решил — наведаюсь. У людей как у людей, а у Лигуши кухня вся в рыбьей чешуе, а в комнате осиные гнезда, паутину шевелит воздухом. Все гнилое, светится.
— Как ты, — буркнул Роальд.
— Мне что? — прошипел Костя-Пуза. — Отсижу, выйду честный. Еще тебя, мент, достану. Должок большой за тобой.
— Где шкатулка?
— Сам ищи! — огрызнулся Костя-Пуза. — А не найдешь, моя будет. — Его выпуклые глаза вдруг затуманились. — Лигуша сказал, что через семь лет увидимся. А он не врет. Так что не светит мне десятка!
— Да нет. Светит.
— Это почему? Его же убили. Говорят, молнией его убило.
— А его и раньше убивали.
Костя-Пуза задумался.
— Я у него был однажды. Еще до той ночи. Зашел как-то, говорю: ножичек потерял. Помоги, говорю, найти, прикипел душой к ножичку. А он на кухне ушицу хлебает, мутная, вроде баланды. Не ищи, говорит, тебе ножичек не поможет. Врут, что ли, насчет молнии? Вы что, пристукнули Лигушу?
Никто Соловью не ответил. Только Врач хохотнул:
— Крепкий шишидрон! Папася, мамася!
Иван!

16 сентября 1993 года
…На вид шкатулка действительно казалась медной. На темной, слегка помятой поверхности виднелось алое пятно. Палец так и тянулся к нему, но шкатулку Шурик держал двумя руками, такая она была тяжелая. Величиной с толстую книгу, а весом на пуд. Шурик выдохнул:
— Что в ней?
— Увидим, — грубо буркнул Роальд и накинул на шкатулку клетчатый носовой платок. — Идем вон туда. Там все скамьи свободны.
— Откроем?
— Подождем Врача.
— Дался тебе Врач! Больной ты, что ли? Он полчаса назад должен был появиться.
Роальд не ответил.
Оглядываясь, не стоит ли под аркой зала ожидания Леня Врач, борясь с острым желанием ускорить шаг, Шурик и Роальд деловито проследовали мимо коммерческих киосков. Незанятые торговцы, лениво жуя резинку, провожали их ленивыми взглядами. Сникерсы, бананы, кола… Банановая республика… Картошкой не торговать!
— Ну, где Врач? — оглядываясь, прошипел Шурик. — Он уже на полчаса опоздал.
— Просто так Врач не опоздает.
Шурик осторожно поставил шкатулку на неудобную эмпээсовскую скамью.
— Конверт! Ты в конверт загляни, Роальд. Ведь о конверте Врач ничего не говорил.
Под тяжелой шкатулкой, упрятанной в ячейку автоматической камеры хранения, они нашли обычный конверт без марки, слишком тощий, чтобы надеяться на вложенный в него гонорар, но все же.
— Подождем Врача.
— Дался он тебе!
— Если это то, за чем люди гоняются тысячи лет… — Роальд аккуратно кивнул в сторону шкатулки, — не стоит торопиться. Врач ясно сказал: к шкатулке без него не притрагиваться.
— Ты еще на Костю-Пузу сошлись!
Роальд не ответил.
— Роальд! Хотя бы конверт открой!
Роальд поколебался, но вскрыл конверт.
— Чек! — вырвалось у него. — На предъявителя.
— Сколько?
— Много, — изумленно протянул Роальд. — Ты смотри, как много! Откуда у Лигуши такие деньги? — Он показал Шурику оборотную сторону чека. Корявыми буквами на серой плотной бумаге было выведено: «Спасибо».
— За что? — удивился Шурик.
— За уважение, — грубо ответил Роальд. — Ты же в него стрелял.
— Заткнись!
— Ладно, — сказал Роальд. — Премию я тебе увеличу.
— Роальд, — Шурик не спускал глаз со шкатулки, — почему ты мне не расскажешь? Кто он, этот Лигуша? Откуда он знал, что его убьют? И ведь не убил я его, он сам сгорел. Как может человек превратиться в горсточку пепла?
— Спроси Врача.
— Где он, черт побери?
— Наверное, занят.
— Открой шкатулку, Роальд. Там, может, бриллианты?
— Дождемся Врача, — непреклонно ответил Роальд.
Вздохнув, Шурик провел ладонью по шкатулке. От нее несло холодком. И это было приятное ощущение. В зале ожидания, как всегда, царила духота, а от шкатулки несло холодком. Не должна она была сохранять прохладу, но и в душном помещении оставалась прохладной.
— Роальд, ты правда думаешь, что Лигуша через семь лет вернется?
— Спроси Врача.
— Плевал я на твоего Врача! — пробормотал Шурик. — Если в шкатулке бриллиант, торжественно клянусь пропить свою долю задолго до двухтысячного года.
Он вспомнил вдруг: «Люди добрые! Тетке моей исполняется сорок лет…» Исполнилось уже, наверное. Надо бы позвонить. Если в шкатулке бриллиант, сегодня же позвоню. Плюнь, дескать, тетка, на зверства коммунального быта! Ликвидируем скоро зверства!
Палец Шурика машинально коснулся алого пятна, прошелся по нему, почувствовав какое-то невидимое углубление, слегка нажал…
И что-то изменилось вдруг.
Будто струна металлическая лопнула, звук долгий, чистый. А может, птица вскрикнула. Шурик изумленно увидел: шкатулка на глазах начала терять металлический блеск. Она как бы стекленела, становилась прозрачной, странно преломляя свет, отражая его какими-то невидимыми внутренними гранями, наливалась сумеречной пустотой, нисколько, правда, при этом не теряя веса и нисколько не приоткрывая содержимого.
— Хватай ее! — яростно приказал Роальд.
Их руки столкнулись. Они попытались схватить исчезающую шкатулку, но ничего не получилось. Нельзя же схватить руками воздух. Они по инерции еще шарили руками по вытертой деревянной скамье, но никакой шкатулки перед ними не было.
— Будешь ждать теперь до двухтысячного года, — хмуро выругался Роальд. — Только не думаю, что Лигуша вернется именно к нам. Какой смысл иметь дело с придурками?
— А чек! — испуганно выдохнул Шурик.
Роальд схватился рукой за нагрудной карман:
— Чек на месте!
— Почему он написал «спасибо»? — ошеломленно спросил Шурик. — Что мы сделали такого, чтобы заслужить это спасибо? Сперва Лигушу отправили неизвестно куда, теперь шкатулку. Почему ты ничего не хочешь объяснить?
— Врач объяснит, — холодно сказал Роальд. — Вон он. Посмотрю, как вы будете объясняться.
— Ловко, а? — издали весело кричал Врач, огибая пустые скамьи. — Голова у тебя варит, Шурик. Беляматокий — это не просто так. Я и то не сразу допер. Слово, в котором не повторяется ни одна буква! Примитивный линейный шифр. Б — два, Е — шесть, Л — тринадцать, и так далее. Тут, главное, этого слова никто не знает. Звучит не вызывающе и бессмысленно, зато точно указывает местонахождение шкатулки. Я не ошибся, вскрыли ячейку? Эти вещи по самой сути своей просты, — по-детски радовался Врач. — Помните старый анекдот? Мужик на первомайской демонстрации выкрикивает: «Пять, четыре, три, два, один, ура! Пять, четыре, три, два, один, ура!» А ну, сказали люди в казенных плащах и в шляпах, вытаскивая мужика из дружных рядов, колись, вонючий антисоветчик, чего такое кричишь? Он и раскололся: «Пятилетку в четыре года на трех станках в две смены за одну зарплату!» — Врач воздел над собой длинные руки и торжествующе рявкнул: — Ура!
— Недавно в Египте откопали сфинкса, — хмуро сказал Роальд, — так у него на хвосте этот анекдот был выбит шумерскими письменами.
— Беляматокий! — торжествующе объявил Врач. — Где шкатулка?
— Ладно, не ори, — злясь на себя, сказал Шурик. — И так торговцы глядят на нас, как на врагов. Еще за рэкетиров примут. Сам ведь учил: прости всех. Вот и прости. Мы случайно… Кто мог знать? Я к ней почти и не прикасался. Так, только пальцем провел. ~ Шурик машинально, не веря себе, провел рукой по скамье. — Она здесь стояла. И вдруг исчезла. Откуда нам было знать?
Врач схватился за голову.
А Роальд выругался. Грубо, от всей души. Его даже грузчики держали за грубого.
Но это уже совсем другая история.
Новосибирск, 1994

Предыдущая страница 8


[i] Огл. 1 2 3 4 5 6 7 8


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Геннадий Прашкевич - Биография

Геннадий Прашкевич

На основную страницу

Биография

Геннадий Мартович Прашкевич
Россия, 16.03.1941

Писатель, поэт, эссеист. Живет в Новосибирске. Лауреат премии "Аэлита" за цикл детективно-фантастических повестей "Шпион".

Геннадий Мартович Прашкевич родился 16 марта 1941 года в селе Пировское Енисейского района. Прозаик, поэт, переводчик, эссеист. Окончил Томский университет с дипломом геолога. Участвовал в различных геологических и палеонтологических экспедициях (Урал, Кузбасс, Горная Шория, Якутия, Дальний Восток, Камчатка), работал в лаборатории вулканологии Сахалинского комплексного НИИ, В 1990-х годах возглавил литературный журнал "Проза Сибири". Как писатель-фантаст Геннадий Прашкевич дебютировал в 1957 году рассказом "Остров Туманов". Сегодня он один из самых плодовитых и разносторонних авторов НФ, удачно работающий в различных ее жанрах и направлениях: детективная фантастика, социальная НФ, лирико-философская и сатирическая фантастика. Перу Г.Прашкевича принадлежат книги "Такое долгое возвращение" (1968), "Люди Огненного кольца" (1977), "Разворованное чудо" (1978), "Пять костров румбом" (1989), "Фальшивый подвиг" (1990), "Кот на дереве" (1991), "Великий Краббен" (2002). Большую популярность приобрел цикл "Записки промышленного шпиона" (1992), "Шпион против алхимиков" (1994). С не меньшим успехом он работает и в других областях: Г.Прашкевич - автор стихотворных книг ("Посвящения", 1992; "Спор с дьяволом", 1996), детективных и исторических произведений, очерков о поэтах и ученых, мемуаристики; перевел и издал книгу корейского поэта Ким Цын Сона и антологию болгарской лирики "Поэзия меридиана роз" (1982).

Член международного ПЕН-клуба. Лауреат премии "Аэлита".


Геннадий Прашкевич - Шкатулка рыцаря

Оглавление

  • Глава I
    «НЕГР, РУМЯНЫЙ С МОРОЗА…»     (Страница 1)
  • Глава II
    «ПЯТНАДЦАТОГО МЕНЯ УБЬЮТ…»     (Страница 1)
  • Глава III
    «ПОЛМОРДЫ! С МАХУ! ОДНИМ ВЫСТРЕЛОМ!..»     (Страница 2)
  • Глава IV
    «Я ЛЕЧУ СИЛЬНЫМИ СРЕДСТВАМИ…»     (Страница 3)
  • Глава V
    «МАКСИМКА? БРОСАЙ ОБРАТНО!..»     (Страница 4)
  • Глава VI
    «ЧТО ДЕЛАТЬ, ИВАН? ЧТО ДЕЛАТЬ?..»     (Страница 6)
  • Глава VII
    БАНЬКА ПО-ЧЕРНОМУ     (Страница 7)


Геннадий Прашкевич - Шкатулка рыцаря

Геннадий Прашкевич

Шкатулка рыцаря

 Читать книгу

Аннотация

Действие повести "Шкатулка рыцаря" затрагивает события происходившие на Кипре в 1085 году до н.э., в Константинопле 1204 года, в Ле Туре в 1307 году, в Москве 1641 года, в Джумджуме в 1916 году, в селе Китат 1925 года и в Москве в 1993 году. Казалось бы, что общего могло происходить в такое разное время с такими разными людьми? Ответ - им всем попалась таинственная исчезающая шкатулка с алым пятном в центре.

Содержание
Биография автора

Создание книги: SlimBZ
Программа: ChmBookCreator
Сканирование книги: OCR Xac
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel