Геннадий Прашкевич - Подкидыш ада

1 Геннадий Прашкевич

Часть I. Мертвый город

1

На седьмом витке сорвало центральный слипс — процессы пошли обвально. На девятом — взрывом разнесло кормовую часть корабля. Зеленые заросли под кораблем накрыло чудесным снежным зарядом выброшенных в атмосферу микроскопических вольфрамовых спиралей.
“Еще, еще… Где ты этому научился?..”
Интерпретации перехваченная информация не поддавалась.
Выпучив сайклы, Аххарги-ю держался. Он успел обозначить контуры будущего существования: сущность -тен отстрелило в районе северного полюса над белыми ледяными островками, сущность -лепели развеяло над зеленым массивом тропиков. Электромагнитные сигналы, беспорядочно колеблющие мембраны отбора, вряд ли стоило относить к системным. Зеленая планета не относилась к мирам, облагороженным разумом. Перехваченные сигналы вполне могли прорваться из будущего. Даже из чрезвычайно далекого будущего. На таком подходе настаивал, например, контрабандер нКва, заподозренный в Ошибке. Потому Аххарги-ю и отправился на зеленую планету, а нКва разместили под охраной на одном уединенном коричневом карлике. Единственными соседями контрабандера были теперь Козловы — шумная, хамоватая, неопрятная триба, из-за которой, собственно, разгорелся весь сыр-бор.
С мягким шипением обломки корабля сгорели в атмосфере.
Бесшумный взрыв вспугнул не вовремя проснувшегося ленивца. Зверь вскрикнул и разжал длинные когти. За многие миллионы лет пронзительный страшный свет впервые выделил в джунглях каждое растение, выбелил жирную почву, смял гнилые кочки, влажно шевельнул раздутыми воздушными корнями. Воздушной волной вдавило в раздавшийся влажный подлесок грандиозные облака москитов, сорвало тучи листвы, горячим вздохом опалило перевившиеся по стволам лианы. Сбитые лепестки орхидей окрасили реку почти по всему течению. Черви в моментально прогревшемся иле замерли, рыбы застопорили движение плавников.
После такой чудовищной вспышки ливень показался черным.
Успеть войти в живое чужое тело! — вот главное, о чем помнил Аххарги-ю, расчетливо расправляя спутавшиеся щупальца. Вне сущностей -тен и -лепсли азотно-кислородная среда была для него убийственной. Если в течение короткого времени не попасть в какое-то из местных живых тел, гибели не миновать. Можно окислиться. Можно превратиться в беспорядочное облако оплавленных вольфрамовых спиралей. Можно превратиться в медлительно размышляющую скалу.
Аххарги-ю не нравились все варианты.
Сущность -ю сама по себе не может противостоять энтропии. Следовало срочно спрятаться в одной из местных живых форм. В миллионную долю секунды, пока чужой мир насквозь, как рентгеном, просвечивало звездной вспышкой, Аххарги-ю успел рассмотреть мутную реку, зеленые душные заросли, сплошной массой заполняющие пространство до самого горизонта, а на широкой, поблескивающей под Солнцем протоке — два связанных Цепями плавающих сооружения. Одно — латинской косой оснастки, другое — ощетинившееся, как сороконожка, обломками весел. Над выгнутыми бортами вспухали плотные клубы порохового дыма, звучали хлопки выстрелов. Двуногие запаленные существа с хриплым ревом карабкались по веревочным лестницам, глухое эхо отражало дикие голоса. На носу судна, сохранившего косой парус, на длинном бушприте раскачивалась над волной понурая человеческая голова. Возможно, своеобразное проявление каких-то неизвестных обрядов, решил Аххарги-ю. В отчете контрабандера такие штучки упоминались.
Двуногие с хрипом карабкались на высокий борт, прыгали на палубу, густо залитую кровью. Они задыхались. Они возбужденно орали. Они наносили и отражали удары. Рявкнула, но тут же умолкла пушка. Обжигаясь дымным воздухом, давясь его горячими влажными струями, Аххарги-ю неясным облачком поплыл к оборванному, нелепо перекошенному существу. Оно особенно активно хрипело, пытаясь прорваться на шканцы. Одна нога у него была деревянная, но это не мешало ему махать топором, подавая пример приятелям.
Локация ничего не прояснила.
В голове одноногого никаких особенных мыслей не водилось.
Нельзя же считать мыслями опосредованные воспоминания о некоем чудесном “Альманахе”. По-видимому, прыгающие по палубе существа умели переносить некоторые свои мысли на грубый материальный носитель. Впрочем, пес, помочившийся на чужой кустик, тоже переносит некоторую примитивную, но вполне понятную мысль (метит территорию) на материальный носитель (кустик). “Альманах”, почему-то возникший в смутном сознании одноногого, являлся такой меткой. Он не только ему запомнился. Он помогал ему в определенной последовательности запоминать дни недели и месяца, таблицы приливов и отливов, полезные астрономические данные и вычисления, даже необычные предсказания, подтвержденные грубыми гравюрами. “Приснившаяся виселица означает беспорядок в душе. Еще — указание на близкие неприятности”. — “Не стоило нападать на “Делисию”, — беспорядочно металось в голове одноногого. — Все-таки двадцать пушек… И королевский обученный экипаж… Куда против них с такими придурками?.. Правда, на посудине, которую мы срубили, не выйдешь в море…”
Скачущие мысли одноногого о разуме говорили не больше, чем умение вирусов проникать в структуры, жизненно необходимые для собственного развития.
“Ну да, потопленная “Жемчужина”… — металось в голове одноногого. — Нам еще припомнят коммандера Тиззарда… Умирая, он так и сыпал проклятиями… Испанский пинк “Орел”… Мы сожгли его в бухте Всех Святых… — Мысли одноногого казались Аххарги-ю страшно однообразными. — Бригантина “Сара”… Пущена на дно в устье Ориноко вместе с капитаном Стаутом, привязанным к мачте… Уолтеру и не снилось, что случится с одним из его людей… Шлюп “Бентворт”… Весь экипаж в трюме… Зря они вышли из Бристоля в пятницу на тринадцатое… Тут некого винить. Тут не мы виноваты… Барк “Картерет”… Топить его было ошибкой… Мы могли оставить экипаж в трюме, как сделали со шлюпом “Олень”… Кто мог знать, что он набит бочками с порохом… Наконец, галера капитана Крейда, так удачно перехваченная в устье реки, но тут же потерянная по небрежности перепившихся приватиров… Мы ждали в этой индейской деревушке почти полгода… Индейцы охотились и собирали плоды, а женщины составили с приватирами как бы новые семьи… И тут “Делисия”… Двадцать пушек… Не спешить… Виселица просто так не снится…”
Стремительный топор так и блестел.
В ничтожные отрезки времени одноногий успевал поставить перед собой столько полей защиты, что Аххарги-ю, зависший над мокрой палубой неким неясным, размазанным в пороховом дыму облачком, просто не успел втянуться в чужое сознание. Торопясь, задыхаясь в опасной для него среде, он успел только повторить очертания капитана Морта — решительного джентльмена в удобном камзоле с позументами и богатыми кружевами на обшлагах, в белом парике, в чулках, плотно облегающих потные ноги. Короткими ударами шпаги капитан оттеснял нападавших и громко призывал команду сбросить нежданных оборванцев с борта шлюпа.
Двадцатипушечная “Делисия” вошла в устье реки всего сутки назад.
От индейца, пойманного на берегу при наборе пресной воды, капитан Морт узнал, что в крошечном поселке уже полгода прячется команда затонувшего на реке приватирского судна. Из обломков, выбрасываемых течением на берег, негодяи даже сумели построить небольшое судно. “Бато, — объяснил индеец капитану, хотя речь шла все-таки о лодке, а не о какой-то там долбленой пироге. — Злой дух Даи-Даи вселился в плохих людей. Они всех убьют”.
Подумав, капитан Морт решил сам захватить пиратов.
“Каждое лицо, — сурово напомнил он команде, если возьмет в плен любого пирата на море или на суше или убьет такового при сопротивлении, при представлении необходимых доказательств умерщвления, будь то ухо, нос или другая часть тела, получит за убитого соответствующее вознаграждение. За командира — сто фунтов, за рулевого, боцмана или плотника — сорок, за всех прочих по десяти. Так сказано в Морском уставе, и если кто забыл эти простые слова, я напомню их вам завтра, когда развесим негодяев по реям”.
“Боже, храни королеву!” — дружно ответила команда.
Но капитан Морт хотел убедиться в их решительности. Он не первый год бороздил южные моря и знал, с какими людьми обычно приходится иметь дело. “Если вы забыли Морской устав, — сурово напомнил он, — знайте, что для труса преждевременная смерть ни в коем случае не будет единственным наказанием. Я знаю, что порок вам привычен, вы ежедневно в нем упражняетесь. Только истинная служба Господу и королеве может вас спасти”. И столь же сурово напомнил, что трусов и отступников ждет вовсе не рай, а кипящее озеро расплавленной смолы. И поведут их в рай не при свете корабельного фонаря, а при мерзких отсветах свечей, вылитых из человечьего жира. Звук адского потрескивающего огня, сурово напомнил капитан Морт, любого заставит трепетать, ибо как можно богобоязненному человеку жить при вечном пламени? “Трусость и грех есть главное унижение человеческой натуры. Господь и королева этого не терпят”.
И яростно указал шпагой на голову голландского приватира, месяц назад отделенную от тела и очень уместно украсившую бушприт “Делисии”. Голландец попал в руки капитана Морта при потоплении шлюпа “Южная орхидея”. Ничего личного.
Первое превращение Аххарги-ю не удалось.
Он промахнулся. Он не вошел в сознание капитана.
Хуже того, он возник рядом с джентльменом, как некое его идеальное отражение, как чудесный материальный двойник — богатые, но частично уже сорванные кружева на обшлагах, шпага, белый парик на потной голове, полосатые чулки, изломанный в крике рот, исторгающий богохульства. Одноногому с топором пришлось бы совсем плохо, поскольку капитан Морт умело загнал его в угол между фальшбортом и надстройкой, но появление двойника пусть на секунду, но ошеломило капитана. Не имея времени осознать суть случившегося, он просто пронзил своего двойника шпагой. Видимо, он не считал такие происшествия добрыми и не хотел, чтобы второй капитан Морт принялся командовать. Аххарги-ю даже вскрикнуть не успел: стремительная шпага проделала в двойнике такую дыру, что удержаться в чужом теле оказалось невозможно.
Тогда Аххарги-ю вошел в сознание канонира Джеббса.
Умело орудуя банником, черным от гари (им недавно прочищали ствол пушки), канонир Джеббс видел спрятавшегося за бухтой троса черного мальчишку — ефиопа, снятого капитаном Мортом с борта потопленного гвинейца, под черным гафелем доставлявшего невольников к берегам Америки.
Маленький ефиоп стонал.
Он стонал не от ран. Ему было страшно.
Он совершенно не понимал белых людей. Он совершенно не понимал событий, в которые вовлекла его судьба во время той последней несчастной прогулки по родному гвинейскому берегу. Ему почему-то казалось, что это из-за него разные белые люди так неутомимо ссорятся, стреляют и убивают друг друга. Он никак не мог взять в толк, что в нем такого хорошего, что эти странные белые ради него забывают сон и отдых?
Аххарги-ю тоже ничего не понимал.
Кто-то ударил его сзади кортиком. А выстрел сразу из двух пистолей довершил дело.
Банник с грохотом покатился по окровавленным доскам. Отброшенный выстрелом канонир ужаснул маленького ефиопа не меньше, чем недавнее появление капитанского двойника. А вновь выброшенный из чужого тела Аххарги-ю почувствовал удушье. Мембраны отбора жгло, сайклы слезились. Чтобы не сгореть в слишком активной для него среде, Аххарги-ю, не раздумывая, вошел в тело только что убитого обрушившимся обломком реи корабельного плотника.
Нападавшие и отбивавшиеся оцепенели.
Они впервые видели, как поднимается на ноги труп, у которого надежно проломлена голова, а обе ноги выше и ниже колен перебиты картечью. Отрубленная кисть руки валялась на просмоленных досках палубы, левый вытекший глаз плотника ничего не видел, зато правый вращался. Он ужасно подмигнул остолбеневшему капитану Морту и попытался что-то крикнуть, может, даже: “За королеву!” Но для пущей надежности корабельного плотника коротким копьем тут же пришили к планширу, чтобы впредь никогда не вытворял такого.
Аххарги-ю растерялся.
На протяжении двух минут его трижды выбивали из чужих тел.
В этом мире явно не любили двойников, это он понял. Также не любили и покойников, это он тоже понял. Контрабандер, кстати, упоминал схожие случаи. Однажды он, например, сам пытался притвориться Козловым. Хотел почувствовать их отношение к жизни, а получилась какая-то чепуха. Сперва его крепко прижали лицом к мутному зеркалу, а потом били бутылками.
Вся триба.
Как с ума сошли.
Но так оно и должно происходить, помнил Аххарги-ю.
Ведь существа, не вступившие на тропу разума, боятся отражений.
Они сердятся, увидев свое отражение в зеркале или в тихой воде, и всегда ведут себя в этих случаях агрессивно. Неясной оставалась лишь суета, царящая на палубе “Делисии”. Картечь, шпаги, топоры… Может, они размножаются делением?.. Аххарги-ю опять нырнул в искалеченное, пришитое копьем к борту тело корабельного плотника. У него не хватало не только кисти руки, но Аххарги-ю за считаные доли секунды успел нарастить казавшуюся ему нужной массу. Раздробленные ноги мертвеца вдруг будто распухли, грудь сильно выпятилась. Искалеченный мертвец вызывающе возвысился над дерущейся толпой, а рваные клочья дыма, окутавшие палубу, придали ему непомерно грозный вид. Конечно, несколько избыточные уши… Но они помогали улавливать беспорядочные сигналы… “Еще, еще… У тебя так сладко получается…” Обозленная душа плотника путалась в оплывающем сознании, что-то там выскребала, ругалась, никак не хотела отправляться к вонючим серным озерам. В принципе Аххарги-ю ничего не имел против симбиоза, но пуля, выпущенная одним из оборванцев, в панике бегущих с палубы “Делисии”, окончательно вышибла из плотника душу.
Времени не было.
Аххарги-ю впрыгнул в боцмана.

2

Чужие волосы падали на глаза, потная кожа чесалась.
Зато Аххарги-ю получил передышку. Он дышал полной грудью.
В усталом и потном теле боцмана атмосферный кислород уже не опалял его жгучими факелами. Теперь Аххарги-ю мог внимательнее присмотреться к существам, к которым попал. На скользкой палубе, среди хрипа и рева, в плотном пороховом дыму, под звон железа и сумасшедшие выкрики происходил, возможно, самый обычный процесс деления, но Аххарги-ю сбивало с толку то обстоятельство, что количество существ почему-то уменьшилось.
И двигаться они стали быстрее.
Добравшись до индейского поселка, схватили немного вещей, в основном пищу, и сразу двинулись по заросшему берегу, боясь погони. При этом сумеречное сознание боцмана до предела было насыщено всевозможными знаниями о его пыхтящих спутниках и всех их прародителях по седьмое, а то и по девятое колено. Вряд ли знания боцмана были точны, вряд ли указанные им прародители могли длительное время существовать при столь ужасных физических и моральных недостатках, но боцману, видимо, особой точности и не требовалось.
Аххарги-ю сразу выделил главное.
Например, длинный жилистый человек в кожаных штанах и в грязном нашейном платке охотно отзывался на имя Нил. Когда-то он жил в Дублине. Точнее, даже не в самом Дублине, а в одном из его пригородов с непристойно длинным, непроизносимым названием. Но Нил и не произносил его никогда. На это у него были веские причины. Кровь, которую Нил неосторожно размазал по лицу, к счастью, не была его собственной; просто в горячке боя он кого-то не совсем неудачно ткнул ножом. Сейчас, торопясь как можно быстрее уйти от брошенной на берегу полузатонувшей лодки, в которой они сами и наделали дыр, Нил страстно желал оказаться в родном пригороде, хотя ничего, кроме петли и плачущих родственников, его там не ожидало.
Это, кстати, злило его даже больше, чем неудачный абордаж “Делисии”.
Вторым был Сэмуэль Бут, ранее житель Чарльзтауна. Как все опытные приватиры, он любил хватать чужое и страшно не любил терять. Сегодня ему как раз не повезло: он ничего не добыл и потерял палец. Можно было считать, что Бут отделался легко, но все равно потеря пальца его угнетала. Спеша за Нилом, он время от времени для верности поддавал ногой маленькому ефиопу, ножом-мачете прорубающему тропу. Покинув ненавистную “Делисию”, маленький ефиоп восторженно вскрикивал. Все это несколько облегчало страдания Бута.
Длинноволосое существо на деревянной ноге звалось Джоном Гоутом. Оно жевало табак, злобно сплевывало и изрыгало проклятия на нескольких языках.
Джону Гоуту тоже не нравились спутники, но и об оставшихся на палубе “Делисии” он нисколько не жалел. Он хорошо знал, что виселица никогда не снится просто так. Водянистый взгляд его засасывал, как морская пучина. Пробираться по каменистому, неровному, кое-где заиленному и густо заросшему папоротником берегу было очень не просто, — одноногий здорово отставал. Деревянная нога цеплялась за камни, оставляла след, похожий на отпечаток копыта.
Оглядываясь, Сэмуэль Бут ругался и клал крест здоровой рукой.
Сканируя сознание одноногого, Аххарги-ю никак не мог получить отчетливую картинку.
Ну да, чужие корабли, ужас.
В неразумных существах много ужаса.
Хотя Джону Гоуту явно везло. Так считал он сам.
Когда-то ядром ему оторвало ногу, но он выжил. С деревянной ногой по выбленкам не очень побегаешь, Джон Гоут пристроился к канонирам. Никто не знал настоящего его имени, но он поворачивал голову на оклик: “Джон”. Не важно, что на этот оклик поворачивали головы многие приватиры, Джон часто успевал повернуть голову первым. За потерянную ногу он имел право получить пятьсот реалов или трех рабов. Боясь слишком быстро пропить так трудно доставшееся ему золото, Джон Гоут выбрал рабов, но пропил он их еще быстрее, чем пропил бы деньги.
Даже оловянную кружку пропил.
Кстати, Джон Гоут, тогда еще совсем молодой и, разумеется, двуногий, простым матросом служил на борту английского фрегата “Месть”. Однажды адмирал Томас Хоуард ушел в море, намеренно оставив названное судно наедине с “Двенадцатью Апостолами” испанцев в бухте Ачибо. Личные счеты с капитаном “Мести” привели английского адмирала к такому неразумному решению: ведь при выходе из Плимута сама королева Елизавета ласково пожелала удачи и безопасности всем английским кораблям, как если бы сама находилась на борту одного из них. Долгое время считалось, что экипаж фрегата полностью погиб в неравном бою, но Джону Гоуту повезло: пули в него не попали, акулы не тронули, а пленил его лично дон Антонио де Беррео. Он неплохо относился к пленнику, надеясь выгодно его продать. Он даже угощал пленника вином, непременно напоминая: вино любого может превратить в скота, оно отравляет дыхание, нарушает естественную температуру тела и деформирует лицо.
Сам он пил ровно столько, сколько считал нужным.
Обычно на седьмой чаше смуглое лицо дона Антонио деформировалось, и он начинал рассказывал своему пленнику о далеком, затерянном в джунглях городе. Там все сделано из золота и драгоценных камней, вытирал дон Антонио потный затылок. Там короля купают в хрустальной ванне, а потом из специальных тростниковых трубок с ног до головы обсыпают желтым порошковым золотом. А в саду, рассказывал дон Антонио, вытирая большим платком потное, деформированное вином лицо, растут золотые растения. Дыхание дона Антонио становилось отравленным. И птицы, и ветки, и трава в саду, сообщал он, все — золотое. От таких слов естественная температура тела у дона Антонио еще сильней поднималась. Только ручей в саду, делал он небольшую скидку, течет самый обычный.
Воду ведь не сделаешь золотой.
У названного испанца Джон Гоут многому научился.
Например, пить и буянить, а также петь песни на разных языках.
Косые латинские паруса теперь не пугали Джона Гоута, как не пугали его и никакие другие, как бы они ни выглядели на морской глади. Когда ядром Джону Гоуту оторвало ногу, он сразу сказал себе: некоторым повезло еще меньше. Когда на дырявой галере его занесло на мутные просторы Ориноко, он сразу себе сказал: в таких глухих дырах надеяться нужно только на себя. Местные жители всегда будут убегать от ужасного одноногого человека, а королевские суда — неустанно преследовать. Он понимал, что даже маленький ефиоп не оставляет ему места в будущем. Особенно в джунглях, где погибают и более приспособленные.
Один только боцман не испытывал сомнений.
Много лет он мечтал, как в море, окунуться в джунгли.
В сумеречную душную бездну, густо оплетенную лианами, расцвеченную орхидеями, в паутинные болота, в гниль, в ядовитые туманы тянули боцмана яркие воспоминания об одном умирающем упрямом человеке, на которого он три года назад случайно наткнулся в глухой индейской деревушке. Приватирский барк “Три грации” встал на кренгование возле безымянного островка. Время от времени боцман охотился на глупых лабб и акури, похожих на одичавших поросят. Он не считал грабежи плохим делом, поэтому основательно почистил и попавшуюся на пути индейскую деревушку. Кроме нескольких золотых вещиц, он нашел в одной хижине умирающего белого. Вообще-то волков не должно быть много, считал боцман. И успокоился только после того, как уверился, что неизвестный действительно умирает.
Кровь и деньги обычно связаны, но в данном случае неизвестный бродяга, порк-ноккер (старатель), как он сам назвался, умирал сам по себе. Господь, создавая живые существа, отлично знал, кто кому пойдет в пищу, поэтому боцман и не мучил себя сомнениями. Под именем Беннет он когда-то служил правительственным осведомителем на Барбадосе и многому там научился. Ему нравился Барбадос, и он никогда не уехал бы с острова, не привлеки однажды его внимание заезжий англичанин. Весь в голубом шелку, в полосатых шерстяных чулках, в парике, при шпаге — настоящий джентльмен, и в кошельке у него водились настоящие фунты. К несчастью, ограбленный оказался личным гостем губернатора, — пришлось бежать с острова. Шлюп “Винсент” под командованием капитана вен Кези в течение почти полутора лет успешно гонял испанских морских торговцев, но в один вовсе не прекрасный день на траверзе мыса Одд наткнулся на военные корабли. В плену боцман провел ровно год. И почти весь год таскал тяжелые ящики с золотом и серебром через влажные болотистые перешейки Самарги. Однажды боцман решился на побег, и это ему удалось. Умирая от раскаленных укусов мух кабури, злобно перебирая четки, вырезанные из душистого дерева пальмисте (он сорвал их с зарезанного им солдата), боцман сумел добраться до неизвестного берега.
Порк-ноккер, на которого боцман наткнулся в глухой индейской деревне, оказался на редкость неразговорчивым, но боцмана это не смутило. Он умел разговорить и не таких. Путь, подсказанный искателем алмазов и золота, навсегда запечатлелся в его сознании. Аххарги-ю с некоторым изумлением всматривался в мысленную карту. Досконально известно, что на планетах, подобных Земле, существа, не достигшие истинного разума, обладают особым искусством оставлять тайные знаки. Например, метка росомахи способна не пустить конкурентов на занимаемую ею территорию, а медведь, оставивший царапины на высоком дереве, может не беспокоиться за свой участок. Всматриваясь в мысленную карту, запечатленную в смутном, но уверенном сознании боцмана, Аххарги-ю чувствовал странную, не поддающуюся анализу тревогу.
Порк-ноккер, сумевший вырваться из зеленого ада, много знал.
Сотрясаясь в приступах лихорадки, он рассказал о желтом золоте, прозрачных алмазах и волшебных кристаллах горного хрусталя. Когда боцман подпалил порк-ноккеру пятки, он вспомнил о чудесных бериллах. Задыхаясь от боли, проваливаясь в бессознание и снова из него всплывая, порк-ноккер подтвердил свои же слова о том, что он действительно побывал в некоем мертвом городе. На океанском побережье любят поговорить о заброшенных древних городах, но мало кто сам решается оставить линию прибоя. Чтобы добраться до угрюмого зубчатого хребта и перевалить на другую его сторону, хрипло утверждал порк-ноккер, подбодренный шеффилдской волнистой сталью боцманского ножа, нужно выйти точно на речку, течение которой само вынесет тебя к мертвому городу.
Это нелегко.
Надо уметь ориентироваться.
“Знаешь, чем я займусь однажды? Ну, когда меня от моря начнет тошнить?” — не раз спрашивал боцман Джона Гоута, с которым почти подружился в совместных плаваниях.
Джон, конечно, знал, но всегда отвечал: “Не знаю”.
“Хорошим делом, — подмигивал боцман, пробуя на пальце остроту ножа. — Очень хорошим делом. — И видя, что одноногий показывает заинтересованность, настороженно оглядывался: — Видел когда-нибудь настоящий алмаз?”
“Нет, только стекляшки”.
Тогда боцман снова оглядывался.
Только убедившись, что они одни, он извлекал из потертого кожаного пояса, подвязанного на животе, сверкающий безупречный восьмигранник. Зачарованный острым холодным огнем камня Джон Гоут (не в первый раз) спрашивал: “Тебе подарил его тот порк-ноккер?”
“Ну да”.
Боцман никогда не выдавал деталей.
Чаще всего он подавал вечерние беседы с порк-ноккером как маленькое волшебное чудо, которое он всего лишь слегка оттенил раскаленным в огне ножом. Известно, что порк-ноккеры молчаливы, значит, приходится развязывать им языки. Даже умирая, тот тип сперва не хотел объяснить, как легче добраться до мертвого города. А когда все-таки объяснил, боцман зарезал порк-ноккера, потому что тот с ног до головы был покрыт страшными язвами и мог умереть в любой момент.
В течение трех лет боцман пытался отыскать двух таинственных женщин, с которыми порк-ноккер вроде бы вернулся из мертвого города. Эти женщины вроде бы сперва помогали спутнику, а потом бросили, увидев, что он умирает. Боцмана не интересовало, каким образом женщины оказались в джунглях, почему помогали порк-ноккеру, а потом бросили его, главное, эти женщины могли помнить дорогу к мертвому городу.
К счастью, узнал боцман, обе попали в руки англичан и были приговорены к смерти.
Наверное, было за что. Так о них говорили. Когда суд спросил, может ли хоть одна из них объявить что-то такое, отчего смертный приговор не стоит приводить в исполнение, одна из женщин указала на свой оттопыренный живот, а вторая бессмысленно забормотала что-то про большие богатства, спрятанные в лесах. Но о богатствах бормочут многие, особенно те, у кого и пенни в кармане нет, поэтому приговор оставили в силе. А оттопыренный живот вообще никого не удивил, ведь для своего спасения каждый старательно использует все доступные средства.
“У тебя только один алмаз?”
Боцман хмуро качал головой: “Только один”.
Порк-ноккер вроде бы нес из мертвого города много камней, а также большое блюдо из чистого золота. А те две женщины несли меч, рукоять которого была густо посыпана рубинами и алмазами.
Но теперь проверь!
Зато боцман твердо верил: дорогие вещи и камни прекрасно снимают с человека грехи — даже самые черные. Он знал: дорогие вещи и камни дают возможность, сменив имя, профессию, национальность, мирно благоденствовать в тех странах, где люди не догадываются о существовании пиратов и приватиров. “Порк-ноккер спрыгнул с ума, — объяснял он одноногому. — Он не боялся Джона Гоута, потому что считал себя сильнее. Порк-ноккер спрыгнул с ума… Ну там… блеск ножа… запах гари…” Но и в этом состоянии порк-ноккер, оказывается, успел рассказать боцману про ужасных идолов из чистого золота, про множество чудесных золотых дисков и полумесяцев тончайшей работы, украшавших дворцы мертвого города. “Сегодня только я знаю путь в джунглях, — говорил боцман. — Порк-ноккер умер, а тех подлых женщин повесили. Господу угодно было указать мне путь к мертвому городу, но я не такой дурак, чтобы рисовать карту и таскать ее при себе. Поэтому карта хранится вот здесь. — Он грубо стучал себя кулаком по голове. — Уж сюда-то никто не залезет”.
В этом он ошибался.
Аххарги-ю четко видел мысленную карту боцмана: уединенные протоки и реки, мерзкие мутные болота, в которых с хлюпаньем возятся аллигаторы, зубчатые каменистые хребты, покрытые лохмами туманов, холодные ревущие водопады, темное ущелье — все совсем такое, каким запечатлелось в памяти порк-ноккера, а потом перешло в память боцмана.
Аххарги-ю четко видел тропу, теряющуюся в непроходимом подлеске.
От того, что ржавая вода там пробивалась небольшими ручейками сквозь нездоровую болотистую почву, местность перед мертвым городом кишела многими ядовитыми червями и змеями. А на ветках деревьев, низко нависающих над прозрачными ручьями, росли шершавые, как бы закаменевшие устрицы.

3

Костер разожгли только к вечеру.
Все понимали, что капитан Морт не оставит беглецов в покое.
Если не сегодня, то завтра лодки рванутся вверх по реке, чтобы найти и уничтожить бежавших приватиров. Никто не хотел, чтобы его голова болталась под бушпритом “Делисии”. А характер капитана Морта был всем хорошо известен. Этот джентльмен не знал пощады, поэтому Бут, Нил и ефиоп следовали за боцманом, даже не спрашивая, куда он их ведет.
Но на привале Нил заговорил об оставленной деревне.
— Там сейчас люди капитана Морта, — покачал головой Сэмуэль Бут, неодобрительно разглядывая нагноившуюся рану. Палец, отрубленный клинком, ныл. Вот нет его, а ноет. Бут с ума сходил от ноющей боли. Он искал ссоры. — У тебя лицо исцарапано…
Ничего не значащими словами он как бы подчеркивал никчемность ирландца.
Вот у меня только девять пальцев, как бы подчеркивал Бут, но я шел первым, рубил тяжелым мачете подлесок, а на моем лице ни одной царапины. Получалось, что он, Сэмуэль Бут, ранее житель Чарльзтауна, знает и море, и джунгли. Он хорошо ходит и по воде, и по суше. А кое-кто… Будто черви… Кольчатые или пресноводные.
Ирландец благоразумно отмалчивался.
Он много чего нахлебался в жизни и знал, что ссориться с приятелем — последнее дело. К тому же он не собирался нагружать свои мозги проблемами Бута. Отрубили палец — терпи. Вон Джон Гоут ползет по тропе на одной ноге и не жалуется. Ну, капитан Морт взял верх, так бывает. Но мы ушли, мы пока живы.
Так и должно было произойти.
Двуногие непременно должны были схватиться.
В своем отчете контрабандер нКва особо подчеркивал их полную несовместимость. Аххарги-ю помнил эти страницы. К тому же неразумность обитателей Земли не раз уже подтверждалась самыми нелепыми поступками трибы Козловых, живших в самом тесном симбиозе с сохатыми и кобыленкой, которую они почему-то называли казенной.
Рано или поздно обитатели Земли перебьют друг друга. Значит, переправить часть такой активной биомассы в другие миры — спасти ее.
Так утверждал знаменитый контрабандер, и Аххарги-ю склонен был верить другу милому. Его собственное вхождение в чужую жизнь было рассчитано на несколько местных столетий, — этого должно хватить для внимательного просмотра земной истории трибы. Конечно, Аххарги-ю прекрасно понимал, что без сущностей -тен и -лепсли его миссия обречена на провал: он не выживет в слишком активной для него атмосфере.
Как это ни парадоксально, но спастись ему помогут эти беспокойные существа.
Ну да, они агрессивно настроены даже друг против друга, но без них он не вернет потерянные сущности. А без сущностей -тен и -лепсли он очень быстро потеряет последние силы и окислится.
Сумеречное сознание боцмана радовало Аххарги-ю.
Очень простое, оно не мешало определять нужное направление.
Немного мыслей о жратве, немного беспокойства о приватирах, попавших в руки капитана Морта, раздражение, вызванное ноющим Бутом, но над всем этим — огромное, неуклонное, непобедимое желание добраться до мертвого города.
Можно было подумать, что боцман тоже хочет добраться до сущности -тен.
Но боцмана привлекало нечто другое: металлы, которые он почему-то считал редкими, камни, которые тоже к редким не отнесешь. Включившийся адаптор защищал Аххарги-ю от местных запахов и шума. Благодаря адаптору сигналы сущности -тен теперь доносились особенно отчетливо, в отличие от очень слабых сигналов сущности -лепсли.
Увеличение чувствительности вело к сбоям.
“…всей недвижимости у него теперь — могила деда на Украине…”
Наверное, все эти достаточно бессмысленные электромагнитные волны прорывались из будущего. Они вряд ли принадлежат потомкам существ, так увлеченно занимавшихся делением на палубе залитого кровью шлюпа.
“…переступите через ложное чувство стыда… всем униженным и оскорбленным… доминирующая госпожа…”
“…целые лежбища лесбиянок…”
Если принять за основу мысль о непременном возникновении разума на тех планетах, где появляются к тому условия, можно подумать, что возможный будущий Разум выберет на Земле чисто тупиковый технократический характер.
Впрочем, это из области гипотез.
Да и чего другого ждать от существ, которые вместо того, чтобы освоить изящное искусство регенерации, вытесывают из деревяшек нелепые подобия утерянных конечностей?..
— …А как там с должком, а? — неприятным голосом спросил Бут. — Эй, боцман, как там у нас с должком?
В эти дела Аххарги-ю сразу решил не вмешиваться.
Он радовался, что попал в самое сильное тело. В этом была некая гарантия. Он не ждал от нервных существ никаких особенных проявлений интеллекта, — у них свои игры. Конечно, и Сэмуэль Бут, и боцман отлично знали, что никакого такого должка не существует. Бут придумал должок, боцман знает, что он все придумал.
Не стоит беспокойства. Право, не стоит.
— …ты должен помнить, Нил, — злобно заметил Бут, обращаясь теперь к ирландцу. Он сильно хотел ссоры. — Ты должен помнить, Нил, что при последней дележке боцман тайком забрал завитой судейский парик…
Приватиры сидели на высоком каменном берегу.
Костерчик потрескивал, зеленая стена джунглей тяжело нависала над мутным течением реки. Уступ за уступом — жирная растительная масса. Одноногий так пока и не появился. У него были, конечно, определенные преимущества перед остальными — например, ядовитая змея вряд ли станет кусать деревянную ногу, а если укусит, можно тут же затоптать гадину, но зато такая нога проваливается во влажную почву, застревает между камнями.
— …ты должен помнить, Нил. Тот судейский парик…
Ирландец покачал головой. Ни при каком раскладе он не мог представить Бута в завитом судейском парике. Дело все равно кончится дракой, считал он. Ну да, у Сэмуэля палец дергает резкой болью. Такое не каждый умеет выдерживать. Он даже хотел посоветовать прижечь рану, но рана была открытой, и совет мог обидеть Бута.
— …А я так скажу, Нил, — в свою очередь заметил боцман и выразительно выложил на камень перед собой тяжелый нож из волнистой шеффилдской стали. Рукоять отлита из меди, удобно обмотана полосками кожи. — Я тебе так скажу… — Боцман расстегнул пояс и его тоже бросил на камень. — Этот червь, — он кивнул в сторону Бута, — он все придумал. Тот парик я даже не видел. Помню, что завитой, но и все. Я даже в руках его не держал…
Боцману тоже хотелось ссоры.
— …в кудрявом парике, Сэмуэль, ты походил бы на овцу.
Лучше бы боцман признал себя должником. Аххарги-ю, как и все, понимал, что все это — игра неразумных. Но Сэмуэль Бут, неожиданно оскорбясь, левой рукой очень ловко выхватил из-за пояса заряженный пистоль и выстрелил в грудь боцмана.
Ощущение оказалось сильным.

1 Следующая страница


Геннадий Прашкевич - Подкидыш ада

Подкидыш ада 2

Будто у Аххарги-ю разом вырвали из рук сенсорное управление.
Он напрасно пытался оживить зависшую программу. В и без того смутном сознании боцмана ужасным образом смазались очертания до того вполне различимой мысленной карты. Тающие видения возникали и гасли, как пузыри в закипающей воде. Адаптор Аххарги-ю тоже давал явственные сбои. “…Кто в армии служил, тот в цирке не смеется…” Размылся и исчез дивный образ огромного золотого блюда.
Раздался всплеск. Сознание боцмана окончательно затуманилось и погасло.
Аххарги-ю растерялся. Из отчета контрабандера нКва он помнил, что существа Земли часто сами не отдают отчета в своих поступках. Обычно они поступают так, как может получиться. Действуют на них не столько зачатки разума, сколько физический подогрев или охлаждение. Химическое, впрочем, тоже. В принципе поведение земных неразумных сил как-то можно предугадать, но Аххарги-ю оказался не готов к этому. Находиться в сильном теле боцмана ему нравилось. Он привык к мысли, что такое сильное тело без особых проблем подчиняет себе все Другие тела. А этот глупый Сэмуэль Бут все испортил.
Тело боцмана медленно опускалось на дно.
В облако мелких пузырьков, поднимающихся к поверхности, легко сносимых течением, ввинтилась крупная рыба, улыбнулась и укусила мертвого боцмана за нос. Это было так унизительно, что сущность -ю с долгим стонущим звуком вырвалась из мутной воды и расплылась легким невидимым облачком в активном колючем воздухе.
В тот же момент в воду упал Сэмуэль Бут.
Он даже не вскрикнул. Так и упал с пистолем в руке.
Напрасно, очень даже напрасно Сэмуэль Бут, сердитый приватир, бывший житель Чарльзтауна, наклонился над обрывом. Не надо было ему прослеживать последний путь боцмана. Перепуганный маленький ефиоп тоже не потерял ни секунды. Он знал, что следующим в реке окажется он или ирландец. Скорее всего — именно он. Так зачем же ждать этого?
Кислотная атака ошеломила Аххарги-ю.
Он вошел в трепещущее, как пламя свечи, сознание ефиопа.
Может, в таком маленьком черном теле удастся путешествовать без ссор?
Ирландец тоже не походил на слишком агрессивное существо, но, кажется, он одобрил поведение ефиопа, а это настораживало. До Аххарги-ю вдруг дошло, что путь к сущности -тен вовсе не случайно совпадал с мысленной картой убитого боцмана. Кто-то должен знать дорогу к мертвому городу, иначе до него не добраться. Облако микроскопических вольфрамовых спиралей густо засорило затерянные в джунглях руины, но, чтобы до них добраться, надо было знать путь.
Аххарги-ю обрадовался появлению одноногого.
Длинные волосы Джона Гоута делали его похожим на лесного зверя, но Аххарги-ю отчетливо видел, что только одноногий знает, куда и зачем шел боцман. Глаза Джона Гоута слезились от усталости, он нехорошо, запаленно сплевывал, но появление его открывало новые перспективы.
— Как тебя звать?
Отдуваясь, Джон Гоут устроился на камне, на котором несколько минут назад сидел боцман. Взгляд быстрый и водянистый, как пучина морская. Взгляд перебегал с ефиопа на ирландца и опять на ефиопа. Нож боцмана он поднял и нежно вытер пучком выдранной из-под ног травы. Задавая вопрос, обращался к ефиопу, потому ефи-оп и ответил: “Абеа?” На его языке это означало: “Ну, как ты?” Но Джон Гоут решил, что ефиопа так зовут, и задал ему другой вопрос:
— Они ушли?
Даже ирландцу стало интересно, как в такой ситуации поступит маленький трусливый ефиоп. Поэтому он не выругался, когда Джон Гоут наклонился над обрывом, предупреждающе не кашлянул. Он все равно не верил в будущее Джона Гоута. Не желал ему ничего плохого, но зачем мучиться? Пусть умрет сразу. На борту барка — да, жизнь одноногого имела некоторый смысл, даже в абордажном бою. Но кто слышал про человека, который прошел джунгли на одной ноге?
Один толчок, и все проблемы одноногого будут решены.
Так подумал и Аххарги-ю, устраиваясь удобнее в испуганном ограниченном сознании маленького ефиопа.
Но они недооценили богатый опыт Джона Гоута.
Прежде чем наклониться над обрывом, помощник канонира невыразимо ловким движением ухватил маленького ефиопа за шею и вжал черное изумленное лицо во влажную грязь.
Ефиоп никак не мог вырваться. Жидкая грязь лезла в глаза, в рот, в нос. Он захлебывался и пускал пузыри. Он вырывался, но боялся застонать, вскрикнуть. И все время, пока одноногий неторопливо разглядывал с обрыва затонувшие тела своих недавних спутников, ничто, кроме этого животного фырканья, мелкой возни и всхлипывания, не нарушало установившейся в джунглях тишины.
Удовлетворившись увиденным, Джон Гоут живой ногой отшвырнул ефиопа в грязь и удобно уперся в голую черную грудь ногой деревянной. Кстати, она была подкована железом.
— Они упали туда сами, Нил?
— Да нет, — благоразумно ответил ирландец.
— Помогли друг другу?
— Ну да.
— А ефиоп?
— Ты не ошибешься, если поддашь ему.
Подняв с камня нож боцмана с медной, удобно обтянутой полосками кожи рукоятью, одноногий точным движением срубил ефиопу маленькое, скрученное трубкой ухо, оставив небольшой, сразу окровавившийся обрубок.
— Зачем тебе два уха? — утешил он ефиопа. — Если понадобится, я буду приказывать громко. — И кивнул: — Набери в горсть пепла и затри рану.
Сознание ефиопа тоже смутилось. Но это хорошо, что я вошел в его сознание, решил Аххарги-ю. Одноногому придется помогать, делать это лучше извне. До мертвого города одноногий теперь доберется, я ему помогу. Это хорошо, что карта боцмана так удивительно совпадает с нынешним нахождением сущности -теп. Конечно, ефиопа придется кормить, охранять, даже, может быть, подталкивать к нужным тропам, но ефиоп молод, у него есть силы. Он не сильно смел, но способен на некоторые решения.
О Ниле Аххарги-ю не думал.
Ирландец не представлял для него никакого интереса.
Не думал он и о капитане Морте. Он один тут знал, что капитан Морт не мог организовать погоню. В самом начале нападения негодяев на “Делисию” капитан Морт отправил одного своего человека в крюйт-камеру. Не очень умный, но верный негр с многочисленными шрамами на голове от сабельных ударов. Все сражение негр провел в крюйт-камере с дымящимся трутом, бережно укрытом в металлической кружке. Он не хуже капитана знал, как ужасно приватиры обращаются с пленниками. Он был готов выполнить ужасный наказ капитана Морта, если бы приватиры захватили “Делисию”, но, к счастью, сражение закончилось победой королевского экипажа. Но когда усталый капитан Морт наклонился над люком и приказал негру погасить трут, верный негр в сильнейшей радости от такой чудесной вести тут же решил сплясать джигу и уронил тлеющий трут на пол крюйт-камеры.
Взрыв шлюпа видели изумленные индейцы.
Темная ночь опустилась на реку. Завопили в лесу недорезанные леопардом обезьяны. С кривой гринхарты, оглядываясь, стеснительно спустился на землю ленивец, передними лапами обхватил теплый ствол и напорол такую кучу, какая разумным существам присниться не может. Потерпите-ка неделю, переползая с ветви на ветвь, заботясь об опрятности своей территории. Говорят, что ленивцы так глупы, что цепляются за сук даже тогда, когда этот сук срублен, зато ни один листок заселенных ленивцами деревьев не испачкан нечистотами.
Аххарги-ю чувствовал: дело налаживается наконец.
А значит, он выручит контрабандера из неволи.

4

Под утро одноногий увидел сон.
Страшный ледяной берег, с обрывов сеет снежная крупа.
Небо низкое, белесое. Никаких растений, ручей промерз до дна, птиц нет. Никакой радости в мертвых изгибах камня, в ледяных наростах. Зачем такой страшный край, если жить нельзя в нем?
Невыразимым обожгло сердце. Проснулся.
Светлый нежный туман легонько стлался над темной рекой, цеплял заросшие густо берега. Но не входил в наклоненные к воде заросли, не сливался с ними, а так и плыл по течению, следуя всем, даже ничтожным изгибам.
Маленький эфиоп тоже открыл глаза.
Хотел сразу закричать и не смог: будто некое лицо, Даже похожее на человеческое, уставилось на него из тумана со всей полнотой власти и грозным величием. Понимал, что никакого нет лица, слабым ветерком это водит нежные струи тумана, взлохмачивает, меняет очертания, но от простых мыслей еще явственнее ощущал чужой взгляд и не закричал только потому, что в какой-то момент стало казаться, что это он сам так грозно и величественно смотрит из тумана.
Маленький, с блестящей кожей, вспотев, увидел завозившегося в гамаке одноногого.
Подумал: вот возьми нож и заколи, чтобы не мешал. Но что-то подсказало маленькому ефиопу, что делать этого не следует. Может, ухо обрезанное подсказало.
А тут плеск воды. Свет утренний.
Вот только что одноногий спал, а теперь держит ефиопа за голое скользкое плечо, бросает отрывисто: “Живем грешно… Как звери…” Будто правда жалеет о чем-то таком. “… За лесом, — говорит, — горы…” Водянистыми глазами ведет на проснувшегося ирландца: “На горах нет духоты…”
Ирландец кивнул.
Аххарги-ю никому ничего не подсказывал, только следил за словами, как они складываются в определенном порядке. Видимо, контрабандер нКва прав. Для межзвездного сообщества существа Земли могут представлять только чисто эстетический интерес. Неразумные, они по воле инстинкта бросаются даже на собственную тень, распаленный инстинкт ведет их к гибели. Неистовая триба Козловых, несомненно, находится с ними в родстве.
Последний раз Аххарги-ю видел нКва на Плутоне.
Время от времени в Граничных шлюзах устраивают облавы. Там, на Плутоне, нКва и задержали с большим грузом. Известность контрабандера вовсе не делала его неприкасаемым. Тем более что триба Козловых, помещенная в изолятор вместе с сохатыми и казенной кобыленкой, неистово шумела, требовала свободы и различных гражданских прав. Все до одного Козловы от мала до велика кидались на каждое смутное движение, любую тень за невидимым Y-стеклом принимали за начальство. “Смотрите, — жаловались, — нас до чего довели!” И гадили прямо во дворе, на глазах межзвездных инспекторов, чтобы начальники видели их якобы вынужденную неопрятность. А самые наглые повторяли: “Мы тут при чем? Ивана дерите!”
Жаловались: это именно Иван отправился рубить жерди.
А навстречу рогатые вылетели — глаза красные. Кобыленку чуть не оприходовали казенную. Дважды два — четыре, знаем мы эти налитые кровью глаза! Правильно Иван схватился за топор. Нестерпимо такое для нас, Козловых!
Галдели, прижимали приплюснутые носы к невидимому Y-стеклу. Кто-то чертил на невидимой плоскости пифагоровы штаны. Дескать, но пасаран! Не путайте нас с сохатыми. И с кобыленкой казенной мы совсем не в той связи, которая вам кажется. Зачем вы вообще там Высшему Существу врете, что мы якобы симбионты, что речь идет только о коллективном спаривании?
Несут чепуху, непристойными жестами показывают: кранты вашему контрабандеру!
Спасая друга милого, Аххарги-ю упирал на Красоту. В Комиссиях всех уровней твердил одно неустанно: стремление к Красоте — фундаментальное свойство природы. Большой Взрыв, например, сорвал аплодисменты у Высшего Существа сиянием своим. А те же многоклеточные существа с Земли? Разве не ими радовал нКва блистающие миры межзвездного сообщества? Да, расправлял лоснящиеся щупальца, сверкал сайклами на членов самых разнообразных комиссий, друг милый нКва вывез с Земли множество живых видов. Но опытный контрабандер никогда не тронет даже самое ограниченное, самое презренное существо, если точно не определена тупиковость его эволюционного развития. Никогда нКва не покушался, например, на иктидопсисов или на тупайю. Они вымерли сами по себе, успев дать начало более перспективным видам. Но зачем, скажем, жалеть трилобитов? Глаза фасеточные, у некоторых — на стебельках. Выбросят такие глаза наружу, а сами зарываются в ил, переживают: вот, дескать, их путь не ведет к храму. Полмира отдашь за прелестную тварь. Или цефалоподы! До их появления на Земле было тихо, как в томных прокисших живых болотах Мегары. А цефалоподы сразу привнесли крутую динамику в отношения, хотя и их путь ни к чему особенному впереди не вел.
Опытный контрабандер непременно оставляет на обработанных им планетах какое-то количество четких окаменелых отпечатков. Если когда-нибудь на таких планетах завяжется разумная жизнь, легко будет, изучив корни, построить все древо предполагаемых предков. Вы только взгляните на ископаемые богатства, оставленные нКва на Земле! Сколько фантазии, какая игра ума! Да и сама по себе неутомимая деятельность контрабандера привела к заметному смягчению нравов, к явственной новой вспышке интереса к Красоте, к тайнам прошлого. Эта глупая триба Козловых, эти неопрятные симбионты ничем не отличаются от стаи стервятников или от косяка сельдей. У них нет никакого будущего — ни у них самих, ни у их казенной кобыленки, ни у сохатых. Он, Аххарги-ю, докажет это, если его отправят на Землю. Он лично пытался проверить указанных симбионтов на разумность. В виде еще одной кобыленки (со стороны) входил за невидимое Y-стекло. Так ему там без всяких просьб сразу доверху наливали огромное деревянное корыто бурого напитка, от которого косеют сайклы. Мембрану нижнего тела давит томительно, начали вдруг нравиться налитые кровью глаза сохатых…
Нет уж! Еле вырвался.

5

Большая плоскодонка бато вынырнула из тумана. Одноногий громко свистнул. Его не сразу, но услышали.
Бронзовокожий индеец в бато, бесшумно работавший веслом, мог, конечно, не подгонять лодку к берегу. Маленький ефиоп и его оборванные спутники никак его не пугали, однако злой дух Даи-Даи мог наказать. Ведь индеец не знал, откуда пришли чужие люди. Может, их подослал Мэйдагас — тоже нехороший дух, дышащий как женщина. Мэйдагас силой и хитростью увлекает людей на глухую поляну, там превращает в дерево. Вот почему так страшно перешептываются в ночи деревья. К тому же в бато, как бы успокаивая индейца, скрестив худые, покрытые шрамами ноги, сидели три человека — совсем в обыкновенном рванье, с открытыми головами. Только на одном была некая дырявая круглая шляпа. Солнце людей, похожих на разбойников (чиклеро), не тревожило. Они плыли в бато и молча радовались тишине, наверное, не знали, что существуют еще какие-то другие радости.
Услышав свист, никто не сказал ни слова, но индеец увидел выражение их глаз, поэтому подогнал плоскодонку к берегу.
— Ховен…
Этим подчеркнул молодость ефиопа.
Места в плоскодонке было достаточно, чтобы посадить случайных попутчиков, но мужчина в дырявой шляпе махнул рукой только черному. Других брать на борт лодки оборванцы явно не собирались. Да и то верно, зачем стае свободных птиц запаленные калеки? Так, наверное, они решили, увидев деревянную ногу Джона Гоута.
Но одноногий с таким решением не согласился.
Непостижимо быстрым движением он оттолкнулся от каменистой почвы и упал на дно бато, повалив индейца, приткнув нож к его морщинистой бронзовой шее.
Индеец вскрикнул. Страшным показался ему прыжок.
— Умеешь говорить с ними? — спросил одноногий, дыша, как Мэйдагас.
Индеец кивнул. Очень боялся. Нельзя так ловко прыгать, имея деревянную ногу.
— Тогда скажи всем, — сказал одноногий, не убирая ножа от трепещущего под ним бронзового горла, — что нам надо вверх по реке. Скажи им всем, — указал Джон Гоут ножом на трех молчаливых мужчин, — что мы торопимся. Пусть берут весла. С этой поры они тоже будут грести, как ты, — объяснил он, высмотрев на дне бато два запасных весла. — С этого часа они будут грести, сменяя Друг друга.
Наступила тишина.
У ефиопа остекленели глаза.
Ирландец, споро перебравшийся в бато, почмокал губами и приткнул свой нож к спине одного из молчаливых мужчин. Как-то это у него ловко получилось. Мужчины, правда, не проявили видимого испуга, гордо выпрямились. А один по-испански негромко возразил одноногому, что грести веслом будет индеец, а они не будут — у них руки иначе устроены.
Тишина от этих слов не рассосалась.
Кивая головой, как лошадь, испанец в шляпе объяснил, что с этого часа грести с индейцем будут не они, а наоборот — черный и Нил. Так они поднимутся до одного затерянного на реке поселка, возьмут у местных индейцев какие-то особенные припасы, а потом снова спустятся вниз по течению. Вот вас двоих, указал испанец на Нила и одноногого, мы, наверное, убьем, а маленького ефиопа продадим на военный корабль. “Ховен… — одобрительно качнул он шляпой. — Совсем молодой…” Может, продадим и индейца. В такой вот последовательности.
Длинная речь утомила говорившего. Он мелко перекрестился: все будет так.
Тогда одноногий встряхнул застонавшего индейца и заставил его сесть на плоском дне лодки. Индеец сразу залепетал, причудливо мешая разные слышанные им слова. Неизвестно, что говорил, но ирландец и Джон Гоут так поняли, что индеец умоляет их не делать ничего такого, что может огорчить гостей.
Гостями индеец называл испанцев.
Все видит злой дух Даи-Даи, лепетал индеец. Не надо говорить гостям ничего лишнего. Они хорошие добрые люди, но могут рассердиться. Приехали с острова Исла-дель-Дьяболо, так сами говорят. На руках и на ногах следы железа, но они хорошие, набожные люди. Даже не били меня, сказал индеец, только поочередно спали с моей женой и забрали провизию. За желтым мысом, взяв свое, они непременно меня отпустят, объяснил индеец. А жена мне родит сильного сына.
— Со следами железа на руках и ногах, — по-испански добавил одноногий.
— Чиклеро?
Мужчина в шляпе кивнул.
Они не считали разбой плохим делом.
Да, они — разбойники, кивнул тот чиклеро, который был в шляпе, но это их кормит. Ничего другого они не умеют делать. Почему не уважать дело, которое хорошо кормит, правда? Они равнодушно смотрели на Нила, ефиопа и одноногого. Они никем, кроме черного, нисколько не заинтересовались. У туземцев с Мадагаскара, знали они, в отличие от привезенных из Гвинеи, волосы всегда длинные и кожа не блестит, как черный янтарь. Значит, маленький черный из других мест, его можно продать выгодно. Утверждая заведенный ими порядок, испанцы равнодушно потребовали сдать им ножи и взять наконец весла. “Твоя деревянная нога будет крепко упираться в дно бато”, — пошутил испанец в шляпе.
Одноногий запыхтел.
Оттолкнув индейца, он на четвереньках, припадая на вытянутую деревянную ногу, пополз к главному чиклеро. Наверное, сам решил отдать ему нож, который держал в зубах. Вспомнил страшные косые латинские паруса, вспомнил друзей благородного дона Антонио, на “Двенадцати апостолах” забивших пустыми бутылками квартирмейстера с “Джоаны”. Но когда чиклеро равнодушно протянул за ножом тонкую руку с бледными следами железа на запястье и выше, одноногий одним ударом отсек ему кисть.
Никто не вскрикнул.
— Как он теперь будет грести? — испугался индеец.
— Мы с ним договоримся.
— Они хотели остаться в поселке… Построить большой деревянный дом, — бормотал индеец. Он все еще хотел, чтобы никто не дразнил чиклеро. — Они хотели ловить всяких диких животных и продавать их другим белым людям, приплывающим с восхода… Или менять Диких животных на таких вот… — кивнул он в сторону маленького ефиопа.
Орлиный нос индейца печально обвис.
Сбросив обмершего, смертельно бледного испанца в воду, одноногий, пыхтя, оттолкнул бато от берега. За низкой кормой вода сразу вскипела. Сотни пираний искусным подводным разворотом отсекли закричавшего чиклеро от близкого берега. Поплыла дырявая шляпа, вода окрасилась кровью.
Три весла ударили враз. Бато послушно скользнула под нависавшие с берега воздушные корни.
Пахло орхидеями, звенели москиты. Как огонь, жгли маленькие мухи кабури.
Одноногий ни на что теперь не обращал внимания. Он жевал табак, отнятый у индейца, и размышлял о том, как много обманчивого в испанцах. Когда-то благородный дон Антонио де Беррео научил его правильно относиться к вину. Вино отравляет дыхание, нарушает естественную температуру тела, деформирует лицо. Когда-то дон Антонио рассказал ему про мертвый город, в котором все из золота и драгоценных камней. Короля там после купания в хрустальной ванне из специальных тростниковых трубок обсыпают порошковым золотом, чтобы сверкал, как статуя, а в саду растут особенные растения. Листья, птицы на ветках, желтая трава на земле — все в том саду золотое.

6

На седьмой день пути вверх по реке Джон Гоут приказал спрятать бато в зарослях.
Продуктов осталось совсем немного, одноногий значительно поглядывал на обезоруженных испанцев. С его главенством они не смирились, но и сопротивляться уже не могли. Долгая каторга, служба на галерах, унижения тюрем сделали чиклеро выносливыми и терпеливыми. Вскидывая головы, они смотрели на небо, все плотнее и плотнее затягивающееся низкими тучами.
Индеец тоже беспокойно вертел головой.
Тучи несло так низко, что их можно было коснуться вытянутой рукой.
Идти по ручью, заменившему затопленную тропу, было трудно. Но никаких троп тут не было, и направление Джон Гоут определял по магнитной игле, принадлежащей ирландцу. Илистое дно ручья на несколько дюймов засыпало прелыми листьями, сапоги тонули в чавкающей вонючей массе.
“Я очень старый… — бормотал индеец, осторожно погружая в ил большие босые ступни. — Нельзя подниматься в горы… Там лес и камни… Там темные ущелья… Там живут эвиапанома — люди, у которых волосы, всего только один пестрый клок, растут позади между лопатками… Там за скалами прячется Мэйдагас… Он хитростью и силой увлекает людей на глухие поляны и превращает их в деревья… Если такое дерево рубить, оно стонет… А на берегах узких быстрых ручьев поют птицы и каждый камень обещает быть алмазом… Я знаю…”
Если бы гости или ужасный одноногий спросили индейца, как надо правильно поступать, он бы ответил, что правильнее всего — вернуться. Он напомнил бы, что надвигается сезон дождей. Через несколько дней, напомнил бы индеец, весь этот лес зальет водой, даже возвышенности. Тут нельзя будет лечь на землю без опасности утонуть. Даже в гамаках можно будет утонуть, так высоко поднимется вода. Будут вырваны корни, нигде не останется ни одного сухого места. Даже незатопленного места не останется. Чиклеро бегут от тех, кто держал их в железах, но можно считать, что они от них уже убежали, здесь их никто не догонит. И два белых и черный с ними тоже убежали, это так. Теперь про них все забыли, можно вернуться. Если поспешить, то это можно успеть. Вот-вот, может, через день–два хлынут ужасные проливные дожди. Даже птицы и звери надолго уходят из лесов, когда начинается сезон ливней.
Индеец утирал ладонью мокрое от духоты лицо.
Жалел он только ефиопа. Раньше он никогда не видел таких маленьких черных людей с приплюснутым носом и кудрявых. Если бы они вернулись по мутной, вспухающей под дождями реке, его жена могла бы понести от такого интересного черного человека. Родился бы сильный сын. Брызги воды, пыльца с растений красиво подкрасили ефиопа, навели смутные пятна на блестящие лицо и плечи. Индеец нисколько не жалел белых, но страшно жалел, что черный умрет вместе с ними.
— Абеа?
Индеец кивал.
А испанцы посматривали на маленького ефиопа с тайным страхом.
Они надеялись только на чудо, ведь ничто другое человеку в такой стране помочь не может. Оба с затаенным страхом прислушивались к тишине джунглей. Чтобы отвлечь их от ненужных мыслей, Джон Гоут у костра пересказывал некоторые слова боцмана. Правда, тучи теперь ползли так низко, что голова кружилась от быстроты их движения. У чиклеро были темные сморщенные лица, как подгнившие тыквы. Гладкие волосы, такие же черные, как глаза, они подвязывали грязными ремешками. Грязь въелась во все складки кожи, от зубов остались неровные корешки. Широкие вывернутые ступни в мозолях, голени в рубцах и шрамах от тяжелых желез. Чиклеро ни от кого не скрывали, что ждут чуда. Они послушно шли за неутомимым одноногим, оглядывались на мрачного ирландца, но верили только в чудо. Они верили, что рано или поздно дотянутся ножами до горла своих врагов. К словам Джона Гоута о мертвом городе они отнеслись без особого интереса, но если человек на деревянной ноге легко проходит там, где они сами с трудом пробираются, такого человека следует слушать.
Ворочаясь в гамаке, сплетенном из травы типишири, один чиклеро случайно взглянул на уснувшего ефиопа. По голому блестящему плечу бежал ядовитый муравей туке. Сбросить такого нельзя — успеет укусить.
Увидев, что Джон Гоут проснулся, чиклеро молча приложил палец к губам.
Теперь они вместе смотрели за тем, как ядовитый туке сердито бежит по голому плечу ефиопа, быстро перебирая рыжими злыми ножками. Пробежав нужный ему путь, туке суетливо перебрался на черную шею, близко к бьющейся под потной кожей жилке, и чиклеро, как и Джон Гоут, стали ждать, когда случится укус и маленький ефиоп задергается в конвульсиях. Наверное, он даже не успеет сказать: “Абеа?” Когда ефиоп умрет, подумал чиклеро, я дотянусь ножом до одноногого. Господь лучше знает, когда нам надлежит действовать. Если я сейчас так думаю, значит, мысли эти мне подсказывает Господь. Жалко, что аллигаторы не смогут обглодать одноногого целиком, подумал он. Например, деревянную ногу унесет течением. Потом по Ориноко нога уплывет в океан. Как бы сама по себе…
А там…
Кто знает?
Найдя такое на берегу, дети могут придумать много интересных историй…
— Его не укусят, — догадался одноногий.
Чиклеро кивнул. Это сам Господь не дал ему шанс.
Аххарги-ю с удивлением изучал сознание одноногого.
Кажется, Джон Гоут всерьез уверился в том, что идет по джунглям сам — Божьей милостью. Кажется, он всерьез уверился в том, что это его собственные силы помогают ему проламывать колючие кусты, рубить ветки мачете. О сущности -ю Джон Гоут не имел никакого понятия, потому и уверовал в свою силу.
Никакого разума. Поведение всех этих существ говорит только о прихотливо перепутанных инстинктах. Они даже не могут договориться друг с другом. Они сожгли корабль, на котором могли покинуть топкие нездоровые берега. Они бросили лодку и по пояс идут в илистой воде. Правда, подумал Аххарги-ю, наши пути пока совпадают. В мертвом городе, обретя сущность -тен, я доберусь и до сущности -лепсли. А там весь мир вновь откроется предо мной. Я буду первым, кто обнимет свободного контрабандера. А неистовую трибу Козловых мы с нКва, другом милым, продадим в черные недра звезды Кванг.

7

После нескольких раздумчивых дней, смутных и душных, дождь хлынул не останавливаясь.
Потемнело.
Змея свесит голову с мокрой ветки — без угрозы. Папайя уронит плод.
Во влажной зелени мелькнет россыпь алых и белых орхидей. Выглянет в просвет глупая обезьяна. Смутится, поняв характер одноногого.
В долгом переходе ефиоп так устал, что уснул под папоротниками.
От непрерывного кипения влаги в листве, в ветвях, в прибитой траве это не спасало, но он и не искал убежища. Просто спал сидя, скрестив ноги, как, наверное, привык в далекой Африке. Индейцу, прислонившемуся к мокрой пальме, в какой-то момент показалось, что голые плечи, грудь, даже лицо ефиопа покрылись серыми пятнами. Они как бы смещались, меняли свои места. Двигались, как сумеречные тени.
И не пятна это вовсе, вдруг судорожно понял индеец.
Особый вид пауков. Живут под папоротниками в гнездах, как птицы.
Все живое в джунглях знает о седых пауках, никто к гнездам не приближается. Но ефиопа привезли из-за Большой воды, гораздо большей, во много раз, бесконечно большей, чем даже устье реки в разлив. Ефиоп ничего не знал о седых пауках, укус которых причиняет ужасную боль, отнимает сознание, приводит к смерти. Поэтому ничего такого не чувствовал. Сам спал, а пауки ползали по черной откинувшейся голове, забивались в кудрявые волосы, щекотали ноздри, короткий обрубок уха, суетливо перебегали с плеча на руки, скрещенные на голой груди, и ниже — по животу к ногам. Даже под веком прикрытого глаза на блестящей влажной черной щеке приютился паук с нежными седыми полосками на сложных суставах коленчатых мохнатых ног. Будто ждал, когда приподнимется веко — хотел заглянуть в глаз ефиопа. Ранки долго не заживают, пока укушенный не умрет.
Может, ефиоп уже мертв?
Но нет. Черный потянулся. Вздыхая, вытянул руку.
Один паук не удержался, упал на спящего чиклеро. Наверное, укусил сразу, потому что мокрая груда лохмотьев с легким стоном подергалась-подергалась и затихла. Чиклеро даже вскочить не смог, остался лежать под мрачным дождем. Рассказывают, что существуют люди, совсем нечувствительные к ужасным паучьим укусам, но чиклеро к ним явно не относился.
Умер сразу.
А вот ефиоп, открыв глаза, встряхнулся.
Только тогда второй чиклеро закричал, глядя на вспухший труп своего товарища. В такой стране нельзя выжить без чуда, даже, может, без целой серии чудес, так можно было понять крик чиклеро. Вот он жив, его никто не кусал, дождь идет, небо мрачное, в движении туч, а ему — страшно.
И весь день этот, так нехорошо начавшийся, чиклеро тащился рядом с одноногим.
Старался не обгонять его, по какой причине оба они сильно отстали от Нила, индейца и ефиопа. Зато все живое — опасное, хищное — бежало от тяжелой поступи Джона Гоута, боялось деревянной ноги. Чиклеро держался рядом, рубил кусты тяжелым мачете, которое ему наконец доверили. Один товарищ достался хищным пираньям, второго укусил ядовитый паук, третьему почему не доверить нож?
Чиклеро оглядывался с испугом, ступал след в след.
Совсем недавно был убежден, что именно маленький ефиоп и одноногий умрут первыми, а теперь…

8

Стоянку порк-ноккера нашел индеец.
Прорубившись сквозь папоротник, в мутной завесе дождя увидел раскисшую поляну и человеческие кости в траве — раздробленные, перебитые.

Предыдущая страница 2 Следующая страница


Геннадий Прашкевич - Подкидыш ада

3 Геннадий Прашкевич

Подтянувшийся к индейцу Джон Гоут с некоторым, самому непонятным разочарованием убедился наконец, что боцман не врал. Порк-ноккер действительно ходил в мертвый город. Может, не только он. В мокрой траве, в белых камнях, отмытых разлившимся ручьем, валялась глиняная кружка с отбитой ручкой, с отчетливо выдавленной на днище буквой W.
Мрачные сумерки.
Стена темных перистых папоротников.
Смутно в разводах низко плывущих туч проглядывали снежные горы.
Они ужаснули Джона Гоута своей ужасной массивностью, неприступным видом. Пересекая поляну, вдруг натолкнулся на два человеческих скелета. Они до сих пор были надежно прикручены к стволу сломанной грозой пальмы и чисто обмыты ливнями. Два белых опрятных черепа валялись в некотором отдалении, и одноногий подумал, что порк-ноккер, наверное, был не до конца честен с покойным боцманом: те две женщины, скорее всего, все-таки не попали в руки правосудия. Послушно несли дорогой груз до этой поляны, а здесь что-то случилось. Что-то такое, что заставило порк-ноккера привязать спутниц к пальме.
Большое блюдо из золота валялось в траве.
Оно тускло поблескивало, и, вскрикнув, чиклеро жадно обнял его.
Так обнимают жену после долгого путешествия — с нежностью, забыв все обиды.
Но в черных глазах горел огонек безумия. Ведь рядом с тяжелым блюдом торчал из земли золотой меч с рукоятью, густо обсыпанной алмазами. Даже в сумерках непрекращающегося дождя, в нежных пузырях парного тумана обмытые ливнями камни на рукояти волшебно мерцали, пускали алые и зеленые искры, поражающие холодом и ясностью. Чувствовалось, что этот свет исходит из невиданной глубины. Никто бы в трезвом уме не кинулся в схватку с таким мечом, но чиклеро грозно вцепился в украшенную камнями рукоять. Даже Аххарги-ю решил, что возникнут сложности.
Разумеется, теперь уже не для контрабандера.
Свобода другу милому обеспечена. Мало ли что некие электромагнитные сигналы все еще пробивают защитное поле адаптора. “Еще, еще… Где ты этому научился?..” Этого мало для истинного разума. Это не подтверждение, даже не показатель. Суетные существа Земли пока что не догадываются о самых главных свойствах Вселенной. Какая Красота? Даже друг с другом они находятся в противоречивых отношениях. Прав, много раз прав друг милый: к этим двуногим следует относиться только как к предмету торга.
Аххарги-ю радовался пониманию.
Он необыкновенно остро ощущал близость сущности -теп.
Глазами маленького ефиопа он смотрел на чиклеро, безумно приплясывающего под пальмой. Серые тени ливня безостановочно гуляли над залитой водой поляной, то ослабевая, то вновь усиливаясь. В руке безумца поблескивал меч, в другой руке, как щит, мерцало тяжелое золотое блюдо. Чиклеро знал, что большое богатство снимает тяжесть с грешников. Господь многое отпускает, если делишься со священниками. Чиклеро торжествовал. Большое богатство — спасительная вещь! Только оно дает чудесную возможность, забыв старое имя, благоденствовать в какой-нибудь далекой стране, расположенной далеко от моря. В стране, жители которой даже не догадываются о существовании морских грабителей. Если сосед богат и гостеприимен, зачем рыться в его прошлом?
Чиклеро хотел в такую страну.
Он невнятно, но грозно вскрикивал.
Он видел теперь, что одноногий не врал, заманивая их в джунгли.
Он верил теперь, что где-то рядом есть мертвый город, в котором много золотого оружия; в котором в темных нишах веками стоят языческие идолы из чистого золота; в котором подвалы доверху засыпаны драгоценными камнями. Но он никуда больше не хотел идти. Одноногому пришлось ударить чиклеро, чтобы тот немного пришел в себя.
А дождь лил и лил.
Он лил мерно, лил неутомимо.
В мокрой траве нашлась глиняная разбитая трубка.
Рядом валялась пустая бутылка толстого зеленоватого стекла, красиво затканная изнутри мохнатой плесенью. Когда ирландец ткнул ее носком сапога, донышко отвалилось, наружу хлынула целая армия бледных сердитых насекомых.
Обнаружились и вбитые в землю колья.
Одни повалились, совсем сгнили. На немногих устоявших болтались клочья истлевшей парусины. Покоробленный деревянный ящик, заляпанный бурыми листьями, показался Джону Гоуту крепким, но развалился в труху при первом прикосновении. В днище изъеденной ржой жестяной кружки зияли три удлиненных дыры, как от удара ножом. Это всем показалось странным: зачем портить вещь, которая всегда может пригодиться.
Дождь еще усилился, когда ефиоп нашел мелкий алмаз.
Конечно, камешек не шел ни в какое сравнение с алмазом, припрятанным одноногим, но ефиоп обрадовался: “Абеа?”
И улыбнулся так широко, что чуть не вывихнул челюсть.
Аххарги-ю внимательно присматривался к не совсем ясной для него суете двуногих существ. Почему-то общеизвестная форма углерода их сильно возбуждала. Он никак не мог понять — почему? В пищу чистый углерод не годится, хотя широко распространен на Земле. Он в воздухе, в воде, в горных породах. Приятен вид почти идеально построенного трехмерного полимера, но что в этом такого особенного?
Аххарги-ю не понимал.
Ему не нравились человеческие тела.
Гноящиеся поры на исцарапанной коже, мокрые грязные волосы, облепляющие голову, легко устающие мышцы, царапины, ноющие синяки. Если бы не сущность -ю, питающая чужую мускулатуру, все давно погибли бы в джунглях, особенно одноногий. Они живы пока что благодаря мне. Чтобы никто не умер, ефиоп дважды в день незаметно касается людей маленькой розовой ладошкой.
Аххарги-ю улыбался.
В своих планах он совсем не принимал во внимание чиклеро и индейца.
А ирландец привлекал его только тем, что носил с собой магнитную стрелку.
Все трое — чиклеро, ирландец, Джон Гоут — жили смутно, как многие другие животные. В их сумеречном сознании время от времени проносились видения Господа и Святой Девы, но это не имело никакого отношения к Высшему Существу. Вполне можно осознать тот простой факт, что тебе плохо, что тебе хочется хорошего, что тебя тянет к чудесному удовольствию обильной еды, например, но это еще не разум. Животное плачет, испытывая боль, оно хохочет, как сумасшедшее, в погоне за самкой, но никогда не ужасается приятно при виде свинцовых, несущихся над джунглями туч, тяжко напитанных водой и убийственно трепещущим электричеством. Смерть не восхищает его. Ни одно животное Земли не бросается счастливо в водную бездну или под зеленый пучок разрядов, разрывающих жирную тьму.
Я спасу контрабандера.
Я вытащу друга милого из темниц уединенного коричневого карлика.
Шумная триба Козловых никогда больше не вернется на Землю, с улыбкой решил про себя Аххарги-ю. Их темное сознание — приговор для них. Мы продадим этих суетных существ вкупе с сохатыми и казенной кобыленкой в те звездные миры, в которых всегда нравятся существа с такими низкими толстыми лбами. А одноногого выставим отдельным лотом, потому что существа столь низкого сознания крайне редко научаются подменять потерянные органы таким странным образом.
Тростники.
Мокрые веера пальм.
Длинные листья отставали в стремительном движении от несущихся по небу туч.
Незаметно исчез, растворился в дождях чиклеро. Может, запомнил путь к поляне, на которой лежали золотой меч и тяжелое блюдо. Аххарги-ю, томясь близостью потерянной сущности, счастливо обозревал залитый темным, ни на секунду не приостанавливающимся ливнем горизонт Он видел на много миль кругом. Он видел вздувающуюся бурую реку. И мутные потоки, заливающие гнилые леса И мокрых зверей, бегущих в сторону гор. И птиц, нахохлившихся на ветках
Редко в небе вдруг раздувало звездные угольки, дождь тут же их гасил.
Маленький ефиоп и Джон Гоут, наклонившиеся над найденным камнем, казались Аххарги-ю мелкими и незаметными. Скоро я передам сообщение контрабандеру, и нКва, сплясав танец свободы, получит право заполнить все удобные места уединенного коричневого карлика чудесными живыми спорами. Они будут оставаться неоплодотворенными до окончательной реабилитации.
Но этого ждать недолго.

9

Продуценты и деструкторы.
Разумный мир делится на продуцентов и на деструкторов.
Все остальное — вне разума, хотя любая отдельная деталь мира может даже бессознательно подчеркнуть Красоту. Пучок орхидей, провисший с мокрой ветки… Излучина реки, взбухшая, мохнатая от раскачиваемых течением тростников… Или алмазный блеск на перепаде валов в лунном свете…
Аххарги-ю видел на много миль кругом.
Снежный перевал. Душные провалы джунглей.
Шум ливня. Треск молний, притягиваемых сущностью -тен.
В каждом голосе, в каждом звуке прорывался животный страх. Здесь все всего боялось. Аххарги-ю и сам бы боялся, если бы не адаптор.
С мокрых веток сыпались муравьи.
Индеец знал, что злой дух Даи-Даи перекусывает горло заблудившимся путешественникам, но муравьи казались ему страшнее. И до смерти пугал ефиоп, не обращающий внимания на огненные укусы.
Вздыхая, переводил взгляд. Удивился бы, узнав, о чем думает одноногий.
О тех несчастных думал Джон Гоут, которые не смогли пересечь окровавленную дымную палубу “Делисии”. О деревянной ноге, которая неимоверно отяжелела. О том, что туман вдруг превращается в колеблющееся неузнаваемое лицо, взирающее с высоты с грозной полнотой власти и ужасным величием.
Давно шли по колено в воде.
Глупые рыбы, распространяясь в новом пространстве, терялись от чудесного удовольствия жить. Тыкались носами в кожу, пощипывали волоски. Тьму разрывали молнии, как в такую же ночь, когда он оставил на берегу у костерчика в пещере младшего брата, совсем несмышленыша. До боли в глазах всматривались в ревущее море, пытались понять, кто там просит помощи выстрелами из пушки? В ночь перед штормом мальчишкам все время снился чужой человек с бычьими рогами — совсем нехороший знак. Не идти бы тогда на море, не тащить малого с собой. Но когда волнами начало выбрасывать на берег всякие богатые вещи, обо всем позабыл. То бочонок, который не сразу выкатишь на берег, то обломок стеньги с запутавшейся рваниной парусов, то вещи, о назначении которых не знал,
В свете Луны показалось севшее на мель судно.
Людей не видно. Всех, наверное, посмывало за борт.
Забыл обо всем, поплыл к неизвестному кораблю. А вдруг кто-то там остался, лежит израненный? Воды никогда не боялся, но так замерз, что, поднявшись на борт и никого там не найдя, дрожал, рукой не мог двинуть. Хлебнул из плоской фляги, валявшейся в тесной каюте капитана. Потом еще хлебнул, сбросив мокрое, заворачиваясь в чужие одежды, опять хлебнул.
И проснулся от смеха.
Оказывается, спал сутки.
За это время искалеченный бурей корабль приливом вынесло в море.
Два человека в париках разговаривали над мальчишкой не по-человечески.
Позже узнал, что попал на бригантину какого-то английского купца. Привыкнуть, правда, не успел: на третий День низкую бригантину взяли на абордаж пираты датчанина Енса Мунка. Вот он, чужой человек с бычьими рогами! Ни в чем тот сон не обманул: на каком-то острове страшный датчанин продал случайного мальчишку некоему человеку, отправлявшемуся в тропические моря. Уже оттуда попал на борт фрегата “Месть”. В ночном бою один только остался жив.
В пушечном дыму, под рваными парусами.

10

У влажной земли стелился туман.
Он заполнял низины, скрывал опасные провалы.
Полумертвые от ливня, духоты и усталости, шли. Полумертвые, как казалось одноногому. Бог хранит, думал. Не жаловался. Не хотел дразнить судьбу, дивился: идет на одной ноге, а чиклеро пропал. Значит, не всегда обилие ног помогает. В минуты прояснения с тоской оглядывался на встающие над джунглями мокрые скалы. В одном месте невысокое дерево манцилин привлекло внимание райскими яблочками. Ирландец жадно потянулся к ветке. “Не ешь, — предупредил индеец. — Кто съест такое, испытает жар и жажду. Цвет кожи изменится”.
Нил яблок не брал. Просто отломил ветку.
Сок, похожий на инжирное молоко, попал на руку.
Стало жечь кожу, вся покрылась бледными пузырями. Глаза блестели, просил пить. Протягивал дрожащие, как у старика, руки, ловил дождь, все равно просил пить. Три дня совсем почти ничего не видел, пришлось вести за руку. Одноногий даже хотел посадить ирландца, как медведя, на веревку, но веревки не нашлось.
Толкал перед собой, нагрузив вещи. Если умрет — не так обидно, считал.
Под непрерывным дождем над разливающимися мутными потоками угрожающе наклонялись огромные стволы с гнилой сердцевиной — чудовищная скрипучая гнилая масса, всегда готовая с шумом рухнуть. Москиты облепляли голову, плечи, но вдруг исчезали, как вспугнутые злым духом. Может, так и было. Столетние деревья как в болезненных язвах — в струпьях грибка, в бледной гнили. Со стволов соплями оползает кора, из черной грязи у корней с печальным звуком выдуваются разноцветные пузыри, лопались, оставляя радугу и дурной запах.
Когда перевалили низкий отрог хребта, плотно укутанный моросящим серым туманом, небо очистилось, блеснули забытые голубые пятна. В поломанных тростниках крутилась вода, бесчисленные протоки сбивали с правильного направления.
Липкий ил, теплая зловонная жижа.
А одноногому которую ночь снился голый ледяной островок, посеченный злобным колючим ветром.
Зачем такой сон? Что бы значило?
Злой дух Даи-Даи сердился. Дождь опять лил с неслыханной яростью.
Вода теперь хлестала отовсюду, рвалась из-под ног, обдавала теплой гнилью. Мелкие озерца сливались в единое неукротимое пространство. Идти становилось все труднее, уставали срывать пиявок с исцарапанных голых ног. Время от времени ефиоп розовой ладошкой незаметно касался особенно уставших, — тогда начинали сильней дышать.
А ночью разразился настоящий потоп.
Свет заглядывающей в провалы Луны остро ломался на несущихся струях.
Вода текла повсюду. Она была везде. Вверху, внизу — везде вода. Присесть на корточки нельзя, течение сбивает. Раскаты грома перекатывались в ночи, бешено несущуюся воду высвечивали дергающиеся молнии. Пытаясь перебраться через слишком стремительный ручей, одноногий неловко полз по стволу гнилой моры. Кора слоилась, отставала, хищно обнажала сопливую гниль. Индеец едва успел ухватить одноногого. А ухватив, с испугом смотрел на мелькающие впереди розовые ступни маленького ефиопа. Не понимал, почему такие розовые? Почему не искусаны, не изрезаны в кровь? Так, качая головой, рассеянно ступил на возвышающуюся над землей кочку. Из кочки, как черная жидкость, как кипящая смола, излилась струя муравьев понопонари. Пламень ада лизнул индейца, впился в ноги, в подмышки, в глаза. Индеец закричал, забился в воде, как рыба. Муравьи сразу потеряли к нему интерес.
— Почему ты не помог индейцу?
Ефиоп улыбнулся:
— Абеа?

11

Дождь еще усилился.
Чешуйчатые гринхарты, красно-коричневые уаллабы, пурпурен в размокшей густой листве, моры с плоскими, как доски, чудовищными корнями-подпорками, даже примятый водой подлесок — все стремилось вверх, к невидимому небу, прочь от затопленной земли.
Даже магнитная игла свихнулась.
Ирландец знал, что магнитную иглу впервые применил некий Гойя из городка Мальфи, того, что в Неаполитанском королевстве. Правда, некоторые утверждают, что таковую иглу привезли из Китая, но это не важно. Себастьян Кэбот сумел ее усовершенствовать, установил главные значения некоторого обязательного отклонения от верного направления на север. Нил никогда раньше не слышал, что магнитная игла может крутиться так, будто сторон света уже нет.
Но она крутилась, не желала остановиться.
Когда вышли к плоскому озеру, дождь умерил силу, зато тяжкая духота сгустилась невыразимо. Среди ленивых тростников поднялись нежные растения, похожие на ризофору. Тяжелым духом цветов, может, умерших, понесло от замерших джунглей. В тихой воде отразились источенные временем высокие каменные стены, сложенные из ровных плит. Может, когда-то стояли тут и деревянные дома, но древоточцы все пожрали, а труху разнесло ветром. Так подумал ирландец, поглядывая на деревянную ногу Джона Гоута. И еще подумал: почему ее не пожрали? И почему так странно вспыхивают камни в ручье? Алмазы здесь можно, наверное, собирать руками.
Будто для встречи — на каменной стене, прихотливо расцвеченной мхами, показались индейцы.
Сперва двое, потом еще один.
Никакого оружия, плетеные набедренные повязки, мускулистые тела натерты красной и желтой красками. Ниже голых коленей пестрели ленточки, сплетенные из травы, а под удлиненными мочками покачивались крылья черных жуков.
Индейцы были спокойны. Наверное, они заранее знали все, что может случиться.
Одноногий тяжело опустил руку на плечо Нила: не хотел, чтобы ирландец боялся. Видно, что не один только порк-ноккер добирался до этих мест. Четыре оборванных злых человека, уже и не похожие на людей, вышли из-за скалы. Они не стеснялись своего грязного тряпья, зазубренных мачете. Скулы подвело. Увидев нож в руке одноногого, переглянулись.
— Инглиз?
Джон Гоут кивнул.
Этим кивком он подтверждал: да, мы — инглиз. Мы прошли сквозь лес. И спросил в свою очередь:
— Говорят, здесь много золота?
Спрашивая, он опустил нож к бедру, чтобы лезвие шеффилдской волнистой стали сладко блеснуло.
— Вас трое? — спросил старший.
Если бы не кривые длинные губы, этот старатель выглядел бы красивым. Но длинные губы придавали его лицу нечто лягушачье. Среди испанцев вообще много таких, которые вполне могли бы считаться красивыми, если бы не длинные губы.
— Нас много, — ответил Джон Гоут.
— Где же они?
— В лесу.
— Идут сюда?
— У них мушкеты и даже пушки, — подтвердил Джон Гоут, чуть отставляя деревянную ногу. — Скоро придут, — подтвердил он, не уточняя срок.
Оборванцы переглянулись.
Конечно, они не поверили одноногому.
Можно пройти сквозь джунгли в сезон ливней даже на деревянной ноге… Может быть, может быть… Вот Джон Гоут прошел… Но пушки… Но мушкеты…
Старший старатель выругался.
Это было длинное ругательство, составленное из невообразимой смеси грубых английских, испанских и индейских слов. Так говорят на Тортуге, поэтому одноногий еще больше насторожился.
— Вы пришли за золотом?
Джон Гоут осторожно кивнул.
— И за камнями, которые блестят?
— Ну да. Говорят, здесь много таких, да?
— И за всякими серебряными безделками?
— Ну да. Это верное понимание.
— А что вы дадите взамен?
— У нас ничего нет.
— А твой нож?
Водянистые глаза Джона Гоута стали совсем бесцветными, как алмаз в воде.
— Нож я не могу отдать. Он мой.
— Как вы сюда добрались?
— Пересекли лес.
— Через перевал?
— Мы прошли его.
— На такой вот ноге?
Джон Гоут кивнул. Он не хотел спорить.
— Мы ничего вам не дадим, — решил старший старатель. — Ни алмазов, ни золота.
Все были здорово истощены, но их было четверо и все вооружены зазубренными мачете.
— Но ведь камней и золота здесь много.
— Так много, что вам не унести и малой их части, — подтвердил старший. — Но как ты на одной ноге пришел к городу? — упрекнул он Джона Гоута. И покачал головой: — Я не знаю, как ты шел через лес, но отсюда ты не уйдешь. Ты никогда больше не увидишь реку. — Он действительно не понимал, как это можно в ужасный сезон ливней пересечь джунгли на одной ноге. — Тебе, наверное, помогает дьявол, — догадался он. — Но отсюда ты не вернешься.
— Чего вы хотите?
— Нож и негритенка.
— Зачем вам негритенок?
— Он понесет груз. Он много может нести?
— Много.
— Ну вот, клянусь дьяволом, мы договорились, — лениво сплюнул старший.
Как молчаливые индейцы на стене, он тоже обо всем знал заранее. Четыре тяжелых зазубренных мачете подсказывали ему правильную правду.
— У тебя только одна нога, — сказал он Джону Гоуту. — Зачем тебе богатства? Отдай нож и негритенка, и мы сразу уйдем. У нас все готово для того, чтобы уйти отсюда. Мы давно ждали кого-то, кто бы помог нам. Если хочешь, мы убьем тебя и твоего приятеля, — дружески кивнул старший старатель. — В мертвом городе жить нельзя. Даже дрова золотые. Мы отламывали золотые яблоки и ветки, но сад большой, можете сами проверить. Если договоритесь… — Он кивнул на стоящих высоко на стене индейцев. — Они, наверное, вас пропустят…
И метнул мачете.
Зазубренный нож: попал Нилу за ухо.
Еще два мачете полетели в одноногого. Он, конечно, был бы убит на месте, но произошло чудо, о котором мечтали покойные чиклеро. Руки ефиопа стремительно и страшно вытянулись, как мягкие ленты только что сгустившегося латекса, и на лету перехватили ножи.

Предыдущая страница 3 Следующая страница


Геннадий Прашкевич - Подкидыш ада

Подкидыш ада 4

Старатели попятились.
— Клянусь дьяволом, мы не будем брать этого негритенка!
— У вас есть продукты? — спросил одноногий, ища пульс у навзничь опрокинувшегося ирландца.
— Совсем немного.
— Отдадите нам все продукты, — угрюмо сказал одноногий, отпуская тяжелую, уже холодеющую руку Нила. Он старался не смотреть на оборванных старателей, потому что страстно хотел убить их. — И понесете наш багаж к реке.
В конце концов, решил он, проще будет убить старателей на реке.
— Абеа?
Джон Гоут обернулся.
Ефиоп глянул в его водянистые глаза.
Как всегда, он ничего не сказал, но по странному, как бы ввинчивающемуся в сознание взгляду одноногий понял, что чудо произошло. Это так. И будет много золота и алмазов. А старатели послушно понесут груз. Если Джон Гоут не сможет идти сам, они понесут его на плечах или на носилках.
Так он подумал.
А ефиоп сошел с ума.
Бросив пойманные мачете, он упал в раздавшуюся жидкую грязь.
Он вскрикивал и бился, как в конвульсиях. Он всхлипывал, он так стонал, что один из старателей заплакал. Он катался, расплескивая грязь, и, весь вывозившись, со стоном бросился в озеро, распугав массу ядовитых змей и взмутив чистую воду. Фонтаны донного ила стремительно поднялись над поверхностью. Ефиоп всплывал и вновь уходил под воду, смертельно пугая старателей.
Только молчаливые индейцы на стене ничему не дивились.
Всех сковало дыхание сущности -тен.

Часть II. Холодная часть ада

1

К зиме немец загнал Семейку в самые низы реки Большой Собачьей.
Спускаться ниже было опасно — люди замерзнут. Там ни дров, ни еды, ни зверя, даже лихого. Морозы стеклили мелкую воду у берега, стреляли рвущейся голой землей, на перекатах звенели льдинки. На тяжелом округлом коче — судне, всяко приспособленном для плаваний даже среди льдов, — Семейка добрался до уединенной протоки, хитро закрытой с одной стороны скалами, с другой имевшей выход на сендуху — темное, уже высветленное снежком пространство тундры. Ждали, что немец до настоящих морозов спустится к крепостце, всяко укрепили подход, выставили в сторону реки пушку. Но вместо судов со стрельцами до ледостава течением принесло плот. На нем виселица. На веревке истлелый мертвец, умело расклеванный стервятниками. А у ног мертвеца — заледенелый от страха и холода обыкновенный казенный дьяк, крепко скрученный, но почему-то не повешенный. Вороны пытались клевать и дьяка, но он махался свободной рукой, тем и остался жив.
Дьяка притащили к Семейке.
Семейка, рябой, волосатый, совсем лев, немного только попорченный оспой, в плотном камзоле, недавно отнятом у приказчика в остроге, насупил брови:
— Воровал?
— А как без этого?
Ноги дьяка не держали, пришлось его откармливать. Как рождественскому гусю, проталкивали в горло жеваное мясо. Скоро задышал, приноровился к белому винцу. Глаза ожили, стали смотреть живей, приглядываться.
Назвался Якунькой.
Снова приволоченный к Семейке, охотно рассказал об ужасном военном немце, о наглых приготовлениях стрельцов, о скорой погоне, о многих пушках, якобы доставленных морем аж из самого Якуцка.
На такие слова казаки, помогавшие разговору, осердились.
Хотели убить Якуньку, но тот слезно попросил винца и, выдув махом чуть не большую кружку, заговорил совсем иначе. Никого пушками не пугал, не указывал на особенные таланты военного немца, не повторял, что немец приглашен и отправлен в Сибирь специально принять командование над разбойниками и ворами в пользу России. Под видом некоего комплимента стал даже называть Семейкиных людей товарищами. Чтобы подтвердить, что с немцем не в дружбе, показал украденный нож. У самого немца украл! А когда вязать стали, объяснил, что ножа под кафтаном не заметили. “Это и хорошо, — радовался, — а то висел бы”. Правда, плот неудобный, от двух висунов мог перевернуться. “Привяжите его покрепче, — якобы приказал немец, — пусть скажет ворам, что приду скоро”.
— Думает поймать нас? — заинтересовался Семейка.
— Не знаю, — обреченно покачал головой дьяк.
Волнистая шеффилдская сталь ножа, литая медная рукоятка, удобно обернутая полосками кожи, понравилась Семейке. Дьяку, выдувшему еще одну кружку белого, нож не вернул.
Но как бы восхитился:
— Ну, ты монстр!

2

Со слов дьяка выяснилось следующее.
Три года назад он, казенный дьяк Сибирского приказа Якунька Петелин, проделал с военным немцем весь долгий путь от Варшавы до Москвы.
Немец дьяка принял поначалу холодно — как царского соглядатая. Но потом привык, не чинился, сажал за стол. Страшный, жилистый, в зеленом немецком камзоле, в парике, а глаза глубокие, водянистые, как течение на глубоком месте. Устроится на скамье, вытянет перед собой негнущуюся деревянную ногу, обтянутую немецким чулком, и смотрит грозно. Опасаясь пронизывающего взгляда, Якунька напивался до такой степени, что причинял людям неприятности. А немцу про все в России рассказывал с ужасными преувеличениями. Люди — богатыри. Ломают руками подкову, зубами перекусывают пятак. Москва такая большая, что иностранцы в ней могут заблудиться. Тогда живут по подворьям у разных людей, пока свои не узнают. Считал: раз молодой государь пригласил, то надо немцу знать, что Москва такая большая. А что навозные кучи в каждом переулке, что все помои вылиты в лужи перед домами — это ничего. Звон малиновый над Москвой — для истинных христиан. А если дальше идти… Если идти по России… И не смей думать, какая большая!.. Одна река за другой, одна гора за другой, и Бабиновская дорога. На ней каторжные в железах. Наладились в Сибирь.
Есть такие реки, где пройти невозможно, только зимой.
А зимой морозы лютые, воздух от них тверд, как масло. Не запалишь костерка — задохнешься. Тут же мелкие пигмеи щебечут в снегах, как снегири, закутавшись в пестрые птичьи перья. На некоторых расстояниях живут в ледяных домиках стеклянные люди, лишенные дара речи. “Вот как твой ефиоп”. А у других дикующих другие баснословные свойства: впадают в спячку. “И не смотри, дядя, — якобы добавлял монстр, совсем уже не боясь немца, — не смотри, дядя, на то, что ничего вкусней зайчатины они в жизни не едали, вещи у них богатые — мяхкая рухлядь”.
Согласно традициям, посольский обоз не торопился. Пусть иностранцы видят — какой простор, сколько птиц в небе!
Время от времени подъезжали местные люди, спрашивали что-нибудь. Предлагать боялись — государем запрещено. Потом появлялись новые.
А посольский поезд тянулся и тянулся по бесконечным равнинам.
Зачем иностранцу спешить? В Россию нельзя нырять, как в холодный омут.
Конечно, дождь.
Конечно, бедные избы.
Конечно, бабы в платках, повязанных через грудь крест-накрест.
Над ветхими кровлями — золотушные петушки. В углу постоялого двора сломанная оглобля. Косолапый смотритель смотрит так, будто сейчас заплачет. Вот зарезал бы, а нельзя. Потому и мучается.
От села Заречного, что в тридцати двух верстах от Москвы, шли почти месяц.
— Неужто месяц? — дивился Семейка, играя отнятым у дьяка ножом.
— Не меньше.
— Я бы такового вашего вожатого повесил.
…Сворачивали в леса, стояли над темными осенними озерами, в грязи так страшно утопали, что даже до Москвы доходили слухи о якобы пропавшем обозе. Дважды отбивались от разбойников. В белом плотном дыму скакали всадники, вскрикивали ужасно. Но грязь лошадям по брюхо — сильно не разгонишься.
“Майн Гатт!” — бормотал немец, моргал водянистыми глазами. А дьяку слышалось: “Мой гад!” Терялся в догадках.
В некоторых селах водил одноногого в корчму.
Некоторое время мечтал перепить, но после трех драк понял — не сможет.
Тогда смирился. Стал объяснять назначение жизни. Немец вытянет по скамье негнущуюся деревянную ногу, обтянутую полосатым немецким чулком, корчмарь тут Же с уважением подставит дополнительную скамеечку. На немце военный кафтан зеленого цвета, на поясе нож с медной рукоятью, при живой ноге — маленький ефиоп. Якунька прямо терялся: вот как жизнь складывается! Ефиоп, правда, смотрел на него без особенных проблесков сознания, только иногда спрашивал: “Абеа?” Не желая прослыть дураком, Якунька кивал: “А как же!”
Падал снег.
Подмораживало.
Москву почти видно, пахнет дымом, а дойти никак не могли.
Обдавало снежной крупой. Военный немец редко выходил из громоздкого, с черным кожаным верхом возка. А если выходил, оставлял за собой след копыта. Видно, что человек прошел, а след не человеческий. Якунька от этого тревожился, расспрашивал про дальние края, нагло врал, что только на Руси есть порядок. Вот украл, к примеру, тебе и вырвуг клещами ноздри.
Богобоязненный народ, хвалил.
А сам внимательно поглядывал на немца, хотел догадаться: зачем такой страшный понадобился в России?
Известно, молодой царь любит немцев.
Всех зовет, кто умеет махать мечом или читать карту.
Свой народишко упрям: учиться не хочет. Одним уже порвали ноздри, другие еще прячутся по лесам. Бегали при Софье, бегали при Алексее Михайловиче, бегали даже при Грозном царе, так что считают: и сейчас можно. Обычно отсиживаются в темных лесах. Мерзнут, голодают. Когда совсем рассердятся, выскочат с криком, отнимут у проезжего какую еду, бедное борошнишко. Есть такие дороги, там разбойников больше, чем царских слуг. Только когда стрелецкий тысячник Пыжов прошел с пушками — многие бежали в Сибирь. А туда за ними людей не пошлешь — изменят.
Да и зачем посылать людей на восток в вечные льды?
Зачем вести долгие обозы, гнать каторжников, содержать ямы, чистить волоки — охранять границу, которой, в сущности, нет? На огромном отдалении и лик государев выглядит не так грозно.

3

В посольском дворе в Китай-городе — в доме на три этажа с башенками и узкими балкончиками — военный немец прогуливался в кафтане сером и с позументами. В широких штанах, на одной ноге полусапожек гармоникой.
Подолгу смотрел с балкончика в глубину квадратного двора с глубоким колодезем посредине. Бормотал: “Майн Гатт!”
Ефиоп тут же отвечал: “Абеа?”
Снаружи почти как человек, только щеки как уголь и глаза сверкают.
Маленький ростом, а ел ужасно. Много и скоро ел. Лебедя к столу подавали с уксусом, с солью, с перцем, так ефиоп ножом отхватывал куски так, будто торопился, что сейчас все встанут и уйдут.
И как бы призывал всех уйти.
Якунька даже утешал:
— Сиди, дядя!
Старый боярин Трубецкой, самим государем назначенный быть при немце, смотрел на черного с упреком. Ни о чем такого не спрашивал. Только раз, губу оттопырив, гордость врожденную переборов, спросил:
— Бреешь бороду?
Какая там борода?
Но немец ответил за ефиопа в утвердительном смысле, потому князь кивнул: “И это по-нашему”. Видно было, что боится молодого царя до судорог. При нем ведь сейчас больше иноземные офицеры, драгуны, рейтары. А свои — купчишки, всякие дьяки безродные, мелкий подлый народ, пронырливые откупщики. Слухи ходят, что скоро в приказах нерадивых подьячих будут накрепко закреплять к скамьям веревками. Чтоб работали в меру сил.
Вздыхал.
Вспоминалась жизнь при Алексее Михайловиче.
При Тишайшем царе вставал с восходом солнца. Долго расчесывался, пятерней трогал бороду, смотрелся в тусклое зеркальце, засиженное мухами. Поохав, омыв лицо, отправлялся во дворец. Там время проводил неспешно — по старинным московским часам. К вечеру, притомившись, шли в церковь.
Все неторопливо. Все с уважением.
А ныне в дворцах иноземцы, как козлы, пританцовывают.
На них нитяные полосатые чулки, башмаки с пряжками, парики короткие.
А то строгий указ вышел: “По примеру всех христианских народов — считать лета не от сотворения мира, а от рождества Христова в восьмой день спустя, и считать новый год не с первого сентября, а с первого генваря сего 1700 года”. И тем же указом сурово стребовано, чтобы в знак нового столетнего века в полном веселье друг друга поздравлять с новым годом. По всем улицам у ворот учинять украшения из срубленных деревьев и веток сосновых, еловых, можжевеловых. Людям скудным — и тем хотя бы какую ветку ставить над воротами. А по дворам палатных, воинских и купеческих людей обязательно чинить стрельбу из небольших пушечек или ружей, даже жечь смоляные бочки.
Задымили Москву.
От боязни всего иностранного князь бледнел.
Истинное уважение требует неторопливости, а молодой царь — длинный, дергающийся, вихлястый, не терпит медлительности. Может париком при всех отхлестать. Помня это, князь Трубецкой, садясь с немцем за стол, выкладывал перед собой длинный список “здоровий”, чтобы ничего и никого не пропустить. Пили с немцем так истово, будто винцо для того дано, чтобы поскорей повалить человека под стол. Произнося что-то, князь машинально поглаживал пальцами обритое лицо, поглядывал на одноногого с отчаянием. Вот уселся, выставил деревяшку. Совсем черная, в царапинах там, где выглядывает из-под штанины. Видно, что побывала в воде, в огне — везде побывала. С тайным страхом думал: просто так человек ногу не потеряет, значит, было где потерять. Опять же, отстреленную ногу просто так к телу не приставишь, значит, было чем заплатить.
И имя нечеловеческое — Джон Гоут.
Говорят, отличился во многих сражениях.
А теперь вот приглашен для отправки в Сибирь — там навести порядок.
С некоторых пор на восточной украине воры и разбойники, как псы, висят на ободранном подоле государева кафтана. Обозы стали приходить пустые. От чюхчей, от одулов, от шоромбойских мужиков и олюбенцов вместо чудесной мяхкой рухляди везут никому не нужных искалеченных стрельцов. В Разбойном приказе одно время думали: это вдруг забаловали дикующие. Но поймали одного вора — свой! Поймали другого — свой! Третьего поймали, все полны удивления — опять свой! Из беглых. Говорит по-русски, знамение кладет, ругается — совсем озлобился. На дыбе, отхлестанный огненным веничком, признался в воровстве, рассказал, что за рекой Леной, в лесах и ниже — в плоской сендухе, все равно богатой песцом и соболем, заправляет теперь некий Семейка. Тоже из беглых. Рябой. Жил на севере, был взят в стрельцы, службу оставил самостоятельно. Баловал в российских лесах, ушел в Сибирь. Государя совсем не признает, говорит — заменили государя немцы, не будем такому служить, наоборот, будем жить свободно! Всем объявил войну.
А гарнизонов на дальних реках мало.
Пошлешь кого воевать Семейку, он к тому и перекидывается.
Якунька глазел то на князя, то на немца. Прислушивался. Пил как монстр. Незаметно пинал под столом маленького ефиопа.
“Абеа?”
“А то!”
Чтобы угадать понимание старого князя, как бы понравиться, трогательно шептал новоманерные вирши: “Часто днями ходит при овине, при скирдах, то инде, то при льне; то пролазов смотрит нет ли в тыне и что делается на гумне…”
Когда дошло, что вирши не цепляют князя, стал жаловаться на всякие случаи. Признался, например, что год назад бежал от одной лукавой девки. Теперь живет дьяком, дрожит каждый день, что вредная девка крикнет на него слово.
Но всю правду старался не говорить.
Зачем говорить всю? Часть правды — тоже правда.
Загадочно намекал, что год назад часто бывал по делам в доме одного важного человека. Там и увидел круглую карельскую девку, она обстирывала весь дом. Ноги тоже круглые, хоть верхом садись, скачи в дозор.
Ну и случилось.
“Вся кипящая похоть в лице его зрилась… — доверительно шептал. — Как угль горящий, все оно краснело… Руки ей давил, щупал и все тело… А неверная о том весьма веселилась…”
Понятно, нашептывал это девке.
А та от смущения вся налилась кровью, сквасилась. Стала много молчать, только краснела. А потом, дура, решила накрепко привязать приказного дьяка к своей бедной юбке!
— Майн Гатт!
(Дьяку так и слышалось: “Мой гад!”)
— Майн Гатт! Вышли за мысы… Испанский пинк встретили… Забрали — солонину, хлеб… Ром забрали, черную патоку… А чтобы произвести хорошее впечатление, отдали взамен бухту старого троса.
Якунька восхищенно каменел.
“Чтобы произвести хорошее впечатление…”
— Я тоже хотел воевать, — доверительно признавался, когда слуги уносили вконец сморившегося от выпивки старого князя. — Когда бежал от карельской девки, в корчме встретил офицеров молодого царя. Понравился им ростом, силой, — приврал, — особенной легкостью ума. Так напоили, дядя, что, не поверишь, очнулся только в крепости. Подполз к открытой двери, увидел: во дворе палками бьют рекрута. Спина так зачесалась, что преодолел крепостные сооружения, широкий ров.
— Майн Гатт!
Немец задумчиво чесал негнущуюся деревянную ногу.
— Майн Гатт! Взяли с одного потопленного барка дюжину телячьих шкур… Всего-то хотели пошить чехлы для пушек… А когда погнались за нами, — немец никогда не уточнял, кто за такими осмеливался гоняться, — учинили в своем флаге “женскую дыру” и весело махали руками…
“Вся кипящая похоть в лице его зрилась…”
Нравились дьяку прельстительные слова. Не знал, не догадывался, в голову не приходило, что Аххарги-ю из бездн черных глаз ефиопа видит его насквозь.
Видит вирши, видит жадность.
Видит перепутанность скудных мыслей.
С одной стороны, как бы побольше сожрать с богатого стола; с другой, какие-то томления — слова, к столу непричастные. Мысленные валы огненные. Катятся, как в аду. Ад ведь такое место, где купаться никто не хочет…
Аххарги-ю чудился в этом как бы намек на что-то высокое, но все портила простая, ничем не прикрытая мысль Якуньки: как удачнее провести немца?
Может, ефиопа отнять? Зачем ефиоп такому военному немцу?
А он, Якунька, водил бы черного на веревке по базарам и площадям.
Всегда имел бы свой кусок хлеба. И правду легче искать, когда черный ефиоп, как коза, на веревке. Люди обязательно покупаются на особенное. Такого или сжечь на костре или мне отдать, намекал немцу. Конечно, только мысленно намекал, вслух — боялся. Ты вот мне отдай ефиопа, мысленно намекал, не зная, что Аххарги-ю все равно все видит. Я пойду с черным по сибирским городам просить милостыню. (Аххарги-ю тревожно задумывался.) Не знаю, что это за ефиоп такой у тебя? (Аххарги-ю непонимающе пучил сайклы.) Прямо подкидыш.
Трудно жить, жаловался немцу.
Вот он, Якунька Петелин — казенный дьяк посольского приказа, а имеет в день на пропитание так мало, что от слабости двоится в глазах. Приходится таскать птицу с чужих дворов. Чтобы вести записи, отливает из охотничьей дроби свинцовые палочки. Тайком перо дерет с чужих гусей — с той же целью.
Спрашивал, загибая пальцы:
— Дрова на всю зиму — надо? Новый парик — надо? Книги ученые — надо?
— То-то ученость проглядывает! — грубо указывал немец на дыру в кафтане.
— Нет, это глупость заглядывает, — обижался Якунька. Но на всякий случай переводил разговор на ефиопа: — Наверное, большой преступник был? Вон как ухо неровно подрезано.
“Чтобы произвести приятное впечатление…”
— Ведь каких только страшных гнусностей не наколобродит такое вот черное существо, — догадывался, давал понять, что все понимает. — Души у него точно нет. Язычник. Привык жить молчком. Это я, — умно жаловался, — как тот Аристотель, учусь отвечать на любые, даже каверзные вопросы.
— Майн Гатт! — вел свое немец.
(Якуньке слышалось: “Мой гад!”)
— Одного человека привязали к брашпилю и закидали пустыми бутылками… Весь порезался…
Якунька млел. Это какого такого одного человека?
Он про Аристотеля да про высокие материи, а немец человека — бутылкой.
От смущения лез рукой за пазуху — предлагал немцу пробирные весы. Украл, конечно. Одноногий предложение отклонял, но Аххарги-ю, сканируя неглубокое сознание дьяка, натыкался на новую необычную мысль: получив за украденное немного денег, в ближайшем времени изобрести бы что-то такое, чтобы сам князь-кесарь Федор Юрьевич Ромодановский ахнул и доложил молодому царю. Изумить, скажем, зажигательным инструментом — катоптрикодиоптрическим.
Это еще не разум, качал головой Аххарги-ю.
Это еще только смутные затемнения примитивного первичного сознания, не больше.
Отчетливо видел, что никакой высокой печалью не отмечено дерзание дьяка. Не тяготило его сознание одиночества во Вселенной. Киты, отлежав бока, тяжело ворочались под плоской землей в океане, трясли на столе посуду, дьяку и это было нипочем. Он, наверное, скоро драться начнет, верно угадывал Аххарги-ю. А потом обязательно украдет что-нибудь.

4

“Вся кипящая похоть в лице его зрилась…”
Так шептал, а сам думал про карельскую дуру прачку.
Стишок Якунька сочинил, впрочем, наблюдая за военным немцем и бледной польской княжной, поселенной с отцом в том же посольском дворе. Со времен путешествия по России чувствовал, что ефиоп не просто находится при одноногом — они как-то особо связаны. Втайне дивился невозмутимости немца. Смотрел, как вечерами с одного балкончика тот переходил на другой. Стоял, упершись в пол деревянной ногой, а бледная княжна на другом балкончике всем телом прижималась к холодному камню стен, будто никого не видит.
А глаза бесстыдные.
У немца — водянистые, а у княжны — бесстыдные.

Предыдущая страница 4 Следующая страница


Геннадий Прашкевич - Подкидыш ада

5 Геннадий Прашкевич

Как бы не замечали друг друга, но дьяк чувствовал что-то такое. Даже не удивился, услышав однажды ночью голоса за стеной, шепот. Не беден военный немец, подумал, если может шептаться с польской княжной. Мало ль, что одноног! Любой вид можно поправить золотом.
А княжна бедна.
Пан-отец не просто так привез к московитам. Непременно надеется на щедрый дар судьбы, никак не догадывается про дорожное амурное приключение. Как бы нечаянно проходя мимо комнаты военного немца, Якунька чуть толкнул дверь.
Не заперта.
Глянув внутрь, под чуть светящую лампадку, немало изумился: почему стоны за стеной, почему шепот, если немец спит? Вон слышно: дышит под лоскутным одеялом как ни в чем не бывало.
Побежал обратно — к себе.
Прильнул к стене плоским опытным ухом. Ну, точно стоны!
Как так? Вернулся к приоткрытым дверям — спит немец. В свете лампадки видно: у кровати нагло поставлена деревянная нога. Побежал обратно: шепот за стеной, княжна сладко стонет. Как так? От досады крестным знамением смахнул выглянувшего из-под оконного карниза черта. Да так ловко его смахнул, что с небес донеслось сладостное: “Ага!”
Стал следить.
Сострадал за отца княжны.
Вот привез пан ко двору чистую дочку. Имел явный умысел породниться с каким русским князем или боярином. У русских добра не мерено, горшков с золотом закопано по подклетям уйма! Хоть век могут лежать. А вот никакая девка, даже польская, так долго не цветет.
Следующей ночью Якунька чуть с ума не сдернулся.
Все молитвы забыл от увиденного. Одна только крутилась в голове — от укушения гада. Ее повторял, верил, что Господь поймет. Сам видел собственными глазами, как из комнаты польской княжны под самое утро на одной ноге, как грач, выпрыгнул военный немец. Кафтан, как на лешем, запахнут левой стороной наверх. Без парика, бритый. “Майн Гатт!” (Якунька, конечно, услышал: “Мой гад!”) Как понять? Ведь в то же самое время тот же сердитый немец крепко спал на кровати. Деревянная нога на полу. Шахматы и нож на столе.
Ну, как такое понять?
С одной стороны — спит, с другой — заставляет княжну стонать.
Прибежав к себе, Якунька опять приник к стене опытным плоским ухом.
А из комнаты княжны все те же сладкие стоны. Будто там военных немцев полно. И все шепчут, разгорячась. И все как бы совсем хорошо там. Вот как бывает, совсем удивился дьяк.
А княжна — бледная. Линялые голубые глазки.
“Коров доить не умеем?” — днем подкатывался к ней.
По казенной должности имел право задавать такие вопросы. Не дурнине учил. Но княжна все понимала по-своему. Краснела. Видно, что добродетель ее щедро сдобрена пороком. Разозлясь, хотел заподозрить княжну в шпионаже, крикнуть слово и дело, но вовремя одумался. Поручил девке из польской прислуги за небольшие деньги подробно докладывать всякое такое из тайной жизни госпожи. Та стала докладывать. И так оказалось, что девка эта сама каждую ночь слышит сладостные стоны, даже завидует, видя стонущую княжну.
А рядом-то никого нет!
Рядом-то никого нет в постели!
На ловкие расспросы княжна по секрету призналась девке, что, правда, видит прельстительные сны. Будто каждую ночь спит с военным немцем.
“Ну, с этим…”
“С одноногим?” — ужаснулась девка.
“А чем от того хуже?” — покраснела княжна.
И все бы хорошо, да осенью старый пан отец, представляя дочку, в царевом присутствии имел смелость неумеренно похвалить ее чистоту. Молодой царь грубо засмеялся: “Сам вижу. Пусть рожает. Будет сын, запишем в гвардию”.
Пан даже оглянулся: ему ли такое говорят?
Призванная к ответу, не застегнутая, с тугим животиком и так густо набеленная, будто лицо обсыпали мукой, Дочка призналась-таки в чудесном чуде: вот снился-снился ей военный немец, она и понесла. На Библии клялась, что ничего другого с немцем не было, только сны. Несчастный отец и готов был смириться с чудом, но больно уж весомо тяжелела княжна.
Пришлось рожать.
Подругам и девкам повторяла — чудо.
Все кивали согласно, но жгли изучающими взглядами: в кого малыш?
В Кракове, куда вернулась, прогнанная отцом, в бедном, пронизанном сквозняками замке постоянно играла музыка.
Княжна плакала и раскаивалась. Ничего не могла понять.
Не знала ведь, что и немец не подозревает того, что в жилистом его теле, забывшемся в крепком сне, как в некоем волшебном костюме, навещал жаждущую польскую княжну Аххарги-ю, неимоверно усиленный сущностью -тен, так счастливо найденной в мертвом городе.
Княжна закидывала руки, ноги, стонала и обнимала воздух.
Боялась, конечно. Просыпалась от сладости. Казалось, будто на самом деле наклоняется над нею военный немец, шепчет всякое. Правда, сам Аххарги-ю этот шепот как раз считал глупостью. Ну, правда. Начнут с приятного цвета лица, а закончат какой-нибудь непристойностью. Умилительно шепчутся про цветочки, а руки ищут свое.
Ну, как зверьки прямо.

5

Возвращение с Земли Аххарги-ю собирался отметить роскошным аукционом.
Нежные доисторические твари из архейских морей — такие нежные, что не умеют даже в самом мягчайшем иле оставить видимые отпечатки. Пестрый археоптерикс, клубок перьев, только притворяющийся птицей. Коацерватный кисель, пленительно переливающийся при свете особых сагентных ламп. Сказочный индрик-зверь, объедающий самые высокие деревья. Панцирная рыба, которой тесно в ее броне. Даже саблезубая кошка-тигр на четырех лапах. Даже шумная триба Козловых — в окружении сохатых и казенной кобылы.
Симбионтов, решил, пустим отдельно.
Особенно самок, про которых рассказывал дьяк.
От самок жарко, рассказывал Якунька военному немцу. Особенно в Сибири. По дыханию, как в сильный мороз, сразу определишь, где прячется, — так горяча. Сканируя сумеречное сознание дьяка, Аххарги-ю явственно видел, что при некотором желании вполне мог Якунька совершить большое открытие. Например, догадаться о чувствительной красоте, отмечающей все самое важное. Но совершил Якунька малое: сообразил наконец, как ловчей упереть у военного немца нож. Так что контрабандер на уединенном коричневом карлике мог отдыхать спокойно: наивные предположения его оппонентов о зачатках разума на Земле пока ничем не подтверждались. Зверь может украсть, зверь может загрызть другого зверя, но никогда один зверь не обратит внимание другого, скажем, на высокую небесную механику. Или на то, как крутятся звезды, падают метеоры, а ночь сменяет день. Или на то, как растут горы, сохнут моря, огонь обгладывает сухие равнины.
Биомасса слепа.
Есть только инстинкт и хитрость.
Летучая мышь никого не научит тонкостям эхолокации, электрический скат не станет крутить динамо перед разинувшей зубастый рот акулой, серебристая кета не поведет косяк сельдей к той единственной речушке, в которой только и привольно метать икру.
“К берегам мужицкой музикии…”
Аххарги-ю видел: одноногий сердится на поэзию.
Это его радовало. Одноногий и нужен был, чтобы по неосторожности где не убили ефиопа. За несколько лет привык к черному ловкому телу. К сдержанности привык. Иначе бросил бы немца. От сильного пьянства мысли бывшего приватира Джона Гоута измельчились, как рябь на осенней воде. Толстому купцу из Голландии, оказавшемуся за одним столом, расчувствовавшись, продал маленького ефиопа. Купец нуждался в черном мальчике — подавать кофий, набивать трубку, дивить людей.
Аххарги-ю возмутился.
Сущность -тен, возмутясь, выбросила облако особенных флюидов.
Голландский купец ни с того ни с сего начал заговариваться. Уходил в кривые грязные переулки Москвы, смиренно разговаривал с прохожими. Стал бесплатно раздавать товары, пока не спохватились компаньоны.
Ну а ефиоп ушел. Снова сел при деревянной ноге.
А немец только пыхтел. Поощряемый ловким дьяком, ничего не помнил о пьяных ночных деяниях. Только про себя немного дивился: отчего это вдруг нежное лицо ефиопа теперь подпорчено злобой?
Впал в сумеречное состояние. Сам не понимал, что делает.
Второй раз продал ефиопа, на этот раз какому-то человеку из поляков.
Пан от важности надулся, хотел черного сразу зарубить, чтобы показать гонор, но сущность -тен не желала с таким смиряться: вновь выбросила облако особенных флюидов. Отчего пан все так же важно вышел на площадь перед корчмой, перед случайными людьми переломил саблю. Важно поклялся: “Теперь уйду в монастырь, черти снятся”. Потом публично проклял отцов-иезуитов и начал утверждать, что знает главную истину. А черного отпустил.
Получался какой-то неразменный черный.
Осердясь на такое, немец посадил неугомонного на чепь.
Аххарги-ю и этого не потерпел: заставил ефиопа перекинуться в сучку.
Когда пьяный немец вышел на крылечко выкурить трубку, то сразу увидел непонятное: неловко карабкается на дерево черная сучка. Со страху, видимо. Чувствуется, что не умеет этого делать, а вот карабкается, звенит чепью. А за деревянным забором визжат и крутятся местные кобели.
Немец даже сплюнул.
Непристойно сучке, пусть и черной, карабкаться на дерево.
Успокоился только, когда на густых на ветках принял ефиоп прежний вид.
Это и Якунька видел. Не поверил. Вздыхая, постоял рядом, с надеждой спросил:
— Вот почему у немца нос большой?
Догадавшись, что ответа Джон Гоут не знает, сам подсказал:
— Потому что воздух бесплатный.
А в корчме, улучив момент, деревяшкой для натягивания париков очень ловко ударил по голове попавшего под руку приказчика. “Чтобы произвести хорошее впечатление…”
Драка приятно заняла зрителей. Многие вскочили, чтобы лучше видеть.
Дьяк, длинный, как мельница, громко выл и крутил руками. Сперва как бы показывал, что со всеми сделает, когда до всех дорвется. Потом наконец ворвались караульные — человек пять, грузные, мокрые с дождя. Им от души хотелось топтать живое. “Ну, станешь ли еще песенки сочинять?..”

6

…Ах, ночь.
…Ледяной ветер завывал, подрагивали стены.
— Это домовой скулит на холоду, дядя, — печально признался Якунька. — Вот вы тут среди льдов избы ставили. А валенок к порогу кто нес? Роняли?
Семейка удивился:
— Роняли.
— Отшибли нутро родимому.
Семейка еще больше удивился.
Никогда не думал, что домовому можно что-то отшибить.
Даже не думал, что в Сибири могут водиться домовые. Они ведь, в сущности, совсем как русские старички — русый волос в скобку, тельце в пушку. Зачем такому в Сибирь? Здесь хватает дикующих. Они в звериных шкурах с головы до ног. Увидят, любопытствуют:
“Ты пришел?”
Ответишь:
“Ну, я”.
“Что видел?” — спросят.
“Ну, многое видел”.
“Что слышал?”
“Ну, тоже многое”.
Тогда садятся, чай пьют.
И вообще, как могли завезти домового в сендуху, если только и делаем, что бегаем от военного немца?
Летом на самом быстром месте реки, где вход сразу в три стремительные протоки, немец специально выставил заметный шест с веткой на верхушке, отклоненной в одну сторону. Как бы особенный указатель — куда плыть. Поймал Семейкиных лазутчиков, выглядывавших путь, все у них выведал и повесил на дереве. А на указанном быстром месте выставил указатель.
Семейка не сомневался: свои указывают.
К счастью, первой пошла лодка с двумя гребцами.
Пронесло ее под каменистыми утесами, резко развернуло и стало бить о заднюю сторону тех же самых утесов — разворачивающимся, пенным, кипящим, как в котле, течением.
В другой раз вышли к опасному перекату.
В таких местах кормщик вообще, не отрываясь, должен глядеть на стрежень. Как начнет река менять цвет, как пойдет длинными серыми струями, так непременно править в сторону, где пена темней. Кто ж знал, что хитрый немец выставит на скалу голую дикующую девку? Развеселили ее белым винцом и вытолкали на скалу: вот спляши для вора!
Чуть не угробили коч.
Хорошо, Семейка успел дать кормщику по голове, чем привел в чувство.
Все лето военный немец грамотно гонял воров по сендухе. Уходили от него и сушей и водой, но немец все время затевал хитрости. Один раз по неизвестному волоку перетащил лодки и незаметно вышел Семейке в тыл. Ударила пушка — ядро страшно сдавило воздух. В другой раз едва ушли с зеленого островка, на котором неудачно решили отсидеться. Если по-русски, то и отсиделись бы. Слали бы вестников друг к другу, переругивались, переманивали людей. А немец — нет! Не хотел терять времени. Все три пушки ударили по острову, калеча редкие деревца, которым еще расти и расти.
Какой тут домовой? Какой валенок? Сто раз затоптали бы в суете.
И так все лето. Не присядешь, не отдохнешь, того смотри набегут стрельцы!
Это только по словам глупого Якуньки получалось, что военный немец преследует якобы не воров, а казенного дьяка за то, что тот спер у него нож.
— Вот утони я, — хвалился наглый Якунька, — немец и остановился бы. Может, совсем бы ушел. А так не отстанет. Ни за что. Зиму пересидит в острожке, а летом все одно — догонит.
— Так, может, тебя утопить?
— Ты что! Ты что! Наоборот, приюти меня. Я полезен.
— Чем? — как в сказке, спросил Семейка.
Дьяк не ответил.
…Летом было, отбивались в устье реки.
…Снизу и сверху выскочили лодки. На них стрельцы.
…Одноногий их многому научил. Будто всю жизнь так делали — лезли на борт злые, ножи в зубах, дым от пистолей. Запах крови и страха прогнал с берегов птиц. Часть царских холопов сбросили в воду, пусть придут в чувство в ледяной воде. Другую часть оттолкнули в лодках шестами. Немец на одной ноге стоял на борту своего севшего на мель коча (тем и спаслись), кричал обидное.
Семейка довольно морщил побитое оспой лицо.
Пусть мы в сендухе да все в соболях, а молодой царь в бедном борошнишке.
Ишь, военного немца на нас послал! Вот и ходи теперь в холодном немецком камзоле. Может, уже и нет Царя. Ходят слухи, что подменили его в Голландии. Вместе с глиняной трубкой. Теперь Россию, как кочергой, со всех сторон шурудит немец, черт, ада подкидыш. Вот и в Сибирь прислал такого же. А разве сибирский снег потерпит отпечаток чертова копыта?
Так и решил: оживем к весне, обманным путем подпалим немецкое стойбище. Чтоб ни один стрелец не ушел. Кто выскочит из огня, тех на рогатины.
В который раз вспомнил про Алевайку.
Оставил чудесную девку другу-приказчику.
Слезно просил, прощаясь: “Вернусь, Иван, храни девку. Припас беру, пищаль, зелье пороховое. А ты пользуйся девкой, пока нет меня. Сытая, сам видишь, бока круглые. Оставляю трехсвечник с зеркальцем. Пусть смотрится. Обману немца, вернусь. Мы и не с такими справлялись. Девка при тебе не заскучает, знаю. Вон у тебя какая печь с вмазанными изразцами — такие издалека везут. Крылатые кони летят по сини. В тепле девка долго не сносится”.
Думал, так будет, только одноногий переиначил.
Войдя в острог, беспощадно сжег избы установленных розыском воров, разметал строения. Друга-приказчика — за тесную дружбу с ворами — повесил на невысокой он-душе. На ней шишечки, как узелки, — много навязано. Оказалось, невысокая. Поставили приказчика на колени, чтобы задохнулся скорей. А девку Алевайку, лицо лунное, рогатые брови, немец возит при себе как приманку.
Беда ведь не по лесу ходит, она всегда среди людей.
Когда-то родилась Алевайка от веселого удинского казака. Потом его зарезали шоромбойские мужики, а мать дикующая тихонечко умерла. Получились у Алевайки длинные глаза и лицо тугое, как гриб — земная губа. Совсем молодой приютил девку Семейка, вырастил. Всегда теперь грудь крест-накрест шалью перевязана — бабы научили. Дышит туманно.
А сама ничего не боится.
В этом даже немец убедился.
Однажды рассказал ей про голову человека, поднесенную одной царевне на блюде, Алевайка оживилась, подвигала рогатыми бровями:
“Такое хочу”.
“Да зачем тебе?”
Пожаловалась:
“Семейка меня за деньги оставил приказчику”.
“Я ж повесил приказчика”.
“Теперь Семейку хочу”.
“А мертвецов разве не боишься?”
Когда казенный дьяк передал все это Семейке, тот только сжал губы плотно. Господь знает, как ему поступать Конечно, нехорошо: у немца одна нога, а живет с чужой девкой, нас называет ворами, гоняется с пушками. А все потому, что в Разбойном приказе жестокий князь-кесарь настрого приказал нанятому за деньги немцу сыскать того Сеньку — вора и разбойника. А то, видите ли, захватил многие сумы медвежьи с мяхкой рухлядью, считай, вся прибыль ясачная прошла у царя меж пальцев. Без всякого снисхождения приказал князь-кесарь повесить самых злых прямо при дороге. А не будет дороги, то при реке. А не будет реки, где угодно!
В длинных переходах Разбойного приказа коптили свечи.
Скрипели перьями сумрачные дьяки и приказные, боялись, что их тоже пошлют в Сибирь. Пройдет азиат в халате, за окошком проскрипит обоз с пропалой рыбой. По стене зеленые пятна — плесень, с улицы — блеянье, мык. Под такой шум князь-кесарь Федор Юрьевич прямо приказал привезти вора Сеньку в Москву в железной клетке, чтобы показать всему народу. Царскую волю следует честь.
А ведь с чего началось воровство?
У казенных анбаров в Якуцке стоял в карауле служилый человек Семейка Козел. С ним был Лазарь, этот без фамилии. Отошел в сторону, а тут явился посыльный от воеводы. Потребовал выдать у караульного Козла припас Для какого-то залетного гостиного гостя. “Давай ключи!” Чуть не в драку. Казаки два года ничего не видели, а этому — выдай сразу!
Идти за ключами Семейка отказался.
Гостиный гость вызвал своих людей, пригрозил именем стольника и воеводы Пушкина Василия Никитича. А Семейка все равно отказался. “Вот не пущу к анбарам, — грозно сказал, — никого, пока нам, служилым, не выплатят содержание! И хлебное, и соляное, и денежное”. Самого воеводу, явившегося на шум, ухватил за груди, отпихнул прочь.
Конечно, набежали воеводские люди.
Отбившись обухом, Семейка опять схватил стольника и воеводу за грудки, поволок из сеней на крыльцо. А там уже десятники, промышленники, гостиной сотни люди. “Не дадим себя больше бить! Уйдем, — закричал Семейка, — в сендуху!” Прямо в лицо обомлевшему воеводе крикнул: “До смерти тебя, может, и не убьем, но длинные руки пообломаем!”
Так взяли припас и три коча.
Хорошие кочи. Проверенные. В каждый погрузилось почти по двадцать человек.
Днища округлые, не страшно войти и в льды — выдавит наружу, как яйцо. На палубах кочка — специальный ворот, с помощью которого снимают судно с мели. Канаты — ноги — от борта до высоких мачт. Уже через три дня, спускаясь по реке, разгромили встречных воеводских людей. Еще через три месяца — у богатого промышленника Язева, возвращавшегося с Алдана, обобрали паруса и снасти. Младшему Язеву, схватившемуся за нож, сломали руку. А там добрались до ясачной рухляди. Много чего взяли за два года вольницы.
Если бы не немец…
Этот — прижал. Не оторвешься.
Глубокой осенью, гонимые жестоким немцем, прошли старую Голыженскую протоку и остановились в глухом месте. Пойди сыщи последний оставшийся коч среди многих островов и речек. Поставили четырнадцать изб и баню. Вместо стекол натягивали на крошечные окошечки налимью кожу, вместо дверных ручек привязывали ремешки. Умудрились вытащить судно на берег — почистили обросшее днище, залатали квадратный парус, сменили мачту.
Приходили дикующие в меховых рубашках — омоки и одулы.
Кричали строго с того берега: “Нанкын толухтат!” (“Теплого дня!”)
Им тоже отвечали, но близко не подходили: люди какие сердитые. Таких даже бить страшно. Один казенный дьяк Якунька не стеснялся спросить: что у дикующих есть особенное? Отвечали: ничего. Только горшки. Хвосты собольи замешиваем в глину, прочные горшки получаются.

Предыдущая страница 5 Следующая страница


Геннадий Прашкевич - Подкидыш ада

Подкидыш ада 6

Вот дождемся весны…
Обойдем снегами городище немца, ударим первыми…
Черного ефиопа, про которого рассказывал дьяк, пустим в прорубь, пусть налимы удивятся. Всех побьем, кого найдем. Остальных простим. Среди снегов город поставим с веселыми заставами. Кругом — в рогатинах и в высоких сигнальных башнях, чтоб никакой немец больше не пришел. Сибирь велика. От рыбы кипит река, зверя много. Такой веселый построим вертоград, чтобы даже месяц в небе без какого ущерба! Даже дикующих привлечем. Заметил, что говорит вслух, только услышав Якуньку, охотно подхватившего:
— …ими торговать станем.
— Дурак! У немца научился?
— Да ты что? Ты что? — рвался Якунька. — Я по небогатому уму.
— Где немец ногу потерял?
— Говорит, ядром оторвало.
— А мне говорили, заспал в теплом зимовье, — не поверил Семейка. — Лежал на печке, а нога и выскользни в приоткрывшееся окошечко. Мороз сильный. Так отморозил ногу, лежа на горячей печи, что отнять пришлось.
— Твоя правда.

7

В разгар морозов перед острожком, занятым стрельцами и казаками, снова стали появляться дикующие. Совсем бесхитростные. Одно на уме: “Что видел? Что слышал?” Сильно дивились отпечатку деревянной ноги. Дивились, почему у рта мохнатые (так русских называли из-за их бород) рубят избы, когда удобнее ставить урасу? И он-душу — печальное дерево — зачем валят? Чтобы вырасти выше человека, ему много лет надо. Качали головами: У рта мохнатые уйдут, их избы все равно упадут. Лето придет, мерзлота ходить будет — упадут. Тут целые берега падают летом в реку.
Бесхитростные, дивились.
Немец тоже дивился, привыкнуть не мог.
Считается, что приходишь в совсем новые места, что никто до тебя сюда не заглядывал, пустыня от края до края, а на третий день в особенно пустом месте нашли старое костровище. Промерзлые угольки, пенек рубленый. Дикующие подтвердили: одно время приходил бородатый, мохнатый у рта, брал соболя. Взамен ничего не давал, только дрался.
Пришлось зарезать.
Немец такое считал справедливым.
Девке Алевайке рассказал, как в южном море под звездами за такое вот (“Казну грабят!”) за борт бросил на веревке человека ногами вверх, чтобы захватывал жадным ртом воду. Спорили, сумеет ли ухватить рыбу ртом? Так он ухватил.
Алевайка широко раскрывала глаза.
Немца слушала, а обижалась на Семейку.
Мучил ее вопрос: сколько денежек, какой припас взял за нее Семейка с приказчика?
— Майн Гатт! У боцмана Плесси на плече обнаружили знак дьявольский. Алое кольцо и как бы черная роза с кровью. Спрашивали по-доброму: откуда знак? Он не знал. Повесили.
Алевайка еще шире раскрывала глаза.
Обижалась на одноногого — какие страсти!
Ходила с ним к дикующим. Те чувствовали родство. Протягивали руки. Особенно к немцу, чтобы убедиться, что он тоже человек. Вот идет, оставляет круглый след. На деревянной ноге нельзя ходить по снегу, а он идет, подпрыгивает, будто его неведомая сила ведет, как шамана. Привел в сендуху стрельцов в шапках. Зачем? Сгинут. Дикующим в голову не могло прийти, что потому и дали немцу стрельцов, чтобы не вернулись в Москву. Когда-то убежали из войска с литовского рубежа, государь справедливо решил: зачем такие в России?
Вот и повернул их в Сибирь.
Злые, порченые, ничему не верят. Щепоть для них — кукиш Богу.
Но на дыбу в Разбойный приказ не хотят, в Сибири, считают, все же повеселее. Это князь-кесарь дышал немцу в лицо чесноком: “Привезешь вора Сеньку в клетке?”
“А то!”
Морозы.
Томился.
Магнитная игла, как привязанная, день и ночь указывала в сторону глухой протоки, занятой ворами — Семейкиными людьми.
Аххарги-ю тоже томился.
Сайклы резало от сияния снегов.
Всего тут ничего до этой проклятой Голыженской протоки, такое же пустое место, как вся сендуха, только мороз велик и люди сердитые. Не погонишь тычками в спину. Лопалась земля от лютого холода, бежали по мертвым льдам черные трещины. Живое дерево раздирало до вершины от корня, в смутном воздухе стоял гул.
Но сигналы сущности -лепсли шли ровно.
А немца успокаивала девка.
Совсем дикая, а чему-то научена. Все сама схватывала. Вскормлена русской бабой в русской избе, в сердце — жалость. Жалела, например, повешенного приказчика: считала, что повесили человека не по делу. Да и не успела вытрясти из него, какие такие денежки дал за нее Семейка. На самого Семейку еще больше сердилась: вот оставлял ее приказчику только на год, а сам где бродит?
Всю ломало от любопытства: сколько за нее взял?
Сильно бы обиделась, если б мало.
От надоедливых мыслей ласкалась к немцу, как зверенок. Искала особенного взгляда, ждала весны. В нечаянном жесте, в словечке оброненном вдруг проскальзывало в военном немце что-то непостижимо знакомое. Так по сендухе идешь и видишь: нежность травки, толстый гриб, все обычное — болотца, озерца. По бережкам травка растет — вышиной в четверть аршина, листы круглые, стебелек тонок. Морошка да эта травка, вот и жизнь спасена. Идешь, обычно все.
И вдруг — гриб особенный…
Или звезда встанет так, как до того ни разу не видела, больно уколет сердце…
Прижимая руки к теплым грудям, прислушивалась к скрипу снега. Думала (сканировал сознание девки Аххарги-ю), что у рта мохнатые совсем как звери — охотятся друг на друга. Хотела немца и одновременно хотела, чтоб вернулся Семейка. Понимала, что так не бывает. Терялась от противоречивости.
Среди ночи проснется, дышит.
Невидимый ефиоп посапывает в углу на нарах, как черный мальчик в тулупе.
Темно, смутно. В сердце обида, страшно радовавшая Аххарги-ю. Сама себя спрашивала: зачем такой большой мир? Откуда приходят у рта мохнатые? Почему все так, как имеется? Отчего летучая мышь носится так, будто в том ее личная заслуга? Наконец, для чего ее, нежную Алевайку, одноногий гладит по черным прямым волосам, а государевых приказчиков вешает?
Чувствовала смутно: все это и с нею связано.
Семейка на глухой протоке думал примерно так же.
Кругом страна такая, что со страху одного дня не проживешь.
Когда в страхе уходили от немца через горы, олешки на перевалах ломали ноги, падали в ледяные щели. За пазуху кафтана заткнув теплые рукавицы, Семейка горячо дышал на озябшие пальцы. Уйти от стрельцов, иначе всех перебьют. Морозный туман плыл над снегом. От мехов щеки горели. Дым костров, звериные оболочки. А ночью из светящегося тумана — взгляд. Ну, как бы взгляд. Пойми такое! Будто из кристаллического тумана все в инее смотрит некое лицо — со всей полнотой власти и грозным величием.
Падал снег — пушистая вода. Под ногами становился твердым.
Военный немец копытил снег, пытался догнать казаков. Семейку Козла обещал лично ободрать кнутом, голого выставить на лед протоки, облить водой, чтобы стеклянная статуя стояла неподвижно до весны, утверждая безвыходность любого греха.
Правда, и Семейка не дурак. В свою очередь обещал отстегнуть немцу деревянную ногу, принародно сжечь на его же спине. Ишь, бляжий сын! Подкидыш ада. Взгляд водянистый.
Якунька тоже нашептывал: этот немец не простой. Сам-де рассказывал по дороге в Москву, что не с одного вора кожу спустил.
Якобы от души вешал англичан на реях. Португальцев жег, заперев в трюме барка. Топил голландцев. Про испанцев — только рукой махал. “Майн Гатт! У марселей отдали по одному рифу, спустили стаксели, грот-тресель взяли на гитовы. Ни один галеон не ушел”. А теперь шел по Сибири — крики, несло паленым. Жгли всех, кого находили нужным. Маленький ефиоп ласково спрашивал: “Абеа?” (“Ну, как ты?”) и мешал сабелькой угли под ногами привязанных к ондушкам людей.
Ада подкидыш.
Серой от него несло.
Конечно, Господь, создавая живое, заранее знал, кто кому пойдет на корм. Но ведь тоже — как? Немец, к примеру, летом поймал одного Семейкиного человечка, прочел ему что-то вслух по бумажке и привязал к сухому стволу над муравейником. Ну и пусть, ну и оставь, коль так дело решилось, не ставь свечей из человечьего жира, как в аду. А ефиоп, говорят, ко всему прочему просто голыми розовыми ладошками рылся в муравейнике, сердил насекомых.
Аххарги-ю радовался: не разум!
Радовался, что скоро вытащит друга милого с уединенного коричневого карлика.
Знал теперь точно: в природе разумное от неразумного отделяет единственно только чувство красоты — вне всяких инстинктов. Вот дикующие любят одиночество. Адя них простор всего дороже. Сендуха большая, уйдут за горизонт — забудут семью. Если потом встретят — начинают жить, как с новой.
Пахнет кровью. Олешки мекают, крутит пурга. Чучуна — совсем дикий человек — выскочит. Дикующий на корточках сидит у небольшого костра, в глазах туман. Говорит:
“Вы, русские, как чайки на нашей реке. Вы никогда сытые не бываете”.
“А вы государя не кормите, много ему задолжали”.
“У нас бескормица”.
“А то дело не государя. Ясак ему несите. Государя надо кормить, одевать, иначе сам Господь рассердится”.
“А кто есть такой?”
Немец показал рукой на небо:
“Он над нами”.
Дикующий смиренно поднял взгляд, ничего не увидел в сияющем небе.
“Что же, вам даром давать рухлядь?”
“Даром”.
“Тогда лучше убью тебя”.
Почесал голову, круглую, как тундряная кочка.
“У нас просто. Мы над таким не думаем. Наша еда вокруг сама на ногах ходит, — указал на пасущегося олешка. — Наша еда сама растет, пока мы спим”.
Ну как развить разум, если все силы уходят на преодоление холода?
Как развить разум, если все силы уходят на преодоление голода, наводнений, обжигающих вихрей? Вот разбойник Семейка (сканировал Аххарги-ю) тоскует о веселом светлом вертограде. Чтобы все там, как в сказке, и березы — золотые сучья. У Семейки руки по локоть в крови, а он хочет ставить чистые избы, выписывать из России девок. Они ж там непостижимой красоты. Концом коромысла ударят — вытянут нитку жемчуга, другим концом ударят…
— …в синяках будешь.
— И то… — в беседе Якунька всегда охотно соглашался с Семейкой.
Но и спрашивал:
— Откуда жемчуг-та? Золотые сучья-та?
Не разум, нет. Химические помутнения сознания.
Видения нечеткие, бессмысленные, порождаемые инстинктом.
С некоторых пор Аххарги-ю совсем отчетливо различал сигналы сущности -лепсли. Гибкое время сладостно изгибалось в предчувствии великих перемен. Симбионтов с Земли будем вывозить целыми трибами! В неразумности красота иногда возникает от бессмысленных движений. Вон водоросли медлительно волнуются, думают разве? Это же не от чувств. Вон белка стрекочет на печальной, закрученной ветрами ондуше. Разве сердце у нее? Сложно перепутан живой мир, напитан темными инстинктами. В будущих вереницах веков, может, и блеснут какие частицы разума, но пока — суета, смута, химические затемнения.
Всех выставить на торги!
Семейку, одноногого, девку их — как особенно красивых и страшных зверей.
В сущности, неизвестно, что страшнее: лютый тигр совсем без разума, одни клыки, или такой вот слабый человек на морозе, размахивающий сабелькой, дающий полную волю инстинктам? Аххарги-ю сам видел, как пьяные стрельцы в острожке напоили казенного козла белым винцом. Тот побежал решительно — физически веселый козел, потом упал.
Какой в том разум?
И стрельцы решили, что просто кончилось в козле действие винца.

8

Угревшаяся у печи девка гибко потянулась к отставленной деревянной ноге:
— Дай почищу. Замаралась совсем.
— Не хочу, — оттолкнул. — Пусть стоит.
— Я с тобой разговаривать боюсь, — пожаловалась Девка немцу. — Я больше боюсь с тобой разговаривать, чем сама с собой молчать.
Аххарги-ю от таких слов сбивался.
Адаптер садился, зябко несло чужой информацией.
До того пустой эфир вдруг наполнялся сигналами других времен.
Звон, треск, шипение. Может, из того самого веселого вертограда. “Если скучно стало вдруг, позвони скорее, друг. Приглашу тебя к себе, не забудешь обо мне”. Тут же требовательно извещалось: “22 года, рост ПО, грудь 3. По знаку — Водолей, глаза серо-голубые, цвет волос русый”. Бесстыдно делились амебы, самки трилобитов сбрасывали тугие панцири, может, для пущего удобства, дриопитек непристойно метался по зеленым веткам, обирал с ног клещей — все счастливы без перерыва.
Нет, неправильно попал на уединенный коричневый карлик друг милый: торговля самками всегда считалась признаком неразумия.
Жадно ловил сигналы сущности -лепсли.
Сам бы двинул к уединенной протоке, но убьют ефиопа — все потеряешь. Даже с одноногим вместе ничего не сделаешь. Приходилось ждать весны.
Снег завивало столбом. Запах зверя. Дым уходил в небо.
Смутно опускалась на снега полярная ночь, играло северное сияние.
Красота, может, и спасет мир, но все сугробы пока — в желтой человечьей моче, в мертвом ужасе.

9

Ближе к весне Семейка выслал в сторону немца лазутчика.
Тот не вернулся. Беглый дьяк Якунька совсем утвердился во мнении, что сердитый немец идет отобрать у него нож.
Ломало льды, стреляли, кололись льдины.
Посланные вниз казаки Еким да Харя вернулись с рассказом о некоем новом острожке, поставленном в узкой части реки.
Оказывается, немец время зря не терял.
Две пушечки легко потопят любой коч, побьют борта ядрами.
А берегом острожек не обойдешь. Сендуха гола, как ладонь, по ноздреватому весеннему снегу не пробежит даже олешек. Ближе к весне, кстати, и дикующие враз пропали, будто поняли, что опасно теперь ходить вблизи у рта мохнатых: наверное, драться будут. Однажды только встретили лазутчики глупого старичка. Сидит на пеньке в кукашке. Как месяц за тучку забежит, поднимет круглую голову да так глухо говорит: “Свети, светило”.
Вверх по реке, увидев такое, и посылать никого не стали.
Зато по весенней разбухшей воде снова принесло в протоку плот с мачтой в виде короткой виселицы, а к мачте привязан один из тех пропавших в сендухе лазутчиков. Вид несчастный. Немножко жив, руки-ноги черные. А говорить не может — хитрый немец выведал у лазутчика все, в чем нуждался, потом жестоко вырезал язык и отправил обратно.
Зачем-де вам разговоры?
Пользуясь открытой водой, сделали вылазку вниз на новый острожек в узине, но немец не зря считался военным. Стрельцы не спали. Выпалили враз из двух пушечек.
Еле отбились.
А немец как с ума спрыгнул.
Одного из пойманных в стычке допросил в верхнем острожке, тоже привязал к плоту. На этот раз язык не стал вырывать — оставил, только предварительно выбил зубы, чтобы зубами не мог развязать веревки.
А он развязал.
Плот удачно ткнулся в ледяной берег, пополз по нему.
Разбойники содрогнулись: полз, оставляя за собой след из нечистот.
Не жилец, это ясно, но успел нашептать, что военный немец не уйдет, пока не возьмет лагерь разбойников. Сложить оружие не просил, ни в ком не нуждался. Обещал всех крепко связать, в собственном коче пустить вдоль берегов вниз по течению. На корме зажгут смоляную бочку, чтобы дикующие видели издалека и слышали стоны и крики. Им полезно такое слышать. Черные птицы будут парить над суденышком, как хлопья пепла. Пусть дикующие заодно поймут: сильно они задолжали государю, пора отдавать долги. Пусть поймут наконец, что одни русские идут в сендуху от Бога, другие от Дьявола. Пусть в страхе толкут в ступах кости покойных отцов. Обещал: всех, кто помогал Семейке, прикуем над рекой цепями к специальным насестам.
Семейка невольно задумывался.
Почему клад всегда уходит из рук?
Смутно вспоминал штормовую ночь в далеком детстве, когда старший брат, пропадая в тумане, под грохот обрушивающихся на берег морских валов таскал в уединенную пещеру немецкое подмоченное сукно штуками, серебряную посуду. А потом пропал. Не вернулся и через много лет. Младшего нашли среди штук дорогого сукна, среди серебряных кувшинов, другого добра, а старший утонул, наверное.
Так рос.
За участие в стрелецком бунте попал в Сибирь.
Подальше, подальше от молодого царя! Он только пьет кровь живую и лается.
Бог чудовищ не наказывает, чего-то ждет. Может, рук марать не хочет. Потому и бежал Семейка все дальше — к убегающей от него границе. Надеялся, что, пока бегаешь, все бояре перегрызутся, забудут про беглых, а тут мы возьмем и вернемся. А за нами обозы с мяхкой рухлядью.
Разве не простит государь?
Смотришь, поставлю свою деревеньку.
На Руси все возможно. Сам однажды под трухлявым пнем увидел крест из мха. Явственно указывал на богатство. Но только наклонился, как понесло низкий влажный туман. Щупает руками — а ничего нет. Валяется на земле проеденный ржой чугунчик. И трава-прострел, от которой дух, как от падшего ангела.
Столько лет прошло, а снится один сон.
Страшный ледяной берег, с обрывов сеет снежная крупа. Небо низкое, северное, белесое. Никаких растений, единственный ручей промерз до дна. Никакой радости в мертвых изгибах камня, в ледяных наростах.
Чудны дела твои, Господи!
Вот не дал, не дал чужой стреле ударить в сердце, руки-ноги пока не оторвало, значит, верным путем иду. Господь нам не попустительствует.
Мне бы, мечтал, землицы.
И чтобы речка тихая.

10

Военный немец тоже не дремал.
Все любят чудесные истории, думал.
Пришли русские в сендуху, дивят дикующих: вы тут жили веками, как дети, сильно задолжали государю. А сами ссорятся до смертоубийства, друг на друга пальцами показывают. Одного пойманного по весне разбойника немец специально посадил на железную чепь — чтобы говорить с ним об этом. Но тот все больше молчал, мялся. Выкопал берлогу в снегу. Когда немец выходил во двор по малой или большой нужде, то непременно спрашивал хотя бы про погоду. Но разбойник молчал, мялся — про это тоже не хотел говорить. Зато, присмотревшись к деревянной, подпаленной снизу (в очаге угли мешал) ноге, ласково предложил:
— Выброси.
— Это зачем?
— Я тебе новую сделаю.
Немец не согласился. Не поверил.
Снились странные сны. То островок льдяной, страшный. То был китом, например. Только плавал меж звезд, какой огромный. Бока обжигало лучистым золотым теплом. А металлический голос звал сосать пространство, богатое сущностями.
От этого просыпался раздраженный.

Предыдущая страница 6 Следующая страница


Геннадий Прашкевич - Подкидыш ада

7 Геннадий Прашкевич

Под самую весну посадил слева от себя Алевайку с Рогатыми бровями, справа маленького черного ефиопа (“Абеа?”). Собрал стрельцов, напомнил строгий указ государев. Приказал искать по берегам всякое сухое дерево. Конечно, стрельцы переминались, один ефиоп радовался неизвестно чему. Вскидывал в восторге маленькие руки с розовыми ладошками. Сам в трех кафтанах — один поверх другого. Ноги укрывал заячьей полостью.
Договорились делать мелкие вылазки, а летом убить воров.
На зайчатине отъевшиеся стрельцы, изнемогая, ходили вокруг избы, как волки, принюхивались. Девку Алевайку немец теперь наружу не выпускал, тогда стрельцы стали сами входить в избу — как бы по делу.
Вились вокруг девки, как мошкара, шептались.
— …разбойников повяжем, в Якуцк вернемся.
— …теперь вернет воевода припасы.
— …мяхкую рухлядь привезем.
— …в Якуцке девки, каждому достанется,
— …а всем не хватит, меняться будем.
— …слышь? Стрелец в лесу нашел дупло с медом. Большое. Спустился и там застрял. Два дня ел только мед, отчаялся. Но знал какую-то особенную молитву, потому что скоро медведь полез в дупло вниз задними ногами. Ну, стрелец ухватился, давай щекотать медведю пятки. Так из дупла вывалились.
— …а Васька-та, Щукин-та?
— …с ума спрыгнул.
В зеленом страшном небе сияла над рекой яростная звезда.
Подмигивала, дрожала. Немец тяжело ступал деревянной ногой. Вздыхал. Вот слышал, будто в одну русскую деревню сама собой приплыла по реке икона. В тяжелом окладе, в легком сиянии.
“Чтобы произвести хорошее впечатление…”
А зачем? Неужто такая благостная деревня?

11

Повяла трава, побитая заморозками.
Чудовищно нависал немой горизонт в ледяном тумане, в иголках инея.
Вода, заляпанная снежным салом, текла черная. Чувствовалась ее большая глубина. Черная птица металась. Семейка дивился ее страшной вольности. Тосковал: совсем, наверное, стер Алевайку немец. Обрадовался, когда привели лазутчика. Тот с разбитым лицом, как заяц, жевал губами — быстро-быстро. Ничего особенного не говорил, но по взгляду, в котором страха было меньше, чем ожидалось, чувствовалась близость чего-то важного.
Пользуясь затишьем, когда все в природе замирает перед рассветом, Семейка на верховых олешках тайком обошел острожек, в котором всего-то стрельцов осталось семь человек — остальных военный немец повел в поход на уединенную протоку. Хотел хитростями выманить воров из-за палисада. А когда они, убегая, ударят веслами, вот и вынесет их под пушки.
А Семейка обманул немца.
Крикнул: “Стрельцы, брось оружие!”
Они бросили. Рады были, что Семейка никого на виселицу не определил.
“Связать всех! Повесим кого”. Он все равно обещал. Но, увидев Алевайку, заплакал. “Бросьте всех в пустой избе. Даст Бог, выживут”. Изумленную Алевайку гладил по голове. Полюбовавшись рогатыми бровями, спрятал в низкой каюте казенного коча, захваченного в острожке. К дверям приставил еще трезвого дьяка Якуньку, вооружив двумя испанскими пистолями. Тот жадно водил носом. “Вся кипящая похоть в лице его зрилась… Как угль горящий, все оно краснело…”
Решил на захваченном коче нагло и стремительно пройти узину, проскочить под пушками немца и вырваться на северный простор, где только гуси да облака.
Так и сделали.
Ранним часом вылетели из-за косы.
Сами ударили из носовой пушечки, надеясь обрушить камни с утесов на лодочки стрельцов, поставленные за узиной. Но встали поперек реки два больших коча. С их бортов стрельцы грозили секирами.
Затрещали, как кости, весла.
С ревом прыгали на низкие палубы.
Рубились топорами, сабельками, секирами.
Там и там блестели выстрелы из пистолей, а один пушкарь развернул на носу медный василиск, чтобы жгучей картечью подмести палубу. Но всего-то убило одного стрельца и вырвало из-под немца деревянную ногу.
Кто-то из стрельцов на лету перехватил страшную вещь.
“Держи!” — крикнул немец, валясь на палубу. “О, майн Гатт!” Ругался, ползая по окровавленной палубе. “Не бросай!” Но стрелец, крестясь, выронил страшную вещь за борт.
Тотчас ударил снежный заряд.
Понесло крупой, завертело воронки.
Большой коч, проваливаясь, повалился на борт.
Сыпались в воду стрельцы, бросали сабли, ругались. С берега тонущих пытались достать шестами. То ли спасать хотели, то ли топить. Ничего не разберешь. А из укрепления саданула пушка. Тоже картечью. Хотели для порядка пустить над головами плывущих, но зацепили всех. Увлеченный течением и дырявым парусом коч вынесло под обрыв наклоненной мачтой.
— Майн Гатт! — ругался немец.
Понимал, что все вернут на том свете, но ругался.
Так, ругаясь, приказал бить из пушечек в снежную мглу по уносимому в метель Семейкиному кочу, на котором и живых-то не осталось, считай.
“Чтобы произвести хорошее впечатление…”
Догонять было не на чем.

12

Так выбросило на пустой остров.
По берегу совсем редкая лиственница — по пояс.
Черные ветки в узелках, будто специально густо вязали.
Семейка, хромая, как медведь, с ладони ел морошку, давал Алевайке, радующейся тишине после шумного немецкого острожка. С огорчением оборачивался на разбитый коч, выброшенный на камни. Почему не утонул в устье большой реки, дотянул до острова? Непонятно. В зеркальных льдинках, весело мерцающих у берега, не было ни мертвых людей, ни остатков. Снял с судна припас, выкопал полуземлянку, знал, что придется зимовать на неизвестном острове. Жалел побитых людей, но ведь это как Бог даст. Нет нигде справедливости: здесь стрельцы мучили, на том свете черти набегут с вилами. Алевайке строго сказал: “Одни мы здесь. Дикующие придут, тебя съедят” — чем ее не успокоил.
Ада подкидыш! — клял немца.
Утешался только тем, что сам видел, как резко вырвало из-под немца деревянную ногу.
А еще утешался: девка с ним.
Обходя ледяной остров, увидели морских коров.
Совсем непугливые — подплывали к берегу, чесались о камни. Неумными жирными глазами, раздувая усы, смотрели сквозь стеклянную толщу на непонятных людей. Каждая была как большая лодка, массы столько, что убьешь — один на берег не вытащишь. А как такую выманить на сухо?
Алевайка подсказала: вон мыс. На нем коровы лежали бок к боку.
Страшно — задавят ластами. Но Алевайка не отступила. Показала, как подойти к толстым коровам. Сама сердилась, все время спрашивала: “Вот сколько взял с приказчика за меня?” Семейка тоже сердился: “Дура, столько не стоишь!” — Пока убивал острым камнем молодую, совсем глупую корову, другие только чесались, вздыхали. Даже не отползли. Рядом глубокая вода, а они не отползли, глупые. Семейка даже смутился, в крови по локоть бил камнем. Аххарги-ю, дымным облаком поднявшись над островом, дивился всеми вновь обретенными сущностями: вот каких чудесных симбионтов привезет!
Хорошо, Семейка о том не знал.
В специальной полуземлянке коптил сало морских ко-ров, нежное мясо. Огонь высекал камнем. Нашел порох в бочонке — зелье от сырости село стулом. Рассадил такое подмокшее зелье, растряс. Теперь, когда надо — насыпал сухую дорожку, резко выбивал искру.
А на острове пусто, даже водяного нет.
Волны накатывались, звенели тонкие льдинки.
Однажды разглядел какую-то темную массу вдали. Дрейфовала по течению. Довольно подумал: кит, наверное. Кто еще? Если кит, решил, нарежем с него сала ремнями.
Но вынесло из морозного тумана темную обломанную мачту, а затем и все судно.
Глядя на насторожившуюся красивую девку, с ненавистью подумал о немце. Даже тинная бабушка отвернулась, а с ней морские бабы-пужанки. Как облако распростерся над островом Аххарги-ю. В непомерной высоте светились полупрозрачные сайклы, еще больше увеличенные сущностью -лепсли. Все видел сверху: одиноких людей на острове и мертвый коч.
Магнитное поле сладко качало Аххарги-ю.
Довольный развитием событий, подогнал к берегу стало глупых морских коров, вознамерившихся почему-то уйти с острова. Потом еще ближе к берегу подтолкнул разбитое судно. Хорошо видел примерзшего к заиндевелому борту ефиопа — в его теле раньше было легко; видел одноногого немца, поросшего ледяными растениями. Одобрительно следил за тем, как ловко ступают по снегу девка и с нею Семейка. Интересно: закричат или нет, если поднять ефиопа?
Закричали.
Когда заиндевелый труп привстал, роняя иней, спросил: “Абеа?” — оба закричали, а Семейка, кладя знамение, предупредил:
— Я тебя, черножопый, в лед вкопаю. С открытыми глазами до Страшного суда лежать во льду будешь.
Но ефиоп уже забыл про Семейку.
Увидев немца, по мерзлой палубе пополз к одноногому.
Горячие слезы ефиопа, насыщенные сущностью -лепсли, шипя, как электрические разряды, разбудили немца. Первым делом тот схватился за отсутствующую ногу. Выругался:
— Где?
Семейка ухмыльнулся:
— Не ищи. Теперь оторвало насовсем.
И ефиоп радовался:
— Абеа?

13

Стали жить вместе.
Расширили полуземлянку, сложили очаг.
Семейка на ефиопе таскал сушняк с берега. Коптили морских коров.
Одну большую живую усатую корову, чтобы не скучать, Алевайка — рогатые брови держала в воде в особенном загоне при бережке. Решила так: станет совсем холодно — отпустит. А пока любовалась, радовалась. Совсем уже круглая животом, сидела на большом камне, всякое подстелив под себя, и разговаривала с морской коровой. Вот есть некоторые волшебники, рассказывала. Создадут из сухих цветов девицу — она и помогает по хозяйству. Надоест — выдернут у нее булавку из волос, девица распадется на сухие цветы. Заодно жаловалась на Семейку: “Он за меня деньги взял!” Жаловалась: “Вернул немцу хороший нож. Отобрал у Якуньки, теперь отдал. Нехорошо это. К нехорошему”.
Корова понимала, издавала пристойные звуки.
“С одним тоже хорошо было, — вспоминала Алевайка приказчика. — Он дал Семейке годовой припас. А Семейка исчез надолго”.
“А этот тоже хороший, — показывала корове пальцами немецкие кривые рога и краснела: — Мало ли, что одна нога!”
Морская корова кивала согласно.
Алевайка тоже кивала: “Сама видишь, нет ноги. Но что с того? Он ласковый. — Это она о немце. — А Семейка подлый. — Слово подлый произносила с некоторым внутренним восхищением. — Деньги брал за меня”. Хорошо, что не знала — сколько, а то бы стыдилась. Догадывалась, что немец приказчика тоже не за просто так повесил. “Вот получается, — жаловалась понимающей морской корове, — теперь со всеми живу”.
С туманного моря бесшумно приносило кожаные челны. Это сумеречные ламуты подсчитывали поголовье морских коров, потом печально докладывали тинной бабушке. Появлялись только при последних лучах заходящего солнца, всех боялись. По собственной дурости переселились за море, теперь сильно тоскуют. Совсем безвредные. Если что украдут, то пищу. Если такого ламута убить, то он сильно похож на обыкновенного человека.
Аххарги-ю, раскачиваясь в магнитном поле, пронизанный ужасным пламенем северного сияния, счастливо дышал всеми сущностями. Вот нКва подарил межзвездному сообществу сохатых, казенную кобыленку, умную трибу Козловых, теперь может получиться интереснее: две ласковые самки у берега, три сердитых самца, большое стадо печальных коров морских, сумеречные ламуты. Такой чудесный лот можно выставить прямо на аукционе Высшего существа.
Низкий смех Аххарги-ю колыхал низкие занавеси северного сияния.
Под разноцветными полотнищами мир глупых землян казался красивым.
Дивился противоречию: разум — это прежде всего понимание красоты, а в красивом мире бегают сильно глупые люди. Можно торговать самками, можно отличаться внутривидовой жесточью, можно вообще много чего учинять при несдержанности чувств и характера, но самое страшное все-таки — это когда пронизывающие иглы инея не зажигают радостных чувств.
Как быть?
У людей полуземлянка, песок под ногами, запах нечистот.
У них вечный лай, брань, угрозы ножа. “Я тебя зачем в пещере оставил? Чтобы ты заворовал, стал разбойником?” — “А я терпел столько! Где ты был?” — “А меня за сколько денежек оставил приказчику?”
Одна корова морская звучала приятно.
Ефиопа, на котором носили тяжести, теперь клали ночью рядом с округляющейся Алевайкой, потому что становилось холодно.
Аххарги-ю радовался. Знал теперь, что знаменитый контрабандер не ошибся.
С невыразимых высот вслушивался в смутные споры. Высосав с берегов уединенной протоки все молибденовые спирали, пытался подвести итог. Все время убеждался в том факте, что нет на Земле истинного разума — только инстинкты. Правда, круг симбионтов шире, чем раньше думали.
“Я тебя маленьким зачем в пещере оставил? Разбойником стать?” — “А ты с пушкой зачем на меня? Не брат разве тебе?”
Два брата по крови, в обширном мире так счастливо нашедшие друг друга через столько лет, теперь жестоко ссорились. Один руку держит на ноже, другой сходит с ума, глядя на Алевайку.
“Мне часто остров снился льдяной”. — “Я тоже видел во сне такое”.
Симбионты, радовался Аххарги-ю. Когда-то их разделяла Большая вода, теперь та же вода объединила.
Дивило такое и Алевайку.
Оказалось, что немец и Семейка — не враги, а просто два потерявшихся в жизни брата. Оба Алевайке нравились, с каждым жила. Спала, правда, с ефиопом. Братья, поглядывая на Алевайку, в тесной полуземлянке ссорились. Редко поднимали толстые лбы к горящему небу, содрогающемуся от беззвучного смеха Аххарги-ю.
Устав, немец присаживался перед очагом на корточках:
— Мне бы кочик да сто рублев.
— Да зачем?
— Знаю один мертвый город.
— А это зачем?
— Майн Гатт! Там идолы из золота. И сад золотой.
— И что? Ничего больше?
— Ну, почему? Растения.
— Всякие вкусные?
— Золотые.
— А дрова?
— Они тоже из золота.
— Так ведь гореть не будут!
— Майн Гатт! А зачем гореть? Не надо этого там дровам. Там всегда жарко. Девки бегают нагишом. Я по змеям ходил деревянной ногой, не боялся. Хитрая была нога, — вздохнул. — Я ее изнутри выдолбил, как шкатулку.
Много уложил золотых гиней и дукатов, даже несколько муадоров было. Тяжелая нога, но я терпел. Богатство всегда при себе. Надежно.
— Ну, будь сто рублев, что бы купил?
— Не знаю… Может, калачик…
— Да где бы купил? — сердилась Алевайка.
Намекала:
— Значит, девки нагишом?
Сердито намекала:
— Из золота?
И не выдерживала:
— А как там у них с северным сиянием? Не тревожат ли белые медведи?
Но боялась немца. Семейка еще ничего, хотя рука тяжелая. А вот ежели допустить, скажем, что Бог может создать одного человека только для того, чтобы он все делал как бы из любви к аду, то прежде всего — это одноногий.
Чувствовала — нож при нем.
Все движения немца отдавали желчью и кислотой.
Ругала и гладила ладошкой по голове — успокаивала. Гладила тут же ефиопа, как маленькую черную собаку Сердито щипала Семейку: “Ты сколько денежек за меня брал? Не знаешь разве? Приказчик тот, как сноп, так трепал меня. — И перекидывалась на немца: — Вот зачем повесил приказчика? Пусть бы он пьяный валялся в чулане. Все человек”.
— Каждому свое, — играл немец волнистой шеффилдской сталью.
А ночь.
А пурга.
Воет ветер, слепит глаза.
В темной пене меж отодранных течением льдин шипят бабы-пужанки, ругается тинная бабушка, передвигаемыми камнями путает глупых коров, водоросли разбросаны, как косы. Солнце давно не показывается из-за горизонта.
Аххарги-ю ликовал: никакого разума.
А Семейка вдруг натыкался на округлый живот Алевайки. Конечно, девка сразу пунцовела, задерживала на животе мужскую ладонь. “Сын родится”, — тянул свою руку и немец. Семейка его руку не отталкивал, но сердился: “Вырастет, зарежет Пушкина-воеводу”.
Аххарги-ю беззвучно смеялся.
Вот радость какая для контрабандера: симбионты начинают делиться.
— Мне бы кочик да сто рублев. — Немец сердито поглаживал то Алевайкин живот, то свою отсутствующую ногу. Жаловался: — Реджи Стоке на Тортуге зашил в пояс украденные у товарищей сорок два бриллианта. Мы страстно желали повесить его сорок два раза. Такое не удалось. Получилось с первого раза.
Вздыхал:
— Интересно жили.

14

Разговаривая с коровами, Алевайка увидела темное на берегу.
Две звезды в небе, ленивые полотнища северного сияния, черная полоса незамерзающей воды вдоль берега.
— Что там? — крикнула Семейке.
Тот спустился с обрыва, обогнав одноногого.
Но немец тоже ковылял вниз. Для верности держался за ефиопа. Все равно оба спотыкались — закопченные, оборванные.

Предыдущая страница 7 Следующая страница


Геннадий Прашкевич - Подкидыш ада

Подкидыш ада 8

— Абеа?
Немец вдруг затрепетал: “Майн Гатт!”
Длинная темная волна, бутылочная на изломе, взламывала нежные игольчатые кристаллы, строила из них острые безделушки. Аххарги-ю в бездонной выси свободно распахивался на весь горизонт. Наконец — финал! Сейчас неразумные убьют друг друга. Тогда сразу после этого можно покинуть Землю.
— Моя нога!
Хитрыми морскими течениями (не без помощи Аххарги-ю) вынесло на остров потерянную деревянную ногу. Даже Семейка, брату ни в чем не веривший, помнил, что эта якобы пустотелая нога должна быть набита дукатами, гинеями, там должно быть даже несколько золотых муадоров, но специальную пробку давно вытолкнуло соленой водой — все золото рассеялось по дну морскому, бабы-пужанки им играли, хорошо, что не утонула сама нога. Ремни, конечно, попрели. Но это ничего. Немец так и крикнул Алевайке:
— Из твоей коровы ремней нарежем!
Девка заплакала.
— Майн Гатт! — Немец вынул руку из пустотелой деревянной ноги, и холодно в полярной ночи, под полотнищами зелеными и синими, как под кривыми молниями на Ориноко, блеснул чудесный алмаз такой чистой воды, что за него целое море купить можно.
“Что я еще могу для тебя сделать?” — странно прозвучало в голове.
С неким мрачным торжеством. Будто ударили в колокол. Или откупались.
Немец испуганно обернулся, но рядом стоял только ефиоп. Через шаг — стоял Семейка. На обрыве сидела девка. Вот и все. Но подумал про себя, как бы отвечая кому-то: “Да что для меня сделаешь? Нож, женщина, брат — все есть у меня. А кочик сами построим. Зиму бы пережить”.
Поднял голову.
Звездные искры, раскачивает сквозняком шлейфы.
Как в детстве, вдруг защемило сердце. С трудом вскарабкался на обрыв, сел рядом с Алевайкой, обнял ее, заплакал. Слева Семейка, вслед поднявшись, весь запыхавшийся, обнял сильно потолстевшую девку. В ногах ефиоп лег. В мерзнущих пальцах немца — чудесный алмаз, вынесенный порк-ноккером из мертвого города. Искрится. Завораживает. Может, этот камень — одна из сущностей симбионтов? — вдруг заподозрил Аххарги-ю. Может, такая сущность не уступает -тен или даже -лепсли?
Что-то смутило его во внезапном единении.
А Алевайка взяла руку Семейки и руку немца, в которой он не держал алмаз, и сложила их руки вместе на своем круглом животе. Ефиоп так и сидел у ног: “Абеа?” Из воды тянула морду корова, простодушно сосала носом холодный воздух.
— Сын будет…
— Зарежет Пушкина…
Полуземлянка за спиной.
Белый дым крючком в небо.
С чудесной ледяной высоты Аххарги-ю видел, как будто бы сама собой сжалась крепкая рука немца на рукояти ножа. Вот какие красивые симбионты, беззвучно рассмеялся Аххарги-ю. Всеми сущностями рассмеялся. Сейчас один разбойник зарежет другого, чем окончательно утвердит свою неразумность.
Собственно, это и есть главное условие освобождения друга милого.
Сверкнет нож, упадет алмаз, вскрикнет девка. А на уединенном коричневом карлике друг милый нКва ласково оплодотворит живые споры, разбросанные по всем удобным местам.
Аххарги-ю ликовал: полная неразумность!
Сбыв с Земли трибу Козловых, можно приниматься за Свиньиных.
А там дойдем до Синицыных, до Щегловых, вообще до Птицыных — много дел на планете Земля. Пусть пока пляшут у костров и строят воздушные замки. Ишь, какие! Здоровье рыхлое, а свирепствуют.
Упала звезда, сверкнула под полотнищами северного сияния.
Девка вздрогнула, кутаясь в соболиную накидку. Повела головой, толкнула немца заиндевевшим плечом. “Майн Гатт!” Волнение немца передалось Семейке. Маленький ефиоп приподнялся на локте.
Замерли, прижавшись друг к другу.
Полярная ночь, как жабрами, поводила сияниями. В их свете Алевайка — круглая, вохкая. Закоптилась при очаге, смотрит как соболь. Зверок этот радостен и красив, и нигде не родится, опричь Сибири. Красота его придет с первым снегом и с ним уйдет.
Немец заплакал и спрятал нож.
Семейка тоже подозрительно шмыгнул носом.
У немца взгляд водянистый, затягивающий, как пучина морская. Смертное манит. Ефиоп радостно спросил: “Абеа?”
И все потрясенно замерли.
Да неужто одни? Да неужто нет никого, кроме них, в таком красивом пространстве?
Аххарги-ю ужаснулся.
Дошло: кранты другу милому!
Никогда не вырвется знаменитый контрабандер из диких голых ущелий уединенного коричневого карлика. Ошибочка вышла. Вон как уставились братья Козловы на трепещущее над ними небо! В глупые головы их не приходит, что восхищаются не чем-то, а пылающим размахом Аххарги-ю.
Нож, алмаз, девка!
Копоти и ужаса полны сердца.
Но — звезда в ночи, занавеси северного сияния.
“Это меня видят, — странно разволновался Аххарги-ю. — Это мною восхищены. Значит, чувствуют красоту, только стесняются”. А другу милому теперь точно кранты. Вдряпался.
Пронизывая чудовищные пространства, Аххарги-ю величественно плыл над веками.
Планета Земля медленно поворачивала под ним сочные зеленые бока. Теплый дождь упал на пустую деревню, на замшелые крыши. Потом из ничего, как горох, просыпалась в грязные переулки и в запущенные огороды вся наглая триба Козловых. Лупили глаза, икали, думали, что с похмелья, щупали себе бока. Собаки гремели цепями. Выпучив красные глаза, ломились сохатые в деревянный загон, где скромно поводила короткими ушами некая казенная кобыленка. А какой-то один Козлов, спьяну-та, шептал одними губами:
…Лицо свое скрывает день;
поля покрыла мрачна ночь;
взошла на горы черна тень;
лучи от нас склонились прочь;
открылась бездна, звезд полна;
звездам числа нет, бездне дна…
Видно, что красотой стеснено сердце.
Аххарги-ю даже застонал, жалея друга милого.
…Уста премудрых нам гласят:
там разных множество светов;
несчетны солнца там горят,
народы там и круг веков:
для общей славы божества
там равна сила естества…
Прощай, прощай! Друг милый, прощай!
…Что зыблет ясный ночью луч?
Что тонкий пламень в твердь разит?
Как молния без грозных туч
стремится от земли в зенит?
Как может быть, чтоб мерзлый пар
среди зимы рождал пожар?..
Ефиоп изумленно спросил: “Абеа?”
Было видно, что он-то уж никогда не будет торговать: амками.
А станут дивиться: почему так? — он ответит. Непременно с разумным оправданием. Вроде такого: алмаз тоже ют бесцелен, он никогда не заменит самую плохую самку, а — смотрите, какой неистовый блеск! Короче, за братьев Козловых можно было не волноваться. Они вошли в вечный круг. Да и в самом деле, что красивей нежной девки, холод-того алмаза, волнистого ножа из шеффилдской стали?
Вот дураки, если не поймут.

Предыдущая страница 8


[i] Огл. 1 2 3 4 5 6 7 8


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Геннадий Прашкевич - Биография

Геннадий Прашкевич

На основную страницу

Биография

Геннадий Мартович Прашкевич родился 16 марта 1941 года в селе Пировское Енисейского района. Прозаик, поэт, переводчик, эссеист. Окончил Томский университет с дипломом геолога. Участвовал в различных геологических и палеонтологических экспедициях (Урал, Кузбасс, Горная Шория, Якутия, Дальний Восток, Камчатка), работал в лаборатории вулканологии Сахалинского комплексного НИИ, В 1990-х годах возглавил литературный журнал "Проза Сибири". Как писатель-фантаст Геннадий Прашкевич дебютировал в 1957 году рассказом "Остров Туманов". Сегодня он один из самых плодовитых и разносторонних авторов НФ, удачно работающий в различных ее жанрах и направлениях: детективная фантастика, социальная НФ, лирико-философская и сатирическая фантастика. Перу Г.Прашкевича принадлежат книги "Такое долгое возвращение" (1968), "Люди Огненного кольца" (1977), "Разворованное чудо" (1978), "Пять костров румбом" (1989), "Фальшивый подвиг" (1990), "Кот на дереве" (1991), "Великий Краббен" (2002). Большую популярность приобрел цикл "Записки промышленного шпиона" (1992), "Шпион против алхимиков" (1994). С не меньшим успехом он работает и в других областях: Г.Прашкевич - автор стихотворных книг ("Посвящения", 1992; "Спор с дьяволом", 1996), детективных и исторических произведений, очерков о поэтах и ученых, мемуаристики; перевел и издал книгу корейского поэта Ким Цын Сона и антологию болгарской лирики "Поэзия меридиана роз" (1982).

Член международного ПЕН-клуба. Лауреат премии "Аэлита".


Геннадий Прашкевич - Подкидыш ада

Оглавление

  • Часть I. Мертвый город (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 1)
    • 4 (Страница 2)
    • 5 (Страница 2)
    • 6 (Страница 2)
    • 7 (Страница 2)
    • 8 (Страница 2)
    • 9 (Страница 3)
    • 10 (Страница 3)
    • 11 (Страница 3)
  • Часть II. Холодная часть ада (Страница 4)
    • 1 (Страница 4)
    • 2 (Страница 4)
    • 3 (Страница 4)
    • 4 (Страница 4)
    • 5 (Страница 5)
    • 6 (Страница 5)
    • 7 (Страница 6)
    • 8 (Страница 6)
    • 9 (Страница 6)
    • 10 (Страница 6)
    • 11 (Страница 7)
    • 12 (Страница 7)
    • 13 (Страница 7)
    • 14 (Страница 7)


Геннадий Прашкевич - Подкидыш ада

Геннадий Прашкевич

Подкидыш ада

 Читать книгу

Аннотация

Ироничная история про космических браконьеров, которые забирают животных с разных планет на галактический аукцион. Сначала с Земли забрали динозавров, потом лосей, кобыл и наконец всех мужчин по фамилии Козловы. Но в результате семейных обстоятельств один Козлов на планете все-таки остался.

Создание книги: Pyrovozoff
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel