Гай Гэвриел Кей - Тигана

1 Гай Гэвриел Кей

Ты бросишь все, к чему твои желанья
Стремились нежно; эту язву нам
Всего быстрей наносит лук изгнанья.
Ты будешь знать, как горестен устам
Чужой ломоть, как трудно на чужбине
Сходить и восходить по ступеням.
- - - Данте, Рай [пер. - М.Лозинский]

Что может помнить пламя? Если оно помнит немного меньше необходимого, оно гаснет; если помнит немного больше необходимого, тоже гаснет. Если бы только оно могло научить нас, пока горит, как правильно помнить…
- - -Джордж Сеферис.
Моряк Стратис описывает человека

ПРОЛОГ

Обе луны стояли высоко в небе, затмевая все звезды, кроме самых ярких. По обеим сторонам реки горели цепочки походных костров, уходящие далеко в ночь. Тихо струилась Дейза, ловила лунный свет и оранжевые огни костров и отражала их ровной волнистой рябью. И все лучи света стекались к нему, туда, где он сидел на речном берегу, обхватив руками колени, и думал о смерти и о минувшей жизни.
Ночь великолепная, думал Саэвар, глубоко вдыхая теплый летний воздух, запах воды, водяных цветов и растений, наблюдая за отражением голубого лунного света в серебристой реке, прислушиваясь к тихому шелесту течения Дейзы и поющим голосам у далеких костров. На другом берегу реки тоже поют, отметил он, вслушиваясь в голоса вражеских солдат, долетающие с севера. Странно, как трудно вложить ощущение абсолютного зла в эти мелодичные голоса и слепо ненавидеть их, как, по-видимому, положено солдату. Только он в действительности вовсе не солдат и никогда не умел ненавидеть.
Он не различал фигур на противоположном берегу, но видел костры, и несложно было понять, насколько к северу от Дейзы их больше, чем здесь, у него за спиной, где его сограждане ждали рассвета.
Почти наверняка - последнего. Саэвар не питал иллюзий, никто из них не питал иллюзий после той битвы у этой же реки пять дней назад. У них было лишь мужество и вождь, чья дерзкая отвага могла сравниться только с отвагой двух его молодых сыновей, находящихся здесь вместе с ним.
Оба были красивые мальчики. Саэвар пожалел, что ему так и не представился случай сделать хотя бы один их скульптурный портрет. Принца он, разумеется, ваял много раз. Принц называл его другом. Нельзя сказать, думал Саэвар, что он прожил бесполезную или пустую жизнь. У него было его искусство, оно давало радость и стимул к жизни, и за него он удостоился признания больших людей своей провинции, даже целого полуострова.
И любовь он тоже знал. Саэвар подумал о жене, а потом о двоих собственных детях. О дочери, чьи глаза открыли ему отчасти смысл жизни в тот день, пятнадцать лет назад, когда она родилась. И о сыне, слишком юном, чтобы позволить ему идти на север воевать. Саэвар вспомнил выражение лица мальчика, когда они расставались. Наверное, такое же выражение было и в его собственных глазах. Он тогда обнял обоих детей, потом долго молча обнимал жену; за эти годы все слова были сказаны уже много раз. Потом он отвернулся, быстро, чтобы они не увидели его слез, вскочил на коня, с непривычки неловко управляясь с мечом у бедра, и ускакал вместе с принцем на войну с теми, кто напал на них из-за моря.
Он услышал легкие шаги за спиной слева, приближавшиеся оттуда, где горели походные костры и голоса сплетались в песне под аккомпанемент сириньи. Саэвар обернулся.
- Осторожно, - негромко крикнул он. - Не то споткнешься о скульптора.
- Саэвар? - прошептал чей-то насмешливый голос. Голос, который он хорошо знал.
- Это я, милорд принц, - ответил он. - Вы можете припомнить другую, столь же великолепную ночь?
Валентин подошел - света было более чем достаточно, и все хорошо видно - и аккуратно опустился на траву рядом с ним.
- Сразу не припомню, - согласился он. - Видишь? Прибывающая Видомни сравнялась с убывающей Иларион. Две луны вместе составили бы одну полную луну.
- Странная это была бы луна, - заметил Саэвар.
- Это странная ночь.
- Так ли это? Изменилась ли ночь из-за того, что мы творим здесь, внизу? Мы, смертные, охваченные безумием?
- С нашей точки зрения, это так, - тихо ответил Валентин, его быстрый ум уже нашел ответ на вопрос. - Мы видим в ней такую красоту отчасти потому, что знаем, что сулит утро.
- А что оно сулит, милорд? - спросил Саэвар, не успев сдержаться. Он почти надеялся, словно ребенок, что у этого черноволосого принца, гордого и милосердного, есть ответ тому, что ждет их на том берегу реки. Ответ всем этим голосам игратян и всем их кострам, горящим к северу от них. И, прежде всего, ответ ужасному королю и чародею Играта и той ненависти, которую он-то без труда пробудит завтра в своих солдатах.
Валентин молчал, глядя на реку. Над головой Саэвара пронеслась падучая звезда, прочертила небо на западе и, вероятнее всего, упала в простирающееся там море. Он пожалел о своем вопросе - сейчас не время взваливать на принца бремя притворной уверенности.
Только он собрался извиниться, как Валентин заговорил размеренным и тихим голосом, чтобы его слова не уносились за пределы их маленького круга темноты.
- Я бродил среди костров, и Корсин и Лоредан делали то же самое, пытаясь утешить солдат, вселить надежду и развеселить их, насколько это в наших силах, чтобы люди смогли уснуть. Больше мы ничего сделать не можем.
- Они хорошие мальчики, оба, - сказал Саэвар. - Я как раз думал о том, что так и не изваял никого из них.
- Мне очень жаль, - ответил Валентин. - Если что-то и останется после нас хоть на какое-то время, так это искусство, например твое. Наши книги и музыка, зелень Орсарии и башни Авалле. - Он помолчал и вернулся к прежней теме. - Они действительно храбрые мальчики. Но им всего шестнадцать и девятнадцать лет, и если бы я смог, то оставил бы их дома, вместе с братом и твоим сыном.
И за это Саэвар тоже его любил: Валентин помнил о его сыне и думал о нем, как и о своем самом младшем из принцев, даже сейчас, в такое время.
На востоке и немного позади них, вдали от костров, внезапно запела триала, и оба замолчали, слушая серебристые звуки. Сердце Саэвара неожиданно переполнили чувства, он боялся навлечь на себя позор слезами, боялся, что их могут принять за слезы страха.
- Но я не ответил на твой вопрос, старый друг, - продолжал Валентин. - Истину легче разглядеть здесь, в темноте, вдали от костров и всех необходимых дел, которыми я там занимался. Саэвар, мне очень жаль, но истина в том, что почти вся кровь, которая прольется утром, будет нашей кровью, и боюсь даже, что она вся будет нашей. Прости меня.
- Мне нечего прощать, - быстро ответил Саэвар так твердо, как только смог. - Эту войну не вы начали, и не в ваших силах было ее остановить или отменить. И, кроме того, может быть, я не солдат, но, надеюсь, и не глупец. Это был лишний вопрос: я сам вижу ответ. В тех кострах, что горят за рекой.
- И в колдовстве, - тихо прибавил Валентин. - Больше в нем, чем в кострах. Мы могли бы отбить более многочисленные силы, даже измученные и страдающие от ран после сражения на прошлой неделе. Но с ними сейчас колдовская сила Брандина. Лев явился собственной персоной вместо детеныша, и поскольку детеныш мертв, утреннее солнце должно увидеть кровь. Может быть, мне следовало сдаться на прошлой неделе? Сдаться мальчишке?
Саэвар повернулся и изумленно посмотрел на принца при смешанном свете лун. На несколько секунд он потерял дар речи, потом вновь обрел его.
- После того как мы сдались бы, - решительно проговорил он, - я бы пришел во Дворец у Моря и разбил все ваши скульптурные портреты, которые когда-то сделал.
Через мгновение он услышал странные звуки. Он не сразу понял, что Валентин смеется, потому что такого смеха Саэвару никогда еще не доводилось слышать.
- Ох, друг мой, - наконец сказал принц, - мне кажется, я заранее знал, что ты это скажешь. Уж эта наша гордость. Наша ужасная гордость. Хотя бы это будут о нас помнить после того, как нас не станет, как ты думаешь?
- Возможно, - ответил Саэвар. - Но помнить будут. Единственное, что я знаю наверняка, это то, что нас будут помнить. Здесь, на полуострове, и в Играте, и в Квилее, даже на западе, за морем, в Барбадиоре и Империи. Мы оставим след.
- И мы оставим наших детей, - сказал Валентин. - Младших. Сыновей и дочерей, которые будут нас помнить. Наши жены и отцы будут учить их, и когда дети вырастут, узнают о битве на реке Дейзе, о том, что здесь произошло, и даже больше - чем мы были в этой провинции до падения. Брандин Игратский может уничтожить нас завтра, может разрушить наш дом, но он не сможет отнять наше имя и память о том, какими мы были.
- Не сможет, - эхом отозвался Саэвар, неожиданно чувствуя странный подъем. - Я уверен, что вы правы. Мы не будем последним свободным поколением. Волны завтрашнего дня будут видны на воде все грядущие годы. Дети наших детей будут нас помнить и не станут покорно носить ярмо.
- А если кто-нибудь из них и проявит такую склонность, - прибавил Валентин другим тоном, - дети или внуки одного скульптора снесут им головы - каменные или из другого материала.
Саэвар улыбнулся в темноте. Ему хотелось рассмеяться, но пока что он не находил в себе для этого сил.
- Надеюсь, что так и будет, милорд, если будет на то воля богов. Благодарю вас. Благодарю, что вы это сказали.
- Никаких благодарностей, Саэвар. Только не между нами и не этой ночью. Да хранит и оберегает тебя завтра Триада, а после - да хранит и оберегает всех, кого ты любил.
Саэвар проглотил комок в горле.
- Вы знаете, что принадлежите к их числу, милорд. Вы - из тех, кого я любил.
Валентин не ответил. Только через мгновение он наклонился и поцеловал Саэвара в лоб. Потом поднял руку, и скульптор, со слезами на глазах, тоже поднял руку и коснулся ладонью ладони принца в прощальном приветствии. Валентин встал и ушел обратно к кострам своей армии, тенью в лунном свете.
Пение прекратилось на обоих берегах реки. Было очень поздно. Саэвар знал, что ему тоже следует вернуться и попробовать поспать несколько часов. Но уйти было трудно, встать и уйти от совершенной красоты этой последней ночи. От реки, лун, звездной арки, светлячков и всех этих костров.
В конце концов он решил остаться здесь, у воды. Он сидел в одиночестве во тьме летней ночи, на берегу реки Дейзы, крепко обхватив сильными руками колени. Смотрел, как заходят две луны, как постепенно гаснут костры, и думал о жене, о детях и о скульптурах, созданных его руками, которые останутся жить и после его смерти. По крайней мере, он на это надеялся.

ЧАСТЬ ПЕРВАЯ
КЛИНОК В СЕРДЦЕ

1

В осенний сезон вина из утопающего в кипарисах, оливах и тучных виноградниках загородного поместья герцога Астибарского пришло известие, что бывший правитель города и всей провинции завершил свою жизнь и свою ссылку и с последним горестным вздохом скончался.
Ни один служитель Триады не присутствовал при его кончине и не произнес ритуальных молитв. Ни жрецы Эанны в белых одеждах, ни жрецы темной Мориан, богини Врат, ни жрицы самого бога Адаона.
В городе Астибаре никто особенно не удивился, когда пришло это известие, как не удивился и вести о кончине герцога. Гнев ссыльного Сандре, направленный против Триады и ее жрецов в последние восемнадцать лет жизни, ни для кого не был тайной. А отсутствие благочестия всегда было свойственно Сандре д'Астибару, даже во времена его правления.
Накануне Праздника Виноградной Лозы в городе было полно народу из прилегающей дистрады и дальних земель. В переполненных тавернах и кавницах люди, которые никогда не видели его лица и которые некогда побледнели бы от вполне оправданного страха, если бы их вызвали ко двору герцога в Астибаре, обменивались правдивыми и лживыми историям о нем, словно шерстью и пряностями.
Всю свою жизнь герцог Сандре был предметом слухов и домыслов на всем полуострове, который называли Ладонью, и его смерть не изменила этого факта, несмотря на то что восемнадцать лет назад Альберико из Барбадиора явился со своей армией из заокеанской Империи и сослал Сандре в дистраду.
Возможно, потому, что всегда был осторожным и осмотрительным во всем, Альберико, который железной рукой правил четырьмя из девяти провинций и соперничал с Брандином Игратским за власть над девятой провинцией, поступил в точном соответствии с протоколом.
Около полудня того дня, когда умер герцог, из восточных ворот города выехал гонец от Альберико. Гонец нес синее с серебром траурное знамя и, никто в этом не сомневался, составленное витиевато и напыщенно послание с соболезнованиями детям и внукам Сандре, собравшимся сейчас в обширном поместье в семи милях от городских стен.
В кавнице "Паэлион", где в тот сезон собирались самые остроумные люди, с цинизмом заметили, что от тирана скорее можно было ожидать посылки не одного гонца, а целой роты собственных наемников из Барбадиора, если бы оставшиеся в живых потомки Сандре не были настолько беспомощными. Не успел стихнуть насмешливый, но осторожный, с оглядкой, ропот после этих слов, как один заезжий музыкант - а их в ту неделю съехались в Астибар десятки - предложил пари на весь свой заработок следующих трех дней, что еще до окончания праздника из Кьяры пришлют соболезнования в стихах.
- Слишком удобный случай, - объяснил неосторожный гость, сжимая в ладонях дымящуюся кружку кава, сдобренного одним из дюжины ликеров, стоящих на полках бара "Паэлиона". - Брандин не сможет упустить подобный шанс и не напомнить Альберико - и всем остальным, - что хотя они вдвоем и поделили между собой полуостров, но большая доля искусства и просвещения приходится на его западную часть, рядом с Кьярой. Попомните мои слова - а кто хочет, может побиться об заклад, - через три дня, не успеет в Астибаре умолкнуть музыка, как мы получим нескладно зарифмованные стихи тучного Доарде или какой-нибудь дурацкий акростих Камены, над которым надо поломать голову и где имя Сандре можно прочитать шесть раз туда и обратно.
Раздался смех, но опять-таки осторожный, даже накануне праздника, когда давняя традиция, которую Альберико из Барбадиора осмотрительно сохранил, позволяла большие вольности, чем в остальное время года. Несколько человек, разбирающихся в подсчетах, быстро прикинули время на плавание и опасности осеннего моря к северу от провинции Сенцио и между островами Архипелага, и пари музыканта быстро было принято и записано на грифельной доске, висящей на стене "Паэлиона" как раз для этих целей: в городе любили биться об заклад.
Но вскоре все пари и насмешливая болтовня были забыты. Некто в невероятной шляпе с кудрявым пером распахнул дверь в кавницу и громко потребовал внимания. Добившись его, он сообщил, будто только что видел, как гонец тирана вернулся в город через те же восточные ворота, из которых недавно выехал. Что этот гонец скакал значительно быстрее, чем прежде, и что всего в трех милях за ним следовала похоронная процессия герцога Сандре д'Астибара, которого, в соответствии с его последней волей, привезли для прощания на один день и одну ночь в тот город, где он некогда правил.
Реакция посетителей "Паэлиона" была мгновенной и вполне предсказуемой: мужчины начали кричать во все горло, чтобы их услышали сквозь их собственный галдеж. Шум, политика и предвкушение удовольствий праздника вызывали сильную жажду. Торговля пошла настолько бойко, что взволнованный владелец "Паэлиона" начал лить полноценные порции ликера в кав. Его жена, более флегматичная по натуре, продолжала недоливать ликер всем клиентам подряд, не делая исключений даже для любимчиков.
- Их повернут обратно! - вскричал молодой поэт Адриано, решительно стукнув своей кружкой и расплескав горячий напиток по темному дубовому столу, стоящему в самом удобном месте "Паэлиона". - Альберико никогда этого не позволит!
Послышалось одобрительное ворчание его друзей и прихлебателей, которые всегда собирались вокруг именно этого стола.
Адриано украдкой взглянул на странствующего музыканта, который заключил дерзкое пари на Брандина Игратского и его придворных поэтов с Кьяры. Этот парень с веселым видом, насмешливо выгнув брови, развалился на стуле, который некоторое время назад без зазрения совести придвинул к их столику. Адриано чувствовал себя оскорбленным этим человеком и не знал, что его обидело больше: намек музыканта на культурное превосходство Кьяры или то, что он небрежно отозвался о великом Камене ди Кьяре, которому Адриано усердно подражал в последние полгода, причем не только в стихосложении, но и в одежде, ни днем, ни ночью не снимая трехслойный плащ.
Адриано был достаточно умен, чтобы понимать, что в этих двух источниках раздражения заложено противоречие. Но он был слишком молод и выпил много кружек кава с бренди из Сенцио, так что это понимание осталось на уровне подсознания.
А на сознательном уровне он сосредоточился на этом самонадеянном деревенском парне. Тот, очевидно, приехал в город, чтобы в течение трех дней пиликать или тренькать на каком-нибудь народном инструменте и заработать пригоршню астинов, а потом прокутить их на Празднике. Как посмел такой парень зайти в самую модную кавницу на всей Восточной Ладони и плюхнуться своим деревенским задом на стул у столика для избранных в этом зале? Адриано все еще сохранил до боли ясное воспоминание о том долгом месяце, который потребовался ему - даже после того, как его первые стихи появились в печати, - чтобы осторожно подобраться поближе, внутренне содрогаясь в ожидании отпора, прежде чем он стал членом избранного и широко известного круга людей, занимающих этот стол.
Он поймал себя на тайной надежде, что музыкант посмеет ему возразить: у него уже был готов отборный куплет насчет презренной черни, смеющей высказывать собственное мнение в компании гораздо более умных людей.
И словно уловив эту мысль, парень еще вальяжнее откинулся на спинку стула, погладил длинным пальцем рано поседевший висок и сказал, обращаясь прямо к Адриано:
- Кажется, сегодня мне везет на пари. Рискну поставить все, что мне предстоит выиграть на прошлом пари, что Альберико слишком осторожен, чтобы нарушить по этому поводу традиции праздника. В Астибаре сейчас слишком много народу, и настроение слишком приподнятое, даже несмотря на то что здесь недоливают спиртное.
Он ухмыльнулся, чтобы смягчить свои последние слова.
- Тирану гораздо выгоднее проявить великодушие, - продолжал он. - Со всеми церемониями раз и навсегда похоронить своего старого врага, а потом возблагодарить тех богов, которым нынче велит поклоняться барбадиорам их заморский император. Возблагодарит и принесет жертвы, так как может быть уверен, что наследники-кастраты герцога быстро забудут о свободе, за которую боролся Сандре в еще не кастрированном Астибаре.
В конце своей речи он перестал улыбаться и в упор посмотрел своими широко расставленными серыми глазами на Адриано.
И вот это были первые по-настоящему опасные слова, произнесенные вполголоса, но их слышали все, и внезапно их угол в "Паэлионе" неестественно притих посреди беспорядочного шума остальных частей зала. Насмешливый куплет Адриано, так быстро сочиненный, теперь показался ему самому тривиальным и неуместным. Он ничего не ответил, сердце его почему-то учащенно забилось. Он с некоторым усилием заставил себя не опускать глаз под взглядом музыканта, который прибавил с прежней кривой усмешкой:
- Так как, по рукам, друг?
Стараясь потянуть время и быстро прикидывая, сколько астинов сможет добыть у друзей, Адриано ответил:
- Не соблаговолите ли объяснить нам, почему крестьянин из дистрады так свободно распоряжается еще не выигранными деньгами и так свободно высказывает свое мнение по подобным вопросам?
Музыкант улыбнулся еще шире, открывая ровные белые зубы.
- Я не крестьянин, - добродушно возразил он, - и не из вашей дистрады. Я - пастух с гор Южной Тригии, и я вам кое-что скажу. - Его насмешливые глаза обежали всех сидящих за столом. - Стадо овец может поведать о людях больше, чем некоторым из нас хотелось бы думать, а козы сделают из вас философа быстрее, чем жрецы Мориан, особенно если гоняться за ними, я имею в виду, конечно, коз, ночью в горах под дождем и раскатами грома.
За столом раздался искренний смех, напряжение спало. Адриано безуспешно попытался сохранить суровое выражение лица.
- Так как - по рукам? - снова повторил пастух, дружелюбно и спокойно. Адриано спасло от необходимости отвечать, а нескольких его друзей - от разочарования и потери денег появление художника Нероне, еще более поспешное, чем появление вестника с пером на шляпе.
- Альберико дал разрешение! - провозгласил он, перекрывая гомон в "Паэлионе". - Он только что издал указ, что ссылка Сандре закончилась с его смертью. Тело герцога будет выставлено для торжественного прощания в старом дворце Сандрени, а потом его похоронят со всеми почестями, со всеми девятью обрядами! Если, - тут он сделал драматическую паузу, - если жрецам Триады разрешат участвовать в церемонии.
Адриано с трудом мог ухватить скрытый смысл сказанного - с молодыми, чересчур импульсивными поэтами это случается сплошь и рядом. Но ведь происходят великие события! Его взгляд почему-то снова вернулся к пастуху. Выражение лица тригийца было добрым и заинтересованным, но вовсе не торжествующим.
- А, ладно, - произнес пастух, печально качая головой, - наверное, моя правота служит мне компенсацией за бедность - боюсь, это история моей жизни.
Адриано рассмеялся. Он похлопал толстого, задыхающегося Нероне по спине и подвинулся, освобождая место для художника.
- Да благословит нас обоих Эанна, - сказал он ему. - Ты только что сэкономил себе больше астинов, чем у тебя есть. Я собирался занять у тебя, чтобы побиться об заклад, и проиграл бы после твоего известия.
Вместо ответа Нероне взял почти пустую кружку Адриано и залпом допил кав. Потом с надеждой оглянулся вокруг, но другие собеседники охраняли свои кружки, хорошо зная привычки художника. Темноволосый пастух из Тригии со смехом пододвинул ему свою кружку. Приучивший себя никогда не подвергать сомнению щедрость, Нероне проглотил напиток. Но когда кав был выпит, он все же пробормотал слова благодарности.
Адриано отметил этот эпизод, но его мысли текли по непривычному руслу и привели к неожиданному выводу.
- Ты так же только что подтвердил, - внезапно проговорил он, обращаясь к Нероне, но адресуя свои слова ко всем сидящим за столом, - насколько хитер чародей из Барбадиора, который нами правит. Теперь Альберико удалось одним указом упрочить свои отношения со священнослужителями Триады. Выполняя последнюю волю герцога, он поставил идеальное условие. Наследникам Сандре придется согласиться - хотя они и так всегда и на все соглашались, - и могу лишь догадываться, сколько астинов им будет стоить смягчить жрецов и жриц и заставить их прийти во дворец Сандрени завтра утром. Теперь Альберико прославится тем, что вернул отступника герцога Астибарского обратно в лоно Триады хотя бы после его смерти.
Он оглядел сидящих за столом, взволнованный собственными словами.
- Клянусь кровью Адаона, это напоминает мне об интригах былых времен, когда все делалось так же тонко!
- Возможно, - сказал тригиец с серьезным выражением на лице, - ты высказал самое умное предположение за весь этот шумный день. Но скажи, - продолжал он, обращаясь к вспыхнувшему от удовольствия Адриано, - если поступок Альберико напомнил тебе - и другим, без сомнения, только не так быстро - о прежних днях, до того, как он приплыл сюда покорять нас, и до того, как Брандин захватил Кьяру и западные провинции, то разве не существует вероятности, - его голос среди гомона в зале звучал тихо, только для ушей Адриано, - что его все же обставили в этой игре? И обставил покойник?
Вокруг них люди шумно поднимались и расплачивались, спеша выйти на улицу, где разворачивались важные события. Все собрались идти к восточным воротам, смотреть, как потомки Сандре через восемнадцать лет привезут их мертвого правителя домой. Пятнадцатью минутами раньше Адриано был бы уже на ногах вместе с остальными, кутался бы в свой тройной плащ и бежал, чтобы успеть у ворот занять место, откуда все хорошо видно. Но теперь его мысли устремились по новому пути, следуя за голосом тригийца, и его озарило понимание, словно луч света в темноте.
- Ты понимаешь, не правда ли? - напрямик спросил его новый знакомый. Они остались за столом одни. Нероне задержался, чтобы допить кав из оставленных в спешке кружек, потом вслед за остальными выбежал навстречу осеннему солнцу и ветру.
- Кажется, да, - ответил Адриано. - Сандре выигрывает, проигрывая.
- Проигрывая битву, которая его никогда по-настоящему не интересовала, - поправил тригиец, остро блеснув серыми глазами. - Сомневаюсь, что жрецы что-либо для него значили. Они не были его врагами. Как ни хитер Альберико, правда в том, что он завоевал эту провинцию, и Тригию, и Феррат, и Чертандо благодаря своей армии и чарам, и только с их помощью удерживает Восточную Ладонь. Сандре д'Астибар правил этим городом и провинцией двадцать пять лет, пережил полдюжины мятежей и покушений, как я слышал. И делал это всего лишь с помощью горстки не всегда верных ему войск, своей семьи и уже тогда легендарной хитрости. Что ты скажешь на предположение, что он отказался впустить к себе перед смертью жрецов и жриц вчера ночью только для того, чтобы заставить Альберико сегодня ухватиться за это условие, которое позволит ему сохранить лицо?
Адриано не знал, что ответить. Знал только, что чувствует подъем, возбуждение, и не уверен, хочется ли ему Сейчас взять в руки меч или перо и чернила, чтобы записать те слова, которые начинали рождаться внутри.
- Что случится, как ты считаешь? - спросил он с почтительностью, которая поразила бы его друзей.
- Не знаю, - откровенно ответил его собеседник. - Но у меня крепнет подозрение, что в этом году на Празднике Виноградной Лозы может начаться нечто такое, чего никто из нас не ожидает.
На, мгновение показалось, будто он хотел прибавить что-то еще, но промолчал.
Вместо этого он встал и со звоном бросил на столик горсть монет в уплату за кав.
- Мне надо идти. Время репетировать: я выступаю с музыкантами, с которыми никогда прежде не играл. Прошлогодняя чума выкосила многих из странствующих музыкантов, а я на время избавился от коз.
Он ухмыльнулся, затем бросил взгляд на доску для записей пари на стене.
- Скажи своим друзьям, что я через три дня вернусь сюда до захода солнца, чтобы решить дело с поэтическими соболезнованиями Кьяры. А пока прощай.
- Прощай, - задумчиво ответил Адриано, провожая взглядом покидающего опустевший зал музыканта.
Хозяин и его жена собирали кружки и стаканы, вытирали столы и скамейки. Адриано знаком попросил последнюю кружку. Через минуту, потягивая кав - на этот раз без спиртного, чтобы прояснилось в голове, - он вспомнил, что забыл спросить имя музыканта.

2

В тот день Дэвину не везло.
В свои девятнадцать лет он почти совсем смирился с маленьким ростом и мальчишеским бледным лицом, которыми словно в насмешку одарили его боги Триады. Уже столько лет прошло, как он бросил привычку висеть вниз головой на ветвях деревьев в лесу возле их фермы в Азоли, пытаясь хоть немного прибавить себе рост.
Прекрасная память всегда была предметом его гордости и источником радости, но многие из воспоминаний не приносили ни того, ни другого. Он бы с удовольствием забыл тот день, когда близнецы, возвращавшиеся с охоты со связкой дичи, застали его висящим на дереве вниз головой. Даже шесть лет спустя его мучило то, что его обычно туповатые братья сразу же догадались, чего он пытается добиться.
- Мы тебе поможем, малыш! - весело воскликнул Повар.
Нико ухватил его за руки, а Повар за ноги, и крепкие близнецы вдвоем начали растягивать его, добродушно хохоча. И помимо прочего, им доставляло громадное наслаждение слушать не по годам изощренную ругань Дэвина.
Да, то была его последняя попытка прибавить себе рост. Той же ночью он пробрался в спальню храпящих близнецов и аккуратно вылил на каждого по ведру с помоями для свиней. И умчался, подобно Адаону, успев пересечь двор и выскочить за ворота фермы прежде, чем раздался их рев.
Дэвин провел в лесу две ночи, потом вернулся и был выпорот отцом. Он ожидал, что его заставят стирать простыни, но Повар сам это сделал. Близнецы, как всегда добродушные, уже позабыли об этом инциденте.
А Дэвин, будучи проклят или благословен памятью, подобно Эанне, богине Имен, не смог ничего забыть. Пускай на близнецов трудно было таить обиду, собственно говоря, почти невозможно, но от этого его одиночество не уменьшалось. Вскоре после того случая Дэвин ушел из дома, поступив учеником певца к Менико ди Феррату, чья труппа раз в два-три года совершала весной турне по северу Азоли.
С тех пор Дэвин ни разу не возвращался домой. Он брал недельный отпуск во время поездок труппы на север три года назад и еще раз этой весной. Не то чтобы с ним плохо обращались дома, но просто он не вписывался в ту жизнь, и они все четверо это знали. Крестьянствовать в Азоли было серьезным, иногда суровым трудом, непрерывной битвой за сохранение земли и рассудка, постоянным сражением с наступающим морем и жаркой, туманной, серой монотонностью дней.
Если бы была жива его мать, все могло быть по-другому. Но ферма в Азоли, куда Гэрин из Нижнего Корте привез своих троих сыновей, была безрадостным местом и подходила разве что для близнецов, которым хватало общества друг друга, и для такого человека, каким постепенно стал Гэрин среди почти безжизненных равнин. Она не могла стать источником духовной пищи или светлых воспоминаний для сообразительного, одаренного живым воображением младшего ребенка, способности которого, как бы они потом ни проявились, не имели ничего общего с возделыванием земли.
Узнав от Менико ди Феррата, что голос Дэвина способен на большее, чем пение деревенских баллад, они все испытали некоторое облегчение и распрощались с ним ранним весенним утром, стоя под неизбежным серым дождем. Его отец и Нико едва успели сказать слова прощания, как уже двинулись к реке проверить ее уровень. Но Повар задержался и неуклюже ткнул своего странного младшего брата кулаком в плечо.
- Если с тобой будут плохо обращаться, - сказал он, - ты можешь вернуться домой, Дэв. Места хватит.
Дэвин запомнил и то, и другое: мягкий толчок в плечо, который с годами приобрел большее значение, чем пристало такому жесту, и сопровождавшие его слова, быстро произнесенные грубым голосом. По правде говоря, он действительно помнил почти все, кроме матери и жизни в Нижнем Корте. Но ему было меньше двух лет от роду, когда она погибла во время боев, а всего через месяц Гэрин увез своих троих сыновей на север.
С тех пор он помнил почти все.
Если бы Дэвин любил биться об заклад, - а он не любил, этот след оставила в его душе осторожная Азоли, - то мог бы поставить кьяро или астин на то, что уже много лет не испытывал такого отчаяния. С той поры, если говорить правду, когда ему казалось, что он вообще никогда не подрастет.
Что нужно сделать, мрачно спрашивал себя Дэвин, чтобы получить выпивку в Астибаре? Да еще накануне праздника!
Проблема была бы почти смешной, если бы не вызывала такую ярость. Это было делом рук тощезадых губителей радости - жрецов Эанны, как он быстро выяснил в первом же кабачке, где ему отказались продать бутылку зеленого вина из Сенцио. Эта богиня, с жаром подумал Дэвин, достойна лучших слуг.
Дело в том, что год назад, в пылу вечной борьбы за первенство со служителями Мориан и жрицами Адаона, жрецы Эанны убедили марионеточный совет тирана, что молодежь Астибара стала слишком распущенной, а подобная распущенность приводит к беспорядкам. А так как очевидно, что таверны и кавницы являются рассадником распутства, меньше чем через две недели Альберико обнародовал и ввел в действие закон, по которому ни один юноша Астибара до семнадцати лет не мог купить выпивку.
Высохшие, как пыль, жрецы Эанны праздновали - своим аскетическим способом - этот мелкий триумф над жрецами Мориан и элегантными жрицами Адаона: оба эти божества ассоциировались с темными страстями и, что неизбежно, с вином.
Хозяева заведений молча негодовали (негодовать громко в Астибаре было опасно), хотя не столько из-за убытков в торговле, сколько из-за того коварства, с которым этот закон был введен. Он просто возложил на каждого владельца кабака, таверны или кавницы трудную задачу определять возраст клиента. В то же время, если кто-либо из вездесущих барбадиорских наемников случайно зайдет в таверну и ему покажется, что какой-то клиент слишком молодо выглядит, - вот вам еще одна закрытая на месяц таверна и еще один хозяин, посаженный в тюрьму на такой же срок.
Всем шестнадцатилетним астибарцам здорово не повезло. А вместе с ними, как постепенно выяснилось в то утро, и одному малорослому девятнадцатилетнему певцу из Азоли с мальчишеским лицом.
После трех подряд неудачных попыток на западной стороне Храмовой улицы, Дэвин испытал мимолетное искушение перейти дорогу к храму Мориан и изобразить приступ экстаза в надежде на то, что ему поднесут сенцианского зеленого в качестве средства от чрезмерной религиозности. Еще менее рациональной была мысль о том, чтобы запустить камень в окно накрытого куполом храма Эанны и проверить, сможет ли его догнать один из этих бесполых слабоумных жрецов.
Однако он воздержался, как из подлинного уважения к Эанне, богине Имен, так и из-за огромного количества рослых и вооруженных до зубов барбадиорских наемников, патрулирующих улицы Астибара. Конечно, барбадиоров было полно повсюду на Восточной Ладони, но нигде их присутствие не было столь тревожно очевидным, Как в Астибаре, где обосновался сам Альберико.
В конце концов Дэвин пожелал себе заполучить серьезную простуду и направился на запад, к гавани, а затем, повинуясь своему неутоленному желанию, к улице Кожевников. Там, чуть не задохнувшись от зловонного запаха кож, заглушавшего соленый запах моря, в таверне под названием "Птица" ему продал без всяких расспросов откупоренную бутылку зеленого вина еле волочащий ноги трактирщик. Возможно, его подвело зрение в полумраке лишенного окон заведения, состоящего из одной комнаты.
Даже эта убогая, дурно пахнущая дыра ломилась от посетителей. Астибар был до краев переполнен приезжими накануне завтрашнего Праздника Виноградной Лозы. Дэвин знал, что в этом году урожай выдался отменным повсюду, кроме Чертандо, и приехало много людей, готовых потратить свои астины и кьяро.
В "Птице", разумеется, не нашлось свободных столиков. Дэвин втиснулся в угол, туда, где темная, изрезанная деревянная стойка бара упиралась в заднюю стенку, сделал глоток вина на пробу - разбавленное, но не сверх обычного, решил он - и сосредоточился на размышлениях и переживаниях о женском вероломстве и непоследовательности.
Конкретным воплощением которых в последние две недели стала для него Катриана д'Астибар.
Он рассчитал, что у него достаточно времени до вечерней репетиции - последней перед первым завтрашним выступлением в городском доме одного мелкого владельца винодельческого хозяйства, - чтобы предаться размышлениям за бутылкой и явиться на репетицию трезвым. Во всяком случае, он-то уже опытный член труппы, с возмущением подумал Дэвин. Он - компаньон. Знает процедуру обычных выступлений как свои пять пальцев. Дополнительные репетиции Менико устраивал для трех новичков труппы.
В том числе и для невозможной Катрианы. Которая и стала причиной того, что он в ярости убежал с утренней репетиции, не успев узнать, что Менико уже собирался ее закончить. Как, во имя Адаона, он должен был реагировать, когда неопытная новенькая девушка, которая воображает, что умеет петь, сказала то, что она сказала, в присутствии всех остальных? А ведь он относился к ней с искренним дружелюбием с тех пор, как она две недели назад присоединилась к ним.
Благодаря своей проклятой памяти Дэвин снова представил их всех девятерых на репетиции в арендованной ими задней комнате на первом этаже гостиницы. Четыре музыканта, две танцовщицы, Менико, Катриана и он сам, поющий в первом ряду. Они репетировали "Песнь любви" Раудера, песню, заказанную, как и можно было предвидеть, женой виноторговца, вещь, которую Дэвин исполнял уже почти шесть лет, песню, которую он мог бы спеть даже в ступоре, в коме, во сне.
И возможно, поэтому, да, он был слегка рассеян, ему было немного скучно, он немного больше, чем диктовала необходимость, наклонялся к их новой рыжеволосой певице, возможно, в его голосе и выражении лица была тень намека, но даже в этом случае...
- Дэвин, во имя Триады, - резко произнесла Катриана д'Астибар и тем самым положила конец репетиции, - ты что - не в состоянии отвлечься от своих похотливых мыслей хотя бы на время песни, чтобы прилично справиться с гармонией? Это совсем несложная песня!
Бледная кожа лица Дэвина мгновенно стала пунцовой. Менико, видел он, Менико, которому следовало резко отчитать девицу за самонадеянность, смеялся, покраснев еще сильнее, чем Дэвин. И остальные тоже смеялись.
Дэвин не смог придумать остроумный ответ и не хотел терять остатки собственного достоинства, поддавшись первому порыву дать наглой девице подзатыльник. Он просто резко повернулся и ушел.
Выходя, он бросил один-единственный укоризненный взгляд на Менико и совсем расстроился: толстый живот хозяина труппы колыхался от смеха, он вытирал слезы со своей круглой бородатой физиономии.
Вот почему в то прекрасное осеннее утро в Астибаре Дэвин отправился на поиски бутылки сенцианского зеленого и укромного местечка, где ее можно выпить. Получив, наконец, свое вино и устроившись с относительным удобством в полумраке, он надеялся, что теперь, выпив уже полбутылки, он придумает достойную отповедь нахальной девице с рыжей гривой волос, которую следовало бы дать ей на репетиции.
Если бы только она не была такой удручающе высокой, подумал он. И снова мрачно наполнил стакан. Потом поднял взгляд на почерневшие балки потолка, и у него промелькнула мысль повиснуть на одной из них - разумеется, зацепившись ногами. В память о былых временах.
- Могу я угостить вас? - спросил кто-то.
Дэвин со вздохом обернулся, готовясь дать отпор в ситуации, которая вполне предсказуема при его росте и мальчишеской внешности, если пьешь в одиночестве в баре для матросов.
То, что он увидел, его несколько успокоило. Задавший вопрос был средних лет, одет в темное, с седеющими волосами и морщинками тревоги или смеха, расходящимися от глаз к вискам. Но все равно сказал:
- Спасибо, но у меня еще собственная бутылка почти полна, и я предпочитаю женщин и не оказываю услуг морякам. И еще я старше, чем выгляжу.
Его новый знакомый громко рассмеялся.
- В этом случае, - сказал он весело, - можете угостить меня, если желаете, а я расскажу вам о двух своих дочерях на выданье и о двух других, которые приближаются к этому возрасту быстрее, чем мне бы хотелось. Меня зовут Ровиго д'Астибар, я - владелец судна "Морская Дева" и только что вернулся из плавания вдоль берегов Тригии.
Дэвин улыбнулся и потянулся через стойку бара за вторым стаканом. В "Птице" было слишком много народу, чтобы пытаться поймать взгляд подслеповатых глаз хозяина, а Дэвин не хотел его окликать, и на то у него были свои причины.
- С удовольствием разопью с вами эту бутылку, - ответил он Ровиго, - хотя вряд ли ваша жена будет рада, если вы сосватаете для ваших дочерей бродячего музыканта.
- Моя жена, - с чувством произнес Ровиго, - была бы безмерно счастлива, даже если бы я привел домой для старшей пастуха с пастбищ Чертандо.
Дэвин поморщился.
- Неужели так плохо? - пробормотал он. - А, ладно. Мы можем, по крайней мере, выпить за ваше благополучное возвращение из Тригии, да еще в самый канун Праздника. Меня зовут Дэвин д'Азоли бар Гэрин, к вашим услугам.
- А я - к вашим, друг Дэвин, который старше, чем выглядит. У вас были трудности с покупкой спиртного? - проницательно спросил Ровиго.
- Одной Мориан, богине Врат, известно, из скольких дверей я сегодня выходил с тем же пересохшим ртом, что и входил. - Дэвин опрометчиво понюхал тяжелый воздух. Даже среди ароматов толпы и несмотря на отсутствие окон, вонь кож доносилась снаружи очень явственно. - Это заведение не первое, и даже не десятое, которое я посетил в поисках бутылки вина.
Ровиго улыбнулся.
- Разумный подход. Не покажусь ли я вам эксцентричным, если скажу, что всегда иду прямо сюда, когда "Морская Дева" возвращается из плавания? Почему-то этот запах говорит мне о суше. О том, что я вернулся.
- Вы не любите море?
- Я совершенно убежден, что любой человек, который утверждает обратное, лжет, или у него на суше долги, или сварливая жена, от которой он спасается, или... - Он замолчал, делая вид, что его внезапно осенила мысль. - Если подумать хорошенько... - прибавил он с преувеличенной задумчивостью. И подмигнул.
Дэвин громко рассмеялся и налил им еще вина.
- Почему же вы тогда плаваете?
- Торговля идет хорошо, - откровенно ответил Ровиго. - "Дева" - судно достаточно небольшое, чтобы проскользнуть в те порты на побережье или к западу от Сенцио и Феррата, в которые более богатые купцы не считают нужным заходить. Оно также достаточно быстрое, чтобы было выгодно плавать на юг, минуя горы Квилеи. Конечно, это противозаконно из-за эмбарго на торговлю, но если имеешь связи и не болтаешь о своем бизнесе, то риск не слишком велик и можно получить хорошую прибыль. Я покупаю на здешнем рынке барбадиорские пряности или шелк на севере и вожу их в такие места в Квилее, где иначе подобные вещи и не увидели бы. Привожу оттуда ковры, резные украшения, обувь, изукрашенные драгоценностями кинжалы, иногда фляги буината для продажи тавернам - все, что идет по хорошей цене. Я не могу брать крупные грузы, поэтому приходится следить, чтобы не выйти за рамки, но на это можно жить, пока страховка не высока и Адаон, бог Волн, держит меня на плаву. Отсюда я пойду в храм бога, прежде чем отправиться домой.
- Но сначала сюда, - улыбнулся Дэвин.
- Сначала сюда. - Они чокнулись и выпили. Дэвин снова наполнил стаканы.
- Какие новости из Квилеи? - спросил он.
- По правде говоря, именно там я и был, - ответил Ровиго. - А в Тригии лишь останавливался на обратном пути. Новости есть. Мариус этим летом снова победил в бою в Дубовой роще.
- Об этом я слышал, - сказал Дэвин, качая головой с грустным восхищением. - Калека, и ему уже должно быть пятьдесят. Сколько раз он победил - шесть подряд?
- Семь, - серьезно ответил Ровиго. Помолчал, словно ожидая реакции.
- Простите, - сказал Дэвин. - В этом числе есть какой-то смысл?
- Мариус решил, что есть. Он просто объявил, что больше не будет никаких сражений в Дубовой роще. Семь - священное число, заявил он. Позволив ему одержать последнюю победу, мать-богиня ясно выразила свою волю. Мариус только что провозгласил себя королем Квилеи, а не просто наместником Верховной жрицы.
- Что? - воскликнул Дэвин довольно громко, и к ним повернулось несколько голов. Он понизил голос: - А я думал, у них там матриархат.
- Так же думала и Верховная жрица, - ответил Ровиго.
Путешествуя по полуострову Ладонь, по горным деревням и отдаленным замкам, помещичьим усадьбам и городам, которые были деловыми центрами, музыканты поневоле узнавали новости и слухи о больших событиях. Из своего небогатого опыта Дэвин знал, что всегда говорили об одном и том же: как приятнее скоротать холодную зимнюю ночь у очага в таверне Чертандо или как произвести впечатление на путешественника в таверне Корте, доверительным шепотом сообщив ему, будто в этой игратянской провинции, по слухам, формируется партия сторонников Барбадиора.
Это были только разговоры, к такому выводу давно пришел Дэвин. Два правящих чародея из-за моря, с востока и запада, почти пополам поделили между собой Ладонь, и только захудалая провинция Сенцио формально не была оккупирована никем и тревожно поглядывала в обе стороны через водное пространство. Ее правитель был парализован нерешительностью и никак не мог решить, какому волку позволить себя сожрать, а оба волка вот уже двадцать лет осторожно ходили кругами, и каждый не хотел подставить себя, сделав первый шаг.
Равновесие власти на полуострове казалось Дэвину несокрушимым, как скала, с тех пор как он себя помнил. Пока не умрет один из чародеев, а чародеи, по слухам, живут очень долго, ничего не могло измениться от болтовни в кавницах или залах дворцов.
В Квилее, однако, ситуация была совсем другой. Она выходила за рамки ограниченного опыта Дэвина, он не мог о ней судить и не мог ее понять. Он даже не догадывался, какими последствиями грозит поступок Мариуса в этой странной стране к югу от гор. К чему может привести тот факт, что теперь в Квилее не временный правитель. Он не должен каждые два года приходить в Дубовую рощу и там, обнаженный, ритуально искалеченный и безоружный, встречаться с вооруженным мечом врагом, которого выбирали, чтобы он убил его и занял его место. Но Мариуса не убили. Семь раз не убили.
А теперь Верховная жрица мертва. И Ровиго так сказал это, что невозможно было не понять смысла его слов. Несколько огорошенный, Дэвин тряхнул головой.
Он поднял глаза и увидел, что его новый знакомый смотрит на него со странным выражением.
- Вы - вдумчивый молодой человек, - сказал купец.
Дэвин пожал плечами, внезапно смутившись.
- Не слишком. Не знаю. И конечно, не владею даром предвидения. Я не каждый день слышу подобные новости. Как вы думаете, что это будет означать?
На этот вопрос он не получил ответа.
Хозяин таверны, который с большим успехом не замечал призывных взмахов руки Ровиго, требующего еще одну бутылку вина, сейчас шагал прямо к их концу стойки, и на лице его ясно читалась ярость, даже в полумраке помещения.
- Ты! - прошипел он. - Тебя зовут Дэвин?
Пораженный Дэвин машинально кивнул. Выражение лица трактирщика стало еще более злобным.
- Убирайся отсюда! - прошипел он. - Тебя на улице ждет твоя проклятая Триадой сестра. Говорит, что отец требует тебя домой и - да проклянет вас обоих Мориан! - что он намерен донести на меня за то, что я продал спиртное несовершеннолетнему. Ты, проклятый подзаборный ублюдок, я тебя проучу, из-за тебя могут закрыть мое заведение накануне Праздника!
И не успел Дэвин шевельнуться, как ему в лицо выплеснули целый кувшин прокисшего черного вина, обжигающего, как огонь. Он вскочил и отпрянул, вытирая залитые слезами глаза и яростно ругаясь.
Когда зрение вернулось к нему, он увидел необычайное зрелище.
Ровиго - не очень крупный человек - перегнулся через стойку бара и ухватил хозяина за ворот грязной туники. Без видимых усилий он наполовину перетащил его через стойку, а тот беспомощно брыкался. Его воротник до такой степени врезался в шею, что лицо пошло багровыми пятнами.

1 Следующая страница


Тигана 2

- Горо, мне не нравится, когда оскорбляют моих друзей, - спокойно произнес Ровиго. - У этого парня нет отца, и сомневаюсь, что у него есть сестра. - Он вопросительно поднял бровь, глядя на Дэвина, который энергично замотал мокрой головой.
- Как я сказал, - продолжал Ровиго, он даже не запыхался, - у него нет сестры. И он вовсе не ребенок, что должно быть ясно любому хозяину таверны, не ослепшему от беспрерывного поглощения собственного пойла. А теперь, Горо, утешь меня немного, извинись перед Дэвином д'Азоли, моим новым другом, и предложи ему две закупоренные бутылки выдержанного красного из Чертандо, чтобы продемонстрировать свое искреннее раскаяние. За это я, возможно, позволю уговорить себя продать тебе флягу квилейского буината, которая сейчас стоит у меня на "Морской Деве". По сходной цене, разумеется, учитывая, сколько ты на ней заработаешь во время Праздника.
Физиономия Горо приобрела угрожающий оттенок. Дэвин почувствовал себя обязанным предостеречь Ровиго, но тут хозяин конвульсивно кивнул, и купец немного отпустил его воротник. Горо втянул в легкие вонючий воздух таверны так, словно он благоухал ароматом горных цветов Кьяры, и выплюнул три слова извинений в сторону Дэвина.
- А вино? - мягко напомнил ему Ровиго.
Он опустил хозяина пониже - все так же без видимых усилий, - и Горо пошарил под стойкой бара и извлек две бутылки, содержимое которых действительно напоминало красное вино из Чертандо.
Ровиго еще чуть-чуть отпустил стянутый воротник.
- Выдержанное? - терпеливо спросил он.
Горо дернул головой вверх и вниз.
- Ну хорошо, - заявил Ровиго, отпуская Горо, - будем считать, что мы квиты. Полагаю, - сказал он, поворачиваясь к Дэвину, - что тебе следует сходить и узнать, кто там выдает себя за твою сестру.
- Я знаю, кто это, - мрачно ответил Дэвин. - Между прочим, спасибо. Я могу сам за себя постоять, но приятно иногда иметь союзника.
- Всегда приятно иметь союзника, - поправил его Ровиго. - Но сдается мне, ты не слишком-то справляешься со своей "сестрой", так что я предоставлю тебе отправиться к ней в одиночку. Позволь еще раз порекомендовать твоему вниманию моих собственных дочерей. Они очень хорошо воспитаны, учитывая все обстоятельства.
- Я в этом ничуть не сомневаюсь, - ответил Дэвин. - Если смогу оказать вам ответную услугу, сделаю это с радостью. Я выступаю с труппой Менико ди Феррата, и мы будем здесь все праздники. Возможно, ваша жена захочет послушать нашу музыку. Дайте мне знать, если придете, и я устрою для вас хорошие места на любом из наших публичных концертов бесплатно.
- Спасибо. А если твой путь или любопытство приведут тебя на юго-восток от города, теперь или к концу года, то наши земли лежат в пяти милях отсюда, по правую руку от дороги. Как раз там, где они начинаются, стоит маленький храм Адаона, а на моих воротах нарисован герб с изображением корабля. Его придумала одна из девочек. Все они очень талантливы, - усмехнулся он.
Дэвин рассмеялся, и они по обычаю попрощались, соприкоснувшись ладонями. Ровиго снова вернулся на свое место в углу у стойки бара. Дэвин, с отчаянием чувствуя, что пропитан дурно пахнущим вином от светло-каштановых волос до пояса и что пятна имеются даже на штанах, вышел на улицу, сжимая в руках две бутылки красного вина из Чертандо. Он подслеповато щурился несколько секунд от яркого солнечного света, потом заметил на противоположном конце улочки Катриану д'Астибар. Ее огненно-рыжие волосы сверкали на солнце, а к носу она крепко прижимала носовой платок.
Дэвин быстро шагнул на мостовую и чуть не перевернул тележку кожевника. Последовал быстрый обмен мнениями, удовлетворивший обе стороны. Кожевник с грохотом потащил свою тележку дальше, а Дэвин дал себе слово на этот раз не ставить себя в положение обороняющегося и пошел туда, где стояла Катриана.
- Ну, - ядовито произнес он, - ценю, что ты проделала столь дальний путь, чтобы извиниться, но могла бы выбрать другой способ найти меня, если бы искренне этого хотела. Ты, конечно, предложишь выстирать мою одежду.
Катриана просто проигнорировала эту речь, холодно оглядывая его с ног до головы.
- Тебе действительно надо помыться и переодеться, - сказала она, не отнимая от губ надушенного платка. - Я не рассчитывала на столь бурную реакцию трактирщика. Но у меня не было лишних астинов на подкуп, и я не сумела придумать лучшего способа заставить трактирщика искать тебя среди посетителей.
Это было объяснение, отметил Дэвин, а не извинение.
- Прошу прощения, - ответил он с преувеличенным раскаянием в голосе. - Мне следует поговорить с Менико: кажется, мы мало тебе платим вдобавок ко всем нашим прочим прегрешениям. Ты, наверное, привыкла к другому.
Катриана впервые заколебалась.
- Нам обязательно обсуждать это посреди улицы? - спросила она.
Дэвин молча отвесил ей театральный поклон и жестом пригласил идти вперед. Она двинулась прочь от гавани, а он зашагал рядом. Несколько минут они молчали, пока до них не перестал доноситься запах кож. С легким вздохом Катриана отняла от лица платок.
- Куда ты меня ведешь? - спросил Дэвин.
Очевидно, это было еще одно прегрешение. Голубые глаза вспыхнули гневом.
- Куда я могу тебя вести, во имя Триады? - В голосе Катрианы звучал сарказм. - Мы идем в мою комнату в гостинице, где займемся любовью, подобно Эанне и Адаону на заре мироздания.
- О, хорошо, - рявкнул Дэвин, его гнев разгорелся с новой силой. - Почему бы нам не скинуться и не нанять еще одну женщину, чтобы она сыграла роль Мориан, - на тот случай, если мне станет с тобой скучно?
Катриана побледнела, но не успела открыть рот, как Дэвин схватил ее свободной рукой и развернул к себе лицом посреди улицы. Глядя в ее голубые глаза (и проклиная тот факт, что вынужден в них смотреть), он горячо произнес:
- Катриана, что именно я тебе сделал? Чем заслужил такой ответ? Или то, что ты сделала сегодня утром? Я был любезен с тобой с того дня, как мы приняли тебя в труппу, а если ты - профессионал, то знаешь, что так не всегда бывает среди бродячих артистов. К тому же, Марра, та певица, которую ты заменила, была моим самым близким другом. Она умерла от чумы в Чертандо. Я мог бы сильно подпортить тебе жизнь. Но не сделал этого и не собираюсь. Я с самого начала дал тебе понять, что считаю тебя привлекательной. Не знал, что это грех, если я веду себя учтиво.
Он отпустил ее руку, внезапно осознав, что очень крепко сжимает ее и что они находятся в очень людном месте, хотя уже наступило полуденное затишье. Дэвин инстинктивно огляделся; к счастью, как раз в тот момент барбадиоров поблизости не оказалось. Что-то привычно сжалось у него в груди, вернулась знакомая боль, которая всегда сопровождала воспоминания о Марре. Первый настоящий друг в его жизни. Двое заброшенных детей, с голосами, полученными в дар от Эанны, три года по ночам поверявшие друг другу свои страхи и сны в разных постелях всех провинций Ладони. Его первая возлюбленная. Первая смерть.
Катриана застыла на месте, и в ее глазах появилось выражение - возможно, при упоминании о смерти, - которое вдруг заставило его понять, что она моложе, чем он думал. Он считал ее старше себя, теперь он не был в этом уверен.
Дэвин ждал, часто дыша после своей вспышки, и наконец услышал, как она очень тихо произнесла:
- Ты слишком хорошо поешь.
Дэвин заморгал. Этого он совсем не ожидал.
- Я вынуждена напрягать все силы во время исполнения, - продолжала она, и лицо ее впервые вспыхнуло. - Раудер для меня труден - все его вещи. А сегодня утром ты пел "Песнь любви", даже не задумываясь над ней, развлекал других, пытался очаровать меня. О Дэвин, мне приходится сосредоточиваться во время пения! Ты заставил меня нервничать, а когда я нервничаю, то бываю резкой с людьми.
Дэвин осторожно перевел дух и в задумчивости оглядел пустую, залитую солнцем улицу. Потом сказал:
- Знаешь, тебе когда-нибудь говорили, что можно, и даже полезно, рассказывать другим о подобных вещах - особенно тем, кому приходится работать с тобой?
Катриана покачала головой:
- Это не для меня. Я никогда не могла говорить об этом. Никогда.
- Тогда почему сказала сейчас? - рискнул Дэвин. - Почему ты пришла за мной?
Последовала еще более длинная пауза. Компания подмастерьев показалась из-за угла, и они с привычной издевкой заулюлюкали при виде парочки. В них, однако, не было злобы, и они прошли мимо, не причинив вреда. Ветер гнал по булыжнику красно-золотые листья.
- Кое-что произошло, - сказала Катриана д'Астибар, - и Менико всем нам заявил, что ты - ключ к нашему успеху.
- Это Менико послал тебя за мной?
Что было совершенно невероятно после шести проведенных ими вместе лет.
- Нет, - быстро ответила Катриана, качая головой. - Нет, он сказал, что ты вернешься вовремя, что ты всегда приходишь вовремя. Но я нервничала, ведь так много поставлено на карту. Я не могла просто сидеть и ждать. Ты ведь ушел немного, гм, расстроенный.
- Немного, - мрачно согласился Дэвин, отметив, что у нее наконец-то сделался виноватый вид. Он бы чувствовал себя в большей безопасности, если бы по-прежнему не находил ее столь привлекательной. Он никак не мог остановиться и продолжал гадать, даже сейчас, как выглядели бы ее груди, освобожденные из тисков низко вырезанного корсажа. Марра рассказала бы ему, он знал, даже помогла бы ему добиться победы. Они делали это друг для друга и потом делились впечатлениями, когда в прошлом году направлялись в Чертандо, где она умерла.
- Ты лучше расскажи мне, что случилось, - сказал он, заставляя себя вернуться в настоящее. Опасность таилась и в воспоминаниях, и в фантазиях.
- Ссыльный герцог Сандре умер вчера ночью, - сказала Катриана. Она оглянулась, но улица оставалась пустынной. - По какой-то причине, никто не знает почему, Альберико разрешает устроить ему проводы со всеми почестями во дворце Сандрени сегодня вечером и завтра утром, а потом...
Она замолчала, ее голубые глаза горели. Сердце Дэвина внезапно забилось быстрее, и он закончил вместо нее:
- Похороны? Со всеми обрядами? Не может быть!
- Со всеми обрядами! И, Дэвин, Менико пригласили сегодня после обеда на прослушивание! У нас появился шанс участвовать в отпевании, о котором будут говорить целый год во всех провинциях Ладони!
Сейчас она выглядела очень юной. И очень красивой. Глаза у нее сияли, как у ребенка.
- Поэтому ты поспешила найти меня, - пробормотал Дэвин, медленно кивая, - пока я не успел напиться до бесчувствия от неудовлетворенного желания. Теперь, впервые, преимущество было на его стороне. Это был приятный поворот событий, особенно в сочетании с действительно потрясающей новостью. Он зашагал вперед, и она вынуждена была почти бежать за ним.
- Все совсем не так, - запротестовала Катриана. - Просто это очень важно. Менико сказал, что твой голос будет нашим главным козырем, что ты особенно хорошо исполняешь ритуальные песнопения.
- Не знаю, чувствовать ли себя польщенным или оскорбленным тем, что ты сочла меня настолько непрофессиональным, решив, что я опоздаю на репетицию накануне Праздника.
- Ни тем, ни другим, - ответила Катриана д'Астибар с легким намеком на прежнюю резкость в голосе. - У нас нет для этого времени. Просто ты должен хорошо спеть сегодня после обеда. Лучше, чем когда-либо раньше.
Ему следовало бы сдержаться, понимал Дэвин, но настроение у него было слишком приподнятым.
- В таком случае ты уверена, что мы не пойдем к тебе в комнату? - напрямик спросил он.
Он не знал, как много зависело от следующего мгновения. Затем Катриана д'Астибар громко и впервые свободно рассмеялась.
- Вот так-то гораздо лучше, - усмехнулся Дэвин. - Я уже начал было всерьез сомневаться, есть ли у тебя чувство юмора.
Она перестала смеяться.
- Иногда я и сама сомневаюсь, - почти рассеянно ответила Катриана. Потом прибавила совершенно другим тоном: - Дэвин, я не могу выразить словами, как мне хочется получить этот контракт.
- Ну конечно, - ответил он. - Он может сделать нам карьеру.
- Правильно, - согласилась Катриана. Потом прикоснулась к его плечу и повторила: - Я не могу выразить словами, как мне хочется получить этот контракт.
Он мог бы увидеть в этом прикосновении обещание, если бы был менее чутким и если бы не то, как она произнесла эти слова. В ее тоне совсем не было честолюбия или страстного желания, как понимал его Дэвин.
В нем он услышал тоску, и она проникла в такой уголок его души, о существовании которого он и не подозревал.
- Сделаю все, что смогу, - через несколько мгновений пообещал он, вспомнив без всякой причины о Марре и о пролитых им слезах.
Дома в Азоли рано поняли, что у него есть способности к музыке, но это было уединенное место, и его обитателям не с чем было сравнивать его дар, чтобы правильно судить о подобных вещах.
Одним из первых воспоминаний Дэвина об отце, - которое он часто призывал, потому что в этом воспоминании его жесткий отец казался мягким человеком, - было то, как он напевал мелодию какой-то старой колыбельной, чтобы помочь сыну уснуть в ту ночь, когда тот свалился в лихорадочном жару.
Мальчик, которому тогда было года четыре, утром проснулся здоровым и замурлыкал себе под нос эту мелодию, совершенно точно воспроизводя высоту тона. На лице Гэрина появилось сложное выражение, которое позже Дэвин научился связывать с воспоминаниями отца о жене. Однако в то утро Гэрин поцеловал своего младшего сына. Единственный раз на памяти Дэвина.
Эта мелодия стала их общей тайной. Они напевали ее вместе, неумело и приблизительно стараясь соблюдать гармонию. Позднее Гэрин купил младшему сыну уцененную трехструнную сиринью во время одной из поездок на базар в город Азоли, которые совершал дважды в год. После этого было несколько вечеров, которые Дэвин действительно любил вспоминать, когда они с отцом и близнецами пели у очага баллады моря и гор перед сном. Попытки убежать из влажной, скучной равнинной Азоли.
Став старше, он начал петь для некоторых других фермеров. На свадьбах и крестинах, а однажды вместе с одним странствующим жрецом Мориан они спели на два голоса "Гимн Мориан, богине Врат" в дни осеннего Поста. Жрец после хотел лечь с ним в постель, но к тому времени Дэвин уже научился уклоняться от подобных предложений, никого не обижая.
Еще позже его начали приглашать в таверны. В северной Азоли не было возрастных ограничений на выпивку. Там мальчик становился мужчиной, как только мог проработать в поле весь день, а девочка становилась женщиной после первых месячных.
И именно в таверне под названием "Река" в самом городе Азоли, в базарный день, Дэвин, которому только что исполнилось четырнадцать лет, пел "Путешествие из Корсо в Корте", и его услышал представительный, бородатый человек по имени Менико ди Феррат, оказавшийся хозяином труппы музыкантов. Он на той же неделе увез его с фермы и изменил его жизнь.
- Мы следующие, - сказал Менико, нервно разглаживая на толстом животе свой лучший атласный камзол. Дэвин, от нечего делать наигрывавший на одной из свободных сириний свою самую первую колыбельную, ободряюще улыбнулся снизу вверх своему работодателю. Теперь уже своему компаньону.
Уже в семнадцать лет Дэвин перестал быть учеником. Менико, устав отказываться от предложений перепродать контракт своего юного тенора, в конце концов предложил Дэвину стать членом Гильдии странствующих певцов и постоянное жалованье. Сперва он, разумеется, дал понять, сколь многим молодой человек ему обязан и что лишь преданность можно считать приблизительно адекватной платой за подобную милость. Собственно говоря, Дэвин это знал, и все равно он любил Менико.
Год спустя, после очередных предложений от хозяев конкурирующих трупп во время летнего свадебного сезона в Корте, Менико сделал Дэвина компаньоном и дал ему десять процентов от выручки. Произнеся ту же речь, почти слово в слово, что и в прошлый раз.
Это была большая честь, и Дэвин это понимал. Только старый Эгано, барабанщик и мастер игры на басовых струнных из Чертандо, который был вместе с Менико со дня создания труппы, тоже имел долю партнера. Все остальные были учениками или странствующими музыкантами на временных контрактах. Особенно сейчас, когда после последней эпидемии весенней чумы на юге все труппы Ладони испытывали нехватку в людях и старались заполнить бреши временными музыкантами, танцорами и певцами.
Призрачная цепочка звуков, едва слышная, отвлекла внимание Дэвина от сириньи. Он поднял глаза и улыбнулся. Алессан, один из троих новых членов труппы, легонько наигрывал мелодию той колыбельной, которую играл Дэвин. На тригийской пастушеской свирели мелодия получалась странной, неземной.
Алессан, черноволосый, но уже с сединой на висках, подмигнул ему, продолжая перебирать пальцами дырочки свирели. Они вместе закончили песню - свирель, сиринья и тихий голос тенора.
- Жаль, что я не знаю слов, - с сожалением сказал Дэвин, когда они закончили. - Мой отец научил меня этой мелодии еще в детстве, но он так и не смог вспомнить слов.
Худое, подвижное лицо Алессана оставалось задумчивым. Дэвину немногое было известно о тригийце после двух недель репетиций, только то, что этот человек необычайно искусно играет на свирели и на него можно положиться. Как партнера Менико, его больше ничто и не должно было интересовать. Алессан редко сидел в гостинице, если не было репетиций, но всегда являлся точно в назначенное время.
- Может быть, я и смогу их для тебя вспомнить, если хорошенько подумаю, - ответил он, характерным жестом запуская пальцы в волосы. - Когда-то, очень давно, я знал эти слова. - Он улыбнулся.
- Не беспокойся, - сказал Дэвин. - Я же до сих пор жил, не зная их. Это всего лишь старая песня, память о моем отце. Если останешься с нами, можем зимой попытаться вспомнить их вместе.
Он знал, что Менико одобрил бы его последний ход. Хозяин заявил, что Алессан ди Тригия - находка, и к тому же выгодная, при том, какую плату он запросил.
Выразительные губы его собеседника лукаво изогнулись в улыбке.
- Старые песни и воспоминания об отце имеют большое значение, - сказал он. - Значит, твой отец умер?
Дэвин сделал охранительный жест, выставив вперед ладонь с двумя загнутыми пальцами.
- Был жив, когда я слышал о нем в последний раз, хотя и не видел его уже почти шесть лет. Менико говорил с ним, когда в прошлый раз совершал поездку по северу Азоли, и отвез ему от меня несколько кьяро. Я никогда не возвращусь на ферму.
Алессан обдумал услышанное.
- Суровая семья из Азоли? - высказал он догадку. - Где не место честолюбивому мальчику с таким голосом, как у тебя?
- Почти что так, - печально согласился Дэвин. - Хотя я не назвал бы себя честолюбивым. Скорее беспокойным. И мы, собственно говоря, не коренные жители Азоли. Переехали туда из Нижнего Корте, когда я был еще маленьким ребенком.
Алессан кивнул и заметил:
- Даже так.
У этого человека манеры всезнайки, решил Дэвин, но он здорово играет на тригийской свирели. Так она, возможно, звучала на самой горе Адаона, на юге.
Во всяком случае, они не успели продолжить этот разговор.
- Наша очередь! - объявил Менико, поспешно вбегая в комнату, где они ожидали выхода среди пыли и накрытой чехлами мебели давно уже заброшенного дворца Сандрени. - Сначала исполняем "Плач по Адаону", - сказал он, хотя они знали об этом уже несколько часов. Менико вытер ладони о бока камзола.
- Дэвин, это твой номер, заставь меня гордиться тобой, парень. - Это был его стандартный призыв. - Потом все вместе исполняем "Круженье лет". Катриана, любовь моя, ты уверена, что справишься с высокими нотами или нам надо взять пониже?
- Справлюсь, - коротко ответила Катриана. Дэвин подумал, что ее тон свидетельствует о простой нервозности, но, когда их взгляды встретились на секунду, он снова увидел в ее глазах прежнее выражение: стремление, выходящее за рамки страстного желания, к неведомому ему берегу.
- Мне бы очень хотелось получить этот контракт, - произнес в этот момент Алессан ди Тригия, довольно мягко.
- Вот удивительно! - огрызнулся Дэвин, обнаружив при этом, что и он тоже нервничает. Но Алессан рассмеялся и старый Эгано тоже, и они вышли все вместе из комнаты. Эгано повидал слишком много за слишком долгие годы странствий и поэтому не был способен разволноваться перед обычным прослушиванием. Не произнеся не единого слова, он, как всегда, сразу же подействовал на Дэвина успокаивающе.
- Сделаю все, что в моих силах, - через Мгновение пообещал Дэвин во второй раз за этот день, не вполне понимая, кому он это обещает и почему.
В конце концов, то ли благодаря богам Триады, то ли вопреки им, как говаривал его отец, этого оказалось достаточно.
Главным судьей был благоухающий тонкими духами, экстравагантно одетый отпрыск семейства Сандрени, мужчина лет сорока, как решил Дэвин, который явственно демонстрировал вялой позой и искусственно подчеркнутыми тенями вокруг глаз, почему тиран Альберико не слишком опасался потомков Сандре д'Астибара.
За спиной этого бросающегося в глаза персонажа выстроились жрецы Эанны и Мориан в белых и дымчато-серых одеждах. Рядом с ними, резко выделяясь на их фоне, сидела жрица Адаона в ярко-красной тунике с очень коротко остриженными волосами.
Конечно, стояла осень и надвигались дни Поста, поэтому Дэвина не удивили ее волосы. Но удивило то, что священники пришли на прослушивание. Они его смущали - еще одно наследство от отца, - но в данной ситуации он не мог позволить себе поддаться смущению и поэтому выбросил их из головы.
Он сосредоточил внимание на элегантном сыне герцога, единственном человеке, который сейчас имел значение. И ждал, как учил его Менико, отыскав внутри себя точку спокойствия.
Менико подал знак Ниери и Алдине, близнецам-танцовщицам, одетым в серо-голубые, почти прозрачные траурные балахоны и черные перчатки. Через несколько мгновений, после первого их совместного прохода по сцене, он взглянул на Дэвина.
И Дэвин выдал ему, выдал им всем плач по Адаону, погибшему осенью, среди горных кипарисов. Он пел, как никогда прежде.
И все время с ним был Алессан ди Тригия, с его пронзительными, рвущими сердце, горестными переливами пастушеской свирели. Они вдвоем, казалось, подняли в воздух и понесли Ниери и Алдине над полом - поверхностью движений их танца, - и возникло то лаконичное, точное слияние музыки и танца, которого требовал "Плач" и которого так редко удавалось добиться.
Когда они кончили, Дэвин, медленно вернувшись во дворец Сандрени с поросших кедром и кипарисом гор Тригии, где умер бог и где он снова и снова умирал каждую осень, увидел, что сын Сандре д'Астибара рыдает. Дорожки от слез размазали тщательно нарисованные тени вокруг его глаз, а это означало, как внезапно понял Дэвин, что он ни разу не плакал во время выступлений трех предыдущих трупп.
Марра, юная и нетерпимая, профессиональная певица, была бы недовольна этими слезами. "Зачем нанимать дворнягу и лаять самому?" - говорила она, когда их исполнение прерывали слезы или иные проявления чувств родственников.
Тогда Дэвин не был столь суровым. А теперь еще меньше, с тех пор как она умерла. Он отчаянно старался не опозориться публичным проявлением горя, когда Бернет ди Корте исполняла траурные песнопения в Чертандо вместе с их труппой в знак уважения к Менико.
Дэвин также понял по жаркому взгляду обведенных размазанными темными кругами глаз, брошенному на него потомком Сандре, и по не менее выразительному взгляду толстопалого жреца Мориан - во имя Триады, почему у богов Триады такие плохие слуги! - что, хотя они только что, возможно, и получили контракт, ему лично придется завтра в этом дворце быть начеку. Надо не забыть взять с собой кинжал.
Они действительно получили этот контракт. Вторая вещь уже не играла роли, поэтому хитрый Менико и начал с "Плача". Потом Менико осторожно представил Дэвина как своего компаньона, когда сын Сандре пожелал с ними познакомиться. Оказалось, что это средний сын из трех, по имени Томассо. Единственный, хриплым голосом объяснил он, крепко сжимая руку Дэвина в своих ладонях, кто обладает музыкальным слухом и разбирается в танцах настолько, чтобы выбрать исполнителей, подходящих для такого великого события, как ритуальные песнопения на похоронах его отца.
Дэвин, привыкший к этому, вежливо отнял свою ладонь, про себя поблагодарив Менико за его рожденный опытом такт: раз его представили как партнера, это давало ему некоторый иммунитет от чересчур агрессивных ухаживаний, даже со стороны вельмож. Потом его представили жрецам, а затем он быстро преклонил колено перед жрицей Адаона в красном.
- Благослови, сестра бога, мою сегодняшнюю песнь и мое завтрашнее пение.
Краем глаза он заметил, как жрец Мориан сжал в кулаки пухлые, унизанные кольцами пальцы опущенных рук. Он принял благословение и защиту Адаона - указательный палец жрицы нарисовал символ бога у него на лбу. Теперь он знал, что успешно погасил разгорающееся желание жреца. Когда Дэвин встал и обернулся, то заметил, как Алессан ди Тригия, стоящий позади остальных, подмигнул ему, что было рискованно в этой комнате и среди этих людей. Он подавил улыбку, но не удивление: проницательность пастуха его тревожила.
Томассо д'Астибар тут же согласился с первой же названной Менико ценой, что подтвердило мнение о нем Дэвина как о жалком создании, несмотря на столь славное имя и столь высокое происхождение.
Ему было бы интересно узнать, и это на шаг-другой приблизило бы его к зрелости, что сам герцог Сандре принял бы ту же цену или вдвое большую, и точно таким же образом. Однако Дэвину еще не исполнилось и двадцати лет, а даже Менико, втрое старше его, вернувшись в гостиницу, громко проклинал себя за стаканом вина, что не назвал еще большую сумму, чем та грабительская цена, которую ему только что выплатили полностью.
Только пожилой и спокойный Эгано сказал, тихо выбивая дробь двумя деревянными ложками по крышке стола:
- Хватит. Не надо жадничать. Отныне мы будем получать больше. Если у тебя хватит ума, завтра оставишь в каждом из храмов десятину. Мы заработаем ее снова, с процентами, когда будут отбирать музыкантов для дней Поста.
Менико, пребывающий в очень хорошем настроении, отпустил великолепное ругательство, превзойдя самого себя, и заявил, что намеревается предложить тощее тело Эгано в качестве десятины мясистому жрецу Мориан. Эгано улыбнулся беззубой улыбкой и продолжал выбивать тихую дробь.
Вскоре после вечерней трапезы Менико приказал всем ложиться спать. Завтра им придется рано встать, чтобы подготовиться к самому важному в их жизни выступлению. Он благожелательно улыбнулся, когда Алдине увела Ниери из комнаты. Дэвин был уверен, что в эту ночь девушки лягут вместе, и подозревал, что впервые. Он пожелал им насладиться друг другом, зная, что сегодня танец волшебным образом сблизил их. И еще он знал, потому что однажды это произошло с ним самим, как такое сближение заставляет ярче вспыхнуть пламя свечей у постели поздно ночью.
Он оглянулся в поисках Катрианы, но она уже поднялась к себе. Тем не менее она быстро чмокнула его в щеку тогда, во дворце Сандрени, сразу же после мощных объятий Менико. Это было началом или могло быть началом.
Он пожелал всем спокойной ночи и поднялся в отдельную комнату: эту единственную роскошь он потребовал для себя у Менико из бюджета труппы после смерти Марры.
Он ожидал, что она ему приснится из-за траурных обрядов, из-за неудовлетворенного желания, потому что она снилась ему почти каждую ночь. Вместо этого он увидел бога.
Он увидел Адаона в горах Тригии, нагого и великолепного. Увидел, как струится его кровь, когда его разрывают на части обезумевшие жрицы, подстрекаемые к преступлению своей женской сутью каждый год в это осеннее утро ради еще более истового служения богу. Как рвут на куски плоть умирающего бога в служении двум богиням, которые любили его и были ему матерью, дочерью, сестрой, невестой круглый год и все годы с тех времен, когда Эанна дала имена звездам.
Они делили его между собой и любили его всегда, за исключением одного этого утра на переломе времени года. Этого утра, которое должно было стать предвестником, обещанием наступления весны и окончания зимы. Этого единственного утра в горах, когда богу, который был человеком, суждено быть убитым. Растерзанным и убитым, чтобы его положили на его место, в землю. Чтобы он стал землей, в свою очередь орошенной дождем слез Эанны и горестными слезами нескончаемых подземных ручьев Мориан, извивающихся от неутоленного желания. Убитым, чтобы возродиться и снова быть любимым, все сильнее с каждым минувшим годом, с каждой смертью в одетых кипарисами горах. Убитым, чтобы быть оплаканным, а затем восстать, как восстает бог, как восстает человек, как поднимается пшеница на летних полях. Восстать, а затем возлечь с богинями, со своей матерью и невестой, сестрой и дочерью, с Эанной и Мориан, под солнцем и звездами, и кружащимися по небу лунами - голубой и серебряной.
Дэвин с ужасом наблюдал во сне эту первобытную сцену: женщины несутся вверх по склону горы, их длинные волосы развеваются за спиной, они гонят бога-человека к пропасти над стремниной Касаделя.
Он видел, как ветки горных деревьев и ощетинившихся колючками кустарников срывают с женщин одеяния, как они сами охотно остаются обнаженными, чтобы бежать еще быстрее, как глотают на бегу кроваво-красные ягоды сонрай, чтобы одурманить себя и подготовить к тому, что им предстоит совершить высоко над ледяными струями Касаделя.
Он видел, как бог наконец обернулся. Его огромные черные глаза были знающими и отчаянными одновременно, пока он стоял у края пропасти, словно загнанный олень, на предопределенном, заранее выбранном, исконном месте своего конца. И Дэвин видел, как женщины настигли его там, как по их телам струилась кровь, а волосы развевались по ветру, как Адаон склонил свою гордую, великолепную голову перед роком их терзающих рук, зубов и ногтей.
И там, в конце погони, Дэвин увидел, что рты женщин широко открыты, что они перекликаются друг с другом в экстазе или страдании, терзаемые неудержимым желанием, или безумием, или горечью, но во сне их крики были беззвучными. Вместо криков всю эту дикую сцену среди кедров и кипарисов на склонах гор сопровождал единственный, пронзительный звук тригийской пастушеской свирели, которая играла мелодию его детства где-то высоко и далеко.
И в самом конце, когда женщины приблизились к богу, и схватили его, и сомкнулись вокруг него у пропасти над Касаделем, Дэвин увидел, что лицо терзаемого бога было лицом Алессана.

3

Еще до того, как осторожный Альберико явился из заморского Барбадиора и стал править в Астибаре, этот город, любивший называть себя "Большим пальцем, который управляет Ладонью", славился некоторым аскетизмом. В Астибаре обряды прощания с покойником никогда не проводились в присутствии усопшего, как в других восьми провинциях. Такая процедура считалась излишней, так как возбуждала слишком сильные чувства.
Им предстояло выступать в центральном дворе дворца Сандрени, а зрителей разместили на стульях и скамьях, расставленных по периметру двора, и на балконе, тянущемся вдоль внутренних комнат двух верхних этажей. В одной из этих комнат, украшенной подобающими случаю драпировками - серо-голубыми с черным, лежало тело Сандре д'Астибара. На его веки положили монеты для уплаты безвестному привратнику у последних врат Мориан, в руки положили немного еды, а ноги обули в башмаки, поскольку никто из живых не знал, как долог последний путь к богине.
Позднее Сандре должны были вынести во двор, чтобы все желающие из города и дистрады, кто не побоится запоминающих взоров барбадиорских наемников, несущих караул снаружи, могли пройти цепочкой мимо его гроба и бросить серебристо-голубые листья олив в хрустальную вазу, уже стоящую на постаменте во дворе.
Обыкновенных граждан - ткачей, ремесленников, лавочников, крестьян, матросов, слуг, мелких купцов - должны были пропустить во дворец позднее. Сейчас снаружи доносились их голоса: они собрались, чтобы послушать музыку обряда отпевания старого герцога. А пока что во дворе образовалась самая необычайная смесь мелкого и высшего дворянства и богатого купечества, какую Дэвину еще не доводилось видеть в одном месте.
Вся знать астибарской дистрады прибыла из своих загородных поместий на Праздник Виноградной Лозы. А приехав в город, они не могли пропустить обряд прощания с Сандре, пусть даже многие, или большинство из них, страстно ненавидели его во время правления, а отцы или деды некоторых даже покупали яд или нанимали убийц лет тридцать назад в надежде увидеть этот обряд намного раньше.
Двое жрецов и жрица Адаона уже сидели на своих местах. У них был такой спокойный и торжественный вид, какой обычно бывает у всех священников, словно они причастны к тайне, сообща охраняемой ими от простых смертных.
Артисты Менико ожидали в маленькой комнатке, выходящей окнами во двор, которую Томассо приказал отвести для них. Там было накрыто обычное угощение, а кое-что далеко выходило за рамки обычного. Дэвин, например, не помнил, чтобы где-нибудь музыкантам подавали голубое вино. Это был экстравагантный жест. Тем не менее он не соблазнился: было еще слишком рано и он чересчур нервничал. Чтобы успокоиться, Дэвин подошел к Эгано, который, как обычно, лениво барабанил по столешнице.
Эгано поднял глаза и улыбнулся.
- Это просто выступление, - произнес он со своим мягким пришепетыванием. - Будем делать то же, что и всегда. Будем делать музыку.
Дэвин кивнул и выдавил из себя ответную улыбку. В горле у него было сухо. Он подошел к столам, и один из двух ожидающих приказаний слуг поспешно налил ему воды в хрустальный с золотом бокал, который стоил больше, чем все, чем владел Дэвин в этом мире. Через несколько мгновений Менико подал знак, и они вышли во двор.
Начали танцовщицы под звуки укрытых от взоров струнных и свирелей. Без певцов. Пока.
Если Алдине и Ниери и зажигали свечи любви прошлой ночью, это никак не проявилось в то утро, а если и проявилось, то лишь в сосредоточенности и напряженности их согласованных движений.
Иногда казалось, что они ведут музыку за собой, иногда - что следуют за ней. В своих серо-голубых туниках и черных перчатках, скрывающих ладони, с худыми набеленными лицами они выглядели поистине потусторонними созданиями. Именно этого добивался от своих танцовщиц Менико. Танец не должен быть зазывным или искушающим, как считали в некоторых труппах, или просто грациозной прелюдией к основному выступлению, как понимали его в некоторых других труппах. Танцовщицы Менико были проводниками, холодными и непреклонными, в царство мертвых. Постепенно, неумолимо их медленные, торжественные движения, бесстрастные, почти нечеловеческие лица заставили погрузиться в молчание эту своенравную, гордую собой аудиторию.
И в этом молчании выступили вперед трое певцов и четверо музыкантов и запели "Призыв" к Эанне, богине Огней, которая сотворила этот мир, солнце, две луны и россыпь звезд-алмазов в ее диадеме.
Сосредоточенные и внимательные, используя все профессиональные приемы, чтобы создать впечатление обманчивой безыскусности, артисты Менико ди Феррата безжалостно уносили вместе с собой дам, и господ, и владетельных купцов Астибара на вершину печали. Оплакивая Сандре, герцога Астибарского, они оплакивали, как и подобает, умирание всех смертных детей Триады, которых лишь ненадолго впустили во врата Мориан побродить по земле Адаона под огнями Эанны. На столь сладкий, и горький, и короткий отрезок времени.
Дэвин услышал, как голос Катрианы вознесся ввысь, на ту суровую, ледяную вершину, куда, казалось, зовет его свирель Алессана.
Он скорее чувствовал, чем слышал, как Менико и Эгано всех возвращают на землю низкими звуками своей партии. Он видел двух танцовщиц, то застывающих, словно статуи, то кружащихся, словно пленницы, рвущиеся из силков времени, и в соответствующий момент его собственный голос в сопровождении двух сириний взмыл в то пространство, которое им втроем предстояло заполнить, в ту середину, где жили и умирали смертные.
Таков был подход Менико ди Феррата к редко исполняемым полностью обрядам отпевания, уже давно им определенный. Он вложил в него сорок лет служения искусству и проведенной в дороге жизни, которая привела его к этому мгновению сегодняшнего утра. Еще только начиная петь, Дэвин почувствовал, что его сердце переполняет гордость и искренняя любовь к их тучному, скромному руководителю, благодаря которому артисты оказались здесь и творили свою музыку.
Как и было запланировано, они остановились после шестой части, ради своего блага и своих слушателей. Томассо заранее обсудил все с Менико, и теперь наверху должно было начаться движение благородных лордов мимо гроба Сандре. После труппа исполнит последние три части обряда, завершив их "Плачем" Дэвина, а потом тело снесут вниз и впустят толпу, ожидающую за воротами с листьями для хрустальной вазы.
Менико увел их со двора среди такой глубокой тишины, которая сама по себе была наивысшей похвалой. Они снова вернулись в отведенную им комнату. Под влиянием ими самими созданного настроения все молчали. Дэвин помог танцовщицам переодеться в платья, которые они носили между выходами на сцену, и стал смотреть, как они ходят кругами по комнате, стройные, своей грацией напоминающие кошек. Он взял из рук одного из слуг бокал зеленого вина, но отказался от предложенной тарелки с едой. Обменялся взглядом с Алессаном, пока только взглядом, не улыбкой. Музыканты Дренио и Пьеве склонились над своими сириньями и подтягивали струны. Эгано, практичный, как всегда, ел, машинально барабаня по столу свободной рукой. Менико прошел мимо, нервный и рассеянный. Он молча сжал предплечье Дэвина.
Дэвин поискал взглядом Катриану и увидел ее в тот момент, когда она выходила из комнаты под аркой, ведущей в глубину дома. Она оглянулась. Их взгляды на секунду встретились, и она пошла дальше. Странно преломленный свет падал из высокого невидимого окна на то место, где она только что стояла.
Дэвин в самом деле не знал, почему он так поступил. Даже потом, после того как произошло столько разных событий, разбегающихся кругами от этого мгновения во всех направлениях, словно рябь по воде, он так и не мог объяснить, почему последовал за ней.
Простое любопытство. Желание. Странное томление, порожденное выражением ее глаз, и странное место, словно парящее в воздухе среди тишины и печали, в котором они находились. Возможно, причина была совсем в другом, или частично в этом, или только в этом. Он чувствовал, что мир стал не совсем таким, каким был до начала выступления танцовщиц.
Дэвин допил вино, встал и вышел под ту же арку, что и Катриана. Проходя под ней, он тоже оглянулся. Алессан наблюдал за ним. Во взгляде тригийца не было осуждения, только напряжение, которого Дэвин не мог понять. Впервые в этот день он вспомнил о своем сновидении.
И может быть, поэтому, проходя под аркой, он шепотом произнес молитву Мориан.
За аркой оказалась лестница с высоким, узким окном-витражом на площадке второго этажа. В разноцветном каскаде света он успел заметить серебристо-голубое платье, промелькнувшее слева от верхней площадки лестницы. Он тряхнул головой, стараясь прояснить сознание, выйти из нереального, похожего на сон состояния. Ему это удалось, и все вдруг встало на свои места. Дэвин понял и выругался про себя.
Она была родом из Астибара. И шла наверх, чтобы, как и подобает, проститься с герцогом. Ни один лорд или купец-нувориш не мог отказать ей в праве это сделать после того, как она пела в то утро. С другой стороны, для сына крестьянина из Азоли, рожденного в Нижнем Корте, войти в комнату наверху было бы чистейшей наглостью.
Поэтому Дэвин заколебался и повернул бы назад, если бы не память, которая всегда была его благословением и проклятием. Он видел со стороны двора висящие знамена. Та комната, где лежал Сандре д'Астибар, находилась не слева от лестничной площадки, а справа.
Дэвин пошел дальше. Теперь он старался двигаться тихо, хотя все еще не понимал почему. На лестничной площадке повернул налево, вслед за Катрианой. Там была дверь. Он открыл ее. Пустая комната, которой давно не пользовались, пыльные драпировки на стенах. Сцены охоты, краски сильно выцвели. Из нее было два выхода, но теперь ему на помощь пришла пыль: он видел четкие отпечатки ее сандалий, ведущие к двери справа.
Дэвин бесшумно двинулся по этим следам через анфиладу заброшенных комнат на втором этаже дворца. Он видел скульптуры и изделия из стекла, утонченно изящные, покрытые многолетним слоем пыли. Многие предметы обстановки исчезли, многие из уцелевших были накрыты чехлами. Освещены они были плохо: большая часть окон была закрыта ставнями. Суровые лорды и леди с почерневших, закопченных портретов недружелюбно взирали на него сверху, когда он проходил мимо.
Он свернул направо и еще раз направо, идя по следам Катрианы и стараясь не слишком приближаться к ней. Она двинулась прямо через комнаты вдоль внешней стороны дворца - ни одна из них не выходила на балюстраду, полную народа. В этих комнатах было светлее. Он слышал справа приглушенные голоса и догадался, что Катриана идет кружным путем к дальнему концу той комнаты, в которой было выставлено для торжественного прощания тело Сандре.
Наконец Дэвин открыл дверь, которая оказалась последней. Катриана стояла одна в очень большой комнате, рядом с громадным камином. Каминную полку украшали три бронзовых коня, а стены - три портрета. Потолок был покрыт, как понял Дэвин, настоящим золотом. Ряд окон вдоль внешней стены выходил на улицу, и возле него стояли два длинных стола, уставленных едой и напитками. Эту комнату в отличие от остальных недавно убрали, но шторы оставались задернутыми, скрывая ее от яркого утреннего света и взглядов толпы на улице.
В этом неясном, просачивающемся свете Дэвин закрыл за собой дверь, нарочно позволив замку громко щелкнуть. В тишине этот звук прозвучал как выстрел.
Катриана резко обернулась, прижав руку ко рту, но даже в полутьме Дэвин увидел, что в ее глазах сверкнула ярость, а не страх.
- Что ты тут делаешь? - сердито прошептала она.
Дэвин неуверенно шагнул вперед. Он пытался придумать остроумный ответ, какое-нибудь необидное, отвлекающее замечание, которое разрушило бы гнетущее заклятие, лежащее на нем, на всем начале дня. Но не сумел.
- Не знаю, - честно признался он, покачав головой. - Я увидел, как ты вышла, и пошел следом. Это не то, что ты думаешь, - неуклюже закончил он.
- Откуда ты знаешь, что я думаю? - огрызнулась она. Казалось, она усилием воли заставила себя успокоиться. - Я хотела несколько минут побыть одна. - Катриана старалась говорить ровным голосом. - Выступление взволновало меня, и мне необходимо побыть одной. Вижу, что ты тоже разволновался, но нельзя ли попросить тебя сделать одолжение - оставить меня на некоторое время одну?
Это было сказано вежливо. Он мог бы теперь уйти. В любое другое утро он так бы и поступил. Но Дэвин уже вошел во Врата Мориан и отчасти догадывался об этом.
Он махнул рукой в сторону накрытых столов и серьезно сказал, просто констатируя факт, без вызова или осуждения:
- Эта комната не для уединения, Катриана. Может, скажешь мне, зачем ты здесь?
Дэвин приготовился к новой вспышке ярости, но Катриана еще раз его удивила. После долгой минуты молчания она наконец ответила:
- Мы с тобой не настолько близки, и я не обязана тебе отвечать. Будет лучше, если ты уйдешь. Для нас обоих.
До него все еще доносились приглушенные голоса из-за стены справа от камина с бронзовыми конями. Эта странная комната с обильно и роскошно накрытыми столами и мрачными портретами на темных стенах, казалось, была погружена в сон наяву. Он вспомнил, как пела утром Катриана, как ее голос устремлялся ввысь, туда, куда звала тригийская свирель. Вспомнил ее глаза в тот момент, когда она остановилась в дверном проеме, который они оба миновали. Он поистине не чувствовал, что все это происходит наяву, в том мире, который он знал.
И, поддавшись этому настроению, Дэвин услышал свой вопрос, произнесенный сдавленным голосом:
- Так не начать ли нам? Разве нет ничего, что могло бы нас сблизить? Катриана колебалась. Ее глаза были широко раскрыты, но их выражение невозможно было прочесть в неверном свете, затем покачала головой и осталась стоять на месте, прямая и неподвижная, в дальнем конце комнаты.
- Думаю, что нет, - тихо ответила она. - Не на той дороге, по которой я иду, Дэвин д'Азоли. Но спасибо за предложение, и я не могу отрицать, что отчасти хотела бы, чтобы все обстояло иначе. А сейчас у меня мало времени, и мне надо здесь кое-что сделать. Пожалуйста, оставь меня.
Дэвин не ожидал, что почувствует такое сильное сожаление. Он кивнул, больше ничего не смог придумать в ответ и на этот раз повернулся, чтобы уйти.
Но в то утро во дворце Сандрени он действительно переступил порог и миновал врата, потому что в тот самый момент, когда Дэвин повернулся, они оба услышали голоса - но на этот раз у него за спиной.
- О Триада! - прошипела Катриана, и настроение лопнуло, как мыльный пузырь. - Проклятье лежит на всем, за что я ни возьмусь! - Она резко повернулась к камину, лихорадочно ощупывая ладонями нижнюю поверхность каминной полки. - Во имя богинь, молчи! - сердито прошептала она.
Ее шепот звучал так тревожно, что Дэвин повиновался и застыл на месте.
- Он говорил, что знает, кто построил этот дворец, - бормотала она себе под нос. - Это должно быть прямо над... И замолчала. Дэвин услышал щелчок. Часть стены справа от камина слегка повернулась, и за ней открылась крохотная ниша. Дэвин широко раскрыл глаза.
- Не стой как дурак! - яростно прошипела Катриана. - Быстро!
За его спиной новый голос присоединился к остальным, теперь разговаривали трое. Дэвин прыгнул к потайной дверце, проскользнул внутрь вслед за Катрианой, вместе они навалились и закрыли ее за собой.
Через секунду они услышали, как дверь в дальнем конце комнаты со щелчком открылась.
- О Мориан, - вырвался стон из самого сердца Катрианы. - Ох, Дэвин, ну зачем ты здесь?
- Дэвин не смог подобрать подходящего ответа на такой вопрос. Во-первых, он все еще не понимал, зачем последовал за Катрианой; во-вторых, чулан, в котором они спрятались, был слишком тесным, и вдвоем они едва в нем помещались. Дэвин с каждой секундой все острее чувствовал пьянящий, волнующий запах духов Катрианы, заполнивший крохотное пространство.
Если несколько минут назад он словно пребывал в полусне, то сейчас внезапно очнулся и обнаружил, что находится в опасной близости от женщины, которую последние две недели страстно желал.
Катриана, кажется, с некоторым опозданием тоже это осознала. Он услышал, как у нее вырвался слабый вздох. Дэвин закрыл глаза, хотя в потайном чулане было абсолютно темно. Он ощущал, как ее дыхание щекочет его лоб, и сознавал, что стоит ему слегка приподнять руки, и они сомкнутся на ее талии.

Предыдущая страница 2 Следующая страница


3 Гай Гэвриел Кей

Он старался не шевелиться, откинувшись назад как можно дальше от нее, и не дышать глубоко. Он чувствовал себя круглым дураком, виновным в создавшейся смехотворной ситуации, и не собирался пополнить быстро растущий список своих прегрешений, дав волю рукам в темноте.
Катриана сменила позу, и ее платье тихо зашелестело. Она коснулась бедром его ноги. Дэвин прерывисто вздохнул и при этом глотнул новую порцию аромата ее духов, что вовсе не способствовало укреплению его решимости быть добродетельным.
- Прости, - прошептал он, хотя это она переменила позу. Он ощутил на лбу капли пота. Чтобы отвлечься, Дэвин попытался сосредоточиться на доносящихся снаружи звуках. За его спиной слышалось шарканье ног и постоянное неясное бормотание людей, которые продолжали идти чередой мимо гроба Сандре.
Слева от него, в комнате, из которой они только что удрали, можно было различить три голоса. Один из них, как ни странно, он почти узнал.
- Я расставил слуг, охраняющих тело, на подходах - это даст нам лишнюю минуту, пока не подошли остальные.
- Ты заметил монеты на его веках? - спросил более юный голос, приближающийся к внешней стене, где стояли накрытые столы. - Очень забавно.
- Конечно, заметил, - ядовито ответил первый. Где Дэвин слышал этот голос? И совсем недавно. - Как ты думаешь, кто потратил целый вечер на поиски двух астинов двадцатилетней давности? И кто, по-твоему, все это организовал?
Послышался тихий смех третьего.
- Прекрасно накрытый стол, - легкомысленно произнес он.
- Я не это имел в виду!
Смех.
- Я знаю, но все равно, прекрасный стол.
- Таэри, сейчас не время для шуток, особенно неудачных. В нашем распоряжении всего несколько минут, пока не пришли остальные члены семьи. Слушайте меня внимательно. Только мы трое знаем, что происходит.
- Значит, только мы? - переспросил юный голос. - Больше никто? Даже мой отец?
- Даже Джиано, и ты знаешь почему. Я сказал - только мы. Перестань задавать вопросы и слушай, щенок!
В этот момент Дэвин д'Азоли почувствовал, как у него быстрее забилось сердце. Отчасти из-за услышанного, но гораздо вероятнее из-за того, что Катриана тихонько вздохнула и снова переменила позу. Дэвин с изумлением почувствовал, что теперь ее тело плотно прижато к его телу и что одна из ее длинных рук обвилась вокруг его шеи.
- Знаешь, - шепнула она почти беззвучно, прижавшись губами к его уху, - мне вдруг понравилась эта идея. Ты можешь вести себя очень тихо? - Кончик ее языка на одно мгновение коснулся мочки его уха.
Во рту у Дэвина пересохло, а его мужской орган встал в полный рост под серебристо-голубыми лосинами. Снаружи тот голос, который он почти узнал, начал быстро объяснять что-то насчет носильщиков и охотничьего домика, но и голос, и его объяснения внезапно потеряли для него всякое значение.
А не потерял значения - напротив, приобрел огромную важность - тот неоспоримый факт, что губы Катрианы целовали его шею и ухо. И пока его руки, по собственной воле, ощупывали ее щеки и шею, а потом спускались вниз, к выпуклости груди, о которой он так долго мечтал, ее собственные пальцы проворно развязали завязки у его талии и выпустили его на свободу.
- О Триада! - услышал он свой собственный стон, когда ее прохладные пальцы начали гладить его. - Почему ты раньше не сказала мне, что любишь заниматься этим в рискованных ситуациях? - Он резко повернул голову, и их губы слились в первом страстном поцелуе. Он начал поднимать вверх подол ее платья, собирая его в складки выше бедер.
Она откинулась назад, присела на полку у стены за ее спиной, чтобы облегчить ему задачу. Теперь и ее дыхание стало частым и поверхностным.
- Нас будет шестеро, - донеслось до Дэвина из соседней комнаты. - Я хочу, чтобы к восходу второй луны выбыли...
Пальцы Катрианы внезапно вцепились в волосы Дэвина, причиняя боль, и в это мгновение ее бедра освободились от последних складок платья, пальцы Дэвина скользнули под нижнее белье и нашли врата, к которым он так стремился.
Она неожиданно слабо вскрикнула и на секунду окаменела, а потом совершенно расслабилась в его объятиях. Его пальцы нежно гладили глубокие складки ее плоти. Она вздохнула, потом снова чуть-чуть передвинулась и направила плоть Дэвина внутрь себя, ахнула, ее зубы сильно впились в его плечо. На мгновение Дэвин замер, охваченный поразительным наслаждением и острой болью, крепко прижимая ее к себе и почти беззвучно шепча какие-то слова, которых сам не понимал.
- Хватит! Другие уже здесь, - хрипло оборвал говоривших третий голос из комнаты.
- Все равно, - сказал первый. - Запомните, вы двое должны приехать из города разными дорогами - не вместе! - и присоединиться к нам сегодня ночью. Во что бы то ни стало убедитесь, что за вами не следят, иначе мы все погибли.
На короткое время воцарилось молчание. Потом дверь в дальнем конце комнаты открылась, и Дэвин, который начал медленно, молча двигаться внутри Катрианы, узнал наконец этот голос.
Потому что тот продолжал звучать, но теперь в нем появились мягкие, памятные со вчерашнего дня интонации.
- Наконец-то! - пропел Томассо д'Астибар. - Мы ужасно боялись, что вы все заблудитесь в этих пыльных пространствах и вас никогда не найдут!
- Не будет тебе такой удачи, брат, - ворчливо ответил чей-то голос. - Хотя после восемнадцати лет отсутствия это было бы неудивительно. Я умираю от желания выпить пару бокалов вина. Сидеть смирно под такую музыку все утро - эта работа вызывает ужасную жажду.
В чулане Дэвин и Катриана прильнули друг к другу и беззвучно рассмеялись. Потом Дэвина охватило страстное нетерпение, ему показалось, что Катриану тоже. Внезапно на всем полуострове не осталось ничего важнее постепенно ускоряющегося ритма их общего движения. Дэвин почувствовал, как ее ногти впились ему в спину. Ощущая приближение экстаза, он приподнял ее ладонями снизу; она подняла ноги и обхватила ими его талию. Через мгновение ее зубы во второй раз впились в его плечо, и в ту же секунду он сам в полном молчании взорвался внутри нее.
На какое-то время они замерли, обессиленные, их одежда стала влажной в тех местах, где прилегала к коже. Дэвину казалось, что голоса из двух соседних комнат доносятся из бесконечно далекого пространства. Совершенно из другого мира. Ему совсем не хотелось двигаться.
Тем не менее, в конце концов, Катриана осторожно опустила ноги на пол и перенесла на них вес тела. В черной тьме Дэвин провел пальцем по ее щеке.
За их спиной вельможи и купцы Астибара все еще шаркали ногами мимо тела герцога, которого столь многие ненавидели и столь немногие любили. Слева от Дэвина представители младшего поколения Сандрени ели и пили, поднимая тосты за окончание ссылки. Дэвин, тесно прижавшийся к Катриане и все еще погруженный в тепло ее тела, не мог найти слов, чтобы выразить свои чувства.
Внезапно она схватила его за ласкающий ее палец и очень сильно укусила. Он вздрогнул от боли. Однако она ничего не сказала.
После того как семейство Сандрени удалилось, Катриана нашарила задвижку, и они выскользнули из чулана в комнату. Быстро поправили одежду. Задержались лишь для того, чтобы ухватить по куриному крылышку, а потом поспешили обратно через комнаты, ведущие к лестнице. По дороге им встретились трое одетых в ливреи слуг, и Дэвин, с которого слетело сонное оцепенение, настороженный, схватил Катриану за руку и подмигнул слугам, проходя мимо.
Через секунду она отняла руку.
Он взглянул на нее.
- Что случилось?
Она пожала плечами.
- Я бы предпочла, чтобы об этом не объявляли по всему дворцу Сандрени и за его пределами, - пробормотала Катриана, глядя прямо перед собой.
Дэвин удивленно поднял брови.
- А что бы ты предпочла, чтобы они задумались о причине нашего пребывания на Втором этаже? Я только что дал им очевидное и скучное объяснение. Они даже не станут это обсуждать. Такие вещи случаются сплошь и рядом.
- Не со мной, - тихо ответила Катриана.
- Я не это имел в виду! - возмущенно запротестовал Дэвин. Но, к сожалению, они уже спускались по лестнице, и он остановился у двери в их комнату, пропуская ее вперед, удивленный неожиданно возникшим между ними отчуждением.
Совершенно сбитый с толку, Дэвин занял свое место позади Менико, готовясь снова выйти вместе со всеми во двор.
В двух первых гимнах он исполнял небольшие второстепенные партии, поэтому мысли его все время возвращались к сцене, только что разыгравшейся наверху. Он снова и снова проигрывал отдельные эпизоды с помощью данной ему от рождения памяти, высвечивал будто солнечным лучом одну подробность за другой, выявляя то, что ускользнуло от него в первый раз.
Поэтому к тому времени, когда настала его очередь завершить и увенчать обряд оплакивания, видя, что трое священнослужителей в ожидании подались вперед, а Томассо принял позу восторженного внимания, Дэвин смог отдать "Плачу по Адаону" всю душу без остатка, так как поборол все сомнения и твердо решил, что ему делать.
Он начал мягко, в среднем диапазоне, вместе с двумя сириньями, выстраивать древнюю историю бога. Затем, когда вступила свирель Алессана, голос Дэвина взмыл вверх вместе с ней, будто стремительно вознесся из узкой горной долины на утес у края пропасти.
Он пел о смерти бога чистым голосом, выплавленным в котле собственного сердца, и мелодия поднималась над дворцом и летела дальше, над улицами, площадями и высокими стенами Астибара.
Над высокими стенами, которые он собирался сегодня ночью преодолеть, а потом найти тропинку и пойти по ней в лес, где стоит охотничий домик. Домик, куда отнесут тело герцога и где соберутся несколько человек - шесть, напомнил ему ясный голос памяти. Катриана д'Астибар только что пошла на все, кроме убийства, чтобы он не узнал об этой встрече. Дэвин старался превратить едкую горечь своего понимания в печаль по Адаону, наполнить этой болью "Плач".
"Лучше для нас обоих", - вспомнил он ее слова и мысленно снова услышал в ее голосе сожаление и неожиданную мягкость. Но в возрасте Дэвина определенный вид гордости, вероятно, сильнее, чем в любом другом возрасте смертного, и он уже решил, еще даже не начав петь, здесь, во дворе, полном знатных людей Астибара, что он сам будет судить о том, что лучше.
И Дэвин пел о растерзанном руками женщин боге. Ой вложил в его смерть на горном склоне Тригии все, что должен был вложить, превратил свой голос в стрелу, пущенную ввысь, и попал в сердце каждого слушателя.
Он дал Адаону упасть с высокого утеса, услышал, как смолкла свирель, и его тоскующий голос слетел по спирали вместе с умирающим богом в Касадель, и песнопение подошло к концу.
И подошла к концу в то утро часть жизни Дэвина. Потому что все знают: если войдешь во Врата Мориан, назад дороги нет.

4

Томассо бар Сандре, сопровождающий гроб с телом отца, выехал из восточных ворот за час до рассвета, пустил коня неспешным шагом и позволил себе отвлечься впервые за сорок восемь очень напряженных часов.
Дорога была пустынной. Обычно в этот час она забита людьми, спешащими вернуться в дистраду до начала комендантского часа, когда запирают городские ворота. С закатом солнца улицы Астибара пустеют, остаются лишь патрули из барбадиорских наемников и отчаянные одиночки, достаточно безрассудные, чтобы бросить вызов в поисках женщин, вина и других ночных развлечений.
Но сегодня день был необычный. Сегодня ночью и две следующие ночи в Астибаре не будет комендантского часа. Виноград собран, урожай в дистраде роскошный, и все три ночи люди будут петь, танцевать и даже буйствовать на Празднике Виноградной Лозы. Эти три ночи в году Астибар пытался притворяться чувственным, романтичным, как Сенцио. Ни один герцог в прежние времена и даже унылый Альберико теперь не пробовали совершить глупость и без особой необходимости вызвать недовольство, перекрыв людям эту древнюю отдушину в размеренном течении года.
Томассо оглянулся на город. Красное солнце садилось среди редких облаков за куполами храмов и башнями, окутывая Астибар призрачным, прекрасным сиянием. Поднялся ветер, он был холодным. Томассо хотел надеть перчатки, потом передумал: ему пришлось бы снять некоторые из колец, а ему очень нравился блеск камней в этом ускользающем, неверном свете. Определенно наступала осень, и дни Поста быстро приближались. Пройдет совсем немного времени, всего несколько дней, и первый мороз тронет последние, драгоценные кисти винограда, которые оставили на специально отобранных лозах, чтобы сделать из них, если все сложится удачно, ледяное, прозрачное, голубое вино, гордость Астибара.
Восемь слуг с бесстрастными лицами тяжело шагали позади него по дороге, несли носилки с простым деревянным гробом отца Томассо, украшенным лишь герцогским гербом. По обеим сторонам от них в мрачном молчании ехали два человека, приглашенные для всенощного бдения у гроба. Учитывая характер их обязанностей и сложную, длящуюся много поколений вражду между этими двумя людьми, не стоило удивляться их молчанию.
"Между этими тремя людьми", - поправил себя Томассо. Их трое, если считать и мертвого, который так тщательно все это спланировал, до мельчайших деталей, даже кто поедет по какую руку от носилок, кто впереди, а кто позади. Не говоря уже о еще более удивительных деталях: каких именно двух вельмож провинции Астибар следует пригласить сопровождать его в охотничий домик для всенощного бдения, а оттуда, на рассвете, в усыпальницу Сандрени. Или, если быть совсем точным, каким двум вельможам можно и нужно доверить то, что им предстоит узнать во время бдения в лесу этой ночью.
При этой мысли Томассо почувствовал укол страха под ребрами. Он подавил его, чему научился за долгие годы - даже невозможно поверить, сколь долгие, - обсуждения этих вопросов с отцом.
А теперь Сандре мертв, и он действует в одиночку. И ночь, которую они так долго готовили, почти опустилась на них вслед за меркнущим светом заката. Томассо, еще два года назад миновавший свой сороковой день именин, знал, что если не будет осторожным, то легко может почувствовать себя снова ребенком.
Он был двенадцатилетним мальчиком, когда Сандре, герцог Астибарский, обнаружил его голым в соломе на конюшне с шестнадцатилетним сыном главного конюха.
Его любовника, разумеется, казнили, тайком, чтобы замять дело. Томассо отец порол три дня подряд, каждое утро кнут педантично снова находил заживающие раны. Матери было запрещено к нему заходить.
Это была одна из немногих ошибок отца, размышлял Томассо, мысленно возвращаясь на тридцать лет назад из осенних сумерек. Он знал, что его особое пристрастие к кнуту во время занятий любовью появилось именно в те три дня. Это был одна, как он любил выражаться, из его счастливых находок.
Сандре больше никогда его так не наказывал. И никаким другим прямым способом. Когда стало очевидно, что предпочтения Томассо, мягко выражаясь, ни изменить, ни подавить не удастся и что нет никакой надежды сохранить тайну, герцог просто перестал замечать своего среднего сына.
В течение более десяти лет таких отношений Сандре терпеливо пытался подготовить Джиано в качестве своего преемника и почти столько же времени тратил на молодого Таэри, давая всем понять, что его младший сын стоит в линии наследования сразу за старшим. Более десяти лет Томассо просто не существовало в стенах дворца Сандрени.
Хотя он определенно существовал в других местах Астибара и в ряде других провинций тоже. По причинам, которые только теперь стали для него до боли очевидными, Томассо на протяжении всех этих лет пытался затмить своим беспутством всех вельмож Астибара, о которых до сих пор рассказывали ужасные истории, хотя некоторые из них были покойниками уже лет четыреста.
Он полагал, что ему это отчасти удалось.
Несомненно, "набег" на храм Мориан в тот далекий весенний день будут еще долго помнить как крайнюю точку падения или как вершину (все зависит от точки зрения, как он любил говорить потом) святотатственного разврата.
Этот набег никак не сказался на его взаимоотношениях с отцом. Не на чем было сказываться, не было никаких отношений с того самого утра в соломе, когда Сандре по воле судьбы вернулся с верховой прогулки на час раньше. Они с отцом умудрялись не разговаривать и даже не замечать друг друга и во время семейных обедов, и во время официальных мероприятий. Если Томассо становилось известно то, что, по его мнению, следовало знать Сандре - а это случалось довольно часто, принимая во внимание те круги, в которых он вращался, и их хронически опасное время, - он рассказывал об этом своей матери во время еженедельных совместных завтраков, а она уже принимала меры, чтобы эти сведения дошли до отца. Томассо также знал, что она следила и за тем, чтобы Сандре узнал об источнике этих сведений. Но это не имело значения.
Она умерла, выпив отравленное вино, предназначенное для мужа, до последнего в своей жизни утра стараясь примирить Сандре с их средним сыном.
Если бы отец и сын были большими романтиками, они могли бы подумать, когда семья Сандрени крепко сплотилась в кровавые дни возмездия за отравление, что мать своей смертью осуществила эту надежду.
Оба они знали, что это не так.
Фактически лишь появление Альберико из Барбадиорской Империи, его подавляющие волю чары и жестокость поработителей-наемников привели Томассо и Сандре к поздней ночной беседе на второй год ссылки герцога. Вторжение Альберико и монументальная, неисправимая, непобедимая тупость Джиано д'Астибар бар Сандре, номинального наследника разрушенного состояния их семьи.
И к этим двум факторам постепенно прибавился третий, горькое открытие правды гордым ссыльным герцогом. Постепенно становилось все более очевидным, и невозможно стало отрицать, что его собственные характер и одаренность, тонкость и проницательность, способность скрывать свои мысли и читать в умах других людей - все, что он мог передать своим сыновьям, - в конце концов унаследовал только средний сын. Томассо. Который любил мальчиков и не мог оставить ни собственного наследника, ни имени, которым можно было бы гордиться ни в Астибаре, ни в одной из других провинций Ладони.
В том глубоко скрытом уголке души, который Томассо выделил для сложного процесса осмысления своих чувств к отцу, он всегда признавал - даже в те времена, а тем более во время этого последнего вечернего путешествия Сандре, - что истинным мерилом герцога как правителя стала та далекая зимняя ночь. В ту ночь он нарушил десятилетнее каменное молчание, поговорил со своим средним сыном и доверился ему.
Он доверил ему свой план, с болезненной осторожностью вынашиваемый им в течение восемнадцати лет, как изгнать Альберико, его колдовство и его наемников из Астибара и Восточной Ладони. План, ставший для них обоих навязчивой идеей, хотя поведение Томассо на публике становилось все более эксцентричным и развязным, его голос и походка превращались в пародию - пародию на самого себя, жеманного и шепелявого любителя мальчиков.
Это все было частью плана, разработанного во время ночных бесед с отцом в их поместье за городскими стенами.
Одновременно Сандре играл свою роль: он у всех на виду превращался в бессильного, мрачного ссыльного, проклинающего Триаду, вечно жалующегося, устраивающего буйные охоты и слишком увлекающегося вином собственного производства.
Томассо никогда не видел отца по-настоящему пьяным и никогда не говорил тонким, как пение флейты, голосом во время их ночных бесед наедине.
Восемь лет назад они попытались организовать убийство. В деревенскую таверну у границы провинции Феррата с Астибаром устроили на работу шеф-повара, связи которого нельзя было проследить дальше семейства Канциано. Более полугода досужая молва Астибара воспевала эту таверну как место с очень приличной кухней. После никто так и не вспомнил, откуда пошли эти сведения: Томассо очень хорошо знал, как полезно небрежно распускать слухи такого рода среди друзей в храмах. Жрецы Мориан в особенности славились своим аппетитом. Аппетитом любого рода.
Прошел целый год после начала осуществления их плана, и однажды Альберико из Барбадиора, возвращаясь с Игр Триады - точно так, как предсказывал Сандре, - остановился пообедать в пользующейся хорошей репутацией таверне Феррата у границы с Астибаром.
К закату этого ясного летнего дня все, находившиеся в этой таверне - слуги, хозяева, конюхи, повара, дети и посетители, - были вздернуты живыми, но с перебитыми спинами, ногами и руками и с отрезанными кистями рук, на поспешно сооруженные барбадиорские "небесные колеса" и оставлены умирать.
Таверну сровняли с землей. Налоги в провинции Феррат были повышены вдвое на следующие два года и на год в Астибаре, Тригии и Чертандо. В течение следующих шести месяцев всех уцелевших членов семьи Канциано выследили, схватили, подвергли публичным пыткам и сожгли на Большой площади Астибара. Рты им затыкали отрубленными кистями собственных рук, чтобы их вопли не тревожили Альберико и его советников в правительственных кабинетах над площадью.
Вот так Сандре и Томассо убедились, что колдунов отравить невозможно. Следующие шесть лет они ничего не предпринимали, только беседовали по ночам в загородном доме среди виноградников и собирали все доступные сведения о самом Альберико и о событиях на востоке, в Барбадиоре, где, по слухам, император старел и дряхлел с каждым годом.
Томассо начал скупать и коллекционировать трости с ручками, вырезанными в форме мужского полового органа. Ходили слухи, что он заставлял позировать резчикам некоторых из своих юных друзей. Сандре охотился. Джиано, наследник, подтверждал свою репутацию искреннего, простодушного соблазнителя женщин и производителя детей, и законных, и внебрачных. Младшим Сандрени было позволено иметь скромные дома в городе, в русле общей политики Альберико быть как можно более мягким правителем - кроме тех случаев, когда ему угрожала опасность или общественные беспорядки.
В таких случаях дети могли умирать на "небесных колесах". Дворец Сандрени в Астибаре оставался заколоченным, пустым и пыльным. Полезный, многозначительный символ падения тех, кто мог сопротивляться тирану. Суеверные люди утверждали, что видели призрачные огоньки, мелькающие в нем по ночам, особенно в ночи голубой луны или в осенние и весенние ночи Поста, когда мертвые, как известно, выходят из могил.
Однажды вечером в загородном поместье Сандре сказал Томассо, без всякого предупреждения или преамбулы, что предполагает умереть накануне Праздника Виноградной Лозы через две осени после этой. Он далее назвал имена двух вельмож, которые должны будут нести при нем ночное бдение, и объяснил почему. В ту же ночь они с Томассо решили, что настало время посвятить в свои планы Таэри, младшего сына. Он был отважен, не глуп и мог пригодиться для определенных дел. Они также согласились, что Джиано каким-то образом удалось произвести на свет сына с теми же достоинствами, пусть и незаконного. Этот Херадо - в то время ему исполнился двадцать один год, и он выказывал обнадеживающие признаки мужества и честолюбия - был их самой большой надеждой на участие молодого поколения в беспорядках, которые Сандре рассчитывал спровоцировать сразу же после своей смерти.
Собственно говоря, вопрос был не в том, кому из семьи можно доверять: в конце концов, семья - это семья. Вопрос был в том, кто мог быть полезен, и то, что сразу приходило в голову только два имени, служило свидетельством деградации семьи Сандрени.
Это была совершенно бесстрастная беседа, вспоминал Томассо, едущий впереди носилок с гробом отца между темными деревьями, окаймлявшими дорогу. Их беседы всегда были такими, и эта ничем не отличалась от прочих. Однако потом он не мог уснуть, дата Праздника, который состоится через два года, впечаталась в его мозг. День, когда его отец, всегда столь точный в своих планах, такой рассудительный, решил умереть, чтобы дать Томассо шанс на новую попытку.
Этот день теперь настал и закончился, унося с собой душу Сандре д'Астибара туда, куда уносятся души таких людей. Томассо сделал охранительный жест, чтобы отвести зло подобных мыслей. За его спиной раздался голос стюарда, приказывающий слугам зажечь факелы. С наступлением темноты стало холоднее. Над головой последние лучи света окрасили тонкую полоску высоких облаков в мрачный оттенок пурпурного цвета. Само солнце уже скрылось, опустилось за деревья. Томассо подумал о душах, о душе отца и своей собственной. И вздрогнул.
Взошла белая луна, Видомни, а потом вскоре появилась голубая - Иларион, безуспешно гнавшаяся за белой по небу. Обе луны были почти полными. Собственно говоря, процессия могла бы обойтись и без факелов, настолько ярким был свет двух лун, но свет факелов соответствовал его задаче и его настроению, поэтому Томассо оставил их гореть, когда они свернули с дороги на знакомую извилистую тропу, ведущую через лес Сандрени к простому охотничьему домику, который любил его отец.
Слуги поставили гроб на козлы в центре большой комнаты в передней части дома. Зажгли свечи и два камина. Еду приготовили еще в начале того же дня. Ее быстро расставили на буфете вместе с вином. Окна были открыты, чтобы проветрить помещение и впустить легкий ветерок.
По кивку Томассо распорядитель увел слуг. Они должны были отправиться в главное здание, расположенное восточное, и вернуться на рассвете. В конце бдения.
Наконец они остались одни. Томассо и лорды Ньеволе и Скалвайя, столь тщательно выбранные два года назад.
- Вина, господа? - предложил Томассо. - Очень скоро к нам присоединятся еще трое.
Он намеренно произнес это своим естественным голосом, а не искусственным, высоким и певучим, который стал его отличительным знаком в Астибаре. Он с удовольствием заметил, что оба лорда тотчас же отметили этот факт, повернулись и остро взглянули на него.
- Кто еще? - буркнул бородатый Ньеволе, ненавидевший Сандре всю свою жизнь. Ни он, ни Скалвайя никак не прокомментировали голос Томассо. Подобные вопросы выдавали слишком многое, а эти люди давно уже наловчились ничего не выдавать.
- Мой брат Таэри и племянник Херадо - один из внебрачных сыновей Джиано и самый умный из них.
Он говорил небрежно, откупоривая пару бутылок из запасов красных вин Сандрени. Разлил вино и подал каждому по бокалу, ожидая, кто из них первым нарушит краткое молчание, которое предсказал его отец после этих слов. Вопрос задаст Скалвайя, сказал Сандре.
- А кто третий? - тихо спросил лорд Скалвайя.
Томассо внутренне поклонился покойному отцу. Затем, осторожно поворачивая бокал за ножку, чтобы вино проявило свой букет, ответил:
- Не знаю. Отец не назвал его. Он назвал вас двоих и нас троих и сказал, что на нашем совете сегодня ночью будет еще и шестой.
Слово "совет" тоже было тщательно выбрано.
- Совет? - переспросил элегантный Скалвайя. - Кажется, меня неверно информировали. Я по наивности полагал, что это бдение у гроба.
Черные глаза Ньеволе сверкнули на бородатом лице. Оба они уставились на Томассо.
- Немного больше, чем бдение, - сказал Таэри, входя в комнату. За ним шел Херадо.
Томассо с радостью отметил, что оба были одеты с подобающей умеренностью и что, несмотря на легкомысленную учтивость, с которой Таэри выбрал момент для появления в этой комнате, выражение его лица было весьма серьезным.
- Вы знакомы с моим братом, - пробормотал Томассо, наливая еще два бокала для вновь прибывших. - Возможно, вы еще не знакомы с Херадо, сыном Джиано.
Юноша поклонился, но промолчал, как ему и подобало. Томассо принес брату и племяннику вино.
Еще несколько секунд было тихо, потом Скалвайя опустился в кресло, вытянул вперед больную ногу, поднял свою трость и ткнул ею в сторону Томассо. Кончик трости не колебался.
- Я задал вопрос, - холодно произнес он. - Почему вы называете это советом, Томассо бар Сандре? Почему нас привезли сюда под вымышленным предлогом?
Томассо перестал играть со своим бокалом. Они наконец-то подошли к этому моменту. Он перевел взгляд со Скалвайи на дородного Ньеволе.
- Мой отец, - серьезно ответил он, - считал вас двоих последними лордами, имеющими реальную власть в Астибаре. Две зимы назад он принял решение и сообщил мне о своем намерении умереть в канун этого Праздника. В такое время, когда Альберико не сможет отказать ему в похоронах со всеми почестями, в число которых входит ночное бдение у гроба. В такое время, когда вы оба будете находиться в Астибаре, что позволит мне назвать ваши кандидатуры для этого обряда.
Он сделал паузу в своей размеренной, неторопливой речи и задержал взгляд сначала на одном, потом на другом вельможе.
- Мой отец сделал это для того, чтобы мы могли собраться, не вызывая подозрений, не рискуя быть прерванными или обнаруженными, с целью привести в исполнение определенные планы для свержения Альберико, который правит Астибаром.
Они пристально наблюдали за ним, но Сандре сделал хороший выбор. Ни один из двоих, о которых он говорил, не выказал удивления или страха, ни один мускул не дрогнул на их лицах.
Скалвайя медленно опустил трость и положил ее на стол рядом с креслом. Томассо невольно отметил, что она сделана из оникса и макиала. Как странно работал его мозг в подобные моменты.
- Вы знаете, - сказал откровенный Ньеволе, сидящий у большего камина, - вы знаете, эта мысль приходила мне в голову, когда я пытался угадать, почему ваш проклятый Триадой отец - ах, простите, от старых привычек нелегко освободиться. - Улыбка его была скорее волчьей, чем смущенной, и не затронула прищуренных глаз. - Почему герцог Сандре пожелал, чтобы я участвовал в бдении после его смерти. Он ведь должен был знать, сколько раз я пытался приблизить выполнение этих похоронных обрядов в дни его правления.
Томассо улыбнулся в ответ столь же холодной улыбкой.
- Он был уверен, что вы удивитесь, - вежливо ответил он человеку, который почти наверняка заплатил за чашу вина, погубившую его мать. - Он также был совершенно уверен, что вы согласитесь приехать, будучи одним из последних представителей вымирающей породы людей в Астибаре. Скорее даже на всей Ладони.
Бородатый Ньеволе поднял свой бокал.
- Вы умеете льстить, бар Сандре. И должен сказать, что предпочитаю слышать ваш голос таким, как сейчас, без всех этих падений, вибраций и прочих штучек, обычно ему свойственных.
Казалось, Скалвайю это позабавило. Таэри громко рассмеялся. Херадо настороженно наблюдал за происходящим. Он очень нравился Томассо, но не тем особенным образом, который был ему присущ, как ему пришлось заверить отца в одной из бесед, уклонившись от темы.
- Я тоже предпочитаю этот голос, - сообщил он двум вельможам. - За последние несколько минут вы, должно быть, уже подумали о том, - что неудивительно для таких людей, как вы, - почему некоторые аспекты моей жизни приняли хорошо известное направление. В том, чтобы на тебя смотрели как на безвредного вырожденца, есть свои преимущества.
- Да, - честно согласился Скалвайя, - если у тебя есть цель, которой служит подобное заблуждение. Вы только что назвали одно имя и намекнули, что все мы могли бы быть счастливы, если бы носитель этого имени умер или уехал. Оставим пока в стороне те возможности, которые могут возникнуть в результате столь драматичной случайности.
Его взгляд оставался совершенно непроницаемым; Томассо был предупрежден, что так и будет. Он ничего не сказал. Таэри смущенно переступил с ноги на ногу, но, к счастью, промолчал, как ему и было ведено. Он подошел и сел на один из стульев у дальнего края гроба.
Скалвайя продолжал:
- Мы не можем не понимать: сказав то, что вы сказали, вы полностью отдали себя в наши руки или так может показаться на первый взгляд. В то же время я догадываюсь, что, если бы мы встали и поехали назад в Астибар, чтобы доложить о предательстве, мы присоединились бы к вашему отцу в царстве мертвых раньше, чем выехали бы из этого леса.
Это было сказано небрежно - мелкий факт, требующий подтверждения перед тем, как перейти к более важным вопросам.
Томассо покачал головой.
- Едва ли, - солгал он. - Вы оказали нам честь своим присутствием и абсолютно свободны, если решите уйти. Мы даже, если пожелаете, проводим вас, так как тропинка плохо видна в темноте. Мой отец предложил мне также указать вам на то, что, хотя вы могли бы легко отправить нас умирать после пыток на колесе, весьма вероятно, даже наверняка, что Альберико сочтет необходимым поступить так же и с вами обоими, как с нашими вероятными сообщниками. Помните, что случилось с семейством Канциано после того несчастного случая в Феррате несколько лет назад?
Последовало вежливое молчание в знак признания справедливости сказанного.
Его прервал Ньеволе.
- Значит, то было делом рук Сандре? - проворчал он. - А вовсе не Канциано?
- Это было делом наших рук, - спокойно согласился Томассо. - Должен сказать, что мы многому научились.
- И Канциано тоже, - сухо пробормотал Скалвайя. - Ваш отец всегда ненавидел Фабро бар Канциано.
- Нельзя сказать, что они были лучшими друзьями, - откровенно ответил Томассо. - Хотя должен сказать, что если сосредоточиться на этом аспекте, то, боюсь, можно не понять сути дела.
- Той сути, которую вы нам навязываете, - ядовито заметил Ньеволе.
Неожиданно на помощь Томассо пришел Скалвайя.
- Это несправедливо, - сказал он Ньеволе. - Если и можно признать истинность чего бы то ни было в этой комнате и в это время, так это ненависть Сандре и его страстное желание, выходящие за рамки старой вражды и соперничества. Ведь целью был Альберико.
Его голубые глаза долгое мгновение смотрели прямо в глаза Ньеволе, и в конце концов этот крупный мужчина кивнул. Скалвайя сменил позу в кресле, морщась от боли в ноге.
- Очень хорошо, - обратился он к Томассо. - Вы сообщили нам, почему мы здесь, и разъяснили цели вашего отца и ваши собственные. Со своей стороны, сделаю признание. Признаюсь, в духе правдивости, внушаемом бдением у гроба покойника, что мое старое сердце не радует то, что мною правит грубый, злобный, властный мелкий вельможа из Барбадиора. Я с вами. Если у вас имеется план, буду рад его выслушать. Клянусь честью, что в этом я сохраню верность семье Сандрени.
Томассо вздрогнул, услышав эти древние слова.
- Ваша клятва и ваша честь - самые надежные гарантии, - ответил он совершенно искренне.
- Это правда, бар Сандре, - сказал Ньеволе и тяжело шагнул вперед от камина. - И смею утверждать, что слово представителя семьи Ньеволе никогда не ценилось меньше. Самое заветное желание моей души - увидеть этого барбадиора мертвым и разрубленным на куски; если Триаде будет угодно - моим собственным мечом. Я тоже с вами, клянусь честью.
- Такие жутко красивые слова! - раздался насмешливый голос под окном напротив двери.
Пять лиц - четыре бледных от шока и одно бородатое, залившееся краской, - резко повернулись к окну. Говоривший стоял снаружи у открытого окна, облокотясь на подоконник и подпирая подбородок ладонями. Он благожелательно разглядывал их, его лицо оставалось в тени оконной рамы.
- Никогда в жизни не видел, чтобы галантными фразами, даже из уст самых благородных лордов, можно было изгнать тирана. На Ладони или в других местах. - Одним экономным движением этот человек подпрыгнул, перекинул ноги в комнату и удобно уселся на подоконнике. - С другой стороны, - прибавил он, - единодушие по поводу целей действительно служит отправной точкой, с этим я согласен.
- Вы - тот шестой, о котором говорил мой отец? - осторожно спросил Томассо.
Теперь, когда этот человек был на свету, он показался ему знакомым. Он был одет для леса, не для города, в серую одежду двух оттенков, на рубаху была накинута куртка из шкуры черной овцы, штаны заправлены в поношенные сапоги для верховой езды. На гладком ремне висел кинжал.
- Я слышал, как вы об этом упомянули, - ответил незнакомец. - И надеюсь, это не так, потому что это повлекло бы за собой тревожные последствия, мягко выражаясь. Дело в том, что я никогда в жизни не говорил с вашим отцом. Если он знал о моей деятельности и каким-то чудом ожидал, что я узнаю об этой встрече и приду сюда, мне бы польстило его доверие, но гораздо больше встревожило бы то, что он так много обо мне знает. С другой стороны, - снова повторил он, - мы ведь говорим о Сандре д'Астибаре, и я здесь шестой, не так ли? - Он поклонился без сколько-нибудь заметной иронии в сторону гроба на козлах.
- Значит, вы также участвуете в заговоре против Альберико? - Глаза Ньеволе смотрели настороженно.
- Нет, - откровенно ответил сидящий в окне человек. - Альберико ничего для меня не значит. Он только орудие. Клин, при помощи которого я открою мою собственную дверь.
- А что находится за этой дверью? - спросил Скалвайя из глубины своего кресла.
Но в этот момент Томассо вспомнил.
- Я вас знаю! - внезапно воскликнул он. - Я видел вас утром. Вы тот пастух из Тригии, который играл на свирели во время обряда отпевания!
Таэри щелкнул пальцами, он тоже узнал этого человека.
- Я играл на свирели, да, - невозмутимо ответил сидящий на подоконнике человек. - Но я не пастух, и не из Тригии. Для моих целей нужно было играть эту роль и еще много ролей в течение многих лет. Томассо бар Сандре должен это оценить. - И он усмехнулся.
Томассо не ответил на его улыбку.
- Возможно, в таком случае вы сделаете нам одолжение и скажете, кто вы такой в действительности. - Он произнес эти слова так вежливо, как того требовала ситуация. - Отец, может быть, вас знал, но мы не знаем.
- И боюсь, что пока не узнаете, - ответил тот. И после паузы прибавил:
- Хотя скажу, что, если бы я поклялся честью своей собственной семьи, моя клятва бы имела такой вес, что затмила бы обе данные здесь сегодня.
Эти слова были сказаны как нечто само собой разумеющееся и от этого прозвучали еще большим вызовом.
Томассо поспешно сказал, предупреждая предсказуемую вспышку гнева Ньеволе:
- Но вы ведь дадите нам хоть какую-то информацию, даже если предпочитаете сохранить в тайне свое имя. Вы сказали, что Альберико для вас орудие. Орудие для чего, Алессан-не-из-Тригии? - Он с удовольствием обнаружил, что запомнил имя, названное вчера Менико ди Ферратом. - Каковы ваши собственные цели? Что привело вас в этот охотничий домик?
Лицо незнакомца, худое и странно вытянутое, с резко выступающими скулами, застыло и стало похожим на маску. И в полной ожидания тишине он ответил:
- Мне нужен Брандин. Я жажду смерти Брандина из Играта больше, чем бессмертия для своей души по ту сторону последних врат Мориан.
Снова воцарилось молчание, прерываемое лишь потрескиванием осеннего огня в двух очагах. Томассо показалось, что в комнату вместе с этими словами проник зимний холод.
Потом Скалвайя лениво пробормотал:
- Какие ужасно красивые слова! - разрушив это настроение.
И Ньеволе, и Таэри расхохотались. Сам Скалвайя не улыбнулся.
Человек на подоконнике принял этот выпад с легким кивком головы.
- На эту тему я шуток не допущу, милорд. Если нам предстоит работать вместе, вам необходимо это запомнить.
- Вынужден заявить, что вы чересчур горды, молодой человек, - резко ответил Скалвайя. - Не следует забывать, с кем вы разговариваете.
Незнакомец явно проглотил готовые вырваться резкие слова.
- Гордость - это семейный недостаток, - наконец ответил он. - Боюсь, я тоже им страдаю. Но я действительно помню, кто вы такой. И члены семьи Сандре, и лорд Ньеволе. Именно поэтому я здесь. Я уже много лет назад задался целью следить за любыми проявлениями недовольства по всей Ладони. Иногда я его осторожно поощрял. Этот вечер примечателен тем, что я впервые пришел на подобное сборище лично.
- Но вы нам сказали, что для вас Альберико ничего не значит. - Томассо про себя выругал отца за то, что тот не подготовил его получше к появлению этого очень странного шестого участника встречи.
- Сам по себе - ничего, - поправил его тот. - Вы позволите? - Не дожидаясь ответа, он спрыгнул с подоконника и подошел к столу с вином.
- Пожалуйста, - с опозданием ответил Томассо.
Незнакомец щедро налил себе в бокал красного вина. Выпил его и налил еще. Только после этого он повернулся к остальным. Херадо смотрел на него огромными, широко раскрытыми глазами.
- Два факта, - кратко произнес человек по имени Алессан. - Запомните их, если вы всерьез хотите вернуть Ладони свободу. Первый: если вы выгоните Альберико, то не пройдет и трех месяцев, как на вас нападет Брандин. Второй: если изгнать или убить Брандина, через такое же время полуостровом будет править Альберико.
Он замолчал. Его глаза - серые, как теперь заметил Томассо, - с вызовом поочередно оглядели каждого из них. Все промолчали. Скалвайя теребил рукоять своей трости.
- Эти две вещи необходимо понимать, - продолжал незнакомец тем же тоном. - Ни я при достижении своих целей, ни вы при достижении ваших собственных не можем себе позволить забыть о них. В них заключается основная истина положения дел на Ладони в наши дни. Двое чародеев из-за моря поддерживают собственное равновесие сил, и это единственное равновесие сил на полуострове в данный момент, пусть даже восемнадцать лет назад все было по-другому. Сегодня только мощь одного удерживает второго от применения магии, к которой они прибегли, покоряя нас. Значит, если мы попытаемся их свалить, мы должны свалить их обоих - или заставить их свалить друг друга.
- Как? - спросил Таэри, слишком поспешно.
Худое лицо под рано поседевшими черными волосами повернулось к нему с улыбкой.
- Терпение, Таэри бар Сандре. Мне еще надо многое рассказать вам о беспечности, прежде чем я решу, объединять ли наши пути. Я говорю это с бесконечным уважением к покойному, который нас сюда привел, как это ни удивительно. Боюсь, что вам придется согласиться принять мое руководство, или мы вообще ничего не сможем сделать вместе.
- Члены семьи Скалвайя добровольно не подчинялись ничему и никому на протяжении всей письменной и устной истории, - произнес бархатным голосом этот хитрый вельможа. - Я не готов стать первым, кто на это пойдет.
- Вы бы предпочли, чтобы ваши планы, и ваша жизнь, и долгая славная история вашей семьи угасли, словно свечи в дни Поста, из-за простой небрежности ваших приготовлений?
- Вам следует объясниться, - ледяным тоном произнес Томассо.
- Я и собираюсь. Кто из вас выбрал для встречи ночь, когда одновременно восходят обе луны? - резко спросил Алессан, и его голос внезапно приобрел остроту клинка. - Почему не расставили стражу в арьергарде вдоль лесной дороги, чтобы предупредить вас, если приблизится кто-нибудь посторонний, как это сделал я? Почему здесь не оставили слуг днем для охраны домика? Вы имеете хотя бы какое-то представление о том, что вы пятеро были бы уже мертвы - с отрубленными кистями рук в глотке, - если бы я не был тем, кто я есть?
- Мой отец Сандре сказал, что Альберико не станет следить за нами, - с яростью, запинаясь, ответил Томассо. - Он был в этом совершенно уверен.
- И вероятно, был абсолютно прав. Но вы не можете позволить себе такую роскошь - пренебрегать мелочами. Ваш отец - сожалею, что приходится говорить это, - слишком долго пробыл наедине со своей навязчивой идеей. Он слишком зациклился на Альберико. Это проглядывает во всем, что вы делали в последние три дня. Как насчет любопытных бездельников или жадных до денег? Мелкий осведомитель мог решить последить за вами просто для того, чтобы посмотреть, что тут происходит. Вы или ваш отец хотя бы на секунду задумались над этим? Или о тех, кто мог узнать, куда вы планируете приехать, и оказаться здесь до вас?
Воцарилось враждебное молчание. Полено в малом камине обрушилось с громким треском и выбросило сноп искр. Херадо невольно подскочил.
- Интересно ли вам будет узнать, - продолжал человек, назвавшийся Алессаном, уже мягче, - что мои люди охраняют подходы к этому домику с момента вашего приезда? Или что с середины дня здесь находится человек и следит за слугами, которые готовили домик к вашему приезду?
- Что? - вскричал Таэри. - Здесь? В нашем охотничьем домике?
- Для вашей и моей собственной безопасности, - ответил Алессан и допил второй бокал вина. Он взглянул вверх, в тень чердака над головой, где хранились запасные лежанки.
- Думаю, хватит, друг мой, - крикнул он, повысив голос. - Ты заслужил бокал вина, так долго просидев в пыли с пересохшим горлом. Можешь теперь спуститься, Дэвин.
Это действительно оказалось очень легким делом.
Менико, в кошельке которого звенело больше денег, заработанных за одно выступление, чем он заработал за всю свою жизнь, великодушно уступил выступление у виноторговца Бернету ди Корте. Бернет, нуждавшийся в этой работе, остался доволен; виноторговец сперва рассердился, но быстро смягчился, узнав, какую плату, предварительно не оговоренную с ним, запросил бы с него Менико теперь, после произведенного его труппой утром фурора.
Поэтому Дэвину и остальным членам труппы предоставили свободу на оставшуюся часть дня и вечер. Менико выделил каждому премию - по пять астинов - и милостиво отпустил их вкусить разнообразных развлечений на Празднике. Он даже не стал им читать свою обычную нотацию по поводу подстерегающих их опасностей.
Едва минул полдень, но на каждом углу уже стояли прилавки с винами, а на оживленных площадях даже по нескольку штук. Все виноградники провинции Астибар, и даже некоторые дальние - из Феррата и Сенцио - предлагали вина прошлых лет в качестве преамбулы к вину урожая этого года. Купцы, собирающиеся покупать оптом, пробовали вино придирчиво, а ранние кутежники пили без разбора.
Тут же бойко торговали разнообразными фруктами: инжир и дыни, огромные грозди винограда этого урожая были выставлены рядом с громадными кругами белого сыра из Тригии или кирпичами красных сыров из северного Чертандо. Ближе к базару шум становился оглушительным - там жители города и его дистрады покупали товары, привезенные заезжими торговцами. Знамена дворянских домов и крупных винодельческих поместий весело развевались на осеннем ветру над головой Дэвина, когда он целеустремленно шагал к самой модной, как ему только что сказали, кавнице в Астибаре.
У славы есть свои преимущества. Его узнали еще у входа, о его приходе взволнованно объявили, и через несколько мгновений он очутился у темной деревянной стойки "Паэлиона" с кружкой горячего кава, сдобренного фламбардионом, в руках. И, слава Триаде, никто не задавал неловких вопросов насчет возраста.
За полчаса он узнал все, что хотел знать о Сандре д'Астибаре. Его вопросы показались совершенно естественными для тенора, который только что исполнял ритуальные песнопения на похоронах герцога. Дэвин узнал о долгом правлении Сандре, о его врагах, о горькой ссылке и о его достойном сожаления превращении в последние несколько лет в вечно пьяного охотника на мелкую дичь, в тень того человека, которым он некогда был.

Предыдущая страница 3 Следующая страница


Тигана 4

В русле последней темы Дэвин спросил о том, где любил охотиться герцог. Ему объяснили. Сказали, где находился его любимый охотничий домик. Он перевел разговор на вино.
Это было легко. В тот час он был героем, а в "Паэлионе" любили героев на час. В конце концов его отпустили: он стал жаловаться на утомление, естественное для артиста после утренних подвигов. Задним числом до него теперь дошла значительность того факта, что за соседним столом сидит Алессан ди Тригия в компании художников и поэтов. Они смеялись над каким-то пари по поводу соболезнования в стихах, которое еще не прибыло из Кьяры. Они с Алессаном приветствовали друг друга вычурным, театральным, актерским поклоном, приведшим в восторг переполненный зал.
Вернувшись в гостиницу, Дэвин отбился от самых горячих поклонников, которые провожали его домой, и поднялся наверх один. Он нетерпеливо ждал в своей комнате час, чтобы удостовериться, что последний из них ушел. Переоделся в темно-коричневую тунику и штаны, надел шапку, чтобы спрятать волосы, и шерстяную рубаху в преддверии холодного вечера. Потом незамеченным пробрался сквозь бурлящую толпу на улицах к восточным воротам города.
Из города Дэвин вышел вслед за несколькими пустыми фургонами, товары с которых уже продали. Их гнали обратно в дистраду трезвые, осторожные крестьяне, предпочитавшие снова их загрузить и вернуться утром, а не гулять всю ночь и тратить то, что только что заработали. Часть пути Дэвин проехал на попутной телеге, беседуя с возницей о налогах и низких ценах на овечью шерсть в этом году. В конце он спрыгнул, изобразив нетерпение молодости, и с милю пробежал по дороге на восток.
В одном месте он увидел с правой стороны храм Адаона и улыбнулся, узнав его. Как и было сказано, совсем рядом с храмом на воротах скромного деревенского дома красовалось изображение кораблика. Дом Ровиго, стоящий вдали от дороги среди кипарисов и олив, насколько Дэвин мог разглядеть, выглядел уютным и ухоженным.
Еще вчера, когда был другим человеком, он бы остановился. Но сегодня утром с ним что-то произошло в пыльных покоях дворца Сандрени. И он пошел дальше.
Через полмили он нашел то, что искал. Удостоверившись, что вокруг никого нет, Дэвин быстро свернул направо, на юг, и углубился в лес, прочь от основной дороги, ведущей к восточному побережью и городу Ардин.
В лесу было тихо и прохладно, ветки и пестрые листья заслоняли солнечный свет. Между деревьев вилась тропа, и Дэвин двинулся по ней к охотничьему домику Сандрени. С этого места он удвоил осторожность. На дороге он был просто путником в осенней сельской местности; здесь превратился в нарушителя границ частного владения, у него не было никаких причин сюда вторгаться.
Ведь нельзя же считать вескими причинами гордость и странные, похожие на сон события минувшего утра. Дэвин в этом сильно сомневался. В то же время еще предстояло увидеть, смогут ли он сам и некая рыжая девица управлять течением событий этого дня и всех последующих. Если у нее создалось впечатление, что его легко одурачить - юного беспомощного раба своих страстей, ничего не видящего и не слышащего, кроме ее столь милостиво предложенного тела, - что ж, сегодняшний вечер покажет, как жестоко ошиблась эта наглая девчонка.
Что еще может открыть ему этот вечер, Дэвин не знал; он не разрешал себе настолько замедлить шаг, чтобы задуматься над этим вопросом.
Когда он подошел к домику, там никого не было, однако он долго лежал на земле, чтобы в этом убедиться. Передняя дверь была закрыта на цепочку, но Марра очень хорошо справлялась с подобными устройствами и научила его кое-чему. Он отпер замок пряжкой своего ремня, дошел, открыл окно и снова вылез наружу, чтобы поставить на место цепочку. Потом проскользнул внутрь через окно, закрыл его и огляделся.
Выбор у него был невелик. Две спальни в задней части домика опасны и не слишком полезны, если он хочет что-нибудь услышать. Дэвин встал на широкий подлокотник тяжелого деревянного кресла, подпрыгнул и ухитрился со второй попытки забраться на чердак, нависающий над половиной комнаты.
Потирая ушибленную коленку, он взял подушку с одной из хранящихся там лежанок и забился в самый дальний и темный угол, какой только смог найти, спрятавшись за чучелом рогатой головы оленя. Лежа на левом боку и прильнув глазом к щели в полу, он получал почти полный обзор комнаты внизу.
Дэвин старался настроиться на спокойствие и терпение. К несчастью, вскоре его начал преследовать сверкающий, стеклянный глаз оленя, который почему-то упорно смотрел прямо на него. В такой обстановке Дэвин стал нервничать. В конце концов он встал, повернул в другую сторону коричневую голову и снова устроился в своем убежище.
И как раз в эти минуты, когда целеустремленная деятельность этого дня сменилась промежутком времени, в течение которого ему нечего было делать, только ждать, Дэвина охватил страх.
Он не питал иллюзий: если его здесь найдут, он погиб. Таинственность и напряженность поведения и речей Томассо бар Сандре ясно говорили об этом. Даже не учитывая того, что сделала Катриана, чтобы подслушать эти речи, а потом - чтобы помешать ему их услышать. Впервые Дэвин задумался над тем, куда его завел опрометчивый порыв уязвленной гордости.
Когда через полчаса явились слуги и стали готовить комнату, он пережил несколько очень неприятных минут. Настолько неприятных, что ему даже на мгновение захотелось оказаться дома, в Азоли, и шагать за плугом вслед за парой невозмутимых водяных буйволов. Они прекрасные создания, эти водяные буйволы, терпеливые, никогда не жалуются. Они пашут для тебя поле, а из их молока крестьяне делают сыр. Есть даже нечто хорошее в предсказуемо сером осеннем небе Азоли и его так же предсказуемых жителях. Ни одна из их девушек, например, не ведет себя с таким беспричинным превосходством, как Катриана д'Астибар, которая втянула его в эту историю. И ни один слуга из Азоли, в этом Дэвин был уверен, не вызвался бы, как только что один из этих проклятых Триадой добрых парней, принести с чердака лежанку на тот случай, если один из лордов, дежурящих у гроба, устанет.
- Гоч, не будь большим дураком, чем нужно! - резко оборвал его управляющий. - Они здесь для того, чтобы не спать всю ночь, - лежанка в этой комнате нанесет оскорбление им обоим. Скажи спасибо, что ты зарабатываешь еду для своего брюха не мозгами, Гоч!
Наконец слуги ушли; отправились обратно в Астибар, за телом герцога. Наставления управляющего были подробными и точными. Так и надо с такими идиотами, как этот Гоч, ядовито подумал Дэвин.
С того места, где он лежал, Дэвин видел, как постепенно дневной свет уступает место сумеркам. Он поймал себя на том, что тихо напевает свою старую колыбельную. И заставил себя замолчать.
Его мысли снова вернулись к сегодняшнему утру. К долгому пути через пустые, пыльные комнаты дворца. К потайному чулану в конце пути. К внезапному прикосновению шелковистой кожи Катрианы, когда ее платье поднялось выше бедер. Тут он тоже заставил себя остановиться.
Смеркалось. Невдалеке первый раз крикнула сова. Дэвин вырос в деревне: этот крик был ему знаком. Он слышал, как мыши копошатся под стеной. Время от времени под порывом ветра шуршали листья.
Потом внезапно сквозь задернутые шторы одного из окон пробился белый луч света, и Дэвин понял, что Видомни поднялась уже настолько высоко, что осветила поляну среди высоких деревьев, а это означало, что как раз сейчас восходит голубая Иларион. И ждать осталось недолго.
Так и случилось. Послышались голоса, замелькали факелы. Загремел замок, и дверь широко распахнулась. Вошел управляющий, за ним восемь человек внесли гроб. Прильнув глазом к щели в полу и затаив дыхание, Дэвин смотрел, как они устанавливают его. Вошел Томассо вместе с двумя лордами, чьи имена и родословные Дэвин узнал в "Паэлионе".
Слуги расставили блюда с едой, а потом ушли, Гоч споткнулся на пороге и стукнулся плечом о дверной косяк, к удовольствию Дэвина. Управляющий шел последним, он пожал плечами, извиняясь за неловкость слуги, поклонился и закрыл за собой дверь.
- Вина, господа? - предложил Томассо д'Астибар голосом, который Дэвин слышал из потайного чулана. - Очень скоро к нам присоединятся трое остальных.
И с этого момента они говорили то, что говорили, и Дэвин слышал то, что слышал, и постепенно до него дошло, как важно то, на что он случайно наткнулся, и в какую губительную историю ввязался.
Потом появился Алессан у окна напротив двери.
Собственно говоря, Дэвин не видел окна, но тут же узнал голос, и, остолбенев от изумления, услышал, как нанятый две недели назад Менико новичок отрицает, что он из Тригии, а потом услышал имя Брандина, короля Играта, которого всей душой ненавидел.
Конечно, Дэвин действовал необдуманно и поспешно и не стал бы отрицать, что на этот раз превысил свою обычную норму глупости, но он не страдал от хронического недостатка сообразительности или ума. В Азоли маленьким мальчикам приходится быть сообразительными.
Поэтому к тому моменту, когда Алессан назвал его имя и пригласил спуститься вниз, ловкий ум Дэвина уже сложил из кусочков картинку, и он быстро принял предложенную ему игру.
- "Все тихо с середины дня", - отозвался он, выбираясь из угла и проходя мимо оленьих рогов к краю чердака. - Здесь были только слуги, но они не слишком старались, запирая дверь на цепочку, этот замок вскрыть легко. Два вора и император Барбадиора могли бы побывать здесь тайком и не встретиться друг с другом или с кем-нибудь еще.
Он произнес эти слова как можно спокойнее. Потом сделал нарочито картинный прыжок и оказался внизу. Он мельком заметил выражение лиц пяти человек - все они наверняка его узнали, - но его внимание было отдано быстрой, одобрительной улыбке, которой одарил его Алессан, и Дэвин остался доволен.
Теперь страх исчез, его сменило совершенно другое чувство. Алессан призвал его, сделал законным его пребывание здесь. Он явно был связан с человеком, контролировавшим события в этой комнате. А события эти были такого масштаба, что охватывали всю Ладонь. Дэвину пришлось приложить все силы, чтобы подавить растущее возбуждение.
Томассо подошел к буфету и непринужденно налил ему бокал вина. Дэвина поражало самообладание этого человека. Он также видел по преувеличенной вежливости и заметному блеску подведенных глаз бар Сандре, что, хотя его похожий на пение флейты голос и был притворством, Томассо, в определенных вопросах и пристрастиях, все равно соответствует своей репутации. Дэвин принял бокал, тщательно избегая прикосновения его пальцев.
- Интересно, - протянул Скалвайя своим великолепным голосом, - нас собираются развлекать представлением во время ночного бдения? Кажется, сегодня ночью здесь собралось довольно много музыкантов.
Дэвин ничего не ответил, но, следуя примеру Алессана, не улыбнулся.
- Следует ли мне называть вас виноградарем из провинции, милорд? - В голосе Алессана прозвучал гнев. - А Ньеволе - земледельцем, который растит зерно в юго-западной части дистрады? То, чем мы занимаемся вне этих стен, имеет слабое отношение к тому, зачем мы здесь, за исключением, возможно, двух вещей. - Он поднял длинный палец. - Первое: так как мы музыканты, у нас есть возможность бродить взад и вперед по Ладони, что дает преимущества, на которых я не стану останавливаться. - Второй палец поднялся рядом с первым. - Второе: музыка тренирует ум, как математика или логика, требуя точности деталей. Той точности, господа, которая не допустила бы небрежности, допущенной этой ночью. Если бы Сандре д'Астибар был жив, я бы с ним это обсудил и, может быть, положился бы на его опыт и длительную подготовку. - Алессан сделал паузу, переводя взгляд с одного на другого, потом прибавил уже мягче: - Возможно. А возможно, и нет. Эта мелодия исчезла, ее никогда уже не споют. Дела обстоят сейчас так, что я могу лишь повторить: если нам предстоит работать вместе, вы должны принять мое руководство.
Эти последние слова он произнес, обращаясь непосредственно к Скалвайе, который все еще сидел в глубоком кресле, элегантный и бесстрастный. Но ответил Ньеволе, откровенно и напрямик:
- Я не привык откладывать на потом свои суждения о людях. Думаю, вы говорите серьезно и у вас больше опыта в подобных вещах, чем у нас. Я согласен. Согласен вам подчиняться. Но с одним условием.
- С каким?
- Что вы назовете нам свое имя.
Дэвин, наблюдавший за этой сценой с жадным вниманием, стараясь не пропустить ни единого слова или нюанса, увидел, как Алессан на мгновение прикрыл глаза, словно пытаясь скрыть то, что могло в них отразиться. Остальные ждали в молчании.
Потом Алессан покачал головой:

- Это справедливое условие, милорд. При данных обстоятельствах оно абсолютно справедливо. Тем не менее я могу только молиться, чтобы вы отказались от него. Мне очень жаль - я даже не могу передать вам, как сильно, - но я не могу на него согласиться. - Впервые, казалось, он ищет слова, тщательно их подбирает. - Имена - это власть, как вам известно. И как наверняка известно двум заморским тиранам-чародеям. И как я сам убедился на собственном очень горьком опыте. Вы узнаете мое имя в минуту нашего триумфа, если она наступит, и не раньше. Скажу, что это не мой свободный выбор, меня обязали так поступить. Вы можете называть меня Алессаном, это имя достаточно распространенное здесь, на Ладони, и по случайности это действительно мое имя, данное мне матерью. Проявите ли вы достаточно великодушия, милорд, и удовольствуетесь этим или нам придется теперь расстаться?
Последний вопрос был задан без вызова, который чувствовался в речах и в поведении этого человека с момента его появления.
Как прежний страх Дэвина уступил место возбуждению, так теперь возбуждение сменилось другим чувством, которое он пока не мог понять. Он во все глаза смотрел на Алессана. Этот человек почему-то выглядел моложе, чем прежде, и явно не мог скрыть охватившее его страстное нетерпение.
Ньеволе громко прочистил горло, словно готовясь своими словами рассеять что-то, что проникло в комнату, подобно смешанному свету двух лун за окном.
Но присутствующие так никогда и не узнали, что сказал бы он или Скалвайя.
Сова заухала под окнами домика как раз в тот момент, когда Ньеволе заговорил.
Рука Алессана взлетела вверх.
- Тревога! - резко произнес он. И прибавил: - Баэрд?
Дверь со стуком распахнулась. Дэвин увидел крупного мужчину, его очень длинные, желтые как солома волосы были перетянуты на лбу кожаной полоской. Еще один кожаный шнурок висел у него на шее. Мужчина был одет в куртку и узкие штаны, какие носят в южных горных районах. Глаза его даже при свете очага сверкали ослепительной синевой. В руке он держал обнаженный меч, что каралось смертью в такой близости от Астибара.
- Уходим! - настойчиво произнес этот человек. - Ты и мальчик. Остальные имеют право находиться здесь, младший сын и внук легко объяснят свое присутствие. Избавьтесь от лишних бокалов.
- Что такое? - быстро спросил Томассо д'Астибар, широко раскрыв глаза.
- Двадцать всадников на лесной дороге. Продолжайте свое бдение и постарайтесь выглядеть как можно спокойнее, мы будем поблизости. Вернемся позже. Алессан, пошли же!
Он говорил таким тоном, что Дэвин сам не заметил, как очутился на полпути к двери. Однако Алессан задержался, его глаза почему-то были прикованы к глазам Томассо, и взгляд, которым обменялись эти двое, стал еще одной загадкой, которую Дэвин не мог ни забыть, ни понять.
Долгие секунды - они показались Дэвину очень долгими, ведь сюда через лес ехали двадцать всадников, а в комнате стоял человек с обнаженным мечом, - все молчали. Потом Томассо бар Сандре пробормотал с поистине впечатляющим самообладанием:
- Кажется, нам придется продолжить эту крайне интересную дискуссию через час. Не хотите выпить последний бокал перед уходом за моего отца?
Тут Алессан улыбнулся широкой, открытой улыбкой. Но покачал головой.
- Надеюсь, нам представится случай сделать это позднее, - ответил он. - Я с радостью выпью за вашего отца, но у меня есть правило, которое я не смогу соблюсти в отпущенное нам время.
Губы Томассо дрогнули в лукавой улыбке.
- В свое время я нарушил многие правила. Расскажите же мне о вашем.
Ответ прозвучал тихо; Дэвину пришлось напрячь слух, чтобы расслышать.
- В третий бокал за ночь я наливаю голубое вино, - сказал Алессан. - Я всегда пью третий бокал голубого вина. В память об утраченном. Чтобы ни на одну ночь не забывать то, ради чего я живу.
- Надеюсь, это утрачено не навсегда, - так же тихо произнес Томассо.
- Не навсегда. Я поклялся в этом своей душой и душой моего отца, где бы она сейчас ни находилась.
- Тогда будет вам голубое вино, когда мы выпьем с вами в следующий раз, - пообещал Томассо. - Если в моей власти будет его доставить. И я выпью его вместе с вами за души наших отцов.
- Алессан! - рявкнул человек с соломенными волосами по имени Баэрд. - Во имя Адаона, я же сказал, двадцать всадников! Ты идешь?
- Иду, - ответил Алессан и швырнул свой бокал и бокал Дэвина в ближайшее окно. - Храни вас всех Триада, - обратился он к пятерым, остающимся в комнате. Затем они с Дэвином вышли вслед за Баэрдом в пятна тени и лунного света на поляне.
Поставив Дэвина между собой, они быстро обежали вокруг домика к дальней от лесной дороги стороне. Далеко они не ушли. С бешено бьющимся сердцем Дэвин упал на землю вместе с двумя другими мужчинами. Осторожно выглядывая из-за кустов темно-зеленого серрано, они видели охотничий домик. В открытых окнах тепло мерцал огонь свечей.
Через секунду сердце Дэвина подпрыгнуло, словно корабль под ударом обрушившейся на его нос волны, так как за их спинами хрустнул сучок.
- Двадцать два всадника, - произнес чей-то голос. Говоривший аккуратно лег на землю по другую сторону от Баэрда. - Тот, что едет в середине, прячется под капюшоном.
Дэвин оглянулся. И в смешанном свете двух лун увидел Катриану д'Астибар.
- Под капюшоном? - повторил Алессан, резко втянув воздух. - Ты уверена?
- Конечно, - ответила Катриана. - А что? Что это значит?
- Эанна, смилуйся над всеми нами, - прошептал Алессан, не отвечая.
- Я бы на это сейчас не рассчитывал, - мрачно произнес человек по имени Баэрд. - По-моему, надо уходить отсюда. Они будут искать.
На секунду показалось, что Алессан собирается возразить, но как раз в этот момент они услышали позвякивание сбруи множества всадников на тропе по другую сторону от домика.
Не говоря ни слова, все четверо поднялись и бесшумно скрылись в лесу.
- Вечер с каждой минутой становится все более интересным, - пробормотал Скалвайя.
Томассо был благодарен элегантному вельможе за его хладнокровие. Это помогало ему самому успокоить нервы. Он оглянулся на брата: кажется, Таэри был в порядке. А вот Херадо сильно побледнел. Томассо подмигнул юноше.
- Выпей еще, племянник. Ты выглядишь несравненно красивее с румянцем на щеках. Бояться нечего. Мы делаем здесь именно то, что нам позволено.
Они услышали топот коней. Херадо подошел к буфету, налил бокал вина и опустошил его залпом. Как раз в тот момент, когда он ставил его на стол, дверь с треском распахнулась, стукнувшись о стену, и ввалились четверо огромных барбадиорских солдат в полном вооружении, отчего в домике сразу же стало тесно.
- Господа! - высоким голосом простонал Томассо, ломая руки. - Что это? Что привело вас сюда и заставило прервать наше бдение у гроба? - Он старался, чтобы его голос звучал капризно, а не сердито.
Наемники даже не соблаговолили взглянуть на него, не то что ответить. Двое быстро пошли проверить спальни, а третий схватил лестницу и взбежал наверх - осмотреть чердак, где недавно прятался молодой певец. Другие солдаты, с тревогой заметил Томассо, заняли позиции снаружи у каждого окна. Оттуда доносился громкий топот коней и мелькали факелы.
Томассо внезапно в гневе топнул ногой.
- Что все это значит? - пронзительно крикнул он, так как солдаты продолжали его игнорировать. - Скажите мне! Я подам протест прямо вашему господину. Мы получили ясно выраженное разрешение Альберико организовать ночное бдение у гроба, а завтра - похороны. У меня имеется бумага с его печатью! - Он обращался к командиру барбадиоров, стоящему у двери.
И снова солдаты не отреагировали, будто он и не говорил ничего. Вошли еще четверо и встали по углам комнаты, на их лицах застыла угроза.
- Это невыносимо! - взвыл Томассо, не выходя из роли и ломая руки. - Я немедленно еду к Альберико! Я потребую, чтобы вас всех отправили прямо в ваши лачуги в Барбадиоре!
- В этом нет необходимости, - произнес человек в капюшоне, стоящий в дверях.
Он шагнул вперед и откинул капюшон.
- Можете предъявить мне ваше ребяческое требование прямо здесь, - произнес Альберико Барбадиорский, тиран Астибара, Тригии, Феррата и Чертандо.
Руки Томассо взлетели к горлу, он рухнул на колени. Остальные также немедленно опустились на колени, даже Скалвайя с больной ногой. Черный плащ одуряющего ужаса накрыл Томассо, угрожая лишить его способности говорить и думать.
- Милорд, - заикаясь, проговорил он, - я не... я не мог... мы не могли знать!
Альберико молчал, без всякого выражения глядя на него сверху вниз. Томассо пытался подавить в себе ужас и недоумение.
- Мы очень рады видеть вас здесь, - проблеял он, осторожно поднимаясь.
- Очень рады, это для нас большая честь. Вы оказали нам большую честь присутствием на похоронах моего отца.
- Да, - резко ответил Альберико. Тяжелый, пристальный взгляд маленьких, близко посаженных, немигающих, спрятанных в глубоких складках крупного лица чародея глаз буквально придавил Томассо. Голый череп Альберико блестел при свете горящих дров. Он вынул руки из карманов своего одеяния.
- Я выпью вина, - требовательно сказал он, махнув мясистой ладонью в сторону буфета.
- Ну, конечно, конечно.
Томассо поспешно повиновался, как всегда, напуганный самой массивной внешностью Альберико и барбадиоров. Он знал, что они его ненавидят, его и всех ему подобных. Эта ненависть была сильнее любых других чувств, испытываемых ими к народу Восточной Ладони, которым они теперь правили. Каждый раз, когда Томассо сталкивался с Альберико, он остро ощущал, что тиран может переломать ему кости голыми руками и сделает это, не задумываясь.
Эта мысль не принесла успокоения. Только благодаря тому, что он восемнадцать лет учил свое тело не выдавать его мысли, ему удалось заставить руки не дрожать, когда они церемонно подносили полный бокал Альберико. Солдаты наблюдали за каждым его движением. Ньеволе находился сзади, у большего камина, Таэри и Херадо вместе стояли у меньшего. Скалвайя стоял, опираясь на трость, рядом с креслом, в котором перед этим сидел.
Пора, решил Томассо, заговорить более уверенно, менее виновато:
- Простите меня, милорд, за опрометчивые слова в адрес ваших солдат. Я не знал, что вы здесь, и мог лишь предположить, что они действуют, не ведая ваших желаний.
- Мои желания меняются, - ответил Альберико, роняя слова, как тяжелые камни. - Стоит ли удивляться, что они узнают о таких переменах раньше вас, бар Сандре.
- Разумеется, милорд. Конечно. Они...
- Я хотел, - сказал Альберико Барбадиорский, - взглянуть на гроб вашего отца. Взглянуть и посмеяться. - На его лице не было и намека на веселье.
Кровь внезапно застыла в жилах Томассо.
Альберико прошел мимо него и навис всем мощным телом над останками герцога.
- Здесь лежит тело, - ровным голосом продолжал он, - тщеславного, жалкого, бесполезного старика, который без всякого смысла определил час собственной смерти. Совершенно без всякого смысла. Разве это не смешно?
Тут он все-таки рассмеялся, издал три коротких, хриплых, лающих звука, более страшных, чем все, что слышал Томассо за свою жизнь.
- Вы не посмеетесь вместе со мной? Вы, трое потомков Сандре? Ньеволе? Мой бедный, искалеченный, немощный Скалвайя? Разве не забавно, что всех вас привела сюда и обрекла на смерть старческая глупость? Старик, который слишком долго жил и потерял способность понимать, что хитрые ходы лабиринта его времени сегодня так легко разрушить ударом кулака.
Его кулак тяжело обрушился на деревянную крышку гроба, разбив в щепки резной герб семьи Сандрени. Скалвайя издал слабый стон и снова рухнул в кресло.
- Милорд, - отчаянно жестикулируя, начал Томассо, задыхаясь. - Что вы хотите сказать? Что вы...
Больше он ничего не сказал. Яростно обернувшись, Альберико дал ему пощечину открытой ладонью. Томассо от удара опрокинулся назад, из рассеченных губ полилась кровь.
- Говори нормальным голосом, сын глупца, - приказал чародей, и слова его звучали тем страшнее, что он произнес их таким же ровным голосом, как и раньше. - Тебя хотя бы позабавит, если ты узнаешь, как это было легко? Если узнаешь, как давно Херадо бар Джиано доносил на вас?
И при этих словах спустилась ночь.
Тот самый черный плащ боли и ужаса, который так отчаянно пытался сбросить с себя Томассо. "Ох, отец!" - подумал он, пораженный до глубины души тем, что их погубил член их семьи. Их семьи!
Затем в очень короткий промежуток времени произошло сразу несколько событий.
- Милорд! - в отчаянии воскликнул Херадо. - Вы обещали! Вы говорили, что они не узнают! Вы обещали мне...
Больше он ничего не успел сказать. Трудно рассуждать с кинжалом в горле.
- Сандрени сами вычищают грязь из-под ногтей, - произнес его дядя Таэри, который вытащил кинжал из-за голенища сапога. Произнося эти слова, Таэри одним плавным движением выдернул кинжал из горла Херадо и вонзил его в собственное сердце.
- Одним Сандрени меньше для твоих пыточных колес, барбадиор! - задыхаясь, с насмешкой сказал он. - Да пошлет Триада чуму обглодать плоть на твоих костях. - Он упал на колени. Его руки сжимали рукоять кинжала, по ним лилась кровь. Глаза его нашли Томассо. - Прощай, брат, - шепнул он. - Пусть дарует нам Мориан свою милость, и мы встретимся в ее чертогах.
Что-то сжимало сердце Томассо, сдавливало и сдавливало, пока он смотрел, как умирает его брат. Двое стражей, обученные отводить от своего господина совсем другие удары, шагнули вперед и носками сапог перевернули Таэри на спину.
- Глупцы! - рявкнул Альберико, впервые выказывая признаки неудовольствия. - Мне он нужен был живым! Они оба нужны мне были живыми!
Солдаты побледнели при виде ярости на его лице.
Затем центр действий переместился в другую часть комнаты.
С животным ревом, в котором смешались ярость и боль, Ньеволе д'Астибар, сам очень крупный человек, сцепил пальцы обеих рук, наподобие молота или булавы, и изо всех сил обрушил их на лицо ближайшего к нему солдата. Этот удар расколол кости, словно дерево. Хлынула кровь, солдат вскрикнул и тяжело осел, привалившись к гробу.
Все с тем же ревом Ньеволе схватил меч своей жертвы.
Он уже выхватил его из ножен и начал поворачиваться для битвы, когда четыре стрелы вонзились в его горло и грудь. На мгновение лицо его обмякло, глаза широко раскрылись, губы расслабились и сложились в мрачную, торжествующую улыбку, потом он соскользнул на пол.
И тогда, именно тогда, когда все глаза были устремлены на упавшего Ньеволе, лорд Скалвайя сделал то, на что не решился никто. Утонувший в кресле, настолько неподвижный, что о нем почти забыли, престарелый патриций твердой рукой поднял свою трость, прицелился прямо в лицо Альберико и нажал скрытую пружину, спрятанную в ручке.
Это правда, что чародея невозможно отравить - небольшое охранное заклинание, которым все они овладевают еще в юности. С другой стороны, их наверняка можно убить стрелой, или мечом, или другим орудием насильственной смерти. Вот почему подобные вещи были запрещены в установленном радиусе от возможного местонахождения Альберико.
Существует также широко известная истина насчет человека и его богов - будь то Триада у жителей Ладони или целый пантеон различных богов, которым поклоняются в Барбадиоре, будь то мать-богиня, или умирающий и воскресающий бог, или повелитель вращающихся звезд, или одна-единственная, внушающая благоговение Сила, стоящая над всеми ними, которая, по слухам, обитает в некоем первичном мире, в туманных далях космоса.
Эта простая истина гласит, что смертному не дано понять, почему боги выстраивают события именно так, а не иначе. Почему одни мужчины и женщины гибнут в самом расцвете лет, а другие живут и увядают, превращаясь в собственные тени. Почему добродетель иногда вытаптывают, а зло процветает среди прекрасных садов. Почему случай, простой случай играет такую решающую роль в беге линий жизни и линий людских судеб.
Именно случай спас в тот момент Альберико из Барбадиора, в то мгновение, когда его имя уже наполовину прозвучало в списке обреченных на смерть. Внимание его охраны было сосредоточено на упавших людях и на сжавшемся в комок, обливающемся кровью Томассо. Никто не удосужился взглянуть на старого, искалеченного вельможу, сидящего в кресле.
И только безжалостная случайность - появление начальника стражи в комнате с той стороны, где сидел Скалвайя, - изменила ход истории на полуострове Ладонь и за ее пределами. Какие удручающе ничтожные события измеряют и сокрушают жизни людей!
Разъяренный Альберико повернулся к начальнику, чтобы отдать ему приказ, и заметил поднятую трость и палец Скалвайи, нажавший на пружину. Если бы он смотрел прямо перед собой или повернулся в другую сторону, он бы погиб: заостренное лезвие вонзилось бы в его мозг.
Но он повернулся в сторону Скалвайи, и он был вторым из самых могущественных мастеров магии на Ладони в это время. И, несмотря на это, то, что он сделал - единственное, что он мог сделать, - потребовало от него всех его сил, и даже больше сил, чем он мог собрать. Не оставалось времени, чтобы произнести заклинание, сделать магический жест. Пружина, несущая смерть, была уже отпущена.
Альберико отпустил силы, которые держали его тело и делали его единым целым.
Томассо не поверил собственным глазам, в ужасе глядя на то, как смертельный снаряд пролетел сквозь туманное пятно вещества в воздухе на том месте, где только что находилась голова Альберико. Острие вонзилось в стену над окном, не причинив никому вреда.
И в ту же долю секунды, зная, что еще секунда, и будет уже слишком поздно - его тело может навсегда остаться разъединенным, а душа, ни живая и ни мертвая, останется бессильно стонать в пустыне, подстерегающей тех, кто посмел обратиться к подобному колдовству, - Альберико снова вернул своему телу прежние очертания.
Он уцелел.
С того самого дня веко его правого глаза осталось приспущенным, а физическая сила никогда уже не была прежней. Когда он уставал, его правая нога норовила вывернуться наружу, словно желая вернуть себе странную свободу того мгновенного колдовства. Тогда он хромал почти так же, как Скалвайя.
Глазами, которые еще смутно различали окружающее, Альберико увидел, как голова Скалвайи с гривой седых волос перелетела через комнату и с тошнотворным звуком запрыгала по устеленному тростником полу, снесенная запоздалым ударом меча начальника стражи. Смертоносная трость, сделанная из камней и металлов, неизвестных Альберико, с громким стуком упала на пол. Воздух казался чародею густым и враждебным, неестественно плотным. Он слышал дребезжащий звук собственного дыхания и чувствовал, как дрожат ноги в коленях.
Еще одна секунда пролетела в застывшей, ошеломленной тишине комнаты, только потом он осмелился хотя бы попытаться заговорить.
- Ты дерьмо, - невнятным, хриплым голосом сказал он бледному как смерть начальнику. - Даже еще хуже. Ты себя убьешь. Немедленно! - Он говорил, словно выталкивал изо рта забившуюся грязь и плевался ею по всей комнате. С большим трудом ему удалось проглотить слюну.
Делая яростные усилия, чтобы заставить глаза служить ему как следует, он увидел, как расплывающаяся фигура начальника стражи рывками согнулась в поклоне, повернула меч острием к себе и перерезала себе горло быстрым, неровным взмахом. Альберико чувствовал, как в его мозгу кипит и пенится ярость. Он изо всех сил старался остановить параличную дрожь левой руки. И не мог.
В комнате было много мертвецов, и он чуть было не стал одним из них. Он даже чувствовал себя не совсем живым - кажется, его тело собралось в единое целое не совсем в прежнем виде. Ослабевшими пальцами он потер приспущенное веко. Его тошнило, он плохо себя чувствовал. Трудно было дышать этим воздухом. Ему необходимо выйти наружу, прочь из этой внезапной духоты враждебного охотничьего домика.
Все получилось совсем не так, как он ожидал. Только один элемент остался от его первоначальных замыслов. Одно могло еще доставить хоть какое-то удовольствие, немного компенсировать безнадежно испорченный план.
Он медленно повернулся и взглянул на сына Сандре. На любителя мальчиков. И с трудом приподнял уголки губ в улыбке, не зная о том, насколько уродливо он выглядит.
- Возьмите его, - хрипло приказал он солдатам. - Свяжите и возьмите с собой. Мы можем позабавиться с ним перед тем, как позволим ему умереть. Позабавиться в соответствии с его наклонностями.
Его зрение все еще не заработало как следует, но он заметил, как улыбнулся один из наемников. Томассо бар Сандре закрыл глаза. На его лице и одежде была кровь. Ее будет еще больше, когда они с ним покончат.
Альберико накинул капюшон и захромал прочь из комнаты. Позади него солдаты подняли тело мертвого начальника стражи и помогли подняться тому солдату, которому разбил лицо Ньеволе. Им пришлось помочь Альберико сесть на коня, что он счел унизительным, но на обратном пути в Астибар при свете факелов он почувствовал себя лучше. Тем не менее он полностью лишился своей колдовской силы. Даже несмотря на приглушенные ощущения в его изменившемся, заново собранном теле, он ощущал пустоту там, где следовало находиться могуществу. Пройдет, по крайней мере, две недели, может быть и больше, прежде чем все это вернется. Если вернется все. То, что он сделал за долю секунды в охотничьем домике, опустошило его больше, чем любое другое магическое действие всей прежней жизни.
И все же он жив и только что уничтожил три самых опасных семейства из оставшихся на Восточной Ладони. Более того, у него в руках средний сын Сандре - он послужит для общества доказательством существования заговора на все последующие дни. Извращенец, который, как говорят, получает удовольствие от боли. Альберико позволил себе слегка улыбнуться в тени своего капюшона.
Все будет сделано по закону, открыто, как он всегда поступал почти с того самого дня, когда пришел к власти. Никаких беспорядков, возникших из-за произвольной демонстрации силы. Они могут его ненавидеть, - конечно, они его ненавидят, - но ни один житель его четырех провинций не сможет усомниться в справедливости или отрицать законность его ответа на заговор Сандрени.
И они твердо усвоят урок.
С осторожной предусмотрительностью, составляющей истинную основу его характера, Альберико Барбадиорский начал продумывать свои действия на следующие несколько часов и дней. Высокие боги Империи знают, что этот далекий полуостров - место постоянной опасности и нуждается в суровой власти, но ведь они не слепы, они видят, что здесь необходимо. И велика вероятность, что советники императора там, дома, которые не более близоруки, чем боги, увидят то же самое.
А император уже стар.
Альберико запретил себе останавливаться на этих знакомых, слишком соблазнительных мыслях. Он снова заставил себя сосредоточиться на деталях; в таких делах детали решают все. Точно продуманные пункты его планов со щелчком становились на свои места, подобно бусинам на нитке четок изджарры. Сухо, аккуратно он перебрал те приказы, которые отдаст. Единственные из этих приказов, которые вызывали в нем вспышку хоть каких-то чувств, касались Томассо бар Сандре. По крайней мере, это не придется делать публично. Только признание и разоблачающие подробности, которые должны быть известны вне стен дворца. То, что будет происходить в глубоких подземельях, можно сделать исключительно тайно. Он слегка удивился самому себе, когда его охватило радостное предвкушение.
В какой-то момент он вспомнил, что хотел приказать поджечь охотничий домик перед отъездом. Потом решил: пусть младшие Сандрени и слуги обнаружат мертвецов, когда придут туда на рассвете. Пусть они поразятся и ужаснутся. Их сомнения продлятся недолго.
Затем он внесет полную ясность.

5

- О Мориан, - прошептал Алессан горестно. - Я мог бы прямо сейчас отправить его на твой суд. Даже ребенок смог бы отсюда попасть ему стрелой в глаз.
"Только не я", - с грустью подумал Дэвин, оценив освещение и прикинув расстояние от того места, где они спрятались среди деревьев к северу от дороги, по которой только что проехали барбадиоры. Он с еще большим уважением, чем прежде, посмотрел на Алессана и его арбалет, который тот достал из тайника по пути сюда.
- Она призовет его к себе, когда будет готова, - прозаически заметил Баэрд. - И потом ты сам все время повторяешь: нельзя допустить, чтобы кто-нибудь из них умер раньше времени.
Алессан застонал.
- Разве я выстрелил? - ядовито спросил он.
Зубы Баэрда сверкнули в лунном свете.
- Я бы все равно тебя остановил.
Алессан выругался. Затем, через мгновение, расслабился и улыбнулся. Манера этих двоих общаться друг с другом говорила о давних близких отношениях. Дэвин видел, что Катриана не улыбнулась. А уж ему тем более нечего было ждать от нее улыбки. С другой стороны, напомнил он себе, из них двоих именно ему следовало сердиться. Однако при данных обстоятельствах это было затруднительно. Он испытывал тревогу, гордость и волнение одновременно.
И он единственный из четверых не заметил Томассо, проехавшего мимо на своей лошади со связанными руками и ногами.
- Нам лучше проверить охотничий домик, - предложил Баэрд, хорошее настроение которого быстро улетучилось. - А потом, по-моему, нам придется поторопиться. Сын Сандре назовет тебя и мальчика.
- Лучше сначала поговорим о мальчике, - сказала Катриана таким тоном, что Дэвин вдруг с легкостью вспомнил о своем гневе.
- О мальчике? - переспросил он, поднимая брови. - Мне кажется, я доказал тебе обратное. - Он холодно уставился на нее и был вознагражден, увидев, как она вспыхнула и отвернулась.
Но торжествовал он недолго.
- Это непорядочно, Дэвин, - сказал Алессан. - Я надеюсь больше никогда не слышать от тебя подобного тона. Сегодня утром Катриана совершила поступок, идущий совершенно вразрез с ее характером. Если у тебя хватило ума прийти сюда, то должно хватить и на то, чтобы понять, почему она это сделала. Мог бы забыть о собственной гордости хотя бы на то время и подумать о ее чувствах.
Это было сказано мягко, но Дэвину показалось, что он получил удар кулаком в живот. Он с трудом глотнул и перевел взгляд с Алессана на Катриану, но ее взгляд был прикован к звездам, сияющим далеко и высоко в небе над ними. В конце концов, пристыженный, он уставился на темную лесную почву. Он снова чувствовал себя четырнадцатилетним мальчишкой.
- Я не стану благодарить тебя за это, Алессан, - услышал он холодный голос Катрианы. - Я сама умею за себя постоять. Ты это знаешь.
- Не говоря уже о том, - небрежно прибавил Баэрд, - что совершенно неуместно делать выговор любому из живых существ за то, что у него слишком много гордости.
Алессан предпочел проигнорировать его замечание. Катриане он сказал:
- Яркая звезда Эанны, ты думаешь, я не знаю, как ты умеешь сражаться? Но это другое. То, что произошло сегодня утром, не должно иметь значения. Я не могу допустить, чтобы это стало поводом для битв между тобой и Дэвином, если он станет одним из нас.
- Если он что? - Катриана быстро повернулась к нему. - Ты сошел с ума? Это из-за музыки? Потому, что он умеет петь? Почему пришелец из Азоли...
- Успокойся! - резко прервал ее Алессан.
Катриана тут же замолчала. Не зная, куда девать глаза и что думать, Дэвин продолжал притворяться крайне заинтересованным лесной подстилкой под ногами. Его мысли и чувства кружились в вихре смятения.
Алессан снова заговорил, уже мягче:
- Катриана, в том, что случилось сегодня утром, его вины тоже нет. Ты не должна так думать. Ты сделала то, что считала себя обязанной сделать, и не добилась успеха. Его нельзя винить или проклинать за то, что он последовал за тобой в полном неведении. Если хочешь, проклинай меня за то, что я его не остановил, когда он выходил из комнаты. Я мог это сделать.
- Так почему же не сделал? - спросил Баэрд.
Дэвин вспомнил, как Алессан смотрел на него, когда он остановился под аркой той двери, которая казалась ему тогда вратами в землю мечты.
- Да, почему? - смущенно спросил он, поднимая глаза. - Почему позволил мне пойти за ней?
Лунный свет был теперь чисто голубым. Видомни ушла на запад, за вершины деревьев. Только Иларион стояла над головой среди звезд, и в ее сиянии ночь выглядела странно. "Свет призрака" - так говорил деревенский люд, когда голубая луна в одиночестве плыла по небу.
Алессану луна светила в спину, поэтому глаз его не было видно. Несколько мгновений слышны были лишь ночные звуки леса: шелест листьев на ветру, шорох травы, сухое потрескивание лесной подстилки, быстрое хлопанье крыльев в ветвях соседнего дерева. Где-то к северу от них закричал мелкий зверек, а другой отозвался.
Алессан ответил:
- Потому что я знаю ту мелодию, которой его научил в детстве отец, и знаю, кто его отец, и он не из Азоли. Катриана, дорогая моя, дело не только в музыке, что бы ты ни думала о моих слабостях. Он - один из нас, дорогая. Баэрд, испытай его.
На сознательном, рациональном уровне Дэвин почти ничего из сказанного не понял. Тем не менее, пока Алессан говорил, его охватывал холод. На него стремительно налетело ощущение, как хищная птица налетает на жертву, что он достиг конца того пути, куда привели его Врата Мориан, здесь, в сумраке этого леса, залитого светом прибывающей голубой луны.
Когда же он обернулся к Баэрду и увидел его потрясенное лицо, ему не стало легче. Даже при все искажающем свете луны было видно, как сильно побледнел Баэрд.
- Алессан... - начал было Баэрд охрипшим голосом.
- Ты мне дороже всех, живущих в этом мире, - сказал Алессан, спокойно и серьезно. - Ты мне больше, чем брат. Я ни за что на свете не причинил бы тебе боли, особенно такой. Никогда. Я не задам вопроса, пока не буду уверен. Испытай его, Баэрд.
Но Баэрд все еще колебался, от чего тревога Дэвина только усилилась; он все меньше понимал, что происходит. Правда, было ясно, что для других все происходящее имело огромное значение.
Долгое мгновение никто не шевелился. Наконец Баэрд, осторожно ступая, словно изо всех сил стараясь сохранить самообладание, взял Дэвина за локоть и отвел его на десяток шагов в глубину леса, к маленькой прогалине среди деревьев.
Он аккуратно опустился на землю, скрестив ноги. После секундного колебания Дэвин сделал то же самое. Ему ничего не оставалось, как только следовать по указанному ему пути, и он понятия не имел, куда этот путь ведет. "Не на той дороге, по которой я иду", - вспомнил он слова Катрианы, сказанные во дворце сегодня утром. Он сжал ладони, чтобы не дрожали руки; его окутывал холод, не имеющий отношения к ночной прохладе.
Он слышал, что Алессан и Катриана идут следом за ними, но не оглянулся. В данный момент важнее всего было то огромное, что бы это ни было, что возникало в глазах Баэрда. Светловолосый мужчина до этого мгновения казался таким уверенным в себе и вдруг, как это ни абсурдно, стал страшно уязвимым. Человеком, которого можно погубить с пугающей легкостью. Внезапно, во второй раз за этот долгий день, Дэвин почувствовал, что входит в страну грез, оставив позади простые, четкие границы дневного мира.
И в этом настроении, в голубом свете Иларион, он услышал, как Баэрд начал свой рассказ. В тот первый раз он услышал его как волшебное заклинание, которое было соткано из слов, взятых из провалов в пространстве его детства. В конечном счете так оно и было.
- В тот год, когда Альберико захватил Астибар, - говорил Баэрд, - пока провинции Тригия и Чертандо готовились бороться с ним каждая в одиночку, перед падением Феррата, Брандин, король Играта, напал на полуостров с запада. Он привел свой флот в Большую гавань Кьяры и захватил остров. Захватил без труда, так как Великий герцог убил себя, увидев, как много кораблей приплыло из Играта. Это, я думаю, тебе известно.
Он говорил тихо. Дэвин поймал себя на том, что наклонился вперед, стараясь расслышать. В кустах за его спиной сладко и печально пела триала. Алессан и Катриана не издавали ни звука. Баэрд продолжал:
- В тот год полуостров Ладонь превратился в поле боя в чудовищной игре равновесия между силами Играта и Империи Барбадиор. Ни одна из них не могла позволить другой свободно править на полуострове. Это была одна из причин появления Брандина. Другая, как мы потом узнали, была связана с его младшим, самым любимым сыном, Стиваном. Брандин из Играта хотел создать второе королевство, которым правил бы его сын. Но получилось не так...
...Триала продолжала петь. Баэрд замолчал и прислушался, словно ее прозрачный голос, нежнее, чем у соловья, отражал его собственные чувства.
- Жителей Кьяры, пытавшихся организовать сопротивление, перебили на склонах горы Сангариос. Вскоре после этого Брандин захватил провинцию Азоли. Слава о его могуществе опережала его. Он был очень силен в магии, сильнее даже, чем Альберико. И хотя у него было меньше солдат, чем у барбадиоров на востоке, его воины были больше ему преданы и лучше обучены. Потому что Альберико был всего лишь богатым, честолюбивым мелким вельможей Империи и использовал наемников, а Брандин правил Игратом и взял в поход отборных солдат своего королевства. Они почти без усилий двигались на юг через Корте, одну за другой побеждая армии каждой провинции, потому что в тот год каждая провинция действовала обособленно. И после тоже.
В отстраненном голосе Баэрда прозвучала ирония.
- Из Корте сам Брандин повернул на восток с меньшей частью своей армии, чтобы встретить Альберико в Феррате и остановить его там. Он послал Стивана на юг, на захват последней свободной провинции запада, а затем он должен был соединиться с ним в Феррате и вместе сражаться против барбадиоров в битве, которая, как они все ожидали, решит судьбу Ладони. Это было ошибкой, хотя тогда, восемнадцать лет назад, он не мог знать об этом. Он только что высадился на полуострове и не знал характера различных провинций. Мне кажется, он хотел дать Стивану самому почувствовать вкус лидерства. Он отдал ему большую часть армии, полагая, что сможет сдерживать Альберико своей колдовской силой до подхода остальных.

Предыдущая страница 4 Следующая страница


5 Гай Гэвриел Кей

Баэрд сделал паузу, его голубые глаза смотрели куда-то внутрь себя. Когда он заговорил снова, тембр его голоса изменился; Дэвину показалось, что он отражает много разных чувств, и все они давние, и все полны печали.
- На берегу реки Дейзы, - продолжал Баэрд, - почти на полпути между Чертандо и морем у Корте, Стиван столкнулся с самым яростным сопротивлением, с каким не встречались прежде на Ладони армии захватчиков. Жители последней провинции во главе с принцем - эти гордые люди всегда называли так своего правителя - встретили игратян, и остановили их, и отогнали от реки назад с тяжелыми потерями для обеих сторон.
И принц Валентин, принц той провинции, которую ты знаешь под именем Нижний Корте, сразил Стивана Игратского, любимого сына Брандина, на берегу реки, на закате, после страшного дня, полного смертей.
Дэвин почти ощущал в его словах горький привкус этой старой боли. Он увидел, как Баэрд в первый раз бросил взгляд туда, где стоял Алессан. Никто из них не сказал ни слова. Дэвин неотрывно смотрел на Баэрда. Он сосредоточился так, словно от этого зависела вся его жизнь, ловил каждое слово, словно оно было кусочком драгоценной мозаики, занимающей свое место в памяти, которой он так гордился.
И именно в тот момент Дэвину показалось, что где-то в отдаленном уголке его памяти зазвонил колокол. Колокол тревоги. Будто колокол деревенского храма Адаона, который срочно созывает крестьян с полей. Далекий звон колокола, слабый, но ясно слышный, несущийся утром над полями колышущейся желтой пшеницы.
- Брандин сразу же узнал о случившемся при помощи своих чар, - продолжал Баэрд хриплым, словно скрип мельничного жернова, голосом. - Он бросился обратно на юго-запад, оставив Альберико Феррат и Чертандо. Он обрушился на противника всей мощью своей армии и своей магической силы, с яростью отца, у которого убили сына, и встретился с остатками сил своих последних врагов там, где они его ждали, у Дейзы.
Баэрд снова взглянул на Алессана. Его лицо в лунном свете было бледным, как у призрака.
- Брандин их уничтожил. Он разбил их наголову, не ведая пощады и милосердия. Погнал их, беспомощных, перед собой обратно в собственную страну к югу от Дейзы, сжигая по дороге каждое поле, каждую деревню. Пленных он не брал. Во время того первого похода он убивал женщин и детей, чего не делал ни в одном другом месте. Но больше нигде не погиб его собственный ребенок. Так много душ перешло в царство Мориан в отместку за душу Стивана Игратского. Его отец прошел по этой провинции огнем и мечом. Не успело закончиться лето, как он сровнял с землей великолепные башни города у подножия гор, который теперь называется Стиванбург. Он превратил в щебень и песок стены и портовые сооружения королевского города у моря. А в битве у реки он взял в плен принца, который убил его сына, и в тот же год подверг его пыткам, изувечил и предал казни в Кьяре.
Голос Баэрда стал сухим шепотом при свете звезд и единственной луны. И вместе с ним в голове Дэвина все громче звучал тревожный колокол, предупреждая о грядущих бедах. Баэрд продолжал:
- Брандин Игратский сделал еще больше. Он собрал все свои чары, всю волшебную силу, которой обладал, и наложил на эту землю такое заклятие, какого никто до него не мог придумать. И этим заклятием он отобрал у нее имя. Он совершенно стер это имя из памяти каждого мужчины и каждой женщины, которые родились за пределами этой провинции. Это было его самое страшное проклятие, самая страшная месть. Он сделал так, словно этой провинции никогда и не существовало. Наши дела, наша история, само наше имя исчезли. А потом он назвал ее Нижний Корте, в честь одной из провинций, которая прежде была нашим самым древним и заклятым врагом.
Дэвин услышал какие-то звуки за спиной и понял, что это плачет Катриана.
- Брандин сделал так, что никто из живых людей не может услышать и запомнить название этой страны и королевского города у моря, и даже тех высоких золотистых башен на старой дороге, ведущей в горы. Он нас сломил и уничтожил. Он убил целое поколение, а потом лишил нас имени.
Эти последние слова не были шепотом или хрипом, посланным в осеннюю тьму Астибара. Они были брошены как обвинение, как приговор самой ночи, деревьям и звездам, которые наблюдали за всем происходящим.
Горе, звучащее в этом обвинении, стиснуло сердце Дэвина, как стальной кулак, Баэрд даже не подозревал, как сильно. И никто не подозревал. Потому что никто после смерти Марры не знал, что значит память для Дэвина д'Азоли, как она превратилась в оселок для его души.
Память была его талисманом и оберегом, вратами и очагом. Она была гордостью и любовью, защитой от потерь: ведь нельзя потерять навсегда то, что можно запомнить. И поэтому, потому что она была сущностью Дэвина, старая месть Брандина Игратского в ту ночь ударила по нему так, словно ее только что выковали, пробила уязвимую броню отношений Дэвина с миром у самого сердца и нанесла ему новую, смертельную рану.
Он усилием воли заставил себя успокоиться, приказав себе сосредоточиться на том, чтобы запомнить. Все запомнить. Теперь это имело еще большее значение, чем раньше. Особенно сейчас, когда эхо последних, ужасных слов Баэрда затихало в ночи. Дэвин смотрел на русоволосого человека с кожаным ремешком на лбу и на шее и ждал. Он был сообразительным мальчиком; теперь стал умным мужчиной. Он понимал, что сейчас произойдет; все кусочки мозаики встали на свои места.
Теперь Дэвин стал гораздо старше, чем час тому назад. Он услышал шепот Алессана у себя за спиной:
- Та колыбельная, которую ты играл тогда, родилась в этой провинции, Дэвин. Песнь о городе башен. Только человек из этого города мог узнать эту мелодию так, как узнал ее ты. Вот как я понял, что ты один из нас. Вот почему я не остановил тебя, когда ты последовал за Катрианой. Я предоставил Мориан решать, что может лежать за тем порогом.
Дэвин кивнул, осмысливая услышанное. Через мгновение он сказал, как можно тщательнее подбирая слова:
- Если это так, если я тебя правильно понял, тогда я должен быть одним из тех, кто может услышать и запомнить то, прежнее имя, отнятое у всех остальных.
- Это так, - ответил Алессан.
Дэвин почувствовал, что у него дрожат руки. Он опустил на них глаза, сосредоточился, но не смог унять дрожь.
- Значит, это нечто такое, что было отнято у меня всю жизнь. Вы мне его отдадите? Назовете мне имя той земли, где я родился?
Он смотрел на Баэрда при свете звезд, так как Иларион теперь тоже скрылась за деревьями. Алессан говорил, что сказать должен Баэрд. Дэвин не знал почему. В темноте они еще раз услышали триалу, длинную, замирающую ноту, а затем заговорил Баэрд, и впервые в жизни Дэвин услышал произнесенное слово "Тигана".
Колокол, до сих пор звучавший в нем, смолк. И в этой внезапно наступившей, абсолютной, внутренней тишине на него нахлынуло ощущение потери, подобно океанской волне. А после этой волны нахлынула другая, а потом третья - одна несла любовь, а другая огромную гордость. Он ощутил странное головокружение, словно услышал призыв, разнесшийся по телу с потоком крови.
Потом он увидел, как смотрит на него Баэрд. Увидел его застывшее, белое лицо, при свете звезд на нем отражался страх и еще что-то: горькая жажда, боль, неутоленный голод души. А затем Дэвин понял и дал этому человеку то освобождение, которого он ждал.
- Спасибо, - сказал Дэвин. Он больше не дрожал. Преодолевая комок в горле, он продолжал, потому что теперь настала его очередь, его испытание.
- Тигана. Тигана. Я родился в провинции Тигана. Мое имя, мое настоящее имя - Дэвин ди Тигана бар Гэрин.
Он еще не кончил говорить, а в глазах Баэрда блеснуло чувство, похожее на торжество. Светловолосый человек крепко зажмурился, словно хотел удержать внутри это торжество, не дать ему вырваться в рассеивающуюся тьму, крепко зажать его в себе. Дэвин услышал, как Алессан прерывисто вздохнул, а потом с удивлением почувствовал, как Катриана коснулась его плеча и отдернула руку.
Баэрд был далеко, он не мог говорить. Но Алессан произнес:
- Это одно из двух отобранных имен, самое главное. Тигана была нашей провинцией и городом принца у моря. Тогда ее называли самым прекрасным городом под светом звезд Эанны. Или, может быть, вторым по красоте.
В его голосе прозвучало нечто, напоминающее смех. Смех и любовь одновременно. В первый раз Дэвин обернулся и посмотрел на него.
- Если бы ты поговорил с жителями внутренних земель, расположенных южнее, из того города, где река Сперион начинает свой бег на запад, к морю, ты бы услышал другое мнение. Потому что мы всегда были горды и всегда между этими двумя городами существовало соперничество.
В конце, как он ни старался скрыть это, в его голосе звучала только горечь утраты.
- Ты родился в этом городе вдали от моря, Дэвин, и я тоже. Мы - дети этой долины в горах и серебристого бега этой горной реки. Мы родились в Авалле. В Авалле, городе Башен.
В голове у Дэвина снова зазвучала музыка при этом имени, но на этот раз она не была похожа на звон колоколов, который он слышал раньше. На этот раз музыка унесла его далеко назад, к отцу, в детство.
- Значит, ты знаешь слова той песни? - спросил он.
- Конечно, - мягко ответил Алессан.
- Прошу тебя, - сказал Дэвин.
Но ответила ему Катриана, голосом той молодой матери, которая баюкала своего ребенка далеким вечером, много лет назад:

Весеннее утро в Авалле.
Что бы мне жрец ни предрекал,
Спущусь я туда, где сияет река,
Весенним утром в Авалле.
Дорога из детства моя далека.
Я лодку построю, не дрогнет рука,
Возьмет ее в бухту Тиганы река
И в море, прочь от Авалле.
Но где бы я ни был, с водой ручейка
Пусть шепчутся сосны, но издалека
Будет мне в сердце стучаться тоска,
Мечта о башнях Авалле.
О доме моем в Авалле.
[здесь и далее перевод стихов К.Торшиной]

Эти сладкие, грустные слова на мелодию, которую он знал всегда, проникли в сердце Дэвина, а с ними и нечто другое. Ощущение потери - такое острое, что оно почти затмило легкое изящество песни Катрианы. Теперь в нем не было никаких волн, никакие горны не пели в крови - лишь глубокие воды тоски. Тоски по тому, что у него отняли еще до того, как он узнал, что это принадлежит ему, отобрали насовсем, полностью, и он мог бы прожить всю жизнь, даже не узнав, что оно существует.
И поэтому Дэвин плакал, пока пела Катриана. Юноши невысокого роста, слишком молодо выглядящие для своих лет, очень рано узнают в Азоли, как рискованно плакать там, где тебя могут увидеть. Но сегодня в лесу Дэвина настигло нечто такое, с чем он не смог справиться.
Если он правильно понял то, что сказал ему Алессан, эту песню могла ему петь его мать.
Его мать, чью жизнь прервал Брандин Игратский. Он наклонил голову, но не для того, чтобы скрыть слезы, и слушал, как Катриана допевает эту сладкую и горькую колыбельную, песню ребенка, бросающего вызов запретам и власти, еще совсем юного, который достаточно самостоятелен, чтобы захотеть в одиночку построить корабль, и достаточно смел, чтобы отплыть в пустыню мира, не оглядываясь назад. Но не теряя и не забывая того места, где все началось.
Дэвин и был этим ребенком.
И это было одной из причин его слез. Потому что его заставили потерять и забыть те башни, у него украли все сны об Авалле, которые могли ему присниться. Или о Тигане над бухтой.
Поэтому его слезы одна за другой падали в темноте на землю, пока он оплакивал свою мать и свой дом. И в тени леса неподалеку от Астибара эти два горя слились в Дэвине и спаялись в его сердце с тем, что значила для него память и потеря памяти. И тогда в Дэвине вдруг вспыхнуло нечто такое, что должно было с этой ночи изменить течение его жизни.
Он вытер глаза рукавом и поднял взгляд. Никто не заговорил. Он видел, что Баэрд смотрит на него. Очень медленно Дэвин протянул левую руку, руку сердца. Очень осторожно согнул третий и четвертый пальцы так, что получилось символическое изображение полуострова Ладонь.
Жест, которым дают клятву.
Баэрд поднял правую руку и повторил его жест. Они соприкоснулись кончиками пальцев, маленькая ладонь Дэвина против более крупной, огрубевшей ладони Баэрда.
- Если вы меня принимаете, я с вами, - сказал Дэвин. - Именем моей матери, которая погибла в той войне, клянусь, что не нарушу данное вам слово.
- И я не нарушу данное тебе слово, - сказал Баэрд. - Клянусь исчезнувшей Тиганой.
Послышался шорох, и Алессан опустился рядом с ним на колени.
- Дэвин, я должен тебя предостеречь, - серьезно произнес он. - В этом деле не следует спешить. Ты можешь помогать нашему делу, но тебе необязательно ломать свою жизнь и следовать за нами.
- У него нет выбора, - пробормотала Катриана, подходя ближе с другой стороны. - Томассо бар Сандре назовет ваши имена под пыткой сегодня ночью или завтра. Боюсь, что карьера певца для Дэвина д'Азоли закончилась, не успев толком начаться. - Она смотрела вниз, на троих мужчин, глаза ее в темноте были непроницаемы.
- Она действительно закончилась, - тихо сказал Дэвин. - Она закончилась, когда я узнал свое имя.
Выражение лица Катрианы не изменилось; он не мог себе представить, о чем она думает.
- Пусть будет так, - сказал Алессан. Он тоже поднял левую руку с двумя согнутыми пальцами. Дэвин протянул ему навстречу правую. Алессан колебался.
- Клятва именем твоей матери для меня значит больше, чем ты можешь себе представить, - заметил он.
- Ты ее знал?
- Мы оба ее знали, - тихо ответил Баэрд. - Она была на десять лет старше нас, но любой подросток в Тигане был немного влюблен в Микаэлу.
Еще одно новое имя и боль, связанная с ним. Отец Дэвина ни разу не произносил его. Его сыновья никогда не знали имени матери. В этой ночи было больше дорог к страданию, чем Дэвин мог себе представить.
- Мы все безмерно завидовали твоему отцу и восхищались им, - прибавил Алессан. - Хотя я был рад, что в конце концов ее завоевал мужчина из Авалле. Помню то время, когда ты родился, Дэвин. Мой отец послал подарок на твои крестины. Не помню, что именно это было.
- Вы восхищались моим отцом? - переспросил ошеломленный Дэвин.
Алессан услышал это, и его голос изменился.
- Не суди о нем по тому, чем он стал. Ты знал его лишь после того, как Брандин смел с лица земли целое поколение и весь их мир. Оборвал их жизни или погубил их души. Твоя мать погибла, Авалле пал, Тигана исчезла. Он сражался и выжил в обеих битвах у Дейзы.
У стоящей над ними Катрианы вырвался слабый стон.
- Я не знал, - запротестовал Дэвин. - Он никогда нам ничего подобного не рассказывал.
В нем росла новая боль. Так много дорог к страданию...
- Немногие из уцелевших рассказывали о тех днях, - сказал Баэрд.
- Мои родители тоже, - неловко вставила Катриана. - Она увезли нас как можно дальше, в рыбацкую деревушку Астибара, вниз по побережью от Ардина, и никогда ни слова не говорили об этом.
- Чтобы оградить тебя, - мягко объяснил Алессан. Его ладонь все еще касалась ладони Дэвина. Она была меньше, чем у Баэрда. - Многие, кому удалось уцелеть, бежали, чтобы дать своим детям шанс на жизнь, не омраченную гнетом и позором, обрушившимися тогда - и продолжающимися сейчас - на Тигану. Или на Нижний Корте, как мы должны теперь ее называть.
- Они бежали, - упрямо произнес Дэвин. Он чувствовал себя обманутым, преданным, обездоленным.
Алессан покачал головой.
- Дэвин, думай. Не суди пока, думай. Ты в самом деле воображаешь, что узнал эту мелодию случайно? Твой отец предпочел не обременять тебя и твоих братьев таким опасным наследием, но он тебя отметил - мелодией без слов, ради безопасности, и послал тебя в мир с тем, что безошибочно выдаст тебя любому выходцу из Тиганы, но больше никому. Не думаю, что это было сделано случайно. Не более случайно, чем то, что мать Катрианы подарила дочери кольцо, которое отличает ее в глазах тех, кто родился там же, где родилась она.
Дэвин оглянулся. Катриана протянула к нему руку. Было темно, но его глаза уже приспособились к темноте, и он разглядел странную форму мерцающего кольца: фигура наполовину человека, наполовину морского животного. Он с трудом сглотнул.
- Ты мне расскажешь о нем? - спросил он, снова поворачиваясь к Алессану. - О моем отце?
О флегматичном, скучном Гэрине, мрачном крестьянине из серой, дождливой страны. Который, как теперь оказалось, был родом из яркого Авалле, города Башен, в южных горах Тиганы, и который в молодости полюбил и завоевал женщину, покорявшую всех, кто ее видел. Который сражался и выжил в двух страшных битвах у реки и который - если Алессан прав в своих построениях - нарочно послал бродить по свету своего единственного сообразительного, наделенного воображением ребенка, способного найти то, что он, кажется, нашел этой ночью.
И который, внезапно осознал Дэвин, почти наверняка солгал, сказав, что забыл слова колыбельной. Все это внезапно навалилось на него страшной тяжестью.
- Я расскажу тебе все, что знаю о нем, и с радостью, - ответил Алессан.
- Не сегодня, так как Катриана права и мы должны уйти отсюда до рассвета. А сейчас я обменяюсь с тобой клятвами, как это сделал Баэрд. Я принимаю твою клятву верности. И тебе клянусь в том же. Ты стал мне родным отныне и до конца моих дней.
Дэвин обернулся и посмотрел на Катриану.
- А ты меня принимаешь?
Она тряхнула волосами.
- У меня нет выбора, не так ли? - небрежно ответила она. - Ты довольно прочно впутался в наши дела.
Однако, говоря так, она опустила левую руку с двумя согнутыми пальцами. Ее прохладные пальцы слегка соприкоснулись с пальцами Дэвина.
- Добро пожаловать, - сказала Катриана. - Клянусь не нарушать данное тебе слово, Дэвин ди Тигана.
- И я тоже. Мне очень жаль, что все так случилось сегодня утром, - рискнул извиниться Дэвин.
Она убрала руку, и глаза ее сверкнули, это было видно даже при свете звезд.
- О да, - сардонически ответила она. - Конечно, тебе жаль. Все время было ясно, как ты жалеешь о том, что произошло.
Алессан фыркнул от смеха.
- Катриана, дорогая, - сказал он, - я только что запретил ему упоминать о любых деталях случившегося. Как мне требовать этого, если ты сама о них говоришь?
Без малейших следов улыбки Катриана ответила:
- Здесь я пострадавшая сторона, Алессан. Ты не можешь ничего от меня требовать. Эти правила ко мне не относятся.
Неожиданно Баэрд рассмеялся:
- Никакие правила к тебе не относятся с тех пор, как ты к нам присоединилась. Почему сейчас должно быть по-другому?
Катриана снова вскинула голову, но не снизошла до ответа.
Трое мужчин встали. Дэвин несколько раз согнул колени, которые затекли от долгого сидения в одном положении.
- Феррат или Тригия? - спросил Баэрд. - К какой границе?
- Феррат, - ответил Алессан. - Они будут искать меня в Тригии, как только Томассо заговорит, бедняга. Если бы я был способен мыслить ясно, я бы застрелил его, когда они проезжали мимо.
- Вот это ясность мысли, - возразил Баэрд. - Его окружали двадцать солдат. Мы бы все уже сидели в цепях в Астибаре.
- Ты бы перехватил мою стрелу, - лукаво ответил Алессан.
- Есть ли шанс, что он не заговорит? - смущенно вмешался Дэвин. - Я думаю о Менико, видишь ли. Если назовут мое имя...
Алессан покачал головой.
- Под пытками все говорят, - трезво заметил он. - Особенно при помощи магии. Я тоже думаю о Менико, но мы ничего не можем с этим поделать, Дэвин. Это одна из реальностей нашей жизни. Есть люди, которых мы подвергаем риску почти каждым своим поступком. Хотел бы я знать, - прибавил он, - что произошло в том домике.
- Ты хотел проверить, - напомнила ему Катриана. - У нас есть время?
- Хотел, и думаю, что время есть, - быстро ответил Алессан. - Во всем этом недостает одного кусочка мозаики. Я так и не знаю, каким образом Сандре д'Астибар мог ожидать, что я буду...
Тут он замолчал. Не считая протяжного пения цикад и шелеста листьев, в лесу было очень тихо. Триала улетела. Алессан вдруг поднял руку и сильно дернул себя за волосы. Потом покачал головой.
- Знаешь, - сказал он Баэрду таким тоном, будто вел непринужденную беседу, - каким дураком я иногда бываю? Это же все время было очевидно! - Его голос стал другим. - Вперед - и молитесь, чтобы мы не опоздали!
В охотничьем домике Сандрени оба камина уже погасли. Только звезды освещали лесную поляну. Созвездие Короны Эанны склонялось к западу, следуя за лунами. Когда они подошли к домику, пел соловей, словно вторя недавней песне триалы. В дверях Алессан на мгновение заколебался, потом пожал плечами, распахнул дверь и вошел.
В красном свете тлеющих углей перед их глазами, уже привыкшими к темноте, предстала картина кровавой бойни.
Гроб криво стоял на козлах, крышка его была разбита в щепки. Вокруг него лежали мертвецы, которые были живыми людьми, когда они покидали эту комнату. Двое младших Сандрени, Ньеволе, с торчащими из горла и груди стрелами Скалвайя д'Астибар.
Затем Дэвин разглядел отрубленную голову Скалвайи в черной луже крови на пугающе большом расстоянии от тела, и к его горлу подкатила тошнота.
- О Мориан, - прошептал Алессан. - О Госпожа Мертвых, будь добра к ним в твоих чертогах. Они погибли до срока, мечтая о свободе.
- Трое из них - да, - раздался хриплый, сухой голос из глубины одного из кресел. - Четвертого следовало удавить еще в колыбели.
Дэвин подпрыгнул на полфута, и сердце его заколотилось от испуга.
Говоривший встал и теперь стоял рядом с креслом, глядя на них. Его лицо оставалось скрытым в тени.
- Я так и думал, что вы вернетесь, - прибавил он.
Это шестой, понял Дэвин, пытаясь, напрягая зрение, рассмотреть высокую, худую фигуру в слабом свете углей.
Алессан остался невозмутимым.
- В таком случае прошу прощения, что мы заставили вас ждать, - сказал он. - Мне потребовалось слишком много времени, чтобы разгадать эту загадку. Вы позволите выразить вам мои сожаления по поводу случившегося? - Он помолчал. - И свое уважение к вам лично, господин Сандре.
У Дэвина отвисла челюсть, словно на шарнирах. Он так резко закрыл рот, что заболели зубы; он надеялся, что этого никто не заметил. События развивались слишком быстро для него.
- Принимаю первое, - ответил худой человек, стоящий перед ними. - Но я не заслуживаю вашего уважения и ничьего уважения вообще. Когда-то - возможно, но не теперь. Вы говорите со старым, тщеславным дураком, как назвал меня этот барбадиор. С человеком, который слишком много лет провел в одиночестве, запутавшись в сплетенных им самим сетях. Вы были правы во всем, что говорили здесь о беспечности. Сегодня ночью она стоила мне троих сыновей. Через месяц, возможно, раньше, в живых не останется ни одного Сандрени.
Его голос звучал сухо и бесстрастно, в нем не было жалости, он уже осудил себя.
- Что случилось? - тихо спросил Алессан.
- Этот мальчик оказался предателем. - Голос оставался равнодушным, бесстрастным.
- О, милорд! - воскликнул Баэрд. - Член семьи?
- Мой внук. Сын Джиано.
- Тогда его душа проклята, - произнес Баэрд с тихой яростью. - Теперь он во власти Мориан, и она знает, как с ним поступить. Да будет он гореть в огне среди тьмы до конца времен.
Казалось, старик его не слышал.
- Таэри убил его, - с удивлением пробормотал он. - Я не думал, что у него хватит мужества и что он настолько быстр. Затем он заколол себя, чтобы лишить их удовольствия или возможности выведать у него что-нибудь. Я не думал, что у него столько мужества, - повторил он задумчиво.
Дэвин вгляделся в темноте в два тела, лежащие около меньшего очага. Дядя и племянник лежали так близко друг к другу, что казалось, их тела переплелись по другую сторону от гроба. Пустого гроба.
- Вы сказали, что ждали нас, - пробормотал Алессан. - Скажите, почему?
- По той же причине, которая заставила вас вернуться. - Сандре впервые двинулся с места и направился к большему камину. Схватил маленькое полено и бросил его в тлеющий огонь. Взлетел сноп искр. Он тыкал в полено кочергой до тех пор, пока из пепла не взвился язык пламени.
Герцог обернулся, и теперь Дэвин смог рассмотреть его седые волосы и бороду, впалые щеки. Глаза его глубоко сидели в глазницах, но в них сверкал холодный вызов.
- Я здесь, - произнес Сандре, - и вы здесь потому, что все продолжается. Это будет продолжаться, что бы ни случилось, кто бы ни умер. Пока есть чем дышать и бьется сердце, которым можно ненавидеть. Мой священный поход и ваш. Он продолжается, пока мы живы.
- Значит, вы слушали, - сказал Алессан. - Лежа в гробу. Вы слышали, что я сказал?
- Действие наркотика закончилось к заходу солнца. Я проснулся раньше, чем мы добрались до охотничьего домика. Я слышал все, что вы говорили, и многое из того, о чем предпочли умолчать, - ответил герцог, выпрямляясь, с холодным высокомерием в голосе. - Я слышал, как вы себя назвали, и то, что предпочли не говорить им. Но я знаю, кто вы.
Он шагнул к Алессану. Поднял узловатую руку и ткнул ею прямо в него.
- Я точно знаю, кто вы, Алессан бар Валентин, принц Тиганы.
Это было уже слишком. Мозг Дэвина просто не выдержал попыток понять. Слишком много обрывков информации поступало с разных сторон, они противоречили друг другу. У него кружилась голова, он был ошеломлен. Он находился в комнате, где совсем недавно стоял среди большого числа людей. Теперь четверо из них погибли жестокой, насильственной смертью. В то же время единственный человек, в смерти которого он был уверен, человек, которого он сегодня утром отпевал, был единственным астибарцем, оставшимся в живых в этом домике.
Если он был астибарцем!
Потому что в этом случае, как он мог произнести имя "Тигана", учитывая то, что Дэвин узнал только что в лесу? Откуда он мог знать, что Алессан - и это Дэвин тоже старался переварить - принц? Сын того Валентина, который убил Стивана Игратского и таким образом навлек на всех них месть Брандина.
Дэвин отбросил попытки разобраться во всем этом. Он решил слушать и смотреть, впитывать, сколько сможет, в свою память, которая еще никогда его не подводила, а осмыслить все позднее, когда у него будет время подумать.
Приняв это решение, он услышал, как Алессан сказал после такого долгого молчания, которое свидетельствовало о степени его собственного удивления:
- Теперь я понимаю. Наконец-то я понял. Милорд, я всегда считал вас гигантом среди людей. С того самого дня, когда увидел вас во время моих первых Игр Триады, двадцать три года назад. Вы даже более великий человек, чем я думал. Как вы остались в живых? Как вам удавалось скрывать это от тех двоих все эти годы?
- Скрывать что? - Это спросила Катриана, и ее голос звучал так сердито и непонимающе, что Дэвин тут же почувствовал себя лучше: не только он один брел в темноте наугад.
- Он - чародей, - ровным голосом ответил Баэрд.
Снова воцарилось молчание. Потом Алессан прибавил:
- Чародеи Ладони нечувствительны к заклинаниям, не направленным непосредственно на них. Это характерно для всех, пользующихся магией, откуда бы они ни пришли и каким бы образом ни приобрели свое могущество. По этой причине, среди прочих, Брандин и Альберико охотились за чародеями и убивали их с тех пор, как захватили полуостров.
- И им это удавалось, потому что быть чародеем - не означает быть мудрым или даже иметь простой здравый смысл, - ядовито произнес Сандре д'Астибар.
Он повернулся и яростно ткнул в камин железной кочергой. На этот раз огонь вспыхнул в полную силу.
- Я уцелел, - сказал герцог, - лишь потому, что никто про меня не знал. Ничего более. За годы моего правления я пользовался своей силой раз пять и каждый раз маскировался под чужое колдовство. Я ничего не делал с помощью магии, совсем ничего, с тех пор, как появились эти два чародея. Даже для того, чтобы симулировать собственную смерть. Их магия сильнее нашей. Гораздо сильнее. Это было ясно с тех пор, как они пришли. Колдовство никогда не играло такой большой роли на Ладони, как в других странах. Мы это знали. Все чародеи это знали. Можно было предположить, что они приложат к этому знанию свои мозги, не так ли? К чему с помощью колдовства находить потерянные предметы или приделывать оперение к стреле, если это ведет прямиком к гибели от солнца на колесе смерти барбадиоров? - В голосе старого герцога звучала едкая, горькая насмешка.
- Или на колесе Брандина, - пробормотал Алессан.
- Или на колесе Брандина, - повторил Сандре. - Единственное, о чем договорились эти два стервятника, не считая разделительной линии, проходящей по Ладони, - что на этой земле колдовать будут только они.
- И все обстоит именно так, - сказал Алессан, - или почти так. Я уже более десяти лет разыскиваю какого-нибудь чародея.
- Алессан! - быстро произнес Баэрд.
- Зачем? - одновременно спросил герцог.
- Алессан! - повторил Баэрд еще настойчивее.
Человек, который, как только что узнал Дэвин, был принцем Тиганы, посмотрел на своего друга и покачал головой.
- Не этот, Баэрд, - загадочно ответил он. - Не Сандре д'Астибар.
Он снова повернулся к герцогу и заколебался, подыскивая слова.
Затем, с явной гордостью, сказал:
- Возможно, вы слышали эту легенду. Но она оказалась правдой. Принцы Тиганы, все потомки по прямой линии, могут привязать к себе чародея смертельной клятвой.
Впервые в прикрытых опущенными веками глазах Сандре блеснуло любопытство, реальный интерес к чему-то.
- Я действительно знаю эту историю. Единственный чародей, который догадался, кто я такой, после того как я освоил искусство колдовства, однажды предостерег меня, что следует опасаться принцев Тиганы. По-вашему, он сказал мне правду?
- Да. И уверен - это до сих пор правда. Однако у меня не было случая проверить. Это наша древняя история: Тигана - провинция, избранная Адаоном, богом Волн. Первый из принцев, Рахал, был рожден богу Микаэлой, которую мы считаем смертной матерью всего нашего народа. А линия принцев никогда не прерывалась.
Дэвин почувствовал, как в нем зашевелились самые противоречивые чувства. Он даже не пытался подсчитать, сколько всяких чувств смешалось в его душе. Микаэла. Он слушал, и наблюдал, и запоминал.
И услышал, как рассмеялся Сандре д'Астибар.
- Эту историю я тоже слышал, - насмешливо сказал герцог. - Это поросшее быльем оправдание тиганского высокомерия. Принцы Тиганы! Не герцоги, нет. Принцы! Потомки бога! - Он ткнул кочергой в сторону Алессана. - И вы будете стоять тут сегодня, сейчас, среди вонючей реальности, среди этих мертвецов и сегодняшнего прозябания под гнетом тиранов, и пересказывать мне эту древнюю ложь? И вы осмелитесь?
- Это правда, - тихо ответил Алессан, не двигаясь. - Вот почему мы те, кто мы есть. Было бы неуважением по отношению к богу, если бы его потомки претендовали на менее высокий титул. Адаон мог подарить своему сыну бессмертие, но Эанна и Мориан запретили ему. Зато бог подарил своему смертному сыну власть над магией Ладони и всем сыновьям и дочерям этого сына, пока жив хоть один принц или принцесса Тиганы, его потомки по прямой линии. Если сомневаетесь в моих словах и хотите подвергнуть меня испытанию, я сделаю то, чего желает Баэрд, и свяжу вас клятвой верности, положив ладонь вам на голову, лорд герцог. Старую сказку не так легко сбросить со счетов, Сандре д'Астибар. Если мы горды, то это потому, что у нас есть на то причины.
- Уже нет, - насмешливо возразил герцог. - С тех пор, как появился Брандин!
Лицо Алессана дрогнуло. Он открыл рот и закрыл его.
- Как вы смеете! - воскликнула Катриана.
"Смело", - подумал Дэвин.
Принц и герцог не обратили на нее внимания, они смотрели друг на друга. Сардоническая насмешка Сандре постепенно отступила в глубокие морщины на его лице. Но горечь осталась - в глазах, и в позе, и в поджатых губах.
- Я не ожидал этого от вас. При данных обстоятельствах, - сказал Алессан.
- Вы не можете иметь ни малейшего представления, чего от меня ожидать, - ответил герцог очень тихим голосом. - При любых обстоятельствах.
- Значит, мы расстаемся?
Долгие мгновения между ними в воздухе что-то происходило, процесс взвешивания и решения, неизмеримо осложненный смертью и горем, яростью и несгибаемой, врожденной гордостью обоих мужчин. Дэвин, ощущая собственными нервными окончаниями это напряжение, поймал себя на том, что задерживает дыхание.
- Я бы этого не хотел, - в конце концов ответил Сандре д'Астибар. - И уж тем более так, - прибавил он, и Дэвин снова задышал. - Вы примете извинения от человека, который пал так низко, как никогда в жизни?
- Приму, - просто ответил Алессан. - И попрошу у вас совета прежде, чем мы действительно на время расстанемся. Вашего среднего сына взяли живым. Он назовет меня и Дэвина завтра же утром, если не сегодня ночью.
- Не сегодня, - ответил герцог почти рассеянно. - Альберико сейчас не ожидает опасности. И он серьезно выведен из строя тем, что здесь произошло. Он оставит Томассо в покое до тех пор, когда сможет насладиться происходящим. Когда будет в настроении поиграть.
- Сегодня или завтра, - возразил Баэрд, и его резкий голос разрушил настроение. - Какая разница? Он заговорит. И мы должны убраться раньше.
- Может быть, да, а может, и нет, - пробормотал Сандре тем же бесстрастным тоном. Он посмотрел на четверых мертвецов на полу. - Хотел бы я точно знать, что произошло, - сказал он. - Из гроба мне ничего не было видно, но могу вам сообщить, что Альберико сегодня ночью прибег к чарам настолько мощным, что они все еще пульсируют в воздухе. И прибег он к ним для того, чтобы спасти свою жизнь. Скалвайя что-то сделал, не знаю, что именно, но ему почти удалось. - Он взглянул на Алессана. - Почти удалось предоставить Брандину Игратскому власть над всем полуостровом.
- Вы это слышали? - спросил Алессан. - Вы со мной согласны?
- Наверное, я всегда знал, что это правда, но мне удавалось заставить себя это отрицать. Я полностью сосредоточился на собственном враге здесь, в Астибаре. Да, я согласен с вами. Их нужно свалить одновременно.
Алессан кивнул и немного расслабился.
- Некоторые все еще думают иначе. Ценю ваше согласие.
Он бросил взгляд на Баэрда, лукаво улыбнулся ему, потом снова перевел взгляд на герцога.
- Вы упомянули, что Альберико прибег к магии, словно это имеет для нас сейчас значение. Какое значение? Мы в этих вопросах не разбираемся.
- Стыдиться нечего. Если ты не чародей, то и не должен в них разбираться. - Сандре слегка улыбнулся. - Из этой комнаты сегодня ночью выплеснулся такой поток магической энергии, что моя собственная жалкая магия будет совершенно незаметна. Думаю, что смогу сделать так, чтобы ваши имена завтра не были названы палачам.
- Понимаю, - медленно кивнул Алессан. Дэвин же ничего не понял; он чувствовал, как его несет в вихре непрерывно поступающей информации. - Вы можете перенестись через пространство? Можете пойти туда и вывести его? - Глаза Алессана ярко горели.
Однако Сандре покачал головой. Он вытянул вперед левую руку, растопырив все пять пальцев.
- Я не отсек себе два пальца, не связал себя окончательно с магией Ладони. Мои силы очень ограниченны. Не могу сказать, что сожалею об этом, - я бы никогда не стал герцогом Астибарским, если бы сделал это, учитывая предрассудки и законы, которыми руководствуются здешние чародеи, но это ограничивает мои возможности. Я могу перенестись туда сам, да, но у меня не хватит силы вывести оттуда другого человека. Зато я могу кое-что ему отнести.
- Понимаю, - снова сказал Алессан уже другим тоном. Воцарилось молчание. Он запустил пальцы в растрепанные волосы. - Мне очень жаль, - наконец тихо произнес он.
Лицо герцога оставалось бесстрастным. Его глаза над седой бородой и ввалившимися щеками ничего не выражали. За его спиной треснуло полено в очаге, по комнате разлетелись искры.

- У меня есть одно условие, - сказал Сандре.
- Какое?
- Чтобы вы позволили мне пойти с вами. Я теперь мертв. Отдан Мориан. Здесь, в Астибаре, я не могу ни с кем говорить, ничего не могу добиться. Если я не хочу лишить всякого смысла неумелую инсценировку собственной смерти, мне следует пойти с вами. Принц Тиганы, примете ли вы в свою свиту немощного чародея? Чародея, который пришел по своей воле, а не при помощи легендарной клятвы верности?
Алессан долго молчал, глядя на старика, руки его оставались спокойно опущенными. Потом он неожиданно широко улыбнулся. Эта улыбка напоминала вспышку света, струю тепла, и она растопила лед в комнате.
- Насколько вы привязаны к своей бороде и своим белым волосам? - спросил он совершенно неожиданным тоном.
Через мгновение Дэвин услышал странный звук. Ему потребовалось несколько секунд, чтобы понять, что он слышит высокий, с присвистом, искренний смех герцога Астибарского.
- Делайте со мной все, что пожелаете, - ответил Сандре, отсмеявшись. - Что вы собираетесь сделать - выкрасить мои локоны в рыжий цвет, как у этой девушки?
Алессан покачал головой.
- Надеюсь, что нет. Одной такой гривы более чем достаточно для нашей компании. Я оставлю это на усмотрение Баэрда. Я многое оставляю на его усмотрение.
- Тогда отдаю себя в его руки, - сказал Сандре.
Он торжественно поклонился русоголовому великану. Дэвин видел, что Баэрду все это не очень нравится. Сандре тоже это понял.
- Я не стану клясться, - обратился к нему герцог. - Я уже дал одну клятву, когда пришел Альберико, и это будет моей последней клятвой в жизни. Однако скажу, что целью всего остатка моей жизни будет сделать так, чтобы вы не пожалели об этом. Вас это устроит?
Баэрд медленно кивнул.
- Да.
Слушающий их Дэвин интуитивно ощутил, что этот разговор тоже важен, что они говорят очень серьезно и от чистого сердца. В этот момент он бросил взгляд на Катриану и обнаружил, что та наблюдает за ним. Но она быстро отвернулась и больше на него не смотрела.
- Думаю, мне пора приняться за то, что я хотел сделать. Из-за экранирующего эффекта магии Альберико я должен уйти из этой комнаты и вернуться в нее, но вам вовсе не обязательно проводить ночь среди покойников, какими бы знатными они ни были. У вас есть лагерь в лесу? Могу я найти вас там?
Мысль о магии все еще беспокоила Дэвина, но слова Сандре подсказали ему одну идею, первую по-настоящему ясную мысль с тех пор, как они вошли в охотничий домик.
- Вы уверены, что сможете помешать вашему сыну заговорить? - почтительно спросил он.
- Совершенно уверен, - коротко ответил Сандре.
Дэвин нахмурился.
- Ну тогда нам не угрожает непосредственная опасность. Только вам, милорд. Вас не должны видеть.
- Пока Баэрд с ним не разберется, - вмешался Алессан. - Но продолжай.
Дэвин повернулся к нему.
- Мне бы хотелось попрощаться с Менико и попытаться придумать причину ухода из труппы. Я ему многим обязан. Мне не хочется, чтобы он меня возненавидел.
Алессан задумчиво сказал:
- Он все равно отчасти возненавидит тебя, Дэвин, хоть это и не в его характере. То, что произошло сегодня утром, - это мечта всей жизни такого хозяина труппы, как Менико. И никакое придуманное тобой объяснение не изменит того факта, что он нуждается в тебе для осуществления этой мечты.
Дэвин взволнованно сглотнул. Ему очень не понравилось то, что он услышал, но отрицать правду было невозможно. Пара сезонов с той платой за выступления, которую называл Менико, позволили бы старому скитальцу купить гостиницу в Феррате, о которой он мечтал столько лет. Место, как он всегда говорил, где он хотел бы обосноваться, когда бродячая жизнь станет слишком тяжелой для его костей. Где он сможет подавать эль и вино, предлагать постель и еду старым друзьям и новым, проходящим мимо в своих долгих странствиях. Где сможет слушать и пересказывать свежие сплетни и свои любимые старые истории. И где холодными зимними ночами сможет усадить у огня тех, кто окажется у него в гостях, и заставить их спеть все песни, которые ему известны.
Дэвин засунул руки глубоко в карманы штанов. Его охватили неловкость и печаль.
- Мне просто не по душе вот так исчезнуть. Да еще исчезнем мы все трое. И у нас завтра выступления.
Губы Алессана дрогнули.
- Я, кажется, забыл об этом, - сказал он. - Два выступления.
- Три, - неожиданно поправила Катриана.
- Три, - весело согласился Алессан. - И еще одно на следующий день для Гильдии торговцев шерстью. И еще я вспомнил - меня ждет внушительный выигрыш в "Паэлионе", где я заключил пари.
Это замечание вполне предсказуемо вызвало ворчание Баэрда.
- Ты всерьез полагаешь, что Праздник Виноградной Лозы продолжится, как ни в чем не бывало, после того, что случилось этой ночью? Хочешь вернуться в Астибар и играть, как будто ничего не случилось? Музыка? Я уже прежде ходил с тобой по этой дороге, Алессан. Мне она не нравится.
- Собственно говоря, я совершенно уверен, что Праздник будет продолжаться. - Это сказал Сандре. - Альберико прежде всего очень осторожен. Думаю, сегодняшняя ночь удвоит эту осторожность. Он позволит людям отпраздновать, даст жителям дистрады разъехаться по домам, а потом нанесет удар. Но только по тем трем семьям, которые были представлены здесь, как я подозреваю. Откровенно говоря, я бы и сам так поступил.
- Налоги? - спросил Алессан.
- Возможно. Он поднял их после попытки отравления, но то было другое дело. Попытка убийства в общественном месте. У него не было большого выбора. Думаю, на этот раз он сузит поле деятельности: у него хватит колес для всех членов этих трех семейств.
Дэвина смутило то, как небрежно герцог рассуждает о подобных вещах. Ведь они говорили о его родственниках. Его старший сын, внуки, племянники, племянницы, двоюродные братья и сестры - все станут жертвами барбадиорских колес смерти. Дэвин спросил себя, станет ли он когда-либо столь же циничным. Ожесточит ли его до такой же степени то, что началось сегодня. Он попытался представить себе своих братьев на колесах смерти в Азоли, но его воображение с ужасом отвергло саму подобную попытку. Он незаметно сделал знак, отводящий беду.
Дело в том, что его расстроили мысли о Менико, а ведь тут речь шла лишь о потере этим человеком денег, не более. Люди все время переходят из одной труппы в другую. Или уходят, чтобы организовать собственные труппы. Или совсем бросают бродячую жизнь и занимаются делом более безопасным. Найдутся такие, которые будут ожидать от него, что он после сегодняшнего успеха уйдет. Эта мысль должна была бы утешить его, но не утешила. Почему-то Дэвину очень не хотелось, чтобы выглядело так, будто они были правы.
Тут ему в голову пришло еще кое-что.
- Не покажется ли несколько странным, если мы исчезнем сразу же после утреннего отпевания? После раскрытия заговора против Альберико? Мы теперь неким образом связаны с семьей Сандрени. Следует ли привлекать к себе внимание подобным образом? Не похоже, чтобы наше исчезновение прошло незамеченным.
Почему-то он обратился к Баэрду. И через секунду был вознагражден коротким, серьезным кивком, в знак признания его правоты.
- Этот довод я принимаю, - сказал Баэрд. - Это разумно, хоть мне и не хочется это признавать.
- Добрая толика здравого смысла, - согласился Сандре. Дэвин слегка поежился под пристальным взглядом этих черных, запавших глаз. - Вы двое, - герцог махнул рукой в сторону Дэвина и Катрианы, - еще можете оправдать в моих глазах ваше поколение.
На этот раз Дэвин не взглянул на девушку. Вместо этого его взгляд метнулся в угол, где лежал внук Сандре с перерезанным фамильным кинжалом горлом у второго, угасающего очага.
Алессан прервал молчание, нарочно кашлянув.
- Существует и совершенно другой аргумент, - сказал он странным тоном.
- Только те, кто провел столько ночей под открытым небом, как я, могут по достоинству оценить глубину моего стремления провести ночь в мягкой постели. Короче говоря, - закончил он с ухмылкой, - твое красноречие переубедило меня, Дэвин. Веди меня обратно в гостиницу к Менико. Даже общая постель с двумя игроками на сиринье, которые храпят в относительной гармонии друг с другом, для меня гораздо привлекательней ночевки на холодной земле рядом со сравнительно тихим Баэрдом.
Баэрд наградил его мрачным взглядом. Но Алессан легко пережил это.
- Я воздержусь, - загадочно ответил Баэрд, - от рассказа о твоих собственных ночных привычках. Я останусь здесь один ждать возвращения герцога Сандре. Сегодня ночью нам надо сжечь этот домик, причины очевидны. В противном случае слуги обнаружат исчезновение покойника, когда вернутся сюда утром. Будем ждать вас троих у тайника через три утра после нынешнего, пораньше, как только вы сможете встать с ваших подушек. При условии, - прибавил он с сарказмом, - что изнеженная городская жизнь не лишит вас возможности найти тайник.
- Я найду, если он заблудится, - сказала Катриана.
Алессан перевел взгляд с одного на другую с оскорбленным выражением лица.
- Это нечестно, - запротестовал он. - Это же просто музыка. Вы оба это знаете.
Дэвин не знал. Алессан продолжал смотреть на Баэрда.
- Ты знаешь, что я возвращаюсь только ради музыки.
- Конечно, знаю, - мягко ответил Баэрд. Выражение его лица изменилось.
- Боюсь только, что музыка когда-нибудь погубит нас обоих.

Предыдущая страница 5 Следующая страница


Тигана 6

Перехватив взгляд, которым они обменялись, Дэвин узнал нечто новое и неожиданное о чувствах, связывающих людей, и о любви.
- Идите, - нахмурившись, приказал Баэрд, так как Алессан все еще колебался. - Встретимся после Праздника. У тайника. Но не ждите, что вы нас узнаете, - прибавил он.
Алессан вдруг улыбнулся, и через мгновение Баэрд тоже позволил себе улыбнуться. Улыбка совершенно изменила его лицо. Баэрд нечасто улыбается, понял Дэвин.
Он все еще раздумывал над этим, шагая вслед за Алессаном и Катрианой к выходу и дальше, в темноту леса.

6

Случилось так, что долгая дорога того дня и той ночи все-таки не привела их обратно в гостиницу.
Они втроем вернулись через лес к большаку из Астибара в Ардин. Шли молча по дороге под осенними звездами, в лесу громко пели цикады. Дэвин радовался, что надел шерстяную рубаху: стало холодно, возможно, выпадет иней.
Странно было идти по лесу так поздно, в темноте. Когда они путешествовали с Менико, тот всегда старался еще до ужина найти для труппы ночлег. Несмотря на то что оба тирана принимали жесткие меры против воров и разбойников, порядочные люди не рисковали передвигаться по дорогам Ладони ночью.
Такие люди, каким Дэвин сам был еще сегодня утром. Ему ничто не угрожало, он занимал свое место в жизни и имел свое призвание, даже добился, как это ни невероятно, триумфа. Он стоял на пороге подлинного успеха. А сейчас шагает по дороге во тьме, отказавшись от всех подобных перспектив и безопасной жизни, дал клятву, которая сделала его кандидатом на колесо смерти в Кьяре, если не здесь. Собственно, и там, и здесь, если Томассо бар Сандре заговорит.
Это было странное, неуютное чувство. Он доверял людям, к которым присоединился, доверял даже этой девушке, если на то пошло, но он их не слишком хорошо знал. Не так, как узнал Менико или Эгано за эти годы.
Ему пришло в голову, что то же самое можно было сказать и о деле, за которое он поклялся сражаться: он и Тиганы не знал, чего и добивался Брандин Игратский своими чарами. Дэвин сейчас менял свою жизнь на историю, рассказанную под луной, на песню из детства, на память о своей матери, на почти чистую абстракцию. На имя.
Он был достаточно честен, чтобы спросить себя, пошел ли он на это в поисках приключений - поддавшись обаянию романтического ореола, окружавшего Алессана, Баэрда и старого герцога, - или ради тех глубоких, старых боли и горя, о которых услышал сегодня в лесу. Он не знал ответа. Не знал, насколько сильно повлияла на его решение Катриана, или его отец, или гордость, или звук голоса Баэрда, повествующего в ночи о его потере.
Правда заключалась в том, что если Сандре д'Астибар не даст сыну заговорить, то ничто не может помешать Дэвину жить так же, как он прожил последние шесть лет. Добиваться триумфа и наград, которые ждали его в будущем. Он покачал головой. Поразительно, но этот путь - путешествовать с Менико по дорогам, выступать по всей Ладони, вести ту жизнь, которую вел до сегодняшнего утра, - теперь казался ему почти немыслимым, словно он уже оказался по другую сторону некой бездонной пропасти. Дэвин спрашивал себя, как часто люди совершают поступки, делают жизненно важный выбор по причинам ясным и простым, которые легко понять.
Его внезапно вывел из задумчивости Алессан, предостерегающе поднявший руку. Не говоря ни слова, все трое снова скользнули под деревья у дороги. Через мгновение на западе показался мелькающий свет факела, и Дэвин услышал грохот приближающейся повозки. Послышались голоса, мужской и женский. Гуляки, поздно возвращающиеся домой, догадался он. Праздник действительно продолжался. В некотором смысле это начинало казаться еще одной несообразностью. Они ждали, пока проедет повозка.
Но этого не случилось. Мягко шлепнули и звякнули поводья, лошадь остановилась прямо у того места, где они спрятались. Кто-то соскочил на землю, потом они услышали, как отпирают цепь на воротах.
- Я слишком уж снисходителен, - пожаловался мужской голос. - Каждый раз, когда я смотрю на это подобие герба, вспоминаю, что мне следовало заказать эскиз мастеру. Есть же пределы, или должны быть, тому, что позволяет отец!
Дэвин одновременно узнал это место и этот голос. Повинуясь импульсу, стремлению вернуться назад, к обычному и знакомому, после того, что произошло ночью, он вскочил.
- Доверьтесь мне, - шепнул он в ответ на взгляд Алессана. - Это друг.
Потом вышел на дорогу.
- А я считаю, что герб красивый, - четко произнес он. - Лучше, чем у многих художников. И сказать по правде, Ровиго, помню, вы говорили мне то же самое вчера днем в "Птице".
- Я знаю этот голос, - мгновенно ответил Ровиго. - Я знаю этот голос и чрезвычайно рад его слышать - хотя ты только что разоблачил меня перед сварливой женой и дочерью, которая слишком давно стала сущим наказанием для несчастного отца. Дэвин д'Азоли, если не ошибаюсь.
Он отошел от ворот и снял с повозки фонарь. Дэвин услышал, как с облегчением рассмеялись две женщины в повозке. За ним на дорогу вышли Алессан и Катриана.
- Вы не ошиблись, - ответил Дэвин. - Разрешите представить вам двоих моих товарищей по труппе: Катриана д'Астибар и Алессан ди Тригия. Это Ровиго, тот купец, с которым я вчера распивал бутылку в элегантной обстановке, когда Катриана организовала на меня нападение и меня оттуда вышвырнули.
- А! - воскликнул Ровиго, поднимая фонарь повыше. - Сестра!
Катриана, освещенная пятном света, улыбнулась с притворной скромностью.
- Мне необходимо было с ним поговорить, - объяснила она. - Но не очень-то хотелось заходить в это заведение.
- Мудрая и предусмотрительная женщина, - одобрил Ровиго с усмешкой. - Моему бы выводку дочерей хоть половину вашего ума. Никому не может захотеться зайти в "Птицу", - прибавил он, - если только он не страдает настолько сильной простудой, что потерял всякое обоняние.
Алессан расхохотался.
- Приятная встреча на темной дороге, мастер Ровиго, тем более приятная, если это вы хозяин судна под названием "Морская Дева".
Пораженный Дэвин заморгал.
- Действительно я имею несчастье владеть этой старой развалиной и плавать на ней, - весело признался Ровиго. - Откуда вам это известно, друг?
Алессан, казалось, очень забавляется.
- Потому что меня просили разыскать вас, если смогу. У меня для вас известия из Феррата. От несколько полноватого, краснолицего мученика по имени Тачио.
- Мой уважаемый агент из Феррата! - воскликнул Ровиго. - Действительно, приятная встреча! Но где вы его встретили?
- Тоже в таверне, должен с сожалением признать. В таверне, где я выступал, а он... ну, по его собственному выражению, спасался от возмездия. Мы двое, по случайности, оказались последними клиентами в тот вечер. Он не слишком спешил вернуться домой, что было, на мой взгляд, вполне предусмотрительно, и мы разговорились.
- С Тачио разговориться нетрудно, - согласился Ровиго. Дэвин услышал с повозки смех. Это не был смех нудной дочери, которую никто не берет замуж. Он начинал правильно оценивать отношение Ровиго к своим женщинам. И невольно улыбнулся в темноте.
- Достойный Тачио, - сказал Алессан, - объяснил мне свое затруднение, и когда я упомянул о том, что только что поступил в труппу Менико ди Феррата и направляюсь сюда на Праздник, он поручил мне разыскать вас и устно передать подтверждение тому, что написано в письме, по его словам, посланном вам.
- Полдюжине писем, - застонал Ровиго. - Так каково же это устное подтверждение, друг Алессан?
- Добрый Тачио поручил мне сказать вам и поклясться милостью Триады и тремя пальцами Ладони, что это правда, - голос Алессана безупречно пародировал интонации гонца из театрального представления, - что если новая кровать не прибудет из Астибара до зимних заморозков, Дракон, спящий рядом с ним тревожным сном, проснется в гневе и его жизнь, отданная на службу вашей милости, закончится насильственной смертью.
Из тени, где стояла повозка, донесся смех и аплодисменты. Мать, решил Дэвин, продолжая прежнюю мысль, даже отдаленно не напоминает сварливую женщину.
- Эанна и Адаон, которые вместе благословляют браки, не допустят, чтобы такое произошло, - благочестиво произнес Ровиго. - Кровать заказана, и изготовлена, и готова к отправке сразу же по завершении Праздника.
- И Дракон будет спать спокойно, и Тачио будет спасен, - нараспев произнес Алессан звучным голосом, каким произносят "мораль" в конце детского кукольного представления.
- И чем это вас всех так запугала бедная Ингонида, не могу понять, - донесся из повозки мягкий, смеющийся женский голос. - Ровиго, разве сегодня ночью мы окончательно забыли о вежливости? Будем и дальше держать этих людей на холоде и в темноте?
- Ни за что, любимая, - поспешно воскликнул ее муж. - Аликс, лишь возникший в воображении образ разгневанной Ингониды затуманил мой ум. - Дэвин обнаружил, что никак не может перестать улыбаться; даже лицо Катрианы, заметил он, потеряло обычное выражение высокомерного безразличия.
- Вы возвращались в город? - спросил Ровиго.
Первый скользкий момент - и Алессан предоставил ответ Дэвину.
- Да, - ответил Дэвин. - Мы совершили долгую прогулку, чтобы освежить головы и сбежать от шума, но уже готовы были снова бросить вызов городу.
- Воображаю, как вам троим весь вечер досаждали поклонники, - сказал Ровиго.
- Действительно, кажется, мы добились определенной популярности, - признался Алессан.
- Ну, - серьезно произнес Ровиго, - шутки в сторону, я вполне могу понять, что вы захотели снова присоединиться к веселью - оно еще не достигло наивысшей точки, когда мы уехали. Оно будет продолжаться всю ночь, конечно, но признаюсь, я не люблю оставлять младших одних слишком поздно, а моя несчастная старшая дочь, Алаис, от перевозбуждения начинает дергаться и падать в обморок.
- Как это грустно, - ответил Алессан без следа улыбки.
- Отец! - раздался мягкий, но настойчивый протест с повозки.
- Ровиго, перестань сейчас же, а не то я вылью на тебя воду из умывального таза, пока ты будешь спать, - заявила ее мать, но, как отметил Дэвин, в ее голосе не было настоящего гнева.
- Видите, как обстоят дела? - Купец выразительно взмахнул свободной рукой. - Меня преследуют даже во сне, никакого покоя. Но если вас не окончательно запугала достойная порицания сварливость моих женщин и перспектива встретить еще трех, почти столь же вредных, в доме, тогда добро пожаловать, смиренно предлагаю вам поужинать и выпить в более спокойной обстановке, чем ждет вас сегодня ночью в Астибаре.
- И если сделаете нам честь и останетесь ночевать, предлагаем вам три постели, - прибавила Аликс. - Мы слышали, как вы играли и пели сегодня утром на похоронах герцога. И сочтем за честь, если вы присоединитесь к нам.
- Вы были во дворце? - спросил удивленный Дэвин.
- Нет, - пробормотал Ровиго тоном самоосуждения. - Мы были на улице за стеной, в толпе. - Он заколебался. - Я испытывал к Сандре д'Астибару большое уважение и восхищался им. Земли Сандрени лежат к востоку от моего маленького имения - вы только что прошли мимо его леса. Он до самого конца оставался очень необременительным соседом. Мне хотелось послушать ритуальные песнопения в его честь, а когда я узнал, что мой только что обретенный юный друг и его труппа были отобраны для исполнения этих обрядов, ну... Так вы зайдете к нам?
На этот раз Дэвин предоставил право ответа Алессану.
Белые зубы Алессана сверкнули в темноте, и он сказал, все еще забавляясь происходящим:
- Мы даже не подумали бы отказаться от столь любезного приглашения! Это позволит нам выпить за благополучное путешествие новой кровати Тачио и за спокойный сон его Дракона!
- Ох, бедная Ингонида, - отозвалась Аликс с повозки, безуспешно пытаясь сдержать смех, - вы все так несправедливы!
В доме их ждали свет, тепло и несмолкающий смех. Еще там были три несомненно привлекательные девушки, имена которых слишком быстро пролетели мимо ушей Дэвина в вихре восклицаний и разрумянившихся щек. Кроме одного.
Алаис, старшая дочь купца, отличалась от сестер. Она оказалась невысокой, стройной и серьезной. У нее были длинные, совершенно прямые черные волосы и глаза самого нежно-голубого цвета, какой когда-либо приходилось видеть Дэвину. Рядом с ней взгляд голубых глаз Катрианы горел еще большим вызовом, чем обычно, а ее спутанные рыжие волосы более всего походили на гриву льва.
Настойчивые голоса и руки женщин усадили гостей в чрезвычайно удобные кресла в гостиной, обставленной мебелью в зеленых и золотистых тонах. В огромном деревенском очаге пылал огонь, прогоняя осенний холод. Пол устилал большой ковер с квилейским узором, который узнал даже неопытный глаз Дэвина. Семнадцатилетняя Селвена, вторая дочь Ровиго, грациозно опустилась на ковер у ног Дэвина. Она посмотрела на него снизу вверх и улыбнулась. Катриана, усаживаясь поближе к огню, бросила на него быстрый, иронический взгляд, который он предпочел проигнорировать. Алаис пока находилась где-то в другом месте, помогая матери.
В этот момент из задней комнаты снова появился Ровиго, раскрасневшийся и торжествующий, с тремя бутылками в руках.
- Надеюсь, - сказал он, улыбаясь им во весь рот, - что всем вам нравится вкус астибарского голубого вина?
Для Дэвина этот простой вопрос окутал благожелательной аурой судьбы его импульсивный шаг там, в темноте. Он бросил взгляд на Алессана и получил в ответ странную улыбку, которая, как ему показалось, говорила о многом.
Ровиго начал быстро откупоривать бутылки и разливать вино.
- Если кто-то из этих несчастных женщин вам докучает, - бросил он через плечо, - не стесняйтесь, гоните их прочь, как кошек.
Из каждого бокала поднималась струйка голубоватого дыма.
Селвена тщательно расправила вокруг себя подол платья, с такой легкостью пропустив мимо ушей насмешку отца, что это свидетельствовало о ее давней привычке к подобным вещам. Вошла ее мать - аккуратная, подтянутая, быстрая, совершенно не соответствующая тому, как ее описал Ровиго в "Птице", - вместе с Алаис и пожилой служанкой. Очень быстро буфет был уставлен самой разнообразной едой.
Дэвин принял у Ровиго бокал вина и наслаждался его чистым, как лед, букетом. Он откинулся на спинку кресла и приготовился в следующий отрезок времени испытывать глубокое удовлетворение. Селвена встала, повинуясь взгляду матери, но только для того, чтобы наполнить едой тарелку для Дэвина. Она принесла ему тарелку, улыбнулась и снова устроилась на ковре, значительно ближе, чем прежде. Алаис подала еду Алессану и Катриане, а две другие дочери устроились у ног отца. Он с притворной свирепостью шлепнул каждую из них.
Дэвин сомневался, видел ли он когда-нибудь человека, столь откровенно довольного тем, где он находится. Наверное, это отразилось в его ироническом взгляде, так как Ровиго, поймав этот взгляд, пожал плечами.
- Дочери, - пожаловался он, грустно качая головой.
- Пастух с пастбищ Чертандо, - напомнил ему Дэвин, глядя в упор на жену купца.
Ровиго поморщился. Аликс, у глаз которой собрались лукавые морщинки, их услышала.
- Он опять болтал, да? - спросила она, склонив голову к плечу. - Сейчас соображу: я похожа на слониху и у меня чудовищно злобный характер, а эти четверо девочек настолько уродливы, что из них не получилась бы и одной более-менее нормальной невесты. Я права?
Расхохотавшись, Дэвин повернулся к Ровиго и увидел, что тот, ничуть не смущаясь, с гордостью улыбается своей жене.
- Совершенно точно, - ответил Дэвин Аликс, - но должен сказать в его защиту, что я никогда не слыхал, чтобы о подобных недостатках рассказывали таким счастливым голосом.
И был вознагражден коротким смехом Аликс и восхитительно серьезной улыбкой Алаис, занятой у буфета.
Ровиго поднял бокал и стал описывать им маленькие круги, рисуя в воздухе узоры ледяным "дымом".
- Вы выпьете вместе со мной в память о нашем герцоге и во славу музыки? Я не люблю произносить пустые тосты, когда пью голубое вино.
- Я тоже, - тихо ответил Алессан. И поднял свой бокал. - За память, - с расстановкой произнес он. - За Сандре д'Астибара. За музыку. - Потом тихо прибавил что-то еще и сделал глоток из своего бокала.
Дэвин всего в третий или четвертый раз в жизни пробовал астибарское холодное голубое вино, отличающееся поразительно богатым и сложным букетом. Ничего подобного не производили нигде на Ладони. И его цена отражала этот факт. Он поднял взгляд и отсалютовал Ровиго бокалом.
- За всех вас, - внезапно сказала Катриана. - За доброту на темной дороге. - Она улыбнулась улыбкой, в которой не было ни капли насмешки. Дэвин удивился, потом решил, что это несправедливо с его стороны.
"Не на той дороге, по которой я иду", - сказала она во дворце Сандрени. И теперь он мог понять ее слова. Потому что он тоже, в конце концов, очутился на этой дороге, несмотря на то что она сделала, чтобы не пустить его туда. Он попытался поймать ее взгляд, но ему это не удалось. Катриана беседовала с Аликс, которая теперь сидела рядом с ней. Дэвин задумался и занялся едой.
Через несколько мгновений Селвена легонько прикоснулась к его ноге.
- Вы споете для нас? - спросила она с восхитительной улыбкой. Руку она не убрала. - Алаис вас слышала, и родители, но мы весь день оставались дома.
- Селвена! - Мать и старшая сестра одновременно резко ее одернули. Селвена вздрогнула, словно ее ударили, но Дэвин заметил, что повернулась она к отцу, прикусив губу. Он серьезно смотрел на нее.
- Дорогая, - сказал Ровиго голосом, который сильно отличался от того шутливого тона, которым он говорил раньше, - тебе надо кое-чему научиться. Наши друзья музыкой зарабатывают себе на жизнь. Сегодня они наши гости. Гостей не просят, свет моей жизни, работать в доме хозяев.
Глаза Селвены наполнились слезами. Она опустила голову.
Тем же серьезным тоном Ровиго обратился к Дэвину:
- Ты примешь мои извинения? У нее были лишь добрые намерения, могу тебя в этом уверить.
- Я знаю, - возразил Дэвин. Селвена тихо шмыгала носом у его ног. - Нет никакой нужды извиняться.
- И правда, никакой, - прибавил Алессан, отставив в сторону тарелку с едой. - Мы действительно зарабатываем себе на жизнь музыкой, но еще мы играем и поем потому, что в музыке наша истинная жизнь. Играть среди друзей - это не работа, Ровиго.
Селвена вытерла глаза и с благодарностью посмотрела на него снизу вверх.
- Мы с радостью споем, - сказала Катриана. Она бросила быстрый взгляд на Селвену. - Если, конечно, она имела в виду не одного Дэвина.
Дэвин поморщился, хотя этот выпад не был направлен против него. Селвена снова вздрогнула, во второй раз за такой короткий промежуток сильно смутившись. Дэвин краем глаза заметил промелькнувшее на лице Алаис загадочное выражение.
Селвена начала было всерьез протестовать, что она имела в виду всех троих. Алессана, казалось, забавлял весь этот разговор. Глядя на него, Дэвин внезапно подумал: "Неужели этот раскованный, общительный человек - тот самый принц Тиганы, уверенно, с вызовом отдающий распоряжения мужчина, которого я видел в лесном домике?"
Это его способ убежать от действительности, решил Дэвин. И не успела эта мысль родиться в его мозгу, как он уже знал, что это правда. Он слышал, как этот человек играл "Плач по Адаону".
- Ну, - с улыбкой обратился Ровиго к Катриане, - если вы так добры, что поощряете этого бессовестного ребенка, которого я со стыдом признаю своим, то у меня в доме найдется тригийская свирель - одной Триаде известно, откуда она у меня. Кажется, припоминаю, это был каприз любящего отца, который вообразил, что у одного из этих созданий может открыться хоть какой-нибудь талант.
Аликс, сидевшая в нескольких шагах от него, стукнула мужа ложкой. Ничуть не смутившись, Ровиго, который снова пришел в хорошее настроение, послал самую младшую дочь принести свирель, а сам принялся заново наполнять бокалы.
Дэвин поймал на себе взгляд Алаис, сидящей у очага. И машинально улыбнулся ей. Она не ответила на его улыбку, но не отвела глаз, мягких и серьезных. Дэвин со смущением почувствовал, как его сердце на мгновение сбилось с ритма.
Вот так получилось, что после ужина они с Катрианой больше часа пели под аккомпанемент свирели Алессана. Однако где-то посередине Ровиго ненадолго вышел и вернулся с парой барабанов из Сенцио. Сперва застенчиво, очень тихо он присоединялся к ним во время рефрена, проявляя такое же мастерство, как и во всем, что делал, как отметил Дэвин. Катриана наградила его особенно ослепительной улыбкой. В большем одобрении Ровиго не нуждался, он исполнил вместе с ними еще одну песню и еще одну.
Ни один мужчина, подумал Дэвин, не нуждался бы в большем одобрении, чем взгляд этих голубых глаз, чтобы совершить все что угодно. Не то чтобы Катриана когда-либо одаривала его взглядом, хотя бы отдаленно напоминающим этот. И вдруг он почувствовал себя несколько сконфуженным.
Кто-то наполнил его бокал в третий раз. Он выпил его быстрее, чем следовало бы, учитывая легендарную крепость голубого вина, а потом его голос повел за собой остальных в следующей песне, последней, для двух младших девочек, как постановила Аликс, невзирая на протесты.
Дэвин не мог петь о Тигане и, уж конечно, не собирался петь о страсти или любви, поэтому начал очень древнюю песню о том, как Эанна сотворила звезды и каждую из них назвала в память о себе, чтобы ничто не было забыто или потеряно в глубинах пространства и времени.
Только так он мог выразить то, чем стала для него эта ночь и почему, в конце концов, он сделал такой выбор.
Начиная ее, он поймал брошенный на него взгляд Алессана, задумчивый и все понимающий, и быстрый, загадочный взгляд Катрианы, когда они подхватили песню. На этот раз барабаны Ровиго молчали, а купец слушал. Дэвин видел, что Алаис серьезно и сосредоточенно наблюдает за ним, ее черные волосы были подсвечены сзади огнем камина. Он спел один куплет, обращаясь прямо к ней, потом, как требовала песня, обратил свой взор внутрь, туда, где всегда жила его самая чистая музыка, и больше вообще ни на кого не смотрел, потому что пел для самой Эанны, гимн именам присвоению имен.
Где-то посередине песни перед его мысленным взором возник яркий образ бело-голубой звезды по имени Микаэла, плывущей в черной ночи, и он позволил охватившему его пронзительному ощущению унести его высоко в небеса, слившись с голосом Катрианы, а затем мягко спуститься обратно и закончить песню.
В тишине созданного песней настроения Селвена и две младшие девочки отправились спать на удивление спокойно. Через несколько мгновений Аликс встала, и Алаис, к разочарованию Дэвина, тоже поднялась.
В дверях она оглянулась и посмотрела на Катриану.
- Наверное, вы очень устали, - сказала дочь Ровиго. - Если хотите, я могу проводить вас в вашу комнату. Надеюсь, вы не станете возражать против моего соседства. Обычно я сплю с Селвеной, но сегодня она ночует с девочками.
Дэвин ожидал от Катрианы возражений или чего похуже в ответ на эту совершенно откровенную попытку отделить мужчин от женщин. Однако она его снова удивила, поколебавшись всего мгновение и затем встав.
- Я действительно устала и ничуть не возражаю против соседства, - ответила она. - Это напомнит мне о доме.
Дэвин, улыбавшийся и находивший эту ситуацию смешной, внезапно почувствовал, что его улыбка несколько неуместна. Но Катриана уже заметила его ухмылку, и ему вдруг захотелось, чтобы этого не произошло. Конечно, она его не так поняла. Он с ощущением нереальности подумал о том, что сегодня утром они занимались любовью.
Некоторое время после ухода женщин трое мужчин сидели молча, каждый погруженный в свои мысли. Наконец Ровиго поднялся и наполнил бокалы остатками вина. Подбросил в огонь еще полено и проследил, чтобы оно занялось. Потом со вздохом снова уселся в кресло. Играя своим бокалом, он переводил взгляд с одного гостя на другого.
Молчание нарушил Алессан.
- Дэвин - наш друг, - тихо произнес он. - Мы можем поговорить, Ровиго. Хотя, боюсь, он сейчас очень на нас обоих рассердится.
Дэвин резко вскочил и отставил бокал. Ровиго с лукавой улыбкой на губах бегло взглянул на него, потом спокойно посмотрел на Алессана.
- А я-то удивлялся, - сказал он. - Хотя и заподозрил, что он теперь с нами, учитывая все обстоятельства.
Алессан тоже улыбнулся. Оба они повернулись к Дэвину.
Тот почувствовал, что краснеет. Его мозг лихорадочно перебирал события предшествующего дня. Он сердито посмотрел на Ровиго.
- Вы не случайно нашли меня в "Птице". Вас послал Алессан. Вы его за мной послали, да? - укоризненно спросил он, поворачиваясь к принцу.
Двое мужчин переглянулись, потом Алессан ответил:
- Послал. У меня зародилось подозрение, что приближается время прощальных обрядов с Сандре д'Астибаром и что нас могут пригласить на прослушивание. Я не мог позволить себе потерять твой след, Дэвин.
- Боюсь, что вчера прошел за тобой большую часть пути по Храмовой улице, - прибавил Ровиго. У него хватило великодушия принять смущенный вид.
Дэвин кивнул. Однако он все еще сердился и был сбит с толку.
- Значит, вы солгали насчет "Птицы". Все эти разговоры насчет того, что приходите туда всякий раз, как возвращаетесь из плавания...
- Нет, это как раз правда, - ответил Ровиго. - Все, что я говорил, правда, Дэвин. Когда ты спустился к берегу, то оказался в заведении, которое мне очень хорошо знакомо.
- А Катриана? - сердито настаивал Дэвин. - Как насчет ее? Как она...
- Я заплатил мальчику и послал его в таверну с сообщением, когда увидел, что старый Горо позволил тебе остаться в "Птице". Дэвин, не сердись. Все это было сделано с определенной целью.
- Верно, - подтвердил Алессан. - Теперь уже ты должен кое-что понимать. То, что мы с Катрианой оказались в Астибаре с труппой Менико, имело одну причину: я хотел увидеть, что произойдет после смерти Сандре.
- Погодите минутку! - воскликнул Дэвин. - После смерти Сандре? Откуда вы узнали, что он умрет?
- Мне сообщил Ровиго, - просто ответил Алессан. Он немного помолчал, давая Дэвину время осознать эту мысль. - Он уже девять лет мой человек в Астибаре. Девять лет назад он произвел на меня такое же впечатление, как и на тебя вчера, и почти так же быстро.
Голова у Дэвина шла кругом, он посмотрел на купца, случайного друга, с которым познакомился за день до этого. Который оказался вовсе не таким уж случайным. Ровиго поставил на стол свой бокал.
- Я так же ненавижу тиранов, как и ты, - тихо сказал он. - Альберико и Брандина Игратского, правящего в Кьяре, Корте, Азоли и в той провинции, из которой родом Алессан и чье имя я не могу ни услышать, ни запомнить, как ни стараюсь.
Дэвин глотнул.
- А герцог Сандре? - спросил он. - Как вы узнали?
- Я за ними шпионил, - спокойно ответил Ровиго. - Это было несложно. Я следил за приездами и отъездами Томассо. Они полностью сосредоточились на Альберико, я был их соседом здесь, в дистраде, проскользнуть на их земли достаточно легко. Я узнал об обмане Томассо много лет назад, и хотя не могу сказать, что горжусь этим, но в прошлом году я провел под их окнами в поместье и возле охотничьего домика много ночей, пока они обсуждали детали смерти Сандре.
Дэвин бросил быстрый взгляд на Алессана. Открыл рот, чтобы что-то сказать, потом закрыл его, так ничего и не сказав.
Алессан кивнул:
- Кое-что и раньше было, о чем тебе лучше не знать ради собственной безопасности и безопасности твоей семьи. Думаю, ты уже понял, что дело не в доверии или в чем-то подобном.
- За девять лет я это понял, - пробормотал Ровиго. - А что мне следует знать о том, что произошло сегодня ночью?
- Альберико приехал как раз после того, как я присоединился к Томассо и другим господам в охотничьем домике. Баэрд и Катриана предупредили нас, и я успел спрятаться - вместе с Дэвином, который самостоятельно добрался до охотничьего домика.
- Самостоятельно? Как? - резко спросил Ровиго.
Дэвин поднял голову.
- У меня есть собственные источники, - с достоинством произнес он. Краем глаза заметил ухмылку Алессана и вдруг почувствовал себя смешным. И робко прибавил: - Я подслушал разговор семьи Сандрени наверху, в перерыве между ритуальными песнопениями.
Похоже было, что у Ровиго есть еще пара-тройка вопросов, но, взглянув на Алессана, он воздержался. Дэвин был ему за это благодарен.
- Когда мы после вернулись в домик, - продолжал Алессан, - то нашли только трупы. Томассо увезли. Баэрд остался там, ему еще надо многое сделать в этом домике. Позже он его подожжет.
- Мы встретили барбадиоров при выезде из города, - тихо произнес Ровиго, осознавая случившееся. - Я видел с ними Томассо бар Сандре. И испугался за вас, Алессан.
- И не без оснований, - сухо ответил Алессан. - Там оказался осведомитель. Мальчик, Херадо, сын Джиано, состоял на службе у Альберико.
Ровиго был шокирован.
- Член семьи? Да обречет его за это Мориан на вечную тьму! - хриплым голосом воскликнул он. - Как он мог так поступить?
Алессан характерным жестом слегка пожал плечами.
- Многое рухнуло с тех пор, как появились тираны, вы не находите? Воцарилось молчание, пока Ровиго старался справиться с потрясением и яростью. Дэвин нервно кашлянул и прервал молчание.
- А ваша семья, - спросил он, - они...
- Они ничего не знают, - ответил купец, успокоившись. - Ни Аликс, ни девочки никогда не видели Алессана и Катриану до сегодняшней ночи. Я встретил Алессана и Баэрда в Тригии девять лет назад, и за долгую ночь мы обнаружили, что у нас есть общие мечты и общие враги. Они рассказали мне кое-что о своих целях, и я сказал им, что хочу помочь их осуществить, насколько это в моих силах, не подвергая излишнему риску мою жену и дочерей. Я старался это делать. И буду продолжать. Надеюсь прожить достаточно долго, чтобы услышать ту клятву, которую Алессан произносит, когда пьет голубое вино.
Последние слова он сказал тихо, но страстно. Дэвин посмотрел на принца, вспомнив еле слышные слова, которые тот пробормотал про себя перед тем, как выпить.
Алессан в упор смотрел на Ровиго.
- Есть еще одна вещь, которую тебе следует знать: Дэвин - один из нас в более глубоком смысле, чем лежит на поверхности. Я узнал об этом случайно вчера днем. Он тоже родился в моей провинции до ее падения. Вот почему он здесь.
Ровиго ничего не ответил.
- Что это за клятва? - спросил Дэвин. А потом, более почтительно прибавил: - Это нечто такое, о чем мне следует знать?
- Ничего такого, что имело бы значение для расстановки сил. Я всего лишь произношу собственную молитву. - Голос Алессана звучал тихо и очень четко. - Я делаю это всегда. Я сказал: "Тигана, пусть память о тебе будет клинком в моем сердце".
Дэвин закрыл глаза. Эти слова и этот голос. Все молчали. Дэвин открыл глаза и посмотрел на Ровиго.
Его лоб от яростного напряжения прорезали морщины.
- Друг мой, Дэвин должен это понять, - мягко сказал ему Алессан. - Это часть того наследства, которое я принял. Что ты услышал из моих слов?
Ровиго в беспомощном отчаянии махнул рукой:
- То же самое, что и в первый раз. В ту ночь, девять лет назад, когда мы перешли к голубому вину. Я слышал, как ты попросил, чтобы память о чем-то была клинком в тебе. В твоей душе. Но я не слышал... Я снова потерял начало. То слово.
- Тигана, - снова произнес Алессан. Нежно, четко, словно зазвенел хрусталь.
Но Дэвин увидел, что выражение лица Ровиго стало еще более расстроенным. Купец взял свой бокал и выпил его до дна.
- Пожалуйста, еще раз.
- Тигана, - сказал Дэвин раньше, чем заговорил Алессан, чтобы сделать это наследие, это горе, лежащее в основе всего, еще больше своим, потому что оно и было его собственным. Потому что это была его земля, и ее имя было частью его собственного имени, и оба были потеряны. Отняты.
- Пусть память о тебе будет клинком в моем сердце, - произнес он, и голос его в конце дрогнул, хотя он изо всех сил старался говорить так же твердо, как Алессан.
Изумленный, сбитый с толку, явно расстроенный, Ровиго покачал головой.
- И за этим стоят чары Брандина? - спросил он.
- Да, - ровным голосом ответил Алессан.
Через мгновение Ровиго вздохнул и откинулся на спинку кресла.
- Простите меня, - тихо сказал он. - Простите. Вы оба. Мне не следовало спрашивать. Я разбередил рану.
- Это я задал вопрос, - быстро ответил Дэвин.
- Эта рана никогда не заживает, - через секунду прибавил Алессан.
На лице Ровиго было написано глубокое сочувствие. С трудом верилось, что это тот же человек, который отпускал шуточки насчет неотесанных пастухов из Сенцио в качестве женихов для дочерей. Купец вдруг поднялся и снова занялся очагом, хотя огонь горел отлично. Пока он стоял к ним спиной, Дэвин посмотрел на Алессана. Тот ответил ему взглядом. Но они ничего не сказали. Алессан приподнял брови и слегка пожал плечами уже знакомой Дэвину манерой.
- Так что же нам теперь делать? - спросил Ровиго д'Астибар, возвращаясь и останавливаясь возле своего кресла. Щеки его раскраснелись, возможно, от огня. - Меня это так же тревожит, как и тогда, когда мы впервые встретились. Я не люблю магии. Особенно такого рода. Для меня важно получить возможность когда-нибудь услышать то, что я только что не смог услышать.
Дэвина снова охватило возбуждение: в тот вечер оно постоянно присутствовало в его чувствах. Его обида на то, что его обманули в "Птице", совершенно исчезла. Эти двое, и еще Баэрд и герцог, были людьми, с которыми нельзя было не считаться, они строили планы, способные изменить карту Ладони, всего мира. И он был здесь, с ними, он стал одним из них, стремился за мечтой о свободе. Он сделал большой глоток голубого вина.
Однако на лице Алессана появилось тревожное выражение. У него вдруг сделался такой вид, словно на него свалилось новое трудное бремя. Он медленно откинулся на спинку кресла, запустил пальцы в спутанные волосы и долго молча смотрел на Ровиго.
Глядя то на одного, то на другого, Дэвин внезапно снова ощутил растерянность, его возбуждение погасло также быстро, как и вспыхнуло.
- Ровиго, разве мы уже не достаточно втянули тебя в это дело? - наконец спросил Алессан. - Должен признать, что мне еще труднее теперь, когда я познакомился с твоей женой и дочерьми. В будущем году могут наступить перемены, и я даже не в состоянии сказать, насколько возрастет опасность. В охотничьем домике сегодня ночью погибли четыре человека, и мне кажется, ты не хуже меня знаешь, скольких еще казнят на колесах смерти в Астибаре за несколько следующих недель. Одно дело - держать уши открытыми здесь и во время путешествий, тайно следить за действиями Альберико и Сандре, и часто встречаться со мной и Баэрдом, соприкасаться ладонями и беседовать по-дружески. Но теперь ход событий меняется, и я очень боюсь подвергать тебя опасности.
Ровиго кивнул.
- Я так и думал, что ты мне скажешь нечто в этом роде. Я благодарен за заботу, Алессан, но я уже принял решение. Я не надеюсь, что можно обрести свободу, не заплатив за нее. Три дня назад ты сказал, что будущая весна может стать поворотным моментом для всех нас. Если я чем-нибудь могу помочь в грядущие дни, ты должен мне сказать. - Он поколебался. - Я потому и люблю свою жену, что Аликс сказала бы то же самое, если бы была с нами и если бы знала.
Лицо Алессана оставалось встревоженным.
- Но она не с нами, и она не знает, - возразил он. - На это были причины, а после сегодняшней ночи их станет еще больше. А твои девочки? Как я могу просить тебя подвергать их опасности?
- Как ты можешь решать за меня или за них? - ответил Ровиго тихо, но без колебаний. - Где тогда наш выбор, наша свобода? Очевидно, что я предпочел бы не делать ничего такого, что подвергнет их реальной опасности, и я не могу полностью приостановить свои дела. Но в этих рамках разве не могу я предложить какую-то существенную помощь?
Дэвин хранил мрачное молчание, он наконец понял причину сомнений Алессана. Он сам не придал этому никакого значения, а в Алессане все это время шла внутренняя борьба. Он почувствовал себя пристыженным и протрезвевшим, и ему стало страшно, но не за себя.
"Есть люди, которых мы каждым свои поступком будем подвергать риску", - сказал тогда в лесу принц, имея в виду Менико. И теперь Дэвин с болью начинал осознавать реальность этих слов.
Он не хотел, чтобы эти люди пострадали. В любом смысле этого слова. Его возбуждение совсем прошло, и Дэвин впервые ощутил частицу той огромной печали, которая ждала его на дороге, им только что выбранной. Он столкнулся лицом к лицу с той преградой, которую эта дорога воздвигала между ними и почти всеми людьми, встретившимися на их пути. Даже друзьями. Даже людьми, которые могли бы разделить с ними частично или полностью их мечту. Он снова подумал о Катриане во дворце и понял ее теперь еще лучше, чем час назад.
Наблюдая, храня молчание под влиянием зарождающейся в нем мудрости, Дэвин сосредоточил внимание на лице Алессана, который на мгновение ослабил над собой контроль, и увидел, как тот принял трудное решение. Наблюдал, как принц медленно, глубоко вздохнул и взвалил на плечи еще одно бремя, которое было ценой его крови.
Алессан улыбнулся странной, грустной улыбкой.
- Собственно говоря, можешь, - ответил он Ровиго. - Есть кое-какая помощь, которую ты можешь нам сейчас оказать. - Он поколебался, потом неожиданно его улыбка стала шире и достигла глаз. - Ты никогда не думал о том, - спросил он преувеличенно небрежным тоном, - чтобы взять в свое дело новых компаньонов?
Несколько мгновений лицо Ровиго оставалось невозмутимым, потом он понял, и его лицо засияло.
- Понимаю, - ответил он. - Вам нужно получить доступ в определенные места.
Алессан кивнул.
- И это, и то, что теперь нас стало больше. Дэвин присоединился к нам, могут появиться и другие еще до весны. Наступают иные времена, не похожие на те годы, когда нас с Баэрдом было только двое. Я думал об этом с тех пор, как к нам пришла Катриана.
Он заговорил быстрее и резче. Этот тон Дэвин впервые услышал в охотничьем домике. Таким он увидел этого человека в первый раз именно там.
- Если мы будем вести дела вместе, у нас будет больше возможностей обмениваться информацией, а этой зимой мне понадобятся сведения регулярно. У деловых партнеров есть причины писать друг другу о любых делах, связанных с торговлей. И, разумеется, все дела связаны с торговлей.
- Действительно, - произнес Ровиго, пристально глядя в лицо Алессана.
- Мы можем связываться друг с другом напрямую, если это возможно, или через Тачио в Феррате. - Он бросил взгляд на Дэвина. - Между прочим, я знаю Тачио, это тоже не было совпадением. Полагаю, ты уже догадался? - Дэвин даже не успел над этим задуматься, но Алессан, не дожидаясь ответа, повернулся снова к Ровиго. - Наверное, у вас есть курьеры, которым можно доверять?
Ровиго кивнул.
- Видите ли, только что возникла проблема, и заключается она в том, что хотя мы можем продолжать путешествовать в качестве музыкантов, после утреннего выступления нас будут узнавать, куда бы мы ни приехали. Если бы я подумал об этом вовремя, то играл бы похуже или попросил бы Дэвина петь не столь выразительно.
- Вы бы этого не сделали, - тихо произнес Дэвин. - Что бы вы ни делали, но испортить музыку вы бы не смогли.
Рот Алессана дрогнул в улыбке, признавая справедливость его слов. Ровиго улыбнулся.
- Может, и так, - пробормотал принц. - Это было нечто особенное, правда?
Воцарилось короткое молчание. Ровиго встал и подложил в очаг еще одно полено.
- Так удобнее, - сказал Алессан. - Есть определенные места, не доступные для бродячих музыкантов. Особенно для известных музыкантов. А в качестве купцов мы получили бы доступ в такие места.
- На некие острова, например? - тихо спросил Ровиго, стоящий у очага.
- Например, - согласился Алессан. - Если до этого дойдет. При дворе Брандина на Кьяре радушно принимают артистов. Это дает нам выбор, а мне нравится работать, когда есть выбор. Пару раз возникала необходимость, чтобы персонаж, в которого я перевоплощался, исчез или умер.
Его голос был тихим и равнодушным. Он глотнул вина. Потом повернулся к Ровиго. Тот поглаживал подбородок, умело изображая хитрого и жадного дельца.
- Ну, - сказал купец льстивым голосом скупца, - кажется, вы сделали мне очень интригующее предложение, господа. Мне придется задать вам пару предварительных вопросов. Я знаю Алессана уже довольно давно, но данный вопрос никогда не поднимался, как вы понимаете. - Его глаза преувеличенно хитро прищурились. - Что вы вообще знаете о торговле?
Алессан вдруг рассмеялся, потом быстро снова стал серьезным.
- У тебя есть свободные деньги? - спросил он.
- Мой корабль только что вернулся в порт, - ответил Ровиго. - Есть наличные за два дня торговли, и легко получить кредит под прибыль следующих недель. А что?
- Я бы предложил закупить разумное количество зерна, но не чрезмерное, в течение двух суток. Даже одних суток, если сможешь.
Ровиго задумался.
- Я мог бы это сделать, - сказал он. - И мои весьма ограниченные средства не позволяют мне заключать чрезмерно больших сделок. У меня есть посредник, управляющий фермами Ньеволе у границ Феррата.
- Только не Ньеволе, - быстро возразил Алессан.
Снова молчание. Ровиго медленно кивнул.
- Понимаю, - сказал он, снова удивляя Дэвина своей сообразительностью.
- Думаете, следует ожидать конфискаций после Праздника?
- Возможно, - ответил Алессан. - Среди прочих, еще менее приятных вещей. Можно купить зерно в другом месте?
- Можно. - Ровиго переводил взгляд с Алессана на Дэвина и обратно. - Значит, четыре компаньона, - деловито сказал он. - Вас трое и Баэрд. Правильно?
- Почти правильно, - кивнул Алессан, - но пусть будет пять компаньонов. Есть еще один человек, которого надо взять к нам в долю, если не возражаешь.
- Почему я должен возражать? - пожал плечами Ровиго. - Моей-то доли это не касается. Я познакомлюсь с этим человеком?
- Надеюсь, рано или поздно, - сказал Алессан. - Мне кажется, вы понравитесь друг другу.
- Превосходно, - ответил Ровиго. - Обычные условия торгового содружества предусматривают две трети прибыли тому, кто вкладывает деньги, и одну треть тем, кто совершает поездки и тратит свое время. Основываясь на том, что вы мне только что сказали, я полагаю, вы сможете поставлять информацию, очень полезную для нашего предприятия. Предлагаю полпроцента каждой стороне со всех совместных предприятий. Приемлемо?
Он смотрел на Дэвина. Со всем доступным ему самообладанием Дэвин ответил:
- Вполне приемлемо.
- Это более чем справедливо, - согласился Алессан. На его лице снова отразилось беспокойство; казалось, он собирается сказать что-то еще.
- Значит, по рукам, - быстро произнес Ровиго. - Не о чем больше разговаривать, Алессан. Завтра поедем в город и официально составим и скрепим наш договор. Куда вы планируете отправиться после Праздника?
- Думаю, в Феррат, - медленно ответил Алессан. - Мы можем обсудить, куда дальше, но там у меня есть кое-какие дела, и есть идея насчет торговли с Сенцио, которую нам надо будет обсудить.
- Феррат? - переспросил Ровиго, не обращая внимания на последнее замечание. По его лицу постепенно расплылась широкая улыбка. - Феррат! Это превосходно. Очень удачно! Вы уже сможете сэкономить нам деньги. Я дам вам повозку, и вы доставите Ингониде новую кровать!
Поднимаясь по лестнице, Алаис не могла припомнить, когда в последний раз испытывала такое счастье. Она не была склонна к унынию, как Селвена, но жизнь дома текла очень скучно, особенно когда уезжал отец.
А теперь столько всего происходило одновременно.
Ровиго вернулся домой после более длительной, чем обычно, поездки вдоль побережья. Аликс и Алаис всегда беспокоились, когда он отправлялся на юг, в Квилею, сколько бы раз он ни заверял их в своей осторожности. И сверх того, эта поездка пришлась на самый конец сезона осенних ветров. Но теперь он вернулся домой, и одновременно с его возвращением начался Праздник Виноградной Лозы. Он был вторым в ее жизни, и Алаис наслаждалась каждым мгновением дня и ночи, впитывала своими широко расставленными, настороженными глазами все, что видела. Пила Праздник, словно вино.
На переполненной площади перед дворцом Сандрени в то утро она стояла совершенно неподвижно, слушая чистый голос, взмывающий ввысь из внутреннего двора в тишине, неестественной среди такого количества людей. Голос, оплакивающий смерть Адаона среди кедров Тригии так жалобно, так сладко, что Алаис боялась заплакать. Она тогда закрыла глаза, а потом была изумлена и горда, когда Ровиго небрежно сказал ей и матери, что накануне выпивал с одним из певцов, отпевавших герцога. И даже пригласил этого молодого человека в гости, сказал он, и предложил познакомиться с его четырьмя дурнушками-дочерьми. Поддразнивание совсем не рассердило Алаис. Она бы почувствовала, что что-то не так, если бы Ровиго отозвался о них как-то иначе. Ни она сама, ни ее сестры ни капли не сомневались в отцовской любви. Стоило им лишь заглянуть ему в глаза.
Поздно ночью по дороге домой, уже сильно встревоженная громовым топотом и лязгом барбадиорских солдат, которым они уступили дорогу у городских стен, Алаис очень испугалась, когда из темноты у ворот их окликнул чей-то голос.
Потом, когда отец ответил, и она постепенно поняла, кто это, Алаис испугалась, что у нее остановится сердце от волнения. И чувствовала, как предательский румянец заливает щеки.
Когда стало ясно, что музыканты собираются зайти к ним в дом, ей потребовалось героическое усилие, чтобы вернуть самообладание и выражение лица, подобающие взрослой воспитанной девушке.

Предыдущая страница 6 Следующая страница


7 Гай Гэвриел Кей

Внутри дома стало легче, потому что, как только двое гостей-мужчин переступили порог, Селвена, вполне предсказуемо, бросилась флиртовать с ними, как ненормальная.
Это поведение было столь прозрачным для старшей сестры и привело ее в такое смущение, что Алаис стала с привычной отстраненностью наблюдать за происходящим. Селвена почти всегда в том году засыпала в слезах, потому что было похоже, что она не выйдет замуж до своего восемнадцатилетия, ожидающегося весной.
Дэвин, певец, был ниже ростом и выглядел моложе, чем она ожидала. Но у него было подтянутое и гибкое тело, быстрые, умные глаза под золотисто-каштановыми волосами, завитками спускавшимися до середины ушей, и всегда наготове улыбка. Она ожидала, что он окажется заносчивым или претенциозным, несмотря на то что рассказывал отец, но ничего подобного Алаис не заметила.
Второй мужчина, Алессан, был лет на пятнадцать старше, если не больше. Его черные спутанные волосы преждевременно поседели, вернее, посеребрились, на висках. У него было худое, выразительное лицо, очень чистые серые глаза и широкий рот. Он сперва немного пугал ее, хотя легко шутил с отцом с самого начала и именно так, как больше всего нравилось Ровиго.
Возможно, дело именно в этом, подумала Алаис: немногие из знакомых ей людей могли соперничать с отцом в шутках или еще в чем-нибудь. А у черноволосого, казалось, получается без всяких усилий. "Интересно, - думала она, - как подобное удается тригийскому музыканту. С другой стороны, - размышляла она, - мне слишком мало известно о музыкантах вообще".
Еще большее любопытство вызывала женщина. Алаис находила Катриану очень красивой. При ее высоком росте и поразительно голубых глазах под сиянием волос, - словно в комнате зажгли второй камин, - она заставила Алаис чувствовать себя маленькой, бледной и слабой. Странным образом, в сочетании с возмутительным флиртом Селвены это не расстроило ее, а, наоборот, заставило расслабиться: в подобных соревнованиях она просто не собиралась участвовать. Пристально наблюдая, она увидела, что Катриана заметила, как Селвена нежно распростерлась у ног Дэвина, и перехватила ироническую усмешку рыжей певицы, адресованную товарищу.
Алаис решила уйти на кухню. Матери и Менке может понадобиться ее помощь. Аликс бросила на нее быстрый, задумчивый взгляд, когда она вошла, но ничего не сказала.
Они быстро собрали ужин. Вернувшись в гостиную, Алаис помогала у буфета, потом слушала и наблюдала со своего любимого места у очага. Позже ей представился случай испытать к Селвене искреннюю благодарность. Никто из них и не подумал бы попросить гостей спеть.
На этот раз она могла видеть певцов, поэтому не закрывала глаз. Один раз, ближе к концу, Дэвин пел, глядя прямо на нее, и Алаис залилась ярким румянцем, но заставила себя не отвести взгляда.
Во время второй части этой последней песни об Эанне, дающей имена звездам, она поймала себя на том, что ее мысли бегут по непривычному для нее руслу. О подобных вещах все время рассуждала Селвена по ночам, в подробностях. Алаис надеялась, что ее румянец отнесут за счет жара от очага.
Одна вещь ее все же заинтересовала, поскольку она большую часть жизни наблюдала за людьми. Что-то было между Дэвином и Катрианой, но определенно не любовь, и даже не нежность, насколько она разбиралась в этих вещах. Время от времени они поглядывали друг на друга, обычно тогда, когда другой не знал об этом, и в этих взглядах было больше всего вызова. Она снова напомнила себе о том, что мир этих людей более далек от нее, чем она может себе представить.
Младшие сестры попрощались и пошли спать. Селвена не протестовала, что было очень подозрительно, и попрощалась с мужчинами, прикоснувшись пальцами к ладони каждого. Алаис была шокирована. Она поймала взгляд отца и через мгновение тоже поднялась вместе с матерью.
Внезапный порыв, и ничего более, заставил ее пригласить Катриану подняться наверх вместе с ней. Как только слова слетели с ее губ, она поняла, как они должны были прозвучать для этой женщины, столь независимой и явно свободно чувствующей себя в компании мужчин. Алаис внутренне содрогнулась от собственной провинциальной неуклюжести и приготовилась встретить отпор. Но Катриана благожелательно улыбнулась и встала.
- Это напомнит мне о доме, - сказала она.
Алаис думала об этом, пока они вдвоем поднимались по лестнице мимо ламп на стенах и мимо гобеленов, которые дед привез с юга, из путешествия в Кардун много лет назад. Алаис пыталась понять, что могло заставить девушку, ее ровесницу, броситься в бурное море жизни, бродить по бесконечным дорогам и ночевать в сомнительных местах. Она думала о поздних вечерах и о мужчинах, которые наверняка полагали, что если женщина находится среди них, она должна быть доступной. Алаис пыталась, но никак не могла понять. Несмотря на это, а возможно, и благодаря этому, в ее душе проснулось какое-то великодушное чувство к этой женщине.
- Благодарю вас за пение, - застенчиво сказала она.
- Это лишь малая плата за вашу доброту, - беспечно ответила Катриана.
- Не такая уж малая, как вам могло показаться, - возразила Алаис. - Наша комната здесь. Я рада, что это напоминает вам о доме, надеюсь, это хорошие воспоминания. - Ей хотелось поговорить с этой женщиной, подружиться, узнать все, что можно, о жизни, такой далекой от ее собственной.
Они вошли в просторную спальню. Менка уже развела огонь и откинула покрывала на двух кроватях. Этой осенью на них лежала груда новых пледов, привезенных контрабандой Ровиго из Квилеи, где зимы намного суровее здешних.
Катриана тихо рассмеялась и высоко подняла брови, оглядывая комнату.
- Напоминает о доме то, что делишь комнату еще с кем-то. Но твоя гораздо больше той, что у меня была в рыбацкой хижине. - Алаис вспыхнула, опасаясь, что оскорбила ее, но не успела заговорить, как Катриана повернулась к ней со все еще широко раскрытыми глазами и небрежно спросила: - Скажи, нам не надо привязать твою сестру к кровати? Кажется, у нее течка, и я беспокоюсь, уцелеют ли наши мужчины этой ночью.
За одну секунду Алаис сперва почувствовала себя избалованной и бесчувственной, а потом залилась краской смущения. Потом увидела промелькнувшую налицо женщины улыбку и громко рассмеялась, освобождаясь от тревоги и чувства вины.
- Она просто ужасна, да? Она поклялась покончить с собой каким-нибудь особо жестоким способом, если не выйдет замуж до Праздника в следующем году.
Катриана покачала головой.
- Я знала нескольких девушек, похожих на нее, когда жила дома. И во время гастролей тоже встречала. И никогда не могла их понять.
- Я тоже, - слишком быстро согласилась Алаис. Катриана взглянула на нее. Алаис рискнула неуверенно улыбнуться. - Наверное, в этом мы похожи?
- Только в этом, - равнодушно ответила женщина и отвернулась. Она подошла к одному из домотканых ковриков на стене и потрогала его. - Это очень мило. Где твой отец его нашел?
- Я его сделала, - коротко ответила Алаис. Внезапно она почувствовала, что к ней относятся покровительственно, и разозлилась.
Наверное, это отразилось в ее голосе, так как Катриана быстро оглянулась через плечо. Женщины молча обменялись взглядами. Катриана вздохнула.
- Со мной трудно подружиться, - наконец произнесла она. - Сомневаюсь, что стою твоих усилий.
- Никаких усилий, - тихо ответила Алаис. - Кроме того, - рискнула она, - позже мне, возможно, понадобится ваша помощь, чтобы связать Селвену.
Удивленная Катриана рассмеялась.
- С ней все будет в порядке, - сказала она, садясь на одну из кроватей.
- Никто из них и пальцем ее не тронет, ведь они гости в доме твоего отца. Даже если она проберется в их комнату, одетая лишь в одну красную перчатку.
Алаис во второй раз испытала шок, но это ощущение ей почему-то понравилось. Она хихикнула и села на свою кровать, болтая ногами. Ноги Катрианы, с грустью заметила Алаис, легко доставали до ковра.
- Она действительно может это сделать, - прошептала она и усмехнулась, представив себе эту картину. - Мне кажется, у нее даже где-то припрятана красная перчатка!
Катриана покачала головой.
- Тогда остается связать ее, как телку, или довериться мужчинам. Но, как я уже сказала, они ничего не сделают.
- Вы их очень хорошо знаете, я полагаю, - наугад спросила Алаис. Она все еще не была уверена, что вызовет ее следующее замечание - отповедь или улыбку. С этой женщиной нелегко иметь дело, как она постепенно убеждалась.
- Алессана я знаю лучше, - ответила Катриана. - А Дэвин уже давно бродит по дорогам, и не сомневаюсь, что он знает правила. - Она быстро отвела глаза, произнося последние слова. Щеки ее слегка покраснели.
Все еще опасаясь получить отпор, Алаис осторожно спросила:
- Собственно говоря, я не имею об этом никакого представления. Существуют правила? А у вас бывают проблемы в дороге?
Катриана пожала плечами.
- Те проблемы, которые жаждет найти твоя сестра? Не со стороны музыкантов. Существует неписаный кодекс, иначе в труппах остались бы только женщины определенного типа, а это повредило бы качеству музыки. А музыка действительно много значит для большинства музыкантов в труппах. Во всяком случае, в тех, что существуют долго. Мужчины могут серьезно пострадать, если слишком пристают к девушке. И разумеется, они никогда не найдут работу, если это случается слишком часто.
- Понимаю, - сказала Алаис, стараясь вообразить себе все это.
- Тем не менее от тебя действительно ждут, что ты заведешь себе пару, - прибавила Катриана, - как будто это самое меньшее, что ты можешь сделать. Перестать быть соблазном. Поэтому находишь человека, который тебе нравится, или некоторые девушки находят женщину. Довольно многие, кстати.
- О! - Алаис сжала руки на коленях.
Чересчур догадливая Катриана бросила на нее насмешливо-издевательский взгляд.
- Не волнуйся, - ласково сказала она, упорно глядя на руки Алаис, лежащие барьером на коленях. - Эта перчатка мне не по руке.
Алаис резко разняла руки и сильно покраснела.
- Я и не волновалась особенно, - ответила она, стараясь говорить небрежно. Потом, подстрекаемая насмешливым выражением на лице Катрианы, выпалила: - А какая перчатка вам по руке?
Насмешливое выражение быстро исчезло с лица гостьи. Последовало короткое молчание.
- В тебе все же есть некоторое мужество, - тоном судьи сказала Катриана. - Я не была в этом уверена.
- А это уже высокомерие, - ответила разгневанная Алаис, что редко с ней случалось. - Как вы можете быть уверены в чем-то относительно меня? И почему я должна позволить вам это увидеть?
Снова воцарилось молчание, и снова Катриана ее удивила.
- Мне очень жаль, - сказала она. - Правда. Мне это плохо удается. Я тебя предупреждала. - Она отвела глаза. - Просто ты задела больное место, а я в таких случаях лягаюсь.
Гнев Алаис, который гас столь же быстро, сколь медленно разгорался, исчез раньше, чем Катриана успела договорить.
Однако ей не удалось ответить сразу же или попытаться сгладить размолвку, потому что в этот момент в комнату торжественно ввалилась Менка с тазом воды, подогретым на кухне. За ней шел самый младший из учеников Ровиго со вторым ведром и полотенцами, наброшенными на плечи. Глаза отчаянно смущенного мальчика были опущены, пока он осторожно нес таз и полотенца к стоящему у окна столу через комнату, где находились две женщины. Бурная суета, которая неизменно сопровождала Менку, куда бы та ни шла, совершенно изменила настроение - и плохое, и хорошее, как подумала Алаис. После ухода слуг женщины молча помылись. Украдкой бросив взгляд на длинноногую фигурку своей гостьи, Алаис еще острее почувствовала свою неполноценность из-за того, что была маленькой, мягкой и белокожей. Она забралась в постель, ей очень хотелось начать их разговор заново.
- Спокойной ночи, - сказала она.
- Спокойной ночи, - ответила Катриана через секунду.
Алаис старалась прочесть в ее тоне приглашение к дальнейшей беседе, но не была в этом уверена. Если Катриана захочет поговорить, решила она, ей стоит только сказать что-нибудь.
Они задули свечи на своих столиках и молча лежали в полутьме. Алаис смотрела на догорающий в очаге красный огонь, обхватив пальцами ног горячий кирпич, который Менка положила в ногах ее кровати, и с грустью думала о том, что расстояние до кровати Селвены еще никогда не казалось ей таким большим.
Некоторое время спустя, все еще лежа без сна, хотя огонь в очаге-рассыпался на мелкие угольки, она услышала снизу взрыв смеха троих мужчин. Теплый, раскатистый смех отца каким-то образом проник в душу и смягчил огорчение. Он дома. Она чувствовала себя в безопасности. Алаис улыбнулась сама себе в темноте. Вскоре после этого она услыхала, как мужчины поднялись наверх и разошлись по отдельным комнатам.
Еще некоторое время Алаис не спала, насторожив уши, чтобы не пропустить звук шагов сестры в коридоре, - хотя и не верила всерьез, что Селвена способна на такое. Она ничего не услышала и в конце концов уснула.
Ей снилось, что она лежит на вершине холма в странном месте. С ней был мужчина. Он опустился на нее сверху. Тихая, безлунная ночь блистала звездами. Она лежала с ним на этой обдуваемой ветром вершине среди рассыпанных вокруг, покрытых росой летних цветов, и душу ее переполняли сложные желания, о которых она никогда не говорила вслух.
В подземелье, куда они его, в конце концов, бросили, стоял жгучий холод. Камни, мокрые и ледяные, пахли мочой и испражнениями. Ему разрешили надеть снова только льняное нижнее белье и камзол. В камере водились крысы. Он не видел их в темноте, но слышал с самого начала, и его уже два раза укусили, когда он задремал.
До этого он был обнаженным. Новый начальник стражи, назначенный вместо того, который покончил с собой, позволил своим людям поиграть с пленником перед тем, как запереть его на ночь. Все они знали о репутации Томассо. О ней все знали. Он хорошо постарался для этого; это входило в план.
Поэтому гвардейцы раздели его в ярко освещенной караулке и стали грубо развлекаться, тыкали в него своими мечами или раскаленной в очаге кочергой. Водили ими вокруг его обмякшего члена, тыкали в ягодицы и в живот. Связанному и беспомощному Томассо хотелось лишь одного: закрыть глаза и провалиться в небытие.
По какой-то причине ему не позволяло сделать это воспоминание о Таэри. Он все еще не мог поверить, что его младший брат мертв. Или что Таэри в конце проявил такую храбрость и решительность. Ему хотелось плакать от этих мыслей, но он не собирался позволить барбадиорам видеть свои слезы. Он был Сандрени. Что значило теперь для него, нагого и стоящего на краю смерти, больше, чем когда-либо прежде.
Поэтому он не закрыл глаза, а тупо уставился на нового капитана. Он, как мог, старался не обращать внимания на то, что с ним делали, на шуточки и грубые рассуждения о том, что с ним произойдет завтра. У них было не очень богатое воображение. Он знал, что утром реальность будет хуже. Невыносимо хуже.
Они причинили ему боль своими мечами, и несколько раз пустили кровь, но ничего особенного: Томассо знал, что у них есть приказ беречь его для профессионалов. Утром Альберико будет тоже присутствовать.
Это была только игра.
В конце концов капитан устал от неподвижного взгляда Томассо или решил, что по ногам пленника течет достаточно крови, образуя на полу лужицы. Он приказал солдатам прекратить. Веревки перерезали, ему отдали нижнее белье и дали грязный, кишащий паразитами обрывок одеяла, потом повели вниз по лестнице в казематы Астибара и бросили в темноту одной из камер.
Вход был таким низким, что, даже встав на колени, он оцарапал голову о камни, когда его вталкивали внутрь. Еще кровь, подумал он, почувствовал под рукой липкую жидкость. Но это не имело большого значения.
Вот только крыс он ненавидел. Он всегда боялся крыс. Томассо скатал бесполезное одеяло как можно туже и попытался воспользоваться им как дубинкой. Но в темноте это было трудно.
Томассо жалел, что ему не хватает стойкости. Он знал, что предстоит утром, и мысль об этом теперь, когда он остался один, превращала его внутренности в желе.
Он услышал какой-то звук и через мгновение понял, что всхлипывает. Попытался взять себя в руки. Но он был один, в ледяной тьме, в руках врагов, и вокруг бегали крысы. Ему не удалось сдержаться. Он чувствовал себя так, словно сердце у него разбито, словно оно лежит в его груди, рассыпавшись на острые, зазубренные осколки. Из этих осколков он попытался собрать проклятие для Херадо и его предательства.
Он услышал еще одну крысу и вслепую ударил свернутым из одеяла оружием. Попал и услышал писк. Снова и снова молотил он по тому месту, откуда раздался звук. Он подумал, что убил ее. Одну из них. Он весь дрожал, но бурная деятельность, казалось, помогла ему побороть слабость. Он больше не плакал. Прислонился спиной к влажной слизи каменной стены, морщась от боли в открытых ранах. Закрыл глаза и стал думать о солнечном свете.
Наверное, в этот момент Томассо задремал, потому что внезапно проснулся с криком боли: одна из крыс яростно укусила его в бедро. Несколько секунд он размахивал своим одеялом, но теперь его начало трясти, он почувствовал себя больным. Его рот распух от удара Альберико. Глотать было больно. Томассо пощупал лоб и решил, что у него жар.
Вот почему, когда он увидел слабый огонек свечи, то был уверен, что у него начались галлюцинации. Однако при этом свете он смог оглядеться. Камера была крохотной. У его правой ноги валялась дохлая крыса, и еще было две живые - крупные, как кошки, - у двери. На стене рядом с собой он увидел нацарапанное изображение солнца, его ободок был испещрен зарубками, отмечающими дни. У солнца было самое печальное лицо, которое доводилось видеть Томассо. Он долго смотрел на него. Потом взглянул на огонек и тут окончательно понял, что это действительно галлюцинация или сон.
Свечу держал его отец, одетый в серебристо-голубые погребальные одежды, и смотрел на него сверху с таким выражением, которого Томассо никогда не видел на его лице.
Наверное, жар у него сильный, решил он, раз его мозг создает в этой пучине тот образ, к которому так отчаянно стремилось его разбитое сердце. То выражение доброты и даже, если захотеть произнести это слово, любви в глазах человека, который в детстве выпорол его кнутом, а затем списал, как бесполезное существо на два десятилетия, в течение которых он составлял заговор против тирана.
Заговор, который закончился сегодня ночью. Который по-настоящему, и самым ужасным образом, закончится для Томассо утром, среди боли, представить которую у него не хватало воображения. Тем не менее ему понравился этот сон, эта навеянная горячкой фантазия. В ней был свет. Он прогнал крыс. Казалось, он даже смягчил пронизывающий до костей холод мокрых камней под ним и за его спиной.
Он поднял к огоньку дрожащую руку. И каркнул что-то своим пересохшим горлом и разбитыми, распухшими губами. Он хотел сказать "Мне очень жаль" этому приснившемуся отцу, но не получалось.
Но это же был сон, его сон, и призрачный Сандре, казалось, понял.
- Тебе не о чем жалеть, - услышал Томассо ответ отца. Он говорил так мягко. - Это была моя ошибка, и только моя. Все эти годы и до конца я ошибался. Я с самого начала знал недостатки Джиано. Я возлагал на тебя слишком большие надежды, когда ты был ребенком. Это слишком повлияло на меня. Потом...
Огонек свечи слегка дрогнул. В дальнем уголке души Томассо начал восстанавливать часть разбитого сердца, хотя это был всего лишь сон, всего лишь его собственные мечты. Последняя слабая фантазия о том, что он любим, пока его еще не убили.
- Ты позволишь мне сказать тебе, как я сожалею о том безумии, которое обрекло тебя на это? Услышишь ли меня, если я скажу, что гордился тобой по-своему?
Томассо позволил себе разрыдаться. От слез свет расплывался и слабел, поэтому он поднял дрожащие руки и попытался вытереть слезы. Он хотел заговорить, но его разбитые губы не смогли выговорить ни слова. Он только кивал снова и снова. Потом ему в голову пришла мысль, и он поднял левую руку - ближайшую к сердцу, руку клятв и верности - к этому приснившемуся ему призраку покойного отца.
Рука Сандре медленно опустилась, словно была очень, очень далеко, на расстоянии многих лет от него, потерянных и забытых в круговороте времени и гордости, и отец с сыном соприкоснулись кончиками пальцев.
Соприкосновение было более ощутимым, чем Томассо ожидал. Он на мгновение закрыл глаза, отдавшись силе своих чувств. Когда он их открыл, воображаемый отец протягивал ему что-то. Бутылочку с какой-то жидкостью. Томассо не понял.
- Это последнее, что я могу для тебя сделать, - сказал призрак странным, неожиданно печальным голосом. - Если бы я был сильнее, я мог бы сделать больше, но, по крайней мере, теперь они не причинят тебе боли утром. Они больше не причинят тебе боли, сын мой. Выпей это, Томассо, выпей, и все исчезнет. Все пройдет, я тебе обещаю. Потом жди меня, Томассо, жди, если сможешь, в Чертогах Мориан. Мне бы хотелось побродить с тобой там.
Томассо все еще не понимал, но голос отца звучал так мягко, так ободряюще. Он взял приснившуюся бутылочку. И снова она оказалась более осязаемой, чем он ожидал.
Его отец ободряюще кивнул. Дрожащими руками Томассо на ощупь открыл пробку. Потом сделал последний жест - последнюю насмешливую пародию на самого себя, - поднял ее широким, размашистым, изысканным движением, салютуя собственной фантазии, и выпил все до последних капель, которые оказались горькими.
Улыбка отца была такой печальной. Улыбки не должны быть печальными, хотел сказать Томассо. Когда-то он сказал это одному мальчику, ночью. В храме Мориан, в комнате, где не должен был находиться. Голова его стала тяжелой. Ему казалось, что он сейчас уснет, хотя он ведь и так уже спал и видел сон, навеянный лихорадкой. Он действительно не понимал. Особенно непонятно было, почему отец, который умер, просит подождать его в Чертогах Мориан.
Он снова поднял взгляд, хотел спросить об этом. Но зрение отказалось ему служить. Он знал, что это так, потому что образ отца, глядящий на него сверху, плакал. В глазах отца были слезы.
Это невозможно. Даже во сне.
- Прощай, - услышал он.
- Прощай, - попытался произнести он в ответ.
Он не был уверен, действительно ли ему удалось выговорить это слово или он только подумал об этом, но в тот момент тьма, более всеобъемлющая, чем он когда-либо видел, опустилась на него, подобно одеялу или плащу, и разница между произнесенным и непроизнесенным потеряла всякое значение.

ЧАСТЬ ВТОРАЯ
ДИАНОРА

7

Дианора помнила тот день, когда ее привезли на остров.
Воздух осеннего утра был почти таким же, как сегодня, в начале весны. Белые облака скользили по высокому синему небу, когда ветер гнал Корабль дани по белым гребням волн в гавань Кьяры. За гаванью над городом склоны вздымающихся гор пылали буйными осенними красками. Листья меняли цвет: красные, золотые, а некоторые еще оставались зелеными, как помнила Дианора.
Паруса того давнего Корабля дани тоже были красно-золотыми - праздничные цвета Играта. Теперь она это знает, а тогда не знала. Она стояла на носовой палубе корабля и впервые смотрела на великолепие гавани Кьяры, на длинный мол, где некогда стояли Великие герцоги и бросали в море кольцо, и откуда Летиция совершила первый Прыжок за Кольцом, чтобы отнять его у моря и выйти замуж за своего герцога. С тех пор эти прыжки стали символом удачи и гордости Кьяры, пока прекрасная Онестра не изменила конец истории сотни лет назад и Прыжки за Кольцом не прекратились. Все равно, каждый ребенок Ладони знал эту легенду острова. Юные девушки в каждой провинции играли, ныряя в воду за кольцом и с триумфом появляясь из воды, сияя мокрыми волосами, чтобы выйти замуж за герцога в блеске власти и славы.
Стоя на носу Корабля дани, Дианора смотрела вверх, где за гаванью и дворцом поднималась величественная заснеженная вершина Сангариоса. Игратянские матросы не нарушали ее молчаливого одиночества. Они позволили ей пройти вперед и наблюдать за приближением острова. После того как она благополучно оказалась на корабле и корабль вышел в открытое море, они были к ней добры. При дворе Брандина капитан мог заработать целое состояние, если привозил пленницу, которая становилась фавориткой тирана.
Сидя на южном балконе в том крыле дворца, где размещался сейшан, и глядя за затейливой решеткой, которая скрывала женщин от глаз зевак на площади внизу, Дианора смотрела на развевающиеся на крепнущем весеннем ветру знамена Кьяры и Играта и вспоминала, как ветер развевал ее волосы более двенадцати лет назад. Вспоминала, как переводила взгляд с ярких парусов на поросшие деревьями склоны холмов, убегающих ввысь, к Сангариосу, с сине-белого моря к облакам в голубом небе. С толчеи и хаоса в гавани к спокойному величию дворца над ней. Кружились птицы, громко кричали над тремя высокими мачтами Корабля дани. Восходящее солнце ослепительным светом заливало море с востока. Так много жизни в этом мире, такое богатое, прекрасное, сияющее утро, чтобы жить.
Двенадцать лет назад, даже больше. Ей был двадцать один год. Она лелеяла свою ненависть и свою тайну, подобно двум из трех змей Мориан, обвившихся вокруг ее сердца.
Ее выбрали для сейшана.
Обстоятельства ее захвата делали это весьма вероятным, и знаменитые серые глаза Брандина широко раскрылись, оценивая, когда ее привели к нему два дня спустя. На нее надели шелковистое светлое платье, вспоминала она, выбранное так, чтобы оттенить ее черные волосы и темно-карие глаза.
Она была уверена, что ее выберут. И не ощущала ни триумфа, ни страха, несмотря на то, что целых пять лет добивалась наступления этого момента, и на то, что в момент выбора Брандина стены, ширмы и коридоры сомкнулись вокруг нее до конца ее дней. У нее была ненависть и тайна, и больше ни для чего не оставалось места.
Так она думала в двадцать один год.
Несмотря на то что она видела и пережила к этому моменту, размышляла Дианора двенадцать лет спустя на своем балконе, она очень мало - опасно мало - знала о многих очень важных вещах.
Даже на защищенном от ветра балконе было прохладно. Наступали дни Поста, но цветы еще только начинали расцветать в долинах внутренних земель и на склонах холмов. Так далеко на севере настоящая весна наступит лишь некоторое время спустя. Дома все было иначе, вспоминала Дианора; иногда в южных горах еще лежал снег, а весенние дни Поста уже успели прийти и уйти.
Не оглядываясь, Дианора подняла руку. Через мгновение евнух принес ей дымящуюся кружку тригийского кава. К торговым ограничениям и пошлинам, любил повторять Брандин наедине с ней, следует относиться избирательно, а не то жизнь станет слишком скучной. Кав был одной из таких избранных вещей. Только во дворце, разумеется. За его стенами пили более низкосортные напитки из Корте или нейтрального Сенцио. Однажды приехала группа торговцев кавом из Сенцио в составе купеческой делегации, чтобы попытаться убедить его в том, что качество выращенного ими кава и изготовляемого из него напитка улучшилось. "Нейтралы, в самом деле, - осуждающе сказал Брандин, пробуя кав. - Настолько нейтральный вкус, что его и вовсе нет".
Купцы удалились, напуганные и бледные, в отчаянии пытаясь разгадать скрытый смысл слов игратянского тирана. Сенциане потратили много времени, чтобы этого добиться, сухо заметила потом Дианора Брандину. Он рассмеялся. Ей всегда удавалось его рассмешить, даже в те дни, когда она была еще слишком молода и неопытна и у нее это выходило случайно.
Это напомнило ей о молодом евнухе, прислуживающем ей в это утро. Шелто ушел в город выбрать для нее платье для сегодняшнего вечернего приема, и прислуживал ей один из самых новых евнухов, присланный из Играта на службу в растущем сейшане колонии.
Он был уже хорошо обучен. Возможно, методы Венчеля и жестоки, недейственны, спору нет. Она решила не говорить мальчику о том, что кав недостаточно крепкий; весьма вероятно, что он очень расстроится, а это доставит ей неудобства. Она скажет об этом Шелто и предоставит разбираться ему. Венчелю вовсе не нужно об этом знать: полезнее, чтобы евнухи были ей благодарны, а не только боялись. Страх приходил автоматически, как следствие того, кем она была здесь, в сейшане. А вот над благодарностью или привязанностью ей приходилось потрудиться.
Двенадцать лет и эта весна, снова подумала она и нагнулась вперед, чтобы посмотреть сквозь решетку вниз, на суету на площади, где готовились к прибытию знаменитой певицы Изолы Игратской, ожидавшемуся сегодня. В двадцать один год Дианора была в самом расцвете той красоты, которая была ей дарована. Насколько она помнила, в пятнадцать и шестнадцать лет она красотой не отличалась, дома ее даже не прятали от игратянских солдат.
В девятнадцать лет она начала становиться совсем другой, хотя к тому времени уже покинула дом, а Играт не представлял опасности для жителей Чертандо, где правили барбадиоры. Как правило, не представлял опасности, поправилась она, и напомнила себе - хотя об этом ей вовсе не нужно было напоминать, - что здесь, в сейшане, она - Дианора ди Чертандо. И еще в противоположном, западном крыле, в постели Брандина.
Теперь ей исполнилось тридцать три, и с течением лет, которые промелькнули так абсурдно быстро, она каким-то образом стала одной из сил, правящих этим дворцом. Что, конечно, означало править Ладонью. В сейшане лишь Солорес была на шесть лет старше ее - урожай одного из первых лет существования Кораблей дани.
Иногда, даже сейчас, это было для нее уже слишком, слишком трудно было в это поверить. Молодые евнухи дрожали, если она хотя бы мельком бросала на них взгляд; придворные, приехавшие из-за моря, из Играта, или здешние, из четырех западных провинций Ладони, искали ее совета и поддержки ею своих просьб к Брандину; музыканты сочиняли для нее песни; поэты декламировали и посвящали ей стихи, преувеличенно восхищались ее красотой и мудростью. Игратяне сравнивали ее с сестрами бога, кьярцы - со сказочной красавицей Онестрой перед тем, как она совершила свой последний Прыжок за Кольцом в море ради Великого герцога Казала, - хотя поэты всегда обрывали эту аналогию задолго до самого Прыжка и последовавших за ним трагических событий.
После одного из подобных опусов Доарде, перегруженного прилагательными, она сказала Брандину за поздним ужином наедине, что одно из отличий между мужчиной и женщиной заключается в следующем: власть придает мужчинам привлекательность, но когда властью обладает женщина, становится привлекательным восхвалять ее красоту.
Он обдумал это, откинувшись назад и поглаживая свою аккуратную бороду. Дианора понимала, что пошла на некоторый риск, но к тому времени она уже очень хорошо его знала.
- Два вопроса, - сказал Брандин, тиран Западной Ладони, беря ее за руку, лежащую на столе. - Ты полагаешь, обладаешь властью, моя Дианора?
Этого она ожидала.
- Только через тебя, и ненадолго, пока не стану старой и ты откажешься видеть меня. - Маленький выпад в сторону Солорес, но достаточно тактичный, по ее мнению. - Но пока ты призываешь меня к себе, будут считать, что я обладаю властью при твоем дворе, и поэты будут утверждать, что сейчас я еще красивее, чем прежде. Красивее, чем звездная корона, венчающая полумесяц опоясанного мира, или как там говорилось в тех стихах.
- "Изогнутая корона", так он, кажется, написал. - Брандин улыбнулся. После этого она ожидала комплимента, потому что он был щедр на комплименты. Но его серые глаза остались серьезными и продолжали смотреть на нее.
- Мой второй вопрос: был бы я привлекателен для тебя, лишившись своей власти?
И это, вспоминала она, едва не застало ее врасплох. Это был слишком неожиданный вопрос, он попал в цель слишком близко от того места, где все еще обитали две ее змеи, как бы крепко они ни спали.
Дианора опустила ресницы и посмотрела на свои сплетенные пальцы. "Словно змеи", - подумала она. И быстро прогнала от себя эту мысль. Искоса бросив на Брандина лукавый взгляд, который ему нравился, как ей было известно, Дианора ответила, притворяясь удивленной:
- Разве ты здесь пользуешься своей властью? А я и не заметила.
Через секунду раздался его красивый, полный жизни смех. Она знала, что стражи за дверью слышат его. И будут сплетничать. Все в Кьяре сплетничали. Остров питался слухами и сплетнями. После сегодняшней ночи возникнет еще одна сказка. Ничего нового, всего лишь подтверждение этим громким смехом того, какое удовольствие Брандин Игратский получает от общества своей смуглой Дианоры.
Затем он отнес ее на кровать, все еще забавляясь, потом заставил ее улыбнуться, а потом и рассмеяться. Он получил свое удовольствие, медленно, тысячами способов, которым он научил ее за долгие годы, потому что в Играте очень искусны в подобных вещах, а он был - и тогда, и теперь, - прежде всего королем Играта.
А она? Сейчас, сидя на своем балконе, в лучах весеннего утреннего солнца, Дианора закрыла глаза, вспоминая. Как в ту ночь, и до той ночи, в течение многих лет до той ночи, и после, до сегодняшнего дня, ее мятежное тело, и сердце, и ум, все вместе, предавали ее душу, утоляя ее отчаянную, глубокую страсть к нему.
К Брандину Игратскому. Которого двенадцать лет назад она явилась сюда убить за то, что он сделал с Тиганой, ее родным домом, и две змеи обвивали ее разбитое сердце.
Тигана была домом Дианоры до тех пор, пока он не разрушил, сровнял с землей и сжег ее, убил целое поколение и отобрал сам звук ее имени. Звук ее собственного настоящего имени.
Ее звали Дианора ди Тигана брен Саэвар, и ее отец погиб во втором сражении у Дейзы, неловко держа меч в руках, привыкших к резцу скульптора. Дух ее матери был сломлен, словно водяной тростник, во время жестокостей последовавшей оккупации, а брат, чьи глаза и волосы были точно такими же, как у нее, которого она любила больше жизни, вынужден был бежать куда глаза глядят. Ему было всего шестнадцать.
Все эти годы она представления не имела, где он. Жив ли он, или мертв, или далеко от этого полуострова, где тираны правят покоренными провинциями, некогда столь гордыми. Где имя самой гордой из них стерто из людской памяти.
И виной всему Брандин. В чьих объятиях она лежала столько ночей за эти годы, испытывая такую жгучую жажду, такой взлет желания, каждый раз, как он призывал ее к себе. Чей голос давал ей знание, был милостью, водой, орошающей пустыню ее дней. Чей смех, когда он выпускал его на свободу, когда ей удавалось исторгнуть у него этот смех, был похож на целительное солнце, прорезающее облака. Чьи серые глаза имели тревожный, непроницаемый оттенок моря под первыми, холодными косыми лучами утреннего света весны или осени.
В самой древней из всех легенд Тиганы именно из серого моря на рассвете вышел бог Адаон, и пришел к Микаэле, и возлег с ней на длинном, темном, назначенном судьбой песчаном берегу. Дианора знала эту легенду не хуже собственного имени. Настоящего имени.
Еще она знала, по крайней мере, две вещи: что ее отец и брат убили бы ее собственными руками, если бы были живы и видели, чем она стала. И что она приняла бы этот конец, понимая, что заслужила его.
Ее отец погиб. Одна мысль о брате обжигала ее сердце, даже если смерть избавила его от последнего горя видеть, куда она пришла. Но каждое утро она молила Триаду, особенно Адаона, бога Волн, чтобы брат оказался за морем и так далеко, чтобы туда не могли долететь слухи о Дианоре с карими глазами, похожими на его собственные, живущей в сейшане тирана.
Если только, тихо произнес голос ее сердца, если только не придет все же утро, когда она сумеет найти способ сделать то, что, несмотря на все случившееся - несмотря на переплетение рук и ног в ночи и звук ее собственного голоса, громкий крик утоленной жажды, - позволит миру услышать иные звуки. И повторят их мужчины, женщины и дети по всей Ладони, на юге, за горами в Квилее, на севере, на западе, и на востоке, и за всеми морями.
Звуки имени Тиганы, которые исчезли. Исчезли, забыты и потеряны не навечно, если будут милостивы бог и богини, если в них осталась хоть капля любви или жалости.
И может быть, - это снилось Дианоре по ночам, когда она спала одна, после того, как Шелто массировал и умащал ее кожу и уходил со своей свечой спать у ее двери, - может быть, случится так, что если она действительно найдет способ сделать это, то ее брат вдали от дома каким-то чудом услышит имя Тиганы из уст незнакомца в незнакомом мире, при каком-нибудь далеком королевском дворе или на базаре, и каким-то образом поймет, охваченный изумлением и радостью, что именно ее подвиг вернул миру это имя.
К тому времени она уже будет мертва. В этом у нее не было сомнений. В этом единственном вопросе - в вопросе мести за Стивана - ненависть Брандина была жесткой и непоколебимой. Она была единственной неподвижной звездой на небесном своде всех земель, которыми он правил.
Она будет мертва, но это неважно, потому что имя Тиганы будет возвращено и ее брат будет жив и узнает, что это сделала она. А Брандин... Брандин поймет, что она нашла способ сделать это, но щадила его все те ночи, бесчисленные ночи, когда могла убить его, пока он спал рядом с ней после любовных объятий.
Таков был сон Дианоры. Она обычно просыпалась со щеками, мокрыми от слез. Никто никогда не видел этих слез, кроме Шелто, а Шелто она доверяла больше, чем любому из живых людей.
Она услышала его быстрые, легкие шаги у двери, потом эти шаги так же быстро направились к ее балкону. Никто в сейшане не двигался так, как Шелто. Евнухи, как всем известно, склонны к апатии и к обжорству - очевидная замена удовольствию. Но только не Шелто. Стройный, как тогда, когда она впервые увидела его, он брался за те поручения, которых другие евнухи старались избежать: сбегать куда-нибудь по крутым улицам старого города, или еще дальше на север, в холмы, или подняться в предгорья самого Сангариоса в поисках лечебных трав или листьев, или просто луговых цветов для ее комнаты.
Казалось, у него нет возраста, но он уже не был молод, когда Венчель приставил его к Дианоре, и, по ее предположениям, ему уже должно было стукнуть шестьдесят. Если Венчель когда-нибудь умрет - что трудно вообразить, - Шелто, безусловно, самый вероятный его преемник на посту главы сейшана.
Они никогда об этом не говорили, но Дианора знала так же точно, как знала остальное: он отказался бы от этой должности, если бы ему предложили остаться с ней. Она также знала - и это ее очень трогало, - что так было бы даже в том случае, если бы Брандин совсем перестал посылать за ней и она стала бы просто еще одной стареющей, забытой безделушкой в дворцовом крыле сейшана.
И это было второе, чего она никак не ожидала найти, когда ненависть перенесла ее по осенним морям в Кьяру на Корабле дани: доброту, и заботу, и друга за высокими стенами и разукрашенными ширмами того места, где женщины проводят жизнь в ожидании среди мужчин, потерявших свое мужское естество.
Шаги Шелто, быстрые, даже после долгого подъема по большой лестнице, а потом по еще одной лестнице в сейшан, простучали по мозаичному полу балкона за ее спиной. Она услышала, как он добрым голосом тихо сказал что-то мальчику и отпустил его. Он сделал еще шаг вперед и кашлянул один раз, чтобы дать о себе знать.
- Оно очень безобразное? - спросила Дианора, не оборачиваясь.
- Сойдет, - ответил Шелто, подошел и остановился рядом с ней. Она подняла глаза и улыбнулась при виде его коротко стриженой седой головы, тонких, четких губ и ужасного, перебитого крючковатого носа. Сто лет назад, ответил он, когда она спросила. Драка из-за женщины дома, в Играте. Он убил соперника, который оказался из знатных. И это неудачное обстоятельство стоило Шелто его мужского органа и свободы и привело его сюда. Казалось, Дианору больше огорчала эта история, чем его самого. С другой стороны, подумала она тогда, для нее она была новой, а для него всего лишь давним эпизодом жизни, к которому он привык.
Он показал ей темно-красное платье, которое сшили в старом городе. По его улыбке, отражению ее улыбки, Дианора поняла, что оно стоило того, чтобы клянчить у Венчеля деньги. Глава сейшана потом попросит за это об услуге, он всегда так делал, но на подобных сделках держалась жизнь в сейшане, и Дианора, глядя на платье, не испытывала сожаления.
- Что наденет Солорес? - спросила она.
- Хала мне не захотел сказать, - с сожалением пробормотал Шелто. Дианора громко рассмеялась при виде серьезного выражения лица, которое ему удалось сохранить.
- Совершенно уверена, что не захотел, - сказала она. - Так что она наденет?
- Зеленое, - быстро ответил он. - С высокой талией и высоким воротом. Ниже талии две складки разных оттенков. Золотые сандалии. Повсюду много золота. Волосы будут подняты наверх, конечно. У нее новые серьги.
Дианора снова рассмеялась. Шелто позволил себе слегка улыбнуться довольной улыбкой.
- Я взял на себя смелость, - прибавил он, - купить кое-что еще, пока был в городе.
Он полез в складки туники и протянул ей маленькую коробочку. Она открыла ее и достала оттуда драгоценный камень. В ярком утреннем свете он сверкал ослепительно, словно третья красная луна, под стать белой Видомни и голубой Иларион.
- Я подумал, - сказал Шелто, - что он лучше будет смотреться с платьем, чем любое из украшений сейшана, которое сможет предложить вам Венчель.
Дианора в изумлении покачала головой.
- Он прекрасен, Шелто. Но можем ли мы себе его позволить? Не придется ли нам обходиться без шоколада всю весну и лето?
- Неплохая мысль, - ответил он, игнорируя ее первый вопрос. - Пока меня не было, вы сегодня утром съели уже две плитки.
- Шелто! - воскликнула она. - Перестань! Иди и шпионь за Солорес, выведай, на что она тратит кьяро. У меня есть свои удовольствия и свои привычки, и, как мне кажется, не столь уж вредные. Разве я кажусь тебе толстой?
Почти нехотя он покачал головой.
- Нет, но не имею представления почему, - укоризненно пробормотал он.
- Ну и продолжай думать об этом, пока не догадаешься, - вскинула она голову. - А пока... это мне напомнило... Тот мальчик, сегодня утром, хорошо справлялся, только кав сварил очень слабым. Ты расскажешь ему, какой я люблю?
- Я уже это сделал. И велел ему сделать послабее.
- Что? Шелто, я совершенно...
- Вы всегда пьете больше кава в конце зимы, когда погода начинает меняться, и каждую весну плохо спите по ночам. Вы же знаете, что это правда, госпожа. Либо меньше чашек, либо менее крепкий напиток. Мой долг - попытаться обеспечить вам покой и отдых.
На секунду Дианора потеряла дар речи.
- Покой! - наконец воскликнула она. - Я могла напугать этого бедного ребенка до смерти. Я бы потом чувствовала себя ужасно!
- Я научил его, что вам ответить, - успокоил ее Шелто. - Он бы свалил вину на меня.
- Ах, вот как! А если бы я вместо этого пожаловалась прямо Венчелю? - возразила Дианора. - Шелто, он бы приказал выпороть мальчика кнутом и морить голодом.
Шелто возмущенно фыркнул, ясно выражая этим, что он не считает ее способной на такой поступок.
Выражение его лица было таким всезнающим и лукавым, что Дианора помимо своей воли снова рассмеялась.
- Прекрасно, - сказала она, сдаваясь. - Тогда пусть будет меньше чашек, потому что мне нравится крепкий кав, Шелто. Иначе его и пить не стоит. Кроме того, я не из-за него не могу уснуть ночью. Это время года вселяет в меня беспокойство.
- Вас захватили в качестве дани весной, - пробормотал он. - Все в сейшане впадают в беспокойство в тот сезон, когда их захватили. - Он поколебался. - С этим я ничего поделать не могу, госпожа. Но я полагал, что от кава становится еще хуже. - В его карих глазах, почти таких же темных, как у нее, светились любовь и забота.
- Ты слишком волнуешься обо мне, - помолчав секунду, сказала она.
Он улыбнулся.
- А о ком мне еще волноваться? - Они снова помолчали; Дианора слышала шум далеко внизу, на площади. - Кстати о волнении, - произнес Шелто, явно пытаясь сменить тему. - Возможно, мы слишком много внимания уделяем тому, что делает Солорес. Возможно, нам надо начать приглядываться к той молодой женщине с зелеными глазами.
- К Яссике? - удивилась Дианора. - Почему? Брандин еще даже не позвал ее, а она здесь уже месяц.
- Вот именно, - ответил Шелто. И замолчал в некотором замешательстве, что подстегнуло ее любопытство.
- Что ты хочешь сказать, Шелто?
- Гм, мне говорил Тезиос, который к ней приставлен, что никогда не видел и не слышал ни об одной женщине в сейшане, которая бы так владела своим телом или обладала такой способностью достигать наивысшей точки в любви.
Он отчаянно покраснел, и Дианора вдруг тоже смутилась. Это было в обычае сейшана: женщины сейшана использовали своих евнухов для получения физической разрядки, если их слишком долго не вызывали в другое крыло.
Дианора никогда не просила Шелто о подобной услуге. Ее тревожила сама мысль об этом: это казалось ей почему-то оскорбительным, а почему, она не могла объяснить. Он некогда был мужчиной, часто напоминала она себе, который убил человека из любви к женщине. Их отношения, как они ни были близки, никогда не переходили в это измерение. Странно, думала она, и даже забавно, что они оба смутились при одном упоминании об этой проблеме, а боги Триады знают, как часто ее обсуждают в тепличной атмосфере сейшана.
Она снова повернулась к ограждению и стала смотреть вниз сквозь решетку, чтобы дать ему время обрести равновесие. Размышляя о том, что он сказал, она все же ощутила насмешливое удивление. И уже думала над тем, как и когда рассказать об этом Брандину.
- Друг мой, - сказала Дианора, - возможно, ты хорошо меня знаешь, но точно так же, почти по тем же причинам, я очень хорошо знаю Брандина. - Она оглянулась на своего евнуха. - Он старше тебя, Шелто, - ему почти шестьдесят пять лет, - и по причинам, которых я до конца не понимаю, он сказал, что должен прожить здесь, на Ладони, еще лет шестьдесят. Все чары мира наверняка не помогут ему настолько продлить свою жизнь, если Яссика такая необыкновенная, как говорит Тезиос. Она его загонит в могилу, пусть и приятным способом, за пару лет.
Шелто снова покраснел и быстро оглянулся через плечо. Но они были совершенно одни. Дианора рассмеялась, отчасти искренне забавляясь, но больше для того, чтобы замаскировать печаль, которую всегда ощущала, когда ей приходилось лгать Шелто насчет этого. Это было единственное, что она продолжала скрывать от Шелто. Единственная тайна, которая имела значение.
Конечно, она знала, почему Брандину необходимо было остаться здесь, на Ладони, почему ему необходимо прибегать к чарам, чтобы продлить свою жизнь здесь, в этом месте, которое было для него местом ссылки на земле горя.
Он ждал, пока умрут все, кто родился в Тигане.

Предыдущая страница 7 Следующая страница


Тигана 8

Только после этого он мог покинуть полуостров, где погиб его сын. Только после этого возмездие, задуманное им, полностью прольется на окровавленную землю. Потому что не останется ни одного живого человека в мире, который помнил бы Тигану до падения, помнил бы Авалле, город Башен, песни, сказки и легенды, всю ее долгую и светлую историю.
После этого она действительно исчезнет. Будет стерта с лица земли. Семьдесят или восемьдесят лет принесут такое всеобъемлющее забвение, какое принесли тысячелетия древним цивилизациям, которых уже никто не помнит. Древним культурам, от которых сейчас осталось только труднопроизносимое название места или расшифрованный, помпезный титул - Повелитель Всей Земли - на обломке глиняного горшка.
Через шестьдесят лет Брандин может ехать домой. Может делать все, что пожелает. Но тогда ее уже давно не будет в живых, так же, как и тех людей из Тиганы, которые были младше ее, и даже тех, кто родился перед самым годом вторжения. Последних детей, которые могли услышать и прочесть название земли, что принадлежала им. Брандин дал себе восемьдесят лет. Более чем достаточно, учитывая продолжительность жизни обитателей Ладони.
Восемьдесят лет забвения. До бессмысленных глиняных черепков. Книги уже исчезли и картины, гобелены, скульптуры, музыка: они были разорваны, разбиты или сожжены в тот страшный год после гибели Валентина, когда Брандин обрушил на них всю тяжесть горя осиротевшего отца и всю ненависть завоевателя.
Самый плохой год в жизни Дианоры. Она видела так много красоты и великолепия, превращенного в мусор, в пыль или в пепел. Ей тогда было пятнадцать, потом шестнадцать. Она все еще была слишком молода, чтобы в полной мере осознать всю реальность того, что они уничтожали. Она могла горько оплакивать смерть отца и уничтожение его произведений - плодов его рук. И еще гибель своих друзей, и неожиданный террор в оккупированном, обнищавшем городе. В те годы она не могла по-настоящему осознать еще более крупную потерю, потерю будущего.
В тот год многие люди в городе сошли с ума.
Другие бежали, уводя детей, чтобы попытаться начать жизнь вдали от пожаров и от воспоминаний о пожарах, о молотках, разбивающих скульптуры принца в длинных крытых галереях Дворца у Моря. Некоторые так глубоко ушли в себя - безумие иного рода, - что в них осталась лишь слабая искра, которая позволяла им есть, и спать, и как-то одолевать пустыню своих дней.
Одной из таких стала ее мать.
На балконе в Кьяре, столько лет спустя, Дианора подняла взгляд на Шелто и поняла по его озабоченному лицу и мигающим глазам, что молчание ее затянулось.
Она заставила себя улыбнуться. Пробыв здесь так долго, она научилась лицемерить. Даже с Шелто, которого не любила обманывать. И особенно с Брандином, которого она вынуждена была обманывать, чтобы не погибнуть.
- Из-за Яссики не стоит волноваться, - мягко сказала она, возобновляя беседу, словно ничего не случилось.
И правда, ничего не случилось - всего лишь вернулись старые воспоминания. Ничего весомого или важного для мира, ничего, что могло иметь значение. Всего лишь потери.
Очень правдоподобно рассмеявшись, Дианора прибавила:
- Она слишком глупа, чтобы развлечь его, и слишком молода, чтобы помочь ему расслабиться, как это делает Солорес. Но я рада твоей вести, думаю, что смогу ее использовать. Скажи, Тезиос устает ее удовлетворять? Поговорить с Венчелем, чтобы приставил к ней кого-нибудь помоложе? Или, может быть, не одного?
Она заставила его улыбнуться, хотя он снова покраснел. Так всегда получалось, если ей удавалось заставить его улыбнуться или рассмеяться, все облака уносились, словно порывом ветра, весеннего или осеннего ветра, оставляя позади ясную голубизну неба.
Жаль, подумала Дианора с болью в сердце, что она не умела этого делать восемнадцать лет назад. Тогда не было смеха. Нигде не было смеха, а голубое небо казалось насмешкой над руинами на земле.
Венчель с каждой их новой встречей внушал все большее изумление своей тучностью. Он одобрил платье Солорес, Несайи, Килмоны, а затем ее собственное. Только они четверо - достаточно опытные, чтобы справиться со сложностями официального приема, - допускались в зал аудиенций. Зависть в сейшане на прошлой неделе сделалась такой острой, что из нее можно было изготавливать духи, лукаво повторял Шелто. Дианора ничего не заметила, она к ней привыкла.
Хитрые глаза Венчеля раскрылись пошире среди глубоких складок на смуглом лице, пока он рассматривал ее. На лбу у Дианоры сиял камень, укрепленный на цепочке из белого золота, которая удерживала забранные назад волосы. Раскинувшись на подушках кушетки, глава сейшана теребил пышные складки своих необъятных белых одежд. Падающий в оконный проем за его спиной солнечный свет отражался от его лысины и мешал разглядеть его лицо.
- Не припоминаю этот камень среди наших сокровищ, - пробормотал он своим высоким голосом, который многих вводил в заблуждение. Этот голос был настолько лишен самомнения, что можно было недооценить его владельца. Что оказывалось серьезной, иногда смертельной ошибкой, в чем многие убедились за долгие годы.
- Он не оттуда, - весело ответила Дианора. - Но после того как мы сегодня вернемся с приема, могу я просить вас сохранить его для меня среди наших сокровищ?
Это было предложение Шелто. Венчель мог быть во многих делах продажным и корыстным, но не в том, что касалось его официальных обязанностей. Для этого он был слишком умен. Еще одна истина, за которую многие заплатили самую высокую цену.
Теперь он благожелательно кивнул.
- Издалека камень выглядит прекрасно.
Дианора послушно подошла поближе и грациозно нагнула голову, чтобы он мог получше рассмотреть. Аромат цветов теин, которым от него всегда пахло после окончания зимы, окутал ее. Он был сладким, но не неприятным.
Когда-то она боялась Венчеля. Этот страх был замешан на физическом отвращении к его полноте и на слухах о том, что он любил делать с молодыми евнухами и некоторыми молодыми женщинами, попавшими в сейшан по чисто политическим причинам и лишенными всякой надежды когда-либо увидеть внешний мир или западное крыло двора и палаты Брандина. Однако они с главой сейшана уже давно достигли взаимопонимания. Солорес заключила с Венчелем такой же молчаливый пакт, и таким образом они втроем управляли, насколько это получалось, их замкнутым, сверхнапряженным, пропитанным благовониями миром праздных, отчаявшихся женщин и полумужчин.
Палец Венчеля удивительно деликатно прикоснулся к драгоценности на ее лбу. Он улыбнулся.
- Хороший камень, - снова повторил он, на этот раз тоном оценщика. Дыхание его было свежим. - Я должен поговорить об этом с Шелто. Видишь ли, я в таких вещах разбираюсь. Горностаевые камни привозят с севера. Из моих краев. Их добывают в Кардуне. Долгие годы я играл ими, как игрушками, игрушками монархов. В те дни я был более крупной фигурой, чем сейчас. Ибо, как тебе известно, я был королем Кардуна.
Дианора серьезно кивнула. Это тоже было одно из неписаных условий ее отношений с Венчелем. Сколько бы раз он ни повторял эту невероятную выдумку - а он повторял ее по нескольку раз в день в том или ином варианте, - она должна понимающе, задумчиво кивнуть, словно размышляя над смыслом величия его падения.
Только оставшись в своих комнатах наедине с Шелто, она могла по-девчоночьи хихикать над самой мыслью о том, что необъятный глава сейшана мог быть еще более крупным, чем сейчас, или над убийственно насмешливой пародией Шелто на его речи и жесты.
- У тебя это чудесно получается, - невинно говорила она, пока Шелто причесывал ей волосы или начищал ее шлепанцы с загнутыми концами, пока они не начинали сиять.
- Видишь ли, в таких вещах я разбираюсь, - отвечал он, если был уверен, что они одни, голосом гораздо более высоким, чем его нормальный голос. И жестикулировал медленно и величаво. - Ибо, как тебе известно, я был королем Кардуна.
Она смеялась, как девчонка, которая понимает, что поступает дурно, и из-за этого еще больше шалит.
Однажды она спросила об этом Брандина. Его поход в Кардун был не совсем успешным, узнала она. К тому времени Брандин откровенно рассказывал ей подобные вещи. В Кардуне существует настоящая магия, в этой жаркой, северной стране за морем, за прибрежными деревнями и пустынными землями. Магия, гораздо более сильная, чем на полуострове Ладонь, равная по силе чарам Играта.
Брандин захватил один город и добился частичного контроля над некоторыми землями, которые лежат на границе великой пустыни, простирающейся на север. Однако он понес потери, серьезные потери. Карду давно славятся своим искусством в битве, и это знали на Ладони: многие из них служили в качестве высокооплачиваемых наемников в войсках враждующих провинций, пока не пришли тираны и всякая вражда потеряла смысл.
Венчель был герольдом, захваченным в плен в конце кампании, рассказал ей Брандин. Он перестал быть мужчиной еще до этого: на севере гонцов часто кастрируют, Брандин так и не понял почему. Было совершенно очевидно, куда пристроить евнуха после возвращения в Играт. Он уже тогда был необъятным, подтвердил Брандин.
Дианора выпрямилась, когда Венчель убрал палец с красного сияния горностаевого камня.
- Ты проводишь нас вниз? - спросила она, соблюдая ритуал.
- Не думаю, - задумчиво ответил он, словно действительно размышлял над этим вопросом. - Возможно, Шелто и Хала справятся с этой обязанностью. Видишь ли, тут кое-какие дела требуют моего внимания.
- Понимаю. - Дианора бросила взгляд на Солорес, и обе они подняли ладони в почтительном приветствии. Фактически Венчель не выходил из крыла сейшана, по крайней мере, пять лет. Даже когда он совершал обход комнат на этом этаже, то перемещался на хитроумно сделанной платформе на колесах. Дианора не могла вспомнить, когда в последний раз видела его стоящим на ногах. Шелто и Хала, евнух Солорес, заменяли его практически на всех официальных мероприятиях вне сейшана. Венчель любил делегировать свои полномочия.
Они спустились по лестнице, которая вела из сейшана в мир за его пределами. Спустившись на один пролет, они встретили пристальные взгляды - полные уважения, но осторожные - двух стражей, стоящих за тяжелыми бронзовыми дверьми, преграждавшими вход на тот уровень, где находились женщины. Дианора ответила на их осторожные взгляды улыбкой. Один из них застенчиво улыбнулся в ответ. Стражники менялись часто, она не знала ни одного из этих двоих, но улыбка служит началом дружеских уз, а иметь лишнего друга никогда не повредит.
Шелто и Хала, одетые в неброские коричневые одежды, повели четверых женщин из крыла сейшана по главному коридору дворца к парадной лестнице в центре. Здесь евнухи приостановились и пропустили женщин вперед. Держась гордо, но не высокомерно - ведь они были пленницами и наложницами завоевателя, - Дианора и Солорес спустились впереди всех по широкой лестнице.
Разумеется, их заметили. Женщин сейшана всегда замечали, когда они выходили из своих палат. В мраморном вестибюле собралось множество людей, ожидающих допуска в Зал аудиенций; они расступались перед ними. Некоторые из новичков улыбнулись такими улыбками, которые Дианоре не понравились.
Другие знали ее лучше, и выражение их лиц было совсем другим. У входа в самый большой из официальных приемных залов, под аркой, они с Солорес снова приостановились, бок о бок, на этот раз исключительно для того, чтобы произвести впечатление - кроваво-красное платье рядом с зеленым, - а потом вместе вошли в переполненный зал.
И всякий раз при этом Дианора про себя благодарила богов за тот порыв, который побудил Брандина изменить правила для сейшана здесь, в колонии, где он теперь правил.
В Играте, она знала, этого никогда бы не допустили. Только король и один из евнухов мог видеть женщину, для остальных мужчин увидеть ее, не то что побеседовать, означало смерть. И однажды Венчель сказал ей, что для главы сейшана тоже.
Здесь, в Кьяре, все обстояло иначе почти с самого начала. С течением времени Дианора узнала достаточно и поняла, что частично благодарить за это следует Доротею, королеву Играта, и ее решение остаться с Джиралдом, своим старшим сыном, а не сопровождать мужа в его добровольную ссылку. Выбор Доротеи или решение Брандина, в зависимости от того, кого слушать.
Инстинктивно Дианора всегда предпочитала последний вариант этой истории, но была достаточно умна и понимала почему, и это была одна из тем, которые она никогда не обсуждала с Брандином. Не то чтобы на эту тему было наложено табу. Просто она не была уверена, сможет ли и как сможет справиться с ответом, если этот вопрос когда-либо будет задан.
Во всяком случае, поскольку Доротея осталась в Играте, очень немногие высокородные придворные дамы готовы были вызвать неудовольствие королевы и рискнуть отправиться по морю в колонию на Ладони. А это означало большую нехватку женщин при новом дворе Брандина в Кьяре, что, в свою очередь, привело к возрастанию роли сейшана. Тем более что Брандин, особенно в первые годы, нарочно приказал Кораблям дани выбирать дочерей знатных семей Корте и Азоли. На Кьяре он сам делал выбор. Из Нижнего Корте, когда-то носившего другое имя, он вообще не брал женщин, это было его твердой политикой. Здесь ненависть была слишком глубока и обоюдна, и не годилось отравлять ею сейшан.
Он послал всего за несколькими женщинами из своего сейшана в Играте, оставив его в основном нетронутым. Политика его было понятной: контроль над сейшаном служил символом, подтверждавшим статус и власть Джиралда, который теперь стал регентом Играта и правил от имени отца.
При таких переменах здесь, в колонии, новый сейшан очень отличался от старого; об этом ей говорили и Венчель, и Шелто. В нем царило другое настроение, совершенно другое.
В нем, среди прочих женщин из Корте, Кьяры и Азоли и горстки женщин из Играта, находилась одна женщина по имени Дианора из Чертандо. Из Чертандо, где правили барбадиоры.
Во всяком случае, так думали все во дворце.
Тогда чуть было не началась война, вспомнила Дианора.
После того как ее брат ушел из дома, шестнадцатилетняя Дианора ди Тигана, дочь скульптора, погибшего на войне, и матери, которая с того дня не вымолвила ни слова, решила, что посвятит свою жизнь уничтожению тирана на Кьяре.
Ожесточив свое сердце, как это вынуждены делать мужчины перед битвой и как, наверное, пытался это сделать отец у Дейзы, она начала готовить себя к тому, чтобы покинуть мать в пустынном, гулком доме, некогда полном радости. Где принц Тиганы гулял по двору, обняв одной рукой за плечи ее отца, обсуждал и хвалил стоящие там еще не законченные скульптуры.
Дианора помнила.
У входа в Зал аудиенций она с одобрением поглядела на свое отражение в зеркалах, висящих в золоченых рамах на противоположной стене, потом инстинктивно отыскала взглядом канцлера д'Эймона Игратского. Второго по могуществу человека при дворе.
Как и следовало ожидать, он уже смотрел на них с Солорес, и его взгляд оставался таким же холодным, как всегда. Именно этот взгляд так тревожил Дианору, когда она впервые появилась здесь. Она думала тогда, что он ее невзлюбил, или того хуже, что он почему-то ее заподозрил. Только спустя много времени она поняла, что он недолюбливал и подозревал практически каждого, кто появлялся при дворце. Каждый удостаивался одинаково ледяного, оценивающего, пристального взгляда. И в Играте, догадалась она, происходило то же самое. Верность д'Эймона Брандину была фантастической и непоколебимой, как и его готовность защищать своего короля.
С течением лет Дианора стала испытывать уважение, сначала против своей воли, к суровому канцлеру. Когда он, по-видимому, начал ей доверять, она сочла это своим личным триумфом. И доверял уже много лет, иначе ей бы никогда не позволили остаться на ночь в постели со спящим Брандином.
Триумф предательства, подумала она с иронией, острие которой было направлено внутрь, против нее самой.
Д'Эймон описал подбородком экономный полукруг, потом повторил тот же жест для Солорес. Этого они ожидали: им приказывали смешаться с толпой гостей и вступить в беседу. Ни одна из них сегодня не займет место рядом с Островным Троном. Иногда они там сидели, как и прекрасная, никем не оплаканная Хлоиза до своей неожиданной, безвременной смерти, но когда прибывали гости из Играта, Брандин строго придерживался протокола. В таких случаях сиденье рядом с ним демонстративно оставалось пустым. Для Доротеи, его королевы.
Разумеется, Брандин еще не появился в зале, но Дианора увидела, как Рун, лысеющий, пошатывающийся шут, ковылял к одному из слуг, подающих вино. Рун, неуклюжий, прискорбно слабоумный, был наряжен в роскошные белые с золотом одежды, поэтому Дианора знала, что так же будет одет и Брандин. Это было неотъемлемой частью сложных взаимоотношений между королями-чародеями Играта и их избранными шутами.
Столетиями в Играте шут служил тенью и отражением короля. Он одевался, как монарх, ел рядом с ним на официальных приемах, присутствовал при вручении наград или принятии решений. И каждый из избранных королем шутов имел заметные увечья или врожденные уродства. Походка Руна была вялой, черты его лица деформированы и искажены, руки болтались под странным углом, а речь почти невозможно было понять. Он узнавал придворных, но не всегда так, как от него ожидали, в чем иногда таился особый намек. Намек от короля.
Эту сторону Дианора не вполне понимала и сомневалась, что поймет когда-нибудь. Она знала, что затуманенный, ограниченный мозг Руна по большей части контролировал он сам, но также знала, что это не совсем так. В этом были замешаны чары, тонкая магия Играта.
Вот что она понимала: кроме того, что шуты Играта очень наглядно напоминали королю о том, что он смертен, и о его собственных недостатках, они одевались точно так же, как и их повелитель, а иногда служили его голосом, внешним проводником мыслей и чувств короля.
А это означало, что не всегда можно было быть уверенным в том, являются ли слова и поступки Руна, какими бы они ни были неуклюжими и нечленораздельными, его собственными или важным проявлением настроения Брандина. Для неосторожных эта почва могла оказаться предательской.
В данный момент Рун улыбался и казался довольным, подпрыгивал и угловато кланялся каждому встречному, и его золотая шапка каждый раз соскальзывала с головы. Но он смеялся, нагибался, и поднимал ее, и снова напяливал на свои редеющие волосы. Часто какой-нибудь слишком усердный придворный, стремящийся снискать расположение любыми способами, поспешно наклонялся, поднимал упавшую шапку и подавал ее шуту. Над этим Рун тоже смеялся.
Дианоре приходилось признать, что ей от него становится не по себе, хотя она и старалась спрятать это чувство под искренней жалостью, которую испытывала к нему из-за его физических недостатков и все более явственно заметной старости. Но основным для нее было то, что Рун тесно связан с магией Брандина, что он ее продолжение, ее орудие, а магия Брандина стала источником всех ее потерь и страхов. И ее вины.
Поэтому с течением лет Дианора ловко научилась избегать ситуаций, когда могла оказаться наедине с шутом; взгляд его простодушных глаз, так похожих на глаза Брандина, по-настоящему пугал ее. Если смотреть в них слишком долго, то казалось, что в них нет глубины, только поверхность, отражающая ее совсем не так, как зеркала в золоченых рамах, и в такие минуты ей совсем не нравилось то, что ее заставили там увидеть.
От дверей Солорес с непринужденной грацией, дающейся долгим опытом, скользнула вправо, а Дианора влево, улыбаясь тем, кого она знала. Нисайя и Киломена, каштановая и рыжая головки, вместе прошли вперед, вызывая вокруг себя заметное волнение толпы.
Дианора увидела поэта Доарде, стоящего рядом с женой и дочерью. Девушка лет семнадцати явно волновалась. Ее первый официальный прием, догадалась Дианора. Доарде елейно улыбнулся ей через всю комнату и низко поклонился. Даже на таком расстоянии, однако, она увидела в его глазах смущение: прием такого масштаба в честь музыкантши из Играта, наверное, сильно уязвил гордость главного поэта колонии. Всю зиму он раздувался от гордости за свои стихи, которые Брандин отправил на восток, чтобы позлить барбадиоров, когда осенью пришло известие о смерти Сандре д'Астибара. Долгие месяцы Доарде был совершенно невыносим. Но сегодня Дианора немного посочувствовала ему, хотя, на ее взгляд, он был просто большим обманщиком.
Однажды она сказала об этом Брандину, но узнала, что он находит надутого поэта забавным. Подлинное искусство, пробормотал он, он ищет в другом месте.
Ты его уничтожил, хотелось ей сказать.
Очень хотелось. Она ощущала почти физическую боль, вспоминая отбитую голову и расколотый торс последней отцовской статуи Адаона на ступеньках Дворца у Моря. Та, для которой позировал ее брат, достигший наконец такого возраста, чтобы служить моделью юного бога. Она помнила, как сухими глазами смотрела на обломки статуи, ей хотелось заплакать, но она не знала, куда исчезли все ее слезы.
Дианора оглянулась на смех дочери Доарде, едва сдерживающей возбуждение молодости. Семнадцать лет.
Сразу же после своих семнадцатых именин она украла половину серебра из потайного сейфа отца, про себя попросив прощения у его духа, благословения у матери и сострадания у Эанны, которая все видит из-за своих сияющих огней.
Она ушла, не попрощавшись, хотя и посмотрела в последний раз со свечой в руке на худую, измученную мать, беспокойно спящую в широкой постели. Дианора уже ожесточила свое сердце для битвы: она не заплакала.
Через четыре дня она пересекла границу Чертандо, переправившись через реку в пустынном месте к северу от Авалле. Ей пришлось быть осторожной - солдаты Играта все еще обшаривали сельскую местность, а в самом Авалле они разбивали башни, превращая их в пыль. Некоторые башни еще стояли, она видела их с того места, где переходила реку, но многие уже превратились в щебень, и сам город еле виднелся сквозь пелену дыма.
К тому времени он уже не назывался Авалле. Заклятие уже было наложено. Чары Брандина. Город, превратившийся в густой столб дыма и летней пыли, назывался теперь Стиванбургом. Дианора вспомнила, что не могла понять тогда, как человек может назвать эти уродливые развалины некогда столь прекрасного города именем любимого сына. Позднее ей стало ясно: это название не имело никакого отношения к памяти Брандина о Стиване. Оно предназначалось исключительно для его жителей и остальных обитателей бывшей Тиганы, должно было служить постоянным, неумолимым напоминанием о том, чья смерть стала причиной их гибели. Теперь граждане Тиганы жили в провинции под названием Нижний Корте, а Корте был их злейшим врагом на протяжении столетий. Город Тигана стал теперь городом Нижний Корте.
А Авалле, город Башен, стал Стиванбургом. Месть короля Играта была страшнее, чем оккупация, сожжение, разрушение и смерть. Она уничтожала имена и память, материал личности; она была утонченной и безжалостной.
В то лето, когда Дианора отправилась на восток, беглецов хватало, но ни у одного из них не было ее твердых намерений, и поэтому большинство бежало гораздо дальше: к дальним пределам плодородных полей Чертандо, в Феррат, Тригию и даже в Астибар. Готовые и стремящиеся жить под все растущей тиранией барбадиорского правителя, чтобы только как можно дальше убежать от собственных воспоминаний о том, во что превратил их дом Брандин Игратский.
Но Дианора цеплялась за эти воспоминания, она лелеяла их в своей груди, питала их ненавистью, подогревала в себе ненависть при помощи памяти. Две змеи обвились вокруг ее сердца.
Она не намного углубилась в Чертандо от границы. Пшеница в полях в конце лета стояла желтая и высокая, но все мужчины ушли на север и на восток. Альберико Барбадиорский, тщательно закрепив свои завоевания в Феррате и Астибаре, теперь двигался на юг.
К концу осени он завладел Чертандо и к весне следующего года после длившейся всю зиму осады захватил Борифорт в Тригии - последний крупный очаг сопротивления.
Задолго до этого Дианора нашла то, что искала, в западных горах Чертандо. Деревушка - два десятка домов и таверна - к югу от Синаве и Форезе, двух крупных фортов, стоящих друг против друга по обеим сторонам границы, отделяющей Чертандо от страны, которую она научилась называть Нижним Корте.
Земля в такой близости от южных гор была не так хороша, как дальше к северу. Сезон урожая короче. Холодные ветра налетали с гор Брачио и Сфарони в начале осени и очень скоро приносили с собой снегопад и долгую белую зиму. В ветреные ночи выли волки, а иногда по утрам на глубоком снегу находили странные следы - следы, которые спускались с гор и уходили в горы.
Деревня располагалась возле одной из дорог, уходящих на северо-восток от основного тракта, который вел от перевала Сфарони. Когда-то по нему двигались купцы, возившие товары в Квилею и обратно на юг. Вот почему в такой маленькой нынче деревушке оказалась такая большая старая таверна, где наверху имелось четыре комнаты для путешественников, которые уже много лет не приезжали.
Дианора спрятала серебро отца южнее деревни на склоне, густо поросшем лесом, подальше от козьих троп, и нанялась служанкой в таверну. Платить ей было нечем, разумеется. Она работала за комнату и скудный стол того лета и осени и еще трудилась в поле с другими женщинами и юношами, чтобы собрать весь урожай, какой только оказался им по силам.
Она сказала им, что родилась на севере, возле Феррата. Что ее мать умерла, а отец и брат ушли на войну. Сказала, что дядя начал к ней приставать, поэтому ей пришлось убежать. Дианора умела имитировать разный акцент и изображала северный говор достаточно хорошо, чтобы ей поверили. Или, по крайней мере, не задавали вопросов. На Ладони в те дни появилось множество переселенцев, и вопросы редко задавали слишком настойчиво. Она ела мало, а работала в поле не меньше других. В таверне делать было почти нечего, все мужчины ушли воевать. Она спала в одной из комнат наверху, эта комната даже принадлежала ей одной. По-своему к ней были добры, учитывая обстоятельства тех дней.
При подходящем освещении и с нужного места - обычно утром и с определенного поля на склоне - Дианоре удавалось увидеть через границу у реки оставшиеся башни и дым над городом, который когда-то назывался Авалле. Однажды утром, в конце года, она ничего не увидела. И поняла, что уже некоторое время ничего не видит. Последняя башня исчезла.
Примерно в это время мужчины начали возвращаться домой, побежденные и измученные. Снова появилась работа на кухне, и у столов, и за стойкой бара. От нее также ожидали - и она уже готовила себя к этому, как только могла, всю осень, - что она будет водить мужчин к себе в комнату наверху, если они предложат сходную цену.
Каждая деревня нуждалась в одной такой женщине, и Дианора была очевидной кандидаткой на эту роль. Она пыталась убедить себя, что ей все равно, но это пока было самое трудное. Тем не менее у нее была своя миссия, своя причина находиться здесь, своя месть, которую предстояло осуществить, и это, даже это, говорила она себе, поднимаясь наверх с кем-нибудь, часть ее мести. Она подготовила себя, но не в достаточной степени, и ей не всегда удавалось себя убедить.
Возможно, это было заметно. Несколько мужчин сделали ей предложение. Однажды Дианора поймала себя на том, что думает об одном из них, вытирая столы после обеда. Он был спокойным и добрым, застенчивым, когда вел ее наверх, и его глаза пристально следили за ее движениями в таверне каждый раз, когда он заходил туда.
В тот день она поняла, что ей пора уходить. Она немного удивилась, когда осознала, что прошло уже почти три года. Стояла весна.
Однажды ночью Дианора ускользнула, снова не попрощавшись, вспоминая по дороге свой приход сюда. Луговые цветы росли вдоль дороги в горы. Воздух был чист и мягок. При смешанном свете двух лун она отыскала закопанное серебро и ушла, не оборачиваясь, по дороге на север по направлению к форту Синаве. Ей исполнилось девятнадцать лет.
Девятнадцать лет. В течение последних двух она превратилась в красавицу. Ее угловатая костлявость исчезла, она округлилась, а лицо потеряло последние следы девичества. Оно стало овальным, широкоскулым, почти аскетичным. Но когда она смеялась, оно преображалось - становилось теплым и оживленным, неожиданные искры плясали в глазах, обещая нечто большее, чем просто развлечение. Мужчины, которые заставали ее смеющейся или которые вызвали у нее улыбку, видели ее во сне или в воспоминаниях на грани сна и мечты еще долгие годы после того, как Дианора исчезла.
В Синаве барбадиоры своей мощью, высоким ростом и небрежной жестокостью вызывали у нее тревогу. Она заставила себя сохранять спокойствие и задержаться здесь. Двух недель должно хватить, рассудила она. Ей необходимо было произвести впечатление и оставить воспоминания.
Тщательно выстроенные воспоминания о честолюбивой, хорошенькой девушке из какой-то деревни у гор. О девушке, которая обычно молчала во время болтовни в таверне, но когда начинала говорить, то рассказывала яркие и запоминающиеся истории о своей родной деревне на юге. Рассказывала лаконично, с округлыми гласными, которые повсюду на Ладони безошибочно позволяли узнать в ней уроженку Чертандо.
Эти истории обычно бывали грустными, как и многие истории в те годы, но время от времени Дианора очень смешно изображала какого-нибудь деревенщину с гор, высказывающего свое просвещенное мнение о великих событиях, и люди, сидящие с ней за столом, покатывались от смеха.
Им представлялось, что у нее есть кое-какие средства, вероятнее всего, заработанные так, как их обычно удается заработать хорошенькой девушке. Но она жила в одной комнате с другой женщиной в лучшем из двух отелей форта, и ни разу не замечали, чтобы одна из них приглашала наверх мужчину. Или принимала приглашение пойти куда-то в другое место. Барбадиорские солдаты могли стать проблемой - зимой это случалось, - но из Астибара пришел приказ, и в ту весну наемников держали в большей строгости.
Чего бы ей хотелось, призналась Дианора однажды вечером в компании малознакомых мужчин и женщин, так это работать в таверне или в ресторане, который посещают люди более высокого класса. Низкопробными заведениями она уже сыта по горло, заявила она.
Кто-то упомянул о "Королеве" в Стиванбурге, в Нижнем Корте.
С облегчением вздохнув про себя, Дианора начала о ней расспрашивать. Она задавала вопросы, на которые уже три дня знала ответы: все эти дни она сидела среди тех же людей каждую ночь и бросала тонкие намеки в надежде, что это название спонтанно всплывет в разговоре. Но, в конце концов, решила, что тонкие намеки пропадают даром для молодых жителей Чертандо здесь, на границе, и поэтому ей буквально пришлось подталкивать беседу к нужному ей предмету.
Теперь она слушала, широко раскрыв глаза, и казалась очарованной, пока двое ее новых знакомых оживленно описывали самое новое, самое элегантное заведение в Нижнем Корте. Ресторан мог похвастать шеф-поваром, которого привез из самого Играта нынешний губернатор Стиванбурга и его дистрады. Оказалось, что губернатор известен своим пристрастием к вину, еде и к хорошей музыке, которая играла бы в уютных залах. Он помог устроить нового шеф-повара в комнатах на первом этаже бывшего банкирского дома и теперь купался в отраженных лучах славы самого изысканного, самого роскошного ресторана на всей Ладони. Он и сам ужинал в нем несколько раз в неделю, как узнала Дианора.
Во второй раз.
В первый раз она узнала об этом из сплетен купцов в те дни, когда выясняла цены и моды на одежду в форте Синаве. Ей была нужна одежда для города. Это могло сыграть свою роль.
Услыхав в первый раз это название, она поняла, что "Королева" идеально подходит для второго этапа ее плана по изменению собственного прошлого. От купцов она узнала еще, что ни один человек из Нижнего Корте не мог туда прийти пообедать. Торговцев из Корте встречали радушно, а также из более дальних провинций, из Азоли или самой Кьяры. Естественно, любого игратянина, солдата, купца - любого, приехавшего в поисках удачи в новую колонию, - любезно приглашали зайти и отсалютовать портрету королевы Доротеи, который висел на стене напротив двери. Даже те купцы, которые пересекали границу, отделяющую Восточную Ладонь от Западной, встречали радушный прием, если готовы были потратить свои деньги, в любой валюте, в "Королеве".
Только истинным врагам короля, жителям Нижнего Корте или самого Стиванбурга, было запрещено отравлять воздух заведения своим ядовитым дыханием наследникоубийц.
Они туда и не ходили, как узнала Дианора от купца из Феррата, направлявшегося на север и восток с кожей из Стиванбурга, которую рассчитывал выгодно продать, даже при высоких налогах того года. А кроме того, в ответ жители Стиванбурга отказались работать в новом заведении. Ни прислугой, ни посудомойками на кухне, ни даже музыкантами или декораторами роскошных залов.
Губернатор, узнав о происходящем, впал в ярость и поклялся заставить презренных жителей работать там, где это нужно их хозяевам из Играта. Заставить под угрозой темницы, порки и колеса смерти или всех трех наказаний, если потребуется.
Но шеф-повар, Ардуини, воспротивился.
Он произнес продиктованные темпераментом художника слова, которые потом часто цитировали: нельзя построить и содержать высококлассное заведение, используя принудительный труд недовольных людей. Его стандарты просто слишком высоки для этого. Даже конюхи в его ресторане, сказал Ардуини из Играта, должны быть отлично обучены и преисполнены рвения и должны обладать определенным шиком.
Эти слова вызвали всеобщее веселье: шикарные конюхи, в самом деле. Но, как узнала Дианора, насмешка вскоре уступила место уважению, потому что Ардуини, при всей своей претенциозности, знал, что делает. "Королева", рассказывал Дианоре торговец из Феррата, была похожа на оазис среди пустынь Кардуна. В сломленном, отчаявшемся Стиванбурге она излучала теплое сияние игратянской любезности и утонченности. Купец жаловался, хотя и с оглядкой по эту сторону границы, на полное отсутствие подобных черт у барбадиоров, оккупировавших его собственную провинцию.
Однако в ответ на небрежно заданный Дианорой вопрос он подтвердил, что Ардуини все еще испытывает трудности со служащими. Стиванбург был тихой заводью, более того, тихой заводью в провинции, обложенной самыми непосильными налогами и испытывающей самое большое давление военных на всей Ладони. Было почти невозможно заманить в него путешественников или побудить их остаться, и, поскольку никто из немногочисленных искателей приключений из Играта не забирался так далеко от дома, чтобы мыть тарелки, убирать столы или чистить конюшни, какими бы шикарными они ни были, ресторан хронически нуждался в работниках из всех провинций Ладони.
В этот момент Дианора поменяла все свои планы. Про себя вознеся молитву Адаону, она направила линию своей жизни туда, откуда пришла эта случайная информация. Прежде она собиралась, как это ее ни пугало, отправиться на север, в Корте. Эта провинция всегда представлялась ей предпоследним местом назначения. Она всерьез сомневалась, почти каждую бессонную ночь, достаточно ли трех лет, прожитых в Чертандо, чтобы замести все следы ее подлинной прошлой жизни. Но хороших идей насчет того, что еще можно сделать, не приходило ей в голову.
А теперь пришло.
И поэтому несколько вечеров спустя, в самой большой таверне форта Синаве, веселая толпа молодых людей увидела, как их новая подруга выпила больше, чем следует, впервые с тех пор, как появилась среди них. Не один молодой человек усмотрел в этом факте причину для осторожного оптимизма касательно возможностей на более позднее время этой ночи.
- Значит, решено! - кричала Дианора своим приятным голосом с южным акцентом. И навалилась в поисках опоры на плечо смущенного каретника. - Завтра - за ручки нового плуга! Пересеку границу как можно скорее, чтобы нанести визит "Королеве Играта"! Да благословит Триада ее дни!
"Да спасет Триада мою душу", - думала она, произнося эти слова, совершенно трезвая, и смысл этих пьяных слов пронизывал ее холодом до самых костей.
Они заставили ее замолчать громким взрывом смеха отчасти для того, чтобы заглушить ее речи. В барбадиорском Чертандо совершенно неразумно так превозносить королеву Играта! Дианора очень мило захихикала, но затихла. Каретник и еще один мужчина попытались потом проводить девушку в ее комнату, но получили очаровательный отпор и пошли вместе выпить в единственную открытую ночью таверну форта Синаве, полную свободных от службы наемников.
Ей немного недостает воспитания, в ней чуть многовато "деревенского", чтобы она могла преуспеть в своих амбициозных устремлениях, мудро решили они. А выпив еще, пришли к общему мнению, что у нее самая необыкновенная, обезоруживающая улыбка. Что-то такое появляется у нее в глазах, когда она довольна.
Утром Дианора с самого раннего утра уже ждала с вещами у главных ворот форта. Она договорилась, что ее подвезет в Стиванбург приятной наружности пожилой купец из Сенцио, везущий туда барбадиорские пряности для богатых людей. Когда они двинулись на запад, он сказал ей, что едет в этот скучный Стиванбург исключительно из-за нового ресторана, "Королевы". Она приняла это совпадение за добрый знак и три раза зажала в кулак большой палец левой руки, чтобы исполнилось желание.
Дороги оказались лучше, чем она запомнила; и путешествующие по ним купцы чувствовали себя в большей безопасности. Катясь в повозке, она спросила об этом купца. Он невесело улыбнулся.
- Тираны расправились с большинством грабителей. Это вопрос защиты их собственных интересов. Они хотят быть уверены, что никто другой не ограбит нас, пока они не возьмут свои налоги и пошлины при пересечении границ. - Он деликатно сплюнул в дорожную пыль. - Лично я предпочитал грабителей. Всегда есть способы с ними справиться.
Вскоре Дианора увидела подтверждение тому, о чем он говорил: они проехали мимо двух колес смерти у дороги: они лениво вращались под солнцем вместе с телами распятых на них разбойников, отрубленные кисти которых гнили в их глотках. Пахло очень плохо.
Сенцианец остановился сразу же после перехода границы ради какой-то сделки в форте Форезе. Он также заплатил до копейки дорожные подати, терпеливо выстоял очередь, чтобы его повозку осмотрели и взвесили. После он заметил ей, со свойственной сенцианцам резкостью, что колеса смерти поставлены не только для разбойников с большой дороги и захваченных чародеев.
Задержавшись на границе, они провели ночь в каретном сарае, присоединившись к компании торговцев из Феррата за ужином. Дианора извинилась и рано ушла спать. Она заплатила за отдельную комнату и приняла меры предосторожности, придвинув к двери дубовый туалетный стол. Но ничто ее не потревожило, кроме снов. Она вернулась назад в Тигану, но это было не совсем так, потому что Тиганы не было. Она шептала про себя это имя словно талисман или молитву перед тем, как провалиться в беспокойный сон, полный картин разрушения горящего города.
Вторую ночь они провели в гостинице у реки, у самых стен Стиванбурга, приехав туда после захода солнца, когда ворота города уже заперли с наступлением комендантского часа. На этот раз они ужинали одни, и она проговорила с купцом допоздна. Он был порядочным и трезвым человеком, опровергая расхожие представления о жителях этой развратной провинции, и было очевидно, что она ему нравится. Она получила удовольствие от его общества, он даже привлекал ее своими сухими, остроумными манерами. Тем не менее спала она одна. Это не деревня в Чертандо: здесь у нее не было обязательств.
Во всяком случае, таких обязательств. А что до удовольствий или простой потребности в человеческом общении, Дианора всерьез удивилась бы и не поняла, если бы кто-нибудь сказал ей об этом.
Ей было девятнадцать лет, она приехала в Тигану, которой не существовало.
Утром, войдя в стены города, она попрощалась с купцом, быстро прикоснувшись своей ладонью к его ладони. Казалось, на него произвела впечатление предыдущая ночь, но Дианора повернулась и ушла прочь раньше, чем он смог найти нужные слова.
Неподалеку она нашла гостиницу, где никогда не останавливались ее родители. Ее не очень волновала возможность быть узнанной; она знала, как сильно изменилась и сколько девушек по имени Дианора живет по всей Ладони. Она вперед оплатила три ночи постоя и оставила там свои пожитки.
Потом вышла на улицу города, который еще недавно был Авалле, городом Башен. Авалле, на зеленых берегах Спериона, как раз перед тем местом, где река поворачивает на запад, к морю. Пока она шла, в ней нарастала боль, и больнее всего было видеть, насколько может остаться прежним город после того, как все изменилось.
Дианора прошла через кварталы, где торговали кожей и шерстью. Она помнила, как вприпрыжку бежала здесь рядом с матерью, когда они все приезжали в Авалле на торжественную установку скульптур отца где-нибудь на площади или лоджии. Она даже узнала крохотную лавку, где купила свои первые перчатки из серой кожи на деньги, припрятанные после именин в то лето как раз для такого случая.
"Серый - это цвет для взрослых молодых женщин, а не для маленьких девочек", - пошутил рыжебородый ремесленник. "Я знаю", - гордо ответила Дианора той давней осенью. Мать рассмеялась. В те сказочные времена ее мать была женщиной, которая смеялась. Дианора это помнила.
В квартале, где торговали шерстью, она увидела работающих без устали женщин и девочек, они чесали и пряли шерсть, как делали это веками, в дверных проемах, пользуясь светом раннего утра начала весны. Дальше у реки можно было видеть сараи и дворы красилен и чувствовать их запах.
Когда Квилея за южными горами закуклилась в своем матриархате, много сотен лет назад, Авалле много потерял. Вероятно, больше, чем любой другой город на Ладони. Когда-то он стоял прямо на одном из двух главных торговых путей через горы, а теперь ему грозила опасность остаться не у дел. Коллективная изобретательность, граничащая с гениальностью, позволила городу решительно переориентироваться и сосредоточиться на другом.
На протяжении жизни одного поколения этот город банков и торговли между севером и югом стал основным центром кожевенного производства на Ладони, а также производства великолепно окрашенной шерсти.
Не теряя темпа, Авалле продолжал процветать и сохранил гордость. И башни продолжали расти.
С замиранием сердца Дианора в конце концов призналась себе, что старательно прокладывает свой маршрут по окраинам Стиванбурга, по отдаленным от центра районам, по кварталам ремесленников и смотрит исключительно в сторону окраины и в дверные проемы. Только не в центр, не по направлению гор. Туда, где больше не было башен.
И, осознав это, она все же взглянула, остановившись как вкопанная, посреди широкой площади в конце улицы Красильщиков. На этой площади стоял маленький и очень красивый храм Мориан из мрамора приглушенного розового цвета. Она несколько мгновений разглядывала его, потом подняла взгляд дальше и выше.
И в это мгновение истина окончательно дошла до нее: может показаться, что совершенно ничего не изменилось, во всех маленьких, поверхностных деталях существования, которые никогда по-настоящему не меняются, поскольку люди остаются все теми же людьми, но сердцевина, стержень всего может стать совсем непохожим на то, что было прежде.
Широкие, красивые улицы казались еще шире, чем раньше. Но это потому, что они почти опустели. Слева доносился приглушенный гул, оттуда, где все еще находился рынок у реки, но этот гул даже отдаленно не мог сравниться с тем, как подсказывала ей память, который слышался оттуда по утрам в те далекие годы.
Слишком мало людей. Слишком многие ушли или умерли, а игратянские солдаты были еще заметнее на опустевших улицах. Дианора перевела взгляд выше храма, стоящего на широком бульваре, и посмотрела в центр города.
"Мы можем строить и будем строить улицы широкие и прямые", - решили когда-то жители Авалле, с самого начала, когда повсюду города представляли собой извилистые лабиринты запутанных переулков и извилистых улиц, которые легко оборонять. "Во всем мире не будет города, похожего на наш, а если придется обороняться, мы будем обороняться с наших башен".
Которые исчезли. Уродливая, плоская линия горизонта больно резанула Дианору своей непрерывностью. Словно существовал некий обман зрения, и глаз неустанно искал то, что непременно должно здесь быть.
С самых первых дней существования этого просторного, элегантного города на берегах Спериона башни ассоциировались с Авалле. Воплощение гордости жителей Тиганы - или наглый вызов, как говорили в провинциях Корте, Кьяра и Астибар. Они также были символом внутреннего соперничества, так как каждая знатная семья или состоятельная гильдия банкиров или торговцев воздвигала свою собственную башню, такую высокую, какую только могла себе позволить, и даже выше. Грациозные или воинственные, из красного камня, или песчаника, или серого камня, башни Авалле вздымались ввысь к небесам Эанны, будто лес внутри городских стен.
Внутренние конфликты в какой-то момент стали угрожающими, нередки были случаи убийств и саботажа, лучшие каменщики и архитекторы запрашивали сногсшибательные цены. И третий принц Алессан в Тигане у моря более двухсот лет назад положил конец безумию самым простым способом.
Он поручил Орсарии, самому знаменитому архитектору, построить для него в Авалле дворец. В этом дворце должна быть башня, сказал Алессан, которая будет - и останется навсегда по закону - самой высокой в городе.
Так и сделали. Шпиль башни Принца, стройный и грациозный, раскрашенный зелеными и белыми полосами, как напоминание о море здесь, вдали от него, положил конец соревнованию за высшую точку Авалле. И с тех пор по примеру принца Алессана, по традиции, все принцы и принцессы Тиганы рождались в Авалле, во дворце под этим шпилем, что знаменовало их принадлежность к обоим городам: к Тигане, городу Волн, и к Авалле, городу Башен.
Дианора знала, что когда-то башен было семьдесят, увенчанных прекрасной бело-зеленой башней Принца. Когда-то? Четыре года назад.
Что представляет собой человек, подумала Дианора - отсутствие башен резало ей глаза, - который живет изо дня в день, как она, разговаривает, работает, ест, занимается любовью, спит, иногда даже смеется, но сердце которого вырезали из живого тела? Не оставив никакого видимого глазом шрама. Никакой раны, напоминающей об остром клинке.
Мусор убрали. Ни одна струйка дыма, если не считать дыма от красилен, не портила чистой синевы неба. День был тихим и ясным, птицы пели, приветствуя приход тепла. Ничто, совсем ничто не указывало на то, что в этом месте стояли башни. В этом плоском, постепенно угасающем городе Стиванбурге, в отдаленном уголке полуострова Ладонь, в самой угнетенной из всех провинции.
"Что представляет собой такой человек? - снова подумала Дианора. - Тот человек, у которого нет сердца?" Она не знала ответа, как она могла его знать? В ней снова змеиными кольцами шевельнулась утрата, и снова вслед за ней ожила ненависть, словно обе они только что родились, еще более холодные и резкие, чем раньше.
Она пошла по широкому бульвару в центр Стиванбурга. Прошла мимо солдатских казарм и входа во дворец губернатора. Недалеко от него она нашла "Королеву". Ее тут же взяли на работу. Начинать этим же вечером. Рук очень не хватало. Найти их было трудно. Ардуини из Играта, который сам принимал на работу всех слуг, решил, что у этого хорошенького создания из Чертандо есть свой шик. Тем не менее, предупредил он ее, ей придется избавиться от этого вульгарного горского акцента. Она обещала постараться.
Через шесть месяцев Дианора говорила почти как уроженка этого города, отметил Ардуини. К тому времени он перевел ее из кухни в главный зал прислуживать за столиками и одел в кремовые и темно-коричневые цвета, в которых оформил все свое заведение. Эти цвета, как оказалось, очень ей шли.

Предыдущая страница 8 Следующая страница


9 Гай Гэвриел Кей

Она была тихой, проворной, скромной и вежливой. Запоминала имена и вкусы клиентов. Быстро училась. Через четыре месяца Ардуини предложил ей завидную должность: встречать в главном зале гостей и руководить персоналом в трех обеденных залах.
Она поразила его тем, что отказалась. Она многих поражала. Но Дианора понимала, что для ее цели это будет слишком заметный пост. А цель не изменилась. Если она вскоре отправится на север, в Корте, теперь уже прочно подтвердив свое происхождение из Чертандо, ей необходимо, чтобы ее связывали с "Королевой", но не на такой заметной должности. О заметных людях задают вопросы, это она уже знала.
Поэтому она притворилась испуганной деревенской девушкой в тот вечер, когда Ардуини сделал ей свое предложение. Разбила два бокала и уронила блюдо. Потом пролила зеленое вино Сенцио на самого губернатора.
Вся в слезах Дианора пришла к Ардуини и умоляла дать ей больше времени, чтобы обрести уверенность в себе. Он согласился. Ей помогло то, что он к тому времени уже был влюблен в нее. Он деликатно предложил ей стать его любовницей. Это она тоже отвергла, указав на неминуемую натянутость, которую подобная связь создаст в ее отношениях с остальными работниками, что сильно повредит "Королеве". Это был веский довод: для Ардуини истинной возлюбленной было его заведение.
Дело в том, что Дианора решила теперь не позволять мужчинам прикасаться к ней. Она находилась на территории игратян, и у нее была цель. Правила игры изменились. Она решила уйти осенью на север, к Корте. И взвешивала возможности и предлоги для такого ухода, когда ход событий столь эффектно увлек ее за собой.
Медленно двигаясь по Залу аудиенций, Дианора остановилась поздороваться с женой Доарде, которая ей нравилась. Поэт воспользовался случаем и представил ей свою дочь. Девушка вспыхнула, но довольно мило склонила голову, сложив вместе ладони. Дианора улыбнулась ей и прошла дальше.
Ее догнал слуга с кавом, налитым в черную чашку, отделанную красными драгоценными камнями. Много лет назад ее подарил Брандин. Это был ее знак отличия в подобных случаях: она никогда не пила ничего крепче кава на официальных приемах. Бросив виноватый взгляд в сторону двери, где, как она знала, у стены стоит Шелто, она с чувством признательности сделала глоток горячей жидкости. Слава Триаде и крестьянам Тригии, кав оказался черным, насыщенным и очень крепким.
- Моя дорогая леди Дианора, вы выглядите прекраснее, чем когда-либо. Она обернулась, стирая с лица выражение отвращения. Дианора узнала голос: Незо из Играта, мелкий вельможа из-за моря, который недавно приплыл ко двору Брандина на первом после зимы корабле, надеясь стать главным вельможей в колонии. Насколько Дианора могла пока что судить, он был корыстолюбив и не обладал никакими талантами.
Она лучезарно улыбнулась ему и позволила прикоснуться к своей руке.
- Мой дорогой Незо, как это мило с вашей стороны так искусно лгать стареющей женщине.
Ей даже нравилось произносить подобные вещи, потому что, как однажды лукаво заметил Шелто, в какое положение это ставит Солорес?
Незо поспешно и горячо стал отрицать это, как и следовало ожидать. Он превозносил ее платье и горностаевый камень, отметив взглядом опытного придворного, как изысканно камни на ее чашке сочетаются сегодня с ее нарядом. Затем, интимным тоном, для которого у него не было никаких оснований, он, по крайней мере, в восьмой раз спросил у нее, не слышала ли она случайно насчет того, кому планируют отдать эту мелкую должность старшего сборщика налогов на севере Азоли.
В действительности это была прибыльная должность. Прежний сборщик налогов, очевидно, сделал себе состояние или собрал достаточно для своих нужд и через несколько недель возвращался в Играт. Дианора ненавидела подобные нечестные доходы и однажды даже набралась смелости сказать об этом Брандину. Его это слегка насмешило - к ее раздражению, - но он трезво указал ей на то, как трудно найти людей на должности в места, лишенные всякой привлекательности, подобные северу Азоли, не предлагая им возможности немного разбогатеть.
Его серые глаза под густыми черными ресницами в упор смотрели на нее, и Дианора, после некоторого сопротивления, вынуждена была признать справедливость его слов. В конце концов она подняла глаза и неохотно кивнула. Что заставило его расхохотаться.
- Я так рад, - смеялся Брандин Игратский, - что мои неуклюжие доводы и методы правления заслужили твое одобрение.
Она покраснела до корней волос, но затем, уловив его настроение, сама рассмеялась над абсурдностью своей самонадеянности. Это было несколько лет назад.
Теперь она лишь пыталась, очень деликатно, следить за тем, чтобы такие должности, как эта, не достались откровенным стяжателям из пестрой толпы мелких игратских придворных, из которых Брандину приходилось выбирать. Незо, решила она, не получит эту должность, насколько это будет от нее зависеть. Проблема заключалась в том, что д'Эймон, по-видимому, по каким-то своим, непонятным причинам благосклонно относился к назначению Незо. Она уже просила Шелто попытаться выяснить - почему.
Теперь она сменила улыбку на серьезное и благосклонное выражение озабоченности, глядя на лоснящегося, пухлого игратянина. Понизив голос, но не наклоняясь к нему, она пробормотала:
- Делаю все, что могу. Вам следует знать, что кое-кто этому противится. За извивающейся струйкой пара, поднимающегося от ее чашки, глаза Незо прищурились. Натренированный взгляд незаметно метнулся через ее правое плечо туда, где, как знала Дианора, по-прежнему стоял у двери короля д'Эймон. Незо снова посмотрел на нее, чуть-чуть приподняв брови.
Дианора слегка пожала плечами, словно извиняясь.
- У вас есть предложения? - спросил Незо, беспокойно нахмурив брови.
- Я бы для начала слегка улыбнулась, - ответила она намеренно резко. - Нет смысла интриговать так, чтобы об этом знал весь двор.
Незо тут же заставил себя рассмеяться и потом театрально зааплодировал, словно она отпустила неотразимую шутку.
- Простите меня, - произнес он с улыбкой, как было приказано. - Это имеет для меня огромное значение.
"Гораздо большее значение это имеет для жителей Азоли, ты, жадная пиявка", - подумала Дианора. И легонько положила ладонь на пышный рукав Незо.
- Я знаю, - добрым голосом сказала она. - И сделаю все, что смогу. Если обстоятельства мне позволят.
Незо были хорошо известны подобные вещи. Он еще раз залился неискренним смехом в ответ на непроизнесенную шутку.
- Надеюсь, что смогу помочь обстоятельствам, - прошептал он.
Дианора снова улыбнулась и убрала руку. Этого было достаточно. Шелто сегодня получит еще денег. Она надеялась, что они окупят добрую часть стоимости горностаевого камня. Что касается д'Эймона, то, возможно, она, в конце концов, сама откровенно поговорит с ним ближе к концу недели. Или настолько откровенно, насколько вообще можно откровенно говорить с этим человеком. Прихлебывая свой кав, она двинулась дальше. Люди подходили к ней, куда бы она ни направлялась. При дворе Брандина неразумно было не поддерживать хороших отношений с Дианорой ди Чертандо. Рассеянно участвуя в ни к чему не обязывающей беседе, она чутко прислушивалась, не раздастся ли легкое постукивание жезла герольда, что служило единственным объявлением о появлении Брандина. Рун, заметила она, корчил сам себе рожи перед зеркалом и смеялся. Он был в прекрасном настроении, что было хорошим знаком. Повернувшись в другую сторону, Дианора внезапно заметила приятное для нее лицо. Человека, который, несомненно, сыграл главную роль в ее истории.
Можно сказать, что губернатор сам был во многом виноват. Он так стремился утешить явно отчаявшегося Рамануса, капитана Корабля дани, что приказал официантке из Чертандо, которая столь очаровательно просила тогда прощения за пролитое вино, подать лучшие вина "Королевы" в гораздо большем количестве, чем было полезно сидящим за столом.
Раманус, еще слишком молодой, чтобы быть честолюбивым, но уже достаточно пожилой, чтобы почувствовать, что шанс его ускользает, ранее, на борту речного судна, отпустил несколько едких замечаний относительно положения дел в Стиванбурге и его окрестностях. Здесь такое болото, так нерегулярно собирают налоги, пробормотал он чересчур небрежно, что он не уверен, стоит ли посылать корабль вверх по реке весной при таком положении дел с управлением провинцией. Губернатор давно уже расстался с амбициями, но ему необходимо было еще несколько лет просидеть на этой должности, чтобы собрать свою долю с пограничных пошлин и внутренних налогов, а также со штрафов по уголовным делам и конфискаций имущества. Он внутренне поморщился и проклял расположение своих планет. Ну почему ему не везет, хотя он так старается быть порядочным, не слишком придирчивым и как можно меньше мутить вокруг себя воду?
Кроме массированного применения военной силы в середине лета, не существовало способа выжать еще больше товаров или денег из этого обнищавшего региона. Если бы Брандин всерьез желал получать настоящий доход из Стиванбурга, кому-нибудь следовало ему посоветовать не так усердствовать, чтобы поставить на колени этот город и его дистраду.
Нет, губернатор даже не мечтал высказать эту мимолетную мысль вслух. Но он действительно делал все, что было в его силах. Если он еще хоть чуть-чуть нажмет на гильдии кожевников и ткачей, они просто начнут сворачивать дело. Стиванбург, и так уже лишившийся большей части населения, и в особенности мужчин в самом расцвете сил, превратится в город призраков и пустых площадей. А он получил четкие инструкции от короля не допускать этого. Если различные приказы и требования короля так резко противоречат друг другу, то что по справедливости должен делать администратор среднего эшелона?
Конечно, нечего и думать о том, чтобы высказать подобную жалобу этому колючему, недовольному Раманусу. Какое дело капитану до проблем губернатора? Капитаны Кораблей дани ценились в зависимости от того, что привозили домой, на Кьяру, в своих трюмах. Их задачей было нажимать на местных администраторов изо всех сил. Иногда дело доходило до того, что капитаны заставляли их поступиться частью собственной доли налогов, чтобы содержимое корабля более соответствовало желаемому. Губернатор уже в отчаянии смирился с тем, что придется так и сделать к концу недели, если последний, поспешный рейд по дистраде не принесет результатов, способных удовлетворить Рамануса. Он знал, что этого не случится. Он имел дело с честолюбивым капитаном, а урожай прошлой осенью в Корте, следующем пункте назначения Рамануса, оказался скудным.
Вожделенное поместье на востоке Играта, на мысе, который он уже мысленно присмотрел и где рассчитывал поселиться после отставки, в тот вечер казалось ему далеким, как никогда. Он подал знак принести всем еще вина, про себя оплакивая сине-зеленое море и роскошные охотничьи угодья вокруг дома, который он, вероятно, так и не построит.
С другой стороны (как любили здесь выражаться), похоже было, что его попытка утихомирить гнев этого Рамануса неожиданно увенчалась успехом. Губернатор просил своего великолепного Ардуини - его истинную и единственную радость в этом сумрачном городе - приготовить для них незабываемый ужин.
- Мои блюда всегда незабываемы, - возмутился Ардуини, но потом смягчился под воздействием продуманной смеси льстивых слов и золотых игратов, а также после тихого напоминания о том, что их нынешний гость имеет свободный доступ к королю на Кьяре, что наверняка было неправдой, о чем без всяких угрызений совести подумал губернатор.
Ужин оказался серией все более приятных сюрпризов, обслуживание быстрым, спокойным и ненавязчивым. Вина следовали одно за другом и служили изящным дополнением к неоспоримому искусству Ардуини. Настроение Рамануса, которому сохранять подтянутую фигуру было непросто, менялось от нервозности до сдержанного восхищения, потом сменилось удовлетворением и восторженным многословием.
Где-то за десертом, за предпоследней бутылкой вина, привезенного из родного Играта, он сильно опьянел. И это могло быть единственным объяснением, единственным возможным объяснением того, что после завершения ужина, когда "Королева" закрылась на ночь, он официально приказал захватить черноволосую официантку в качестве дани для Брандина и отправить ее прямо на стоящий у причала корабль.
Служанку. Служанку из Чертандо.
Из Чертандо по другую сторону границы, где правил Альберико Барбадиорский, а, увы, не Брандин Игратский.
Правителя Стиванбурга разбудил на рассвете от беспокойного, затуманенного вином сна испуганный и виноватый секретарь Совета. Эту новость он выслушал неодетый и даже не понюхав утреннего кава, сквозь пульсирующую, ужасную головную боль.
- Остановить корабль! - рявкнул он, когда возможные грозящие им последствия дошли до его медленно пробуждающегося сознания. Во всяком случае, попытался рявкнуть. На деле получился жалкий писк, который тем не менее был достаточно ясен, и секретарь в развевающихся одеждах со всех ног бросился выполнять приказ.
Реку Сперион заблокировали, остановив Рамануса как раз в те минуты, когда он поднимал якорь.
К несчастью, капитан проявил упрямство, идущее вразрез с элементарным политическим здравым смыслом. Он отказался отдать девушку. В какой-то момент на губернатора накатило безумие, до галлюцинаций, и он всерьез подумал о том, не взять ли корабль штурмом.
Речное судно Брандина, короля Играта, повелителя Бурака в Кардуне, тирана Западных провинций полуострова Ладонь. В тот момент над вышеупомянутым судном вызывающе развевался личный флаг Брандина рядом с королевским стягом Играта.
Губернатор рассудил, что колеса смерти с любовью изготавливают как раз для тех мелких чиновников, которые пытаются совершить подобный маневр.
Он был в отчаянии, потому что его мозг сворачивался, подобно молоку, в невыносимо ярком свете утреннего солнца у реки, пытался найти способ вразумить капитана, явно охваченного приступом безумия летнего солнцестояния.
- Вы хотите начать войну? - кричал он, стоя на пристани. Ему приходилось кричать оттуда, так как его не пустили на корабль. Несчастной девушки нигде не было видно, без сомнения, ее заперли в каюте капитана. Губернатор хотел бы, чтобы она умерла. Он и сам хотел бы умереть. Он хотел бы, допуская самую святотатственную мысль из всех, чтобы шеф-повар Ардуини никогда не ступал на землю Стиванбурга.
- А почему выполнение мною долга перед королем может привести к подобному результату? - с вызовом крикнул капитан Раманус с середины реки.
- Неужели морская соль разъела последние остатки вашего разума? - на свою беду не удержался губернатор. Лицо капитана потемнело. Губернатор настаивал, истекая потом под солнцем.
- Она - из Чертандо, во имя семи святых сестер бога! Вы имеете какое-нибудь представление о том, как легко спровоцировать Альберико начать войну на границе, воспользовавшись этим поводом? - Он вытер лоб красным прямоугольником ткани, с опозданием поданным ему слугой.
Раманус оставался невозмутимым и собранным, несмотря на то что прошлой ночью выпил не меньше губернатора.
- С моей точки зрения, - легкомысленно ответил он, и слова его разнеслись над водой, - она живет в Стиванбурге, работает в Стиванбурге, и ее взяли в Стиванбурге. По моему мнению, она вполне подходит для сейшана, или что там наш король, в его мудрости, решит с ней сделать. - Он внезапно прицелился указательным пальцем в губернатора. - А теперь уберите с реки эти лодки, иначе я протараню и потоплю их именем семи сестер и короля Играта. Разве что, - прибавил он, наклоняясь вперед и хватаясь за поручень, - вы захотите установить дальнюю связь с Кьярой и предоставить королю улаживать дело самому?
Здесь, в колонии, ходила поговорка: очутиться голым между двумя кулаками. Она точно отражала то положение, в котором оказался губернатор после этого умно просчитанного и совершенно несправедливого предложения. Поговорка точно и наглядно описывала ловушку, в которой он очутился. Он безуспешно пытался осушить красной тканью лоб и шею.
Нельзя пользоваться дальней связью с королем без очень большой срочности, это настойчиво внушалось всем местным чиновником. Мощность, необходимая Брандину для создания такой связи со своими подчиненными, расходовалась очень большая.
Такой поступок в особенности был нежелателен в очень ранние часы, когда король мог еще спать. И самый веский довод из всех - не следовало спешить устанавливать контакт с монархом, если твой мозг затуманен и одурманен миазмами винных паров, да еще по вопросу, который, в сущности, король мог счесть всего лишь захватом обычной деревенской девчонки.
Это был один кулак. Могли возникнуть еще более печальные осложнения, и при мысли о них можно было сойти с ума. Потому что кто, во имя сестер и бога, знает, как работает хитрый мозг язычника Альберико Барбадиорского? Как он посмотрит на подобный инцидент? Несмотря на бойкие речи Рамануса, тот факт, что девушка работала в "Королеве", с очевидностью свидетельствовал о том, что она была не из Нижнего Корте. Во имя сестер, жительницу Нижнего Корте тоже нельзя взять в качестве дани! Приказ короля это запрещал. Чтобы захватить женщину, она должна быть уроженкой Чертандо. Если Раманус хотел доказать, что она - жительница Стиванбурга, тогда это делало ее гражданкой Нижнего Корте, а это означало, что ее нельзя брать! Губернатор заменил промокший насквозь платок свежим. Он чувствовал, как его мозг поджаривается на солнце.
Все, чего он хотел от последних лет службы, - это получить тихую, умеренно прибыльную должность, право на которую некогда завоевала его семейству долгая, пусть и весьма незначительная, поддержка претензий Брандина на престол Играта. Это все. Больше ему ничего не нужно. И еще когда-нибудь приличный дом на восточном мысу, где он сможет наблюдать, как солнце встает из-за моря, и охотиться в лесах с собаками. Разве он хотел слишком многого?
А вместо этого попал между двумя кулаками.
Он быстро обдумал, не умыть ли руки вообще и пусть проклятые жители этого полуострова сами расхлебывают все дело. Пусть полоумный капитан Раманус отправляется на своем корабле по реке, как ему хочется. Собственно говоря, осознал он слишком поздно, если бы он остался в постели и сделал вид, что не получил вовремя сообщения, он был бы совершенно не виноват в этом промахе пьяного капитана. Он закрыл глаза, пробуя на вкус чудесную, ускользнувшую сладость такой возможности.
Слишком поздно. Он стоял у реки в слепящем свете жаркого солнца, и полгорода слышало то, что они с Раманусом только что кричали друг другу.
Вознеся краткую молитву своим личным богам еды и леса и поразительно ясно представив себе будущее поместье у моря, губернатор выбрал свой кулак.
- Тогда пустите меня на борт, - сказал он так резко, как только мог. - Я не собираюсь устанавливать дальнюю связь с королем, стоя на пристани. Мне нужен стул и тишина и очень крепкая чашка того, что на корабле сходит за кав.
Раманус явно пришел в замешательство. Губернатору удалось извлечь из этого слабое удовольствие.
Они предоставили ему все, о чем он просил. Женщину перевели в трюм, а его оставили одного в каюте капитана. Он сделал глубокий вдох, потом еще несколько. Выпил кав, обжигая язык, и это, как ничто другое, разбудило его окончательно. Затем, в первый раз за три года на этом посту, он сосредоточил свои мысли на точном изображении, как учил его Брандин, и мысленно произнес имя короля.
С пугающей быстротой в его мозгу возник резкий, холодный, как всегда, слегка насмешливый голос Брандина. От этого закружилась голова. Губернатор изо всех сил старался сохранить самообладание. Как можно быстрее и точнее - скорость была важна, как их учили, - он обрисовал положение, в котором они оказались. Он дважды извинился, но не посмел потратить время на третий раз, как ни принуждал его к этому инстинкт, выработанный всех жизнью. Что толку в инстинктах, если тут замешаны чары? Его затошнило от напряжения и нарушений непрерывности дальней связи.
Затем настроение его резко поднялось, и он вознес благодарственные молитвы всем двадцати различным божествам, потому что губернатору Стиванбурга дали понять, что король не разгневался. Более того, что он был совершенно прав, прибегнув к дальней связи. Что сейчас самое удачное время проверить таким способом решимость Альберико. И что, соответственно, Раманусу действительно следует позволить увезти девушку в качестве дани, но, подчеркнул король, не оставив сомнений в том, что она из Чертандо. Жительница Чертандо, случайно оказавшаяся в Нижнем Корте. Этот факт должен быть установлен очень четко: никаких сомнений насчет того, не является ли она жительницей Стиванбурга. Посмотрим, насколько хватает мужества у этого мелкого барбадиорского чародея.
Губернатор поступил правильно, сказал король.
Видение дома у моря приобрело ослепительную яркость в дальнем уголке мозга губернатора, пока он лепетал - молча, по мысленной связи с Брандином - свои самые покорные изъявления любви и послушания. Король оборвал их.
- Нам надо заканчивать, - сказал он. - Не слишком увлекайся там вином.
- И исчез. Губернатор еще долго сидел в одиночестве в каюте капитана, пытаясь убедить себя в том, что тон Брандина был почти веселым, а не укоризненным. Он был в этом почти уверен. Почти совсем уверен.
Последовал очень напряженный период. Кораблю разрешили отплыть в то же утро. В следующие две недели король дважды говорил с ним по дальней связи. Один раз приказал тайно усилить пограничный гарнизон в Форезе, но не настолько, чтобы сам этот факт послужил провокацией. Губернатор провел бессонную ночь, пытаясь высчитать количество солдат, соответствующее этому приказу.
Прибыло подкрепление по реке из города Нижний Корте, чтобы пополнить войска Стиванбурга. Позже король приказал ему следить, не появится ли посол барбадиоров из Чертандо, и встретить его со всей возможной сердечностью, но решение всех вопросов предоставить Кьяре. Он также получил инструкции быть наготове и ждать ответного приграничного рейда из Синаве и уничтожить любые войска барбадиоров, которые могут вторгнуться в Нижний Корте. Губернатор имел очень мало личного опыта по уничтожению противника, но поклялся повиноваться.
Купцам нужно посоветовать ненадолго отложить запланированные поездки на восток, сказали ему; никаких приказаний, ничего официального, просто совет, которому осторожный бизнесмен захочет последовать.
В конце концов, ничего не произошло.
Альберико предпочел полностью игнорировать это дело. Кроме того, что ему не хотелось далеко идущих последствий, он ничего не мог предпринять, не теряя лица. Некоторое время считали, что он может наказать какого-нибудь купца или бродячего музыканта с Западной Ладони, который окажется в его провинциях, но об этом также ничего не было слышно. Барбадиоры просто отнеслись к девушке так, как если бы она была жительницей Нижнего Корте, - в точном соответствии с рассуждениями Рамануса в то утро, когда он ее захватил.
В игратянских провинциях, напротив, эту девушку намеренно, с самого начала, называли жительницей Чертандо - женщиной с барбадиорской территории, которую захватил Брандин в насмешку над Альберико. Говорили также, что она красавица.
Раманус медленно приближался к дому в течение остатка лета и начала осени. Судно плыло вниз по реке, и вся собранная на внутренних землях дань перевозилась на большой Корабль дани с широкими, надутыми парусами. Он медленно приближался к побережью, собирая налоги и пошлины в определенных городах Корте и Азоли.
В Корте действительно был неурожай, пришлось потрудиться, чтобы собрать положенное. Дважды они долго стояли на якоре, пока капитан водил отряд к внутренним постам. И все время Раманус искал женщин, которые могли принести большую пользу, чем просто заложницы или символы проявления власти Играта. Женщин, которые могли бы подойти самому сейшану и таким образом сделать карьеру одному капитану Корабля дани, который уже почти созрел для должности на суше после двадцати лет в море.
Нашли три возможные кандидатуры. Одна из женщин была благородного происхождения, о ее существовании узнали от доносчика. Ее захватили только после того, как не без сожаления сожгли дотла имение ее отца в Корте.
Наконец, когда уже наступала осень, прекрасная даже в плоской, неприглядной Азоли, когда дожди ослабели, Корабль дани проскользнул по коварному фарватеру пролива Азоли и вошел в воды Кьярского моря. Несколько дней спустя, с триумфом раздувая красно-золотые паруса, он вошел в большую гавань острова, прославляемого в песнях столько лет, что и не сосчитать.
Корабль дани Рамануса привез золото, драгоценные камни, серебро и разнообразные монеты. Кожу из Стиванбурга и резные скульптуры из Корте. Огромные круги сыра с западного побережья Азоли. Там были пряности и ножи, хрусталь, шерсть и вино. Были две женщины из Корте и одна из Азоли и, кроме этих троих, еще одна женщина, особенная. Эта была черноволосая, кареглазая красавица, известная всему полуострову к тому времени, как их путешествие завершилось, как женщина, которая едва не развязала войну.
Ее звали Дианора ди Чертандо.
Дианора, с самого начала намеревавшаяся попасть на остров, с первых ранних наметок плана, когда она сидела одна у погасшего очага летней ночью в молчаливом доме своего отца. Которая ожесточила себя - как это приходится делать воинам перед битвой, - готовясь быть захваченной и привезенной сюда и запертой на всю жизнь в сейшане тирана. Она выстроила этот план пять лет назад, девочка со смертью в сердце, когда погиб отец и ушел брат, а мать ушла еще дальше. Образы всех троих вставали в ее снах из пепла ее сожженной земли.
И смерть все еще была здесь, вместе с ней, на этом корабле. Ей все еще снились те сны, но теперь сказочная Кьяра приближалась под ясным небом, и вместе с ними появилось нечто другое: она почти не могла поверить в то, как повернулась линия ее жизни. Как выпали карты, совершенно неправильно, и все же точно так, как она задумала с самого начала.
Она попыталась увидеть в этом предзнаменование и, входя в этот новый мир, три раза сжала большой палец в кулаке, чтобы ее желание сбылось.

8

Странно, размышляла Дианора, продолжая перемещаться среди толпы в Зале аудиенций, в лучах весеннего солнца, льющегося сквозь витражи над головой, как такие ясные знамения юности переплавляются временем в многослойную неопределенность взрослой жизни.
Сделав глоток из своей украшенной драгоценными камнями чашки, она взглянула на ситуацию с другой стороны. Что она просто позволила возникнуть трудностям и нюансам. Что истина осталась точно такой же, как в день ее прибытия. Что она ничего не делает, только прячется: от того, кем она стала и чего еще не сделала.
Это был главный вопрос ее жизни, и снова она отталкивала его прочь, к границам сознания. Не сегодня. Не днем. Эти мысли принадлежали только ночам в сейшане, когда один лишь Шелто у двери мог знать о ее бессоннице или заметить следы слез на щеках, когда приходил будить ее по утрам.
Ночные мысли, а сейчас ясный день, и вокруг очень много людей.
Поэтому она направилась к человеку, которого узнала, и улыбка коснулась ее глаз. Грациозно балансируя своей чашкой, она по-игратянски, тройным реверансом, приветствовала тучного, одетого в темное мужчину с тремя массивными золотыми цепями на шее.
- Приветствую, - пробормотала она, выпрямляясь и придвигаясь ближе. - Вот так сюрприз. Как редко столь занятой смотритель Трех Гаваней благоволит оторваться от своих срочных дел и уделить минуту старому другу.
К сожалению, Рамануса было трудно смутить или обескуражить, как всегда. Дианора пыталась заставить его выйти из себя еще с тех пор, как ее ночью скрутили, словно телку, на улице перед "Королевой" и утащили на корабль.
Сейчас он просто ухмыльнулся. С годами Раманус отяжелел, а в последнее время еще больше из-за того, что выполнял свои обязанности исключительно на суше, но все равно он оставался все тем же человеком, который привез ее сюда.
Одним из немногих игратян, которые вызывали в ней искреннюю симпатию.
- Придержи свой острый язычок, девочка, - шутливо прорычал он. - Не вам, праздным женщинам, которые целый день только и делают, что зачесывают волосы наверх и вниз, а потом снова наверх для поддержания формы, критиковать нас, тех, кто ревностно выполняет свои тяжелые обязанности, недосыпает и седеет раньше срока.
Дианора рассмеялась. В густых черных кудрях Рамануса - предмете зависти для половины сейшана - не прослеживалось ни единого седого волоска. Она выразительно посмотрела на его черные локоны.
- Я лжец, - невозмутимо согласился Раманус, наклоняясь вперед, чтобы никто не мог подслушать. - Зима выдалась абсолютно спокойная. Совершенно нечего делать. Я мог бы нанести визит, но ты же знаешь, как я ненавижу эти хождения ко двору. У меня пуговицы отлетают во время поклонов.
Дианора снова рассмеялась и быстро сжала его руку. На корабле Раманус был к ней добр, а потом неизменно почтителен и дружелюбен, даже когда она была просто еще одним новым телом в сейшане короля, пусть даже довольно известным. Она знала, что нравится ему, и еще знала, от самого д'Эймона, что бывший капитан Корабля дани оказался способным и дельным администратором.
Именно Дианора помогла ему занять эту должность четыре года назад. Для моряка большая честь получить место смотрителя, который следит за порядком в гаванях всех трех главных портов Кьяры. Судя по несколько поношенной одежде Рамануса, оно было слишком близко к трону и не приносило большой прибыли.
Размышляя, она цокала языком по верхним зубам, и Брандин подшучивал над этой ее привычкой. Он утверждал, что такое цоканье всегда предваряло просьбу или предложение. Он очень хорошо ее знал, и это пугало Дианору не меньше всего остального.
- Это всего лишь случайная идея, - тихо сказала она Раманусу, - но тебе бы не хотелось пожить несколько лет на севере Азоли? Я вовсе не хочу от тебя избавиться. Это скучное место, как всем известно, но у него есть свои возможности, и мне бы хотелось, чтобы ими воспользовался порядочный человек, а не какой-нибудь жадный кровопийца, из тех, что так и вьются здесь.
- Место сборщика налогов? - очень тихо спросил он.
Дианора кивнула. Его глаза слегка расширились, но с выработанной годами сдержанностью он больше никак не проявил интереса или удивления.
Мгновение спустя Раманус бросил быстрый взгляд через ее плечо в сторону трона. Дианора уже поворачивалась туда же, предупрежденная необъяснимым предчувствием.
Поэтому она стояла лицом к Островному Трону и к двери за ним к тому моменту, когда жезл герольда дважды негромко стукнул о пол и в зал вошел Брандин. За ним шли двое жрецов и жрица Адаона. Рун быстро заковылял вперед и встал рядом, одетый точно так же, как король, если не считать шапки.
Брандин однажды сказал ей, что даже если бы двадцать герольдов оглушительно провозгласили его появление, не удалось бы добиться большей демонстрации власти. Любой дурак со средствами мог привлечь к себе внимание подобным образом. Но лучше всего проверить степень своей власти, ее истинную меру, если войти незаметно и посмотреть, что случится.
Случилось то, что случалось всегда. Все находящиеся в Зале аудиенций в последние десять минут пребывали в состоянии ожидания, словно застыли на краю утеса. Теперь, так же единодушно, двор ринулся выражать свое почтение. В переполненной комнате уже прекратились все разговоры к тому моменту, когда тихие удары церемониального жезла герольда объявили о приходе короля. В этой тишине два скромных удара о мраморный пол прозвучали, словно раскаты грома.
Брандин был в прекрасном настроении. Дианора определила это с противоположного конца зала, еще даже не получив намека от Руна. Сердце ее ускоренно забилось. Оно всегда билось так, когда Брандин входил в ту комнату, где она находилась. Даже через двенадцать лет. Даже сейчас, несмотря ни на что. Так много линий ее жизни вело к этому человеку и уводило от него или сходилось, безнадежно переплетаясь, в нем.
Сначала он посмотрел на д'Эймона, как всегда, и тот с непроницаемым лицом низко поклонился ему на игратянский манер. Потом, как обычно, повернулся к Солорес и улыбнулся ей.
Затем к Дианоре. Как она ни владела собой, как ни старалась, но все же ей не вполне удавалось справиться с тем, что с ней происходило, когда взгляд его серых глаз находил ее глаза и погружался в них. Его взгляд был похож на прикосновение, мимолетное, но ощутимое, одновременно жгучее и ледяное, как сам Брандин.
И все это в одном взгляде, брошенном через переполненную комнату. Однажды, много лет назад, в постели, она осмелилась задать ему вопрос, который давно мучил ее:
- Ты пользуешься магией, когда любишь меня здесь или когда мы встречаемся в общественном месте?
Дианора не знала, какой ответ ей хотелось бы получить или какой реакции ожидать. Она думала, что ему может польстить подобное предположение или, по крайней мере, позабавить. Но с Брандином никогда нельзя быть ни в чем уверенной, его мысли бежали слишком прихотливо, а ум был слишком изощренным. Вот почему задавать ему вопросы, особенно что-то раскрывающие, было опасно. Но для нее это было важно: если он ответит да, она попытается снова раздуть свой убийственный гнев. Гнев, который, по-видимому, угас в ней здесь, в странном мире этого острова.
Наверное, у Дианоры было очень серьезное лицо; он повернулся на своей подушке, подперев голову одной рукой, и посмотрел на нее из-под ровных бровей. Потом покачал головой.
- Не так, как ты думаешь. Я ни на что не действую и ничего не контролирую своими чарами, кроме зачатия. У меня больше не будет наследников. - Она знала об этом; все его женщины знали. После паузы он осторожно спросил: - Почему ты спрашиваешь? Что с тобой происходит?
На мгновение ей показалось, что она уловила в его голосе колебание.
- Слишком многое, - ответила она. - Происходит слишком многое.
В тот единственный раз она сказала чистую правду, правду потерявшего невинность сердца. Его проницательные, ясные глаза светились пониманием. И это ее испугало. Она снова скользнула поближе к его телу, движимая своим страстным порывом, потом легла на него сверху, чтобы все началось опять. Все - предательство и воспоминания, смешанные с желанием, как в том янтарном вине, которое, как говорят, пьют боги Триады - слишком крепком для простых смертных.
- Ты серьезно насчет этой должности в Азоли?
Голос Рамануса звучал тихо. Брандин не пошел к трону, а непринужденно прошел в зал - еще одно свидетельство его милостивого расположения духа. Рун с кривой ухмылкой тащился следом за ним.
- Признаюсь, я никогда даже не думал об этом, - прибавил бывший капитан.
Дианора с усилием вернулась мыслями к нему. На секунду она забыла о своем вопросе. Так действовал на нее Брандин. Это нехорошо, подумала она. По многим причинам нехорошо.
Она снова повернулась к Раманусу.
- Я говорю совершенно серьезно, - сказала она. - Но я не была уверена, захочешь ли ты получить эту должность, даже если это возможно. Твое нынешнее положение выше, и это, в конце концов, Кьяра. Азоли может дать тебе шанс разбогатеть, но полагаю, ты представляешь себе, что с этим связано. Что для тебя имеет значение, Раманус?
Вопрос был задан в лоб, что было недопустимо с точки зрения вежливости, особенно в отношениях с другом.
Он мигнул и стал теребить одну из своих цепочек, знак должности.
- Вот к чему это сводится? - неуверенно спросил он. - Ты так на это смотришь? Разве не могут двигать мужчиной перспективы нового, трудного дела или даже - рискуя показаться глупым - желание служить своему королю?
Теперь заморгала Дианора.
- Ты меня пристыдил, Раманус, клянусь, - через секунду просто ответила она. - И положила на его рукав ладонь, чтобы остановить его возражения. - Иногда меня удивляет то, что со мной происходит. Все эти интриги, которые здесь процветают.
Дианора услышала приближающиеся шаги, и следующие слова предназначались столько же для человека за ее спиной, сколько для стоящего перед ней.
- Иногда я спрашиваю себя, что этот двор со мной делает?
- Могу ли я тоже поинтересоваться этим? - спросил Брандин Игратский. Улыбаясь, он присоединился к ним. Но не прикоснулся к ней. Он очень редко прикасался к женщинам сейшана при посторонних, а это был игратянский прием. Они знали его правила. Вся их жизнь подчинялась его правилам.
- Милорд, - произнесла Дианора, оборачиваясь и приветствуя его жестом. В ее голосе звучали провокационные нотки. - Вы находите меня более циничной, чем я была тогда, когда этот ужасный человек привез меня сюда?
Насмешливый взгляд Брандина переместился с нее на Рамануса. Не то чтобы ему нужно было напоминать, какой именно капитан привез ему Дианору. Она знала это, и он знал, что она знает. Все это являлось неотъемлемой частью их словесного танца. Его ум заставлял ее напрягать свой до последних пределов, а потом отодвигал эти пределы еще дальше. Она заметила, возможно, потому, что только что говорила об этом с Раманусом, что в бороде Брандина появилось столько же седых волос, сколько осталось черных.
Он задумчиво кивнул, притворяясь, что серьезно обдумывает этот вопрос.
- Да, мне придется это признать. Ты стала циничной интриганкой почти до такой же степени, до какой этот ужасный человек растолстел.
- До такой степени? - запротестовала Дианора. - Милорд, но он очень толстый!
Мужчины рассмеялись. Раманус любовно похлопал себя по животу.
- Вот что случается, если двадцать лет кормить человека холодной солониной в море, а потом подвергнуть соблазнам королевского города.
- Ну, в таком случае, - сказал Брандин, - нам придется отослать тебя куда-нибудь до тех пор, пока ты не станешь снова стройным, как тюлень.
- Милорд, - мгновенно отреагировал Раманус, - я готов отправиться, куда вы прикажете. - Выражение его лица было серьезным и напряженным.
Брандин это заметил, и его тон тоже изменился.
- Я это знаю, - пробормотал он. - Хотелось бы чаще видеть тебя при дворе. При обоих моих дворах. Тучный ты или худой, Раманус, я о тебе не забываю, что бы ни думала Дианора.
Очень высокая похвала, нечто вроде обещания и разрешение в данный момент удалиться. Раманус отвесил официальный поклон и отошел. Брандин сделал несколько шагов в сторону, Рун шаркал рядом с ним. Дианора последовала за ним, как он и ожидал. Оказавшись вне досягаемости ушей всех остальных, кроме шута, Брандин повернулся к ней. Она с сожалением увидела, что он пытается сдержать улыбку.
- Что ты сделала? Предложила ему север Азоли?
У Дианоры вырвался прочувствованный вздох отчаяния. Все время так получалось.
- Ну, это уже нечестно, - запротестовала она. - Ты все-таки пользуешься магией.
Он позволил себе улыбнуться. Она знала, что за ними наблюдают. Знала, о чем говорят между собой придворные.
- Вот еще, - пробормотал Брандин, - я стану расходовать магию или свои силы, когда все так прозрачно.
- Прозрачно! - возмутилась Дианора.
- Ты тут ни при чем, моя циничная интриганка. Но Раманус чересчур быстро стал слишком серьезным, когда я пошутил насчет возможности отослать его служить подальше. А единственный значительный пост, который сейчас свободен, это на севере Азоли, так что...
Он не закончил предложения. В его глазах продолжал играть смех.
- Неужели выбор был бы так уж плох? - с вызовом спросила Дианора. Поистине вызывало тревогу, как легко Брандин мог проникать в самую суть вещей. Если позволить себе задуматься над этим, то можно снова испугаться.
- А как ты думаешь? - спросил он вместо ответа.
- Я? Думаю? - Дианора приподняла выщипанные брови преувеличенно высоко.
- Как может жалкая женщина, случайно выбранная для удовольствия короля, рискнуть иметь собственное мнение по подобным вопросам?
- Вот это умное замечание, - быстро кивнул Брандин. - Что ж, придется посоветоваться с Солорес.
- Если ты дождешься от нее умного замечания, - запальчиво сказала Дианора, - я брошусь с балкона сейшана в море.
- Через всю площадь перед гаванью? Едва ли это возможно, - мягко произнес Брандин.
- Как и получить умное замечание от Солорес, - ответила она.
В ответ на это он громко рассмеялся. Двор прислушивался. Все слышали. Каждый сделает собственный вывод, но все в конце концов, все они придут к одному и тому же заключению. Шелто, подумала она, вероятно, получит тайные пожертвования не только от Незо из Играта еще до конца дня.
- Сегодня утром на горе я видел кое-что интересное, - сказал Брандин, становясь серьезным. - Кое-что совершенно необычное.
Вот почему он хотел поговорить с ней с глазу на глаз, поняла Дианора. Сегодня утром он поднимался на Сангариос, она одна из немногих знала об этом. Брандин хранил свою вылазку в тайне, на тот случай, если бы потерпел неудачу. Она уже готовилась потом подшучивать над ним.
В начале весны, как только ветры начинают менять направление, до того, как в Чертандо, и Тригии, и в южных областях той провинции, которая прежде звалась Тиганой, растает последний снег, наступают три дня Поста, знаменующие поворот года.
Нигде на Ладони не зажигали огня, если он уже не горел до этого. Верующие постились, по крайней мере, в первый из трех дней. Колокола в храмах Триады молчали. Мужчины ночью не выходили из дома, особенно после наступления темноты в первый день, день Мертвых.
Осенью тоже соблюдали дни Поста, на границе полугодия, когда наступало время оплакивать Адаона, убитого на своей горе в Тригии, когда солнце начинало тускнеть, а Мориан уединялась в своих Чертогах под землей. Но весенние дни внушали еще более леденящий ужас, особенно в сельской местности, потому что так много зависело от того, что будет после них. Окончание зимы, сезон пахоты и надежда на урожай, на жизнь, на изобилие грядущего лета.
На Кьяре существовал свой ритуал, которого не было больше нигде на Ладони.
На острове рассказывали легенду о том, что Адаон и Эанна впервые сошлись для любовных объятий на вершине Сангариоса и пробыли там целых три дня и три ночи. Что, достигнув бурной вершины удовлетворения своего желания, на третью ночь Эанна, богиня Огней, создала звезды на небесах и разбросала их, словно сияющие кружева, во тьме. И легенда гласила, что через девять месяцев - три раза по три - получила завершение Триада, когда в разгар зимы родилась Мориан в одной из пещер на этой же горе.
И вместе с Мориан в мир вошли и жизнь, и смерть, а с жизнью и смертью пришел смертный человек и зашагал под только что названными звездами, двумя лунами, стерегущими ночь, и солнцем, освещающим день.
И по этой причине Кьяра всегда утверждала свое превосходство над девятью провинциями Ладони, и также по этой причине остров считал Мориан хранительницей своей судьбы.
Мориан, богиня Врат, которая имела власть над всеми порогами. Ибо каждому известно, что все острова - это отдельные миры, что приехать на остров означает попасть в другой мир. Истина, известная под звездами и лунами, пусть о ней не всегда помнят при свете дня.
Раз в три года, в начале каждого года Мориан, в первый из весенних дней Поста, молодые люди Кьяры соревнуются друг с другом на рассвете в беге к вершине Сангариоса, чтобы сорвать там темный, как кровь, побег сонрай, опьяняющих горных ягод, под бдительным оком жрецов Мориан, несущих вахту на пике всю ночь, среди оживших духов умерших. Первый мужчина, спустившийся с горы, нарекался повелителем Сангариоса до следующего состязания по прошествии трех лет.
В древние времена, очень древние, через шесть месяцев, в первый день осеннего Поста женщины устраивали охоту на повелителя Сангариоса и убивали его на этой горе.
Но не сейчас. Это было давно. Теперь молодой чемпион, вероятно, пользовался огромным спросом, как любовник, у женщин, жаждущих его благословенного семени. Еще один вид охоты, сказала однажды Брандину Дианора.
Он не рассмеялся. Он не считал этот ритуал забавным. Шесть лет назад король Играта сам решил пробежать эту дистанцию ранним утром, до начала гонки. И повторил бег снова, через три года. Немалое достижение, в самом деле, для человека его возраста, если учесть, как много и упорно тренировались бегуны перед этими соревнованиями. Дианора не знала, чему удивляться больше: тому, что Брандин захотел это проделать в такой тайне, или тому, что он оба раза так неистово, по-мужски гордился тем, что взбежал на вершину Сангариоса и спустился обратно.
В Зале аудиенций Дианора задала вопрос, которого от нее явно ждали:
- И что же ты видел?
Она не знала, ибо смертные редко знают о своем приближении к порогу богини, что этот вопрос знаменует перемену в ее жизни.
- Нечто необычное, - повторил Брандин. - Я, конечно, опередил стражей, бегущих вместе со мной.
- Конечно, - пробормотала она, искоса бросая на него взгляд.
Он улыбнулся.
- Я был один на тропе на полпути к вершине. Деревья росли еще очень густо по обеим сторонам, рябина по большей части, изредка секвойи.
- Как интересно, - заметила Дианора.
На этот раз он взглядом заставил ее замолчать. Она прикусила губу и постаралась сдержать себя.
- Я взглянул направо, - продолжал Брандин, - и увидел большую серую скалу, похожую на платформу, у края леса. И на этой скале сидело создание. Женщина, готов поклясться, и очень похожая на человеческое существо.
- Очень похожая? - Она больше не смеялась. - Стоя под аркой Врат Мориан, мы иногда догадываемся, что происходит нечто значительное.
- Вот что необычно. Она, несомненно, была не совсем человеческим существом. У людей не бывает зеленых волос и такой бледной кожи. Такая белая кожа, что, готов поклясться, я видел под ней голубые вены, Дианора. А таких глаз, как у нее, я не видел ни у одной женщины. Я подумал, что это игра света - солнце просачивалось сквозь ветви деревьев. Но она не шевелилась и не изменилась, даже когда я остановился, чтобы посмотреть на нее.
И вот теперь Дианора точно знала, что произошло.
Ризелки, эти древние создания воды, леса и пещер, появились почти так же давно, как сама Триада, и по его описанию она поняла, кого он увидел. Ей было известно не только это, и она вдруг испугалась.
- Что ты сделал? - спросила она как можно небрежнее.
- Я не знал, что делать. Заговорил, но она не ответила. Поэтому я шагнул к ней, но, как только я это сделал, она спрыгнула со скалы и попятилась назад. Остановилась среди деревьев. Я вытянул перед собой открытые ладони, но это ее, по-видимому, испугало или обидело, и через мгновение она бросилась бежать.
- Ты последовал за ней?
- Я собирался, но в тот момент меня нагнал один из стражников.
- Он ее видел? - спросила она слишком поспешно.
Брандин с любопытством посмотрел на нее.

Предыдущая страница 9 Следующая страница


Тигана 10

- Я спросил. Он ответил, что нет. Думаю, он в любом случае ответил бы так. А что?
Дианора пожала плечами.
- Это подтвердило бы, что тебе не почудилось, - солгала она.
Брандин покачал головой.
- Мне не почудилось. Она не была видением. Она даже напомнила мне тебя, - прибавил он, словно эта идея только что пришла ему в голову.
- Чем же это? Зеленой кожей и синими волосами? - повторила Дианора, доверившись своим выработанным при дворе инстинктам. Здесь происходило нечто очень важное. Она изо всех сил старалась скрыть смятение. - Премного благодарна, милостивый господин мой. Полагаю, если поговорить с Шелто и Венчелем, можно добиться такого цвета кожи, а синие волосы довольно легко сделать. Если тебя это так сильно возбуждает.
Он улыбнулся, но не рассмеялся.
- Зеленые волосы, не синие, - поправил он, почти рассеянно. - И это правда, Дианора, - повторил он, странно глядя на нее. - Она действительно напомнила мне тебя. Интересно, почему. Тебе что-нибудь известно о таких созданиях?
- Нет, - ответила она. - У нас в Чертандо нет легенд о зеленоволосых горных женщинах.
Она лгала. Лгала, как можно естественнее, глядя прямо на него широко раскрытыми глазами. Она никак не могла поверить в то, что только что услышала, в то, что он видел.
- А какие легенды гор есть у вас в Чертандо? - спросил он, выжидательно улыбаясь.
- Истории о волосатых тварях, у которых ноги похожи на обрубки дерева и которые по ночам пожирают коз и девственниц.
Его улыбка стала шире.
- А они существуют?
- Козы - да, - серьезно ответила Дианора. - Девственницы встречаются реже. Волосатые создания с таким особым вкусом не способствуют сохранению целомудрия. Ты пошлешь отряд на поиски этой женщины? - Ответ на этот вопрос был настолько важен, что она затаила дыхание.
- Наверное, нет, - сказал Брандин. - Подозреваю, что подобные создания можно увидеть только тогда, когда они сами того хотят.
Что было чистой правдой, это она знала точно.
- Я не рассказывал никому, кроме тебя, - неожиданно прибавил Брандин. При этих словах на ее лице появилось выражение, которое уже не сумела скрыть. Но, прежде всего, и самое главное, этот рассказ пробудил в ней нечто новое. Как ей необходимо было сейчас остаться одной и подумать! Тщетная надежда. Сегодня ей еще не скоро представится такая возможность; лучше запрятать эту историю подальше, если удастся, к остальным мыслям, которые она всегда оттесняла в дальние уголки сознания.
- Благодарю, милорд, - пробормотала она, осознав, что они уже довольно долго беседуют наедине. И понимая, как это будет истолковано.
- А ведь ты даже не спросила меня, как я справился с этой дистанцией. Солорес, должен сказать тебе, первым делом спросила об этом, - внезапно сказал Брандин совершенно другим тоном.
Это вернуло их на знакомую почву.
- Очень хорошо, - ответила Дианора с притворным равнодушием. - Так расскажи мне. Ты пробежал половину? Две трети?
В его серых глазах вспыхнуло царственное негодование.
- Иногда ты и впрямь слишком самонадеянна, - сказал он. - Я тебе слишком много позволяю. Если хочешь знать, сегодня утром я добежал до самой вершины и спустился вниз с пучком ягод сонрай. Мне будет очень интересно посмотреть, сможет ли завтра кто-нибудь из юношей подняться и спуститься так же быстро.
- Ну, - быстро и опрометчиво ответила она, - они ведь бегут без помощи магии.
- Дианора, прекрати!
Этот тон она узнала и поняла, что зашла слишком далеко. Как всегда в подобные моменты, у нее возникло головокружительное ощущение, словно под ногами разверзлась пропасть.
Дианора знала, что нужно от нее Брандину, знала, почему он позволяет ей вести себя возмутительно дерзко. Она уже давно поняла, почему для него важны ее остроумие и резкость их перепалок. Она служила противовесом мягкой, нетребовательной, ни в чем не сомневающейся Солорес. Они вдвоем, по очереди, уравновешивали его аскетические занятия политикой и управлением вместе с д'Эймоном.
И все трое вращались по орбитам вокруг звезды, которая называлась Брандином. Вокруг солнца в добровольной ссылке, покинувшего знакомые небеса, землю, море и народ, привязанного к этому чужому полуострову утратой, горем и решимостью отомстить.
Все это Дианора знала. Она очень хорошо знала короля. От этого зависела ее жизнь. Она не часто переступала черту, которая всегда присутствовала, невидимая, но нерушимая. А когда переступала, то чаще всего в таких явно пустяковых вопросах, как сегодня. Ей казалось таким парадоксом, что он мог пожать плечами и рассмеяться или даже спровоцировать ее ядовитые замечания по поводу двора и колонии, и в то же время вскинуться, словно мальчишка, от уязвленной гордости, если она дразнила его, высказывая сомнение в его способности утром взбежать на гору и спуститься с нее.
В такие минуты ему достаточно было произнести особым тоном ее имя, и перед ней распахивалась бездонная пропасть, прямо посреди инкрустированного пола Зала аудиенций.
Она была здесь пленницей, больше рабыней, чем придворной дамой при дворе тирана. И еще она была лазутчицей, живущей среди непрерывной лжи, пока ее страна медленно уходила из памяти людей. А ведь она поклялась убить этого человека, чей взгляд с противоположного конца комнаты лесным пожаром охватывал ее кожу или превращался в вино в ее крови.
Везде пропасти, куда бы она ни повернулась.
Брандин утром увидел зеленоволосую ризелку. Он, и, возможно, еще один человек. Заглушая в себе страх, Дианора заставила себя небрежно пожать плечами и высоко подняла брови, сохраняя привычно равнодушное выражение лица.
- Забавно, - произнесла она, пытаясь вернуть самообладание и все равно точно зная, что ему от нее нужно. Особенно сейчас. - Ты заявляешь, что доволен, даже тронут тем, что Солорес, волнуясь за тебя, спросила насчет утреннего бега. Первый же вопрос, который она задала, как ты сказал. Наверное, она интересовалась, удалось тебе это сделать или нет! И все же, когда я - зная так же верно, как собственное имя, что ты побывал на вершине сегодня утром, - легко отнеслась к этому, как к вещи незначительной, не подлежащей сомнению, тогда король рассердился. И сурово приказал мне прекратить! Но скажите, милорд, по справедливости, кто из нас оказал вам больше чести?
Брандин долго молчал, и Дианора знала, что придворные жадно всматриваются в выражение его лица. Но в данный момент они ей были совершенно безразличны. И даже ее собственное прошлое или его встреча в горах. Существовала одна, особая пропасть, и она начиналась и заканчивалась в глубине этих серых глаз, которые сейчас пристально вглядывались в ее глаза.
Когда Брандин заговорил, его тон снова изменился, но этот тон она знала очень хорошо, и, несмотря на все только что сказанное, несмотря на то, где они находились и кто за ними наблюдал, она почувствовала внезапную слабость. У нее задрожали колени, но уже не от страха.
- Я мог бы взять тебя прямо сейчас, на полу этой комнаты, на глазах у всего моего двора, - хрипло произнес Брандин, король Играта, и лицо его покраснело.
У Дианоры пересохло в горле. Она почувствовала, как задрожал нерв под кожей на ее запястье. Она чувствовала, что и сама залилась румянцем. И с трудом проглотила слюну.
- Может быть, разумнее будет сделать это сегодня ночью, - прошептала она, пытаясь говорить легкомысленным тоном, но ей это не вполне удалось, и она не сумела скрыть ответную реакцию во взгляде - искра к искре, словно начало пожара. Изукрашенная драгоценностями чашка с кавом дрожала в ее руке. Он заметил это, и она видела, что заметил и что ее ответная реакция, как всегда, разожгла в нем еще большее желание. Дианора сделала глоток, держа чашку обеими руками, изо всех сил пытаясь сохранить остатки самообладания.
- Наверняка лучше ночью, - снова повторила она, как всегда потрясенная тем, что с ней происходит. Однако она знала, что необходимо ему сказать в этот момент, в этой государственной палате, наполненной его придворными и посланниками из дома. И она это сказала, глядя ему в глаза, тщательно выговаривая слова: - В конце концов, милорд, в вашем возрасте вам следует поберечь силы. Ведь вы все же пробежали часть пути в гору сегодня утром.
Через мгновение кьярский двор Брандина Игратского во второй раз увидел, как их король запрокинул свою красивую голову, и услышал его громкий, радостный смех. Стоящий неподалеку шут Рун столь же восторженно закудахтал от смеха.
- Изола Игратская!
На этот раз звучали трубы и бил барабан, и жезл герольда с громким стуком ударил об пол возле двойных дверей у южного конца Зала аудиенций. Стоя неподалеку от трона, Дианора наблюдала за торжественным проходом по залу женщины, которую Брандин называл самой замечательной певицей Играта. Придворные Кьяры выстроились в несколько рядов на ее пути, пока она шла к королю.
- Все еще красивая женщина, - пробормотал Незо из Играта, - а ведь ей уже пятьдесят лет, не меньше. - Он каким-то образом ухитрился оказаться рядом с Дианорой в первом ряду.
Его елейный тон раздражал Дианору, как обычно, но она старалась не подавать виду. Изола была одета в самое простое платье темно-синего цвета, с тонкой золотой цепочкой на талии. Ее каштановые волосы с едва заметной сединой были острижены коротко, не по моде, - хотя после сегодняшнего дня весенняя и летняя мода может измениться, подумала Дианора. Колония всегда в подобных вопросах подражала Играту.
Изола шагала уверенно, не спеша, по проходу, образованному придворными. Брандин приветливо улыбался ей. Он всегда был чрезвычайно доволен, когда тот или иной артист из Играта совершал долгое, часто опасное путешествие по морю к его второму двору.
В нескольких шагах позади Изолы Дианора с искренним изумлением увидела поэта Камену ди Кьяру, одетого в просторный, трехслойный плащ. Он нес лютню в футляре, словно это было бесценное произведение искусства. Придворные начали перешептываться: не только Дианору это удивило.
Она инстинктивно бросила взгляд через проход, туда, где стоял Доарде с женой и дочерью. И поймала на его лице выражение ненависти и страха, промелькнувшее при приближении молодого соперника. Через мгновение это выражение исчезло и сменилось привычной маской снисходительного презрения к тому факту, что Камена вульгарно унизился до роли носильщика при гостье из Играта.
И все же, подумала Дианора, это игратянский двор. Камена, как подсказала ей интуиция, вероятно, написал стихи, переложенные на музыку. Если Изола собирается петь его песню, это будет ослепительной удачей для кьярского поэта. И более чем достаточным объяснением, почему он вызвался еще больше возвысить Изолу - и артистов Играта, - взявшись быть носильщиком при ней.
Политика искусства, решила Дианора, почти так же сложна, как политика провинций и народов.
Изола остановилась, как и подобает, примерно в пятнадцати шагах от возвышения перед троном, совсем рядом с Дианорой и Незо.
Она трижды присела в аккуратном реверансе. Очень милостиво, оказывая ей высокую честь, Брандин встал ей навстречу, чтобы поприветствовать. Он улыбался. За его спиной слева улыбался Рун.
Позже Дианора не могла назвать причину или объяснить, почему она перевела взгляд с монарха и певицы на поэта, несущего лютню. Камена остановился шагах в пяти позади Изолы и опустился на колени на мраморный пол.
Эту благостную картину портили его неестественно расширенные глаза. "Листья нилта, - мгновенно поняла Дианора. - Он накачал себя наркотиком". Она заметила капли пота на лбу поэта, а в Зале аудиенций вовсе не было жарко.
- Рад видеть тебя, Изола, - произнес Брандин с искренней радостью. - Мы так давно не встречались, не слышали твоей музыки.
Дианора увидела, как Камена немного по-другому держит лютню. Она решила, что он готовится открыть футляр. Но это не было похоже на обычную лютню. Собственно говоря...
Потом она только одно могла сказать наверняка: именно история с зеленоволосой ризелкой обострила ее зрение. Эта история и то, что Брандин не был уверен, видел ли второй человек, его стражник, ризелку или нет.
Один человек - поворот дороги. Два - смерть одного из них.
В любом случае что-то должно было произойти. И сейчас это происходило. Все, кроме нее, устремили взоры на Брандина и Изолу. Одна лишь Дианора видела, как Камена снял с лютни бархатное покрывало. Лишь Дианора увидела, что это все же не лютня. И только она слышала рассказ Брандина о ризелке.
- Умри, Изола Игратская! - хрипло выкрикнул Камена, выпучил глаза, отшвырнул в сторону бархат и поднял арбалет. С молниеносной реакцией юноши Брандин рефлекторно выбросил вперед руку и создал магический щит вокруг певицы.
Как от него и ожидали, поняла Дианора.
- Брандин, нет! - закричала она. - Это ты!
И, схватив открывшего рот Незо и Играта за плечо, она шагнула в проход, толкнув его перед собой.
Дротик арбалета, точно нацеленный по линии, идущей слева от Изолы, в сердце Брандина, вонзился в плечо ошеломленного Незо. Тот взвизгнул от боли и неожиданности.
Дианора, по инерции продолжая движение, упала на колени рядом с Изолой. И подняла взгляд. Она до конца своих дней не могла забыть выражение глаз певицы.
Дианора отвернулась от этого взгляда. Слишком жгучая ненависть горела в нем. Она чувствовала себя физически больной, ее била дрожь. Заставила себя подняться и посмотрела на Брандина. Он даже не опустил руку. Вокруг Изолы еще дрожал защитный барьер.
Но ей вовсе не грозила опасность. К этому моменту стража уже схватила Камену. Его поставили на ноги. Дианора никогда не видела столь бледного человека. Даже его глаза были белыми, от наркотика. На мгновение ей показалось, что он сейчас потеряет сознание, но тут Камена откинул голову назад, насколько смог в железных руках солдат Играта. Открыл рот, словно в агонии.
- Кьяра! - крикнул он, а затем: - Свободу Кьяре! - прежде чем ему грубо заткнули рот.
Эхо еще долго разносилось по залу. Он был просторным, и тишина стояла почти абсолютная. Никто не смел шевельнуться. У Дианоры создалось впечатление, что двор даже не дышит. Никто не хотел привлекать к себе ни малейшего внимания.
Незо, лежащий на мраморном полу, застонал от страха и боли, нарушив эту немую картину. Двое солдат опустились возле него на колени, чтобы помочь. Дианора все еще боялась, что ее стошнит, она не могла унять дрожь в руках. Изола Игратская не шевелилась.
Она и не может пошевелиться, поняла Дианора: Брандин держит ее в мысленных оковах, словно цветок, распластанный на листе бумаги. Солдаты подняли Незо и вывели его из комнаты. Дианора отступила назад, оставив Изолу одну перед королем. На расстоянии предписанных пятнадцати шагов.
- Камена был орудием, - тихо произнес Брандин. - Кьяра, в сущности, не имеет к этому никакого отношения. Не думай, что я этого не понимаю. Я не могу предложить тебе ничего, кроме легкой смерти. Ты должна мне сказать, почему сделала это. - Его голос звучал жестко и размеренно, в нем отсутствовали всякие интонации. Такого голоса Дианора никогда у него не слышала. Она взглянула на Руна: шут плакал, слезы текли по его изуродованному лицу.
Брандин опустил руку, освободив Изолу, чтобы она могла двигаться и говорить.
Ослепительная вспышка ненависти исчезла с ее лица. Вместо нее появилась вызывающая гордость. Интересно, подумала Дианора, действительно ли она думала, что ее предательство увенчается успехом. И надеялась ли она после убийства короля свободно покинуть эту комнату. А если нет - если она не надеялась на это, - что это означает?
Держась очень прямо, Изола отчасти ответила на этот вопрос.
- Я умираю, - сказала она Брандину. - Врачи дали мне меньше трех месяцев, пока растущая во мне опухоль доберется до мозга. Я уже не могу вспомнить некоторые песни. Песни, которые были моими сорок лет.
- Прискорбно это слышать, - официальным тоном ответил Брандин, его учтивость была столь совершенной, что, казалось, противоречила человеческой природе. - Мы все умираем, Изола. Некоторые совсем молодыми. Не все вступают в заговор, чтобы убить своего короля. Ты должна сказать мне больше, прежде чем я избавлю тебя от боли.
Впервые Изола, казалось, заколебалась. Опустила глаза под взглядом его неестественно спокойных серых глаз. И после долгой секунды молчания ответила:
- Вам следовало знать, что придется заплатить цену за то, что вы сделали.
- И что именно я сделал?
Она подняла голову.
- Вы поставили мертвого ребенка выше живого, месть - выше жены. И выше вашей собственной страны. Вы когда-нибудь думали, хотя бы немного, о ком-нибудь из них, занимаясь своей противоестественной местью за Стивана?
Сердце Дианоры больно забилось. Это имя не произносили на Кьяре. Она увидела, что Брандин сжал губы, такие поджатые губы ей доводилось видеть у него считанные разы. Но когда он заговорил, его голос был таким же сдержанным, как и раньше.
- Я считал, что поступил с ними справедливо. Джиралд правит в Играте, как должен был. У него даже остался мой сейшан, как символ власти. Доротею я в первые годы приглашал сюда по нескольку раз в год.
- Приглашали сюда, чтобы она увяла и состарилась, пока вы будете оставаться молодым. Этого никогда не позволял себе ни один король-чародей Играта, из опасения, что боги накажут страну за подобное святотатство. Но об Играте вы никогда не думали, не так ли? А Джиралд? Он не король - король его отец. Это ваш титул, а не его. Что значит ключ от сейшана по сравнению с реальностью? Он умрет раньше вас, Брандин, если только вас не убьют. И что произойдет тогда? Это противоестественно! Это все противоестественно, и за это придется заплатить свою цену.
- Всегда приходится платить, - тихо ответил он. - Платить за все. Даже за жизнь. Я не ожидал, что платить придется в собственной семье. - Последовало молчание. - Изола, я обязан продлить свои годы, чтобы выполнить то, ради чего нахожусь здесь.
- Значит, вы за это платите, - повторила Изола, - как платят Джиралд и Доротея. И Играт.
"И Тигана, - подумала Дианора, она больше не дрожала, ее собственная боль вернулась к ней свежей раной. - Тигана тоже платит; разбитыми статуями и разрушенными башнями, убитыми детьми и исчезнувшим именем".
Она следила за лицом Брандина. И Руна.
- Я тебя слышу, - ответил наконец король певице. - Я услышал больше, чем ты сказала. Мне нужно знать еще лишь одну вещь. Ты должна сказать мне, кто из них это сделал. - Это было произнесено с видимым сожалением. Уродливое лицо Руна было сведено в гримасу, он беспомощно и беспорядочно размахивал руками.
- А почему вы вообразили, что их цели в этом не совпадали? - спросила Изола, выпрямившись, с жестоким высокомерием человека, которому больше нечего терять. - Почему надо выбирать одного, король Играта? - Голос ее звенел, резкий, как смысл ее слов.
Брандин медленно кивнул. Теперь его боль была очевидна; Дианора видела эту боль в том, как он стоял и говорил, как бы хорошо он ни владел собой. Ей не было необходимости смотреть на Руна.
- Хорошо, - сказал Брандин. - А ты, Изола? Что они могли предложить тебе, чтобы заставить тебя пойти на подобный поступок? Неужели ты меня так сильно ненавидишь?
Женщина заколебалась всего на секунду. Затем, так же гордо и вызывающе, как и раньше, ответила:
- Я так сильно люблю королеву.
Брандин закрыл глаза.
- В каком смысле?
- Во всех смыслах, а вы от нее отказались, когда променяли любовь и постель жены на жизнь в ссылке и любовь к мертвецу.
В любой обычной ситуации, даже отдаленно напоминающей обычную, эти слова вызвали бы реакцию двора. Ее не могло не быть. Но Дианора ничего не услышала, только осторожное дыхание множества людей, когда Брандин снова открыл глаза и посмотрел сверху вниз на певицу. На лице игратянки было написано нескрываемое торжество.
- Я звал ее, - повторил он почти печально. - Я мог бы ее принудить, но предпочел не делать этого. Она ясно выразила свои чувства, и я оставил выбор за ней. Я считал это более добрым, более справедливым. Похоже, что мой грех в том, что я не приказал ей прибыть на полуостров.
Столько разных оттенков горя и боли нахлынули на Дианору. За спиной короля она видела д'Эймона; его лицо стало болезненно-серым. Он на секунду встретился с ней взглядом и быстро отвел глаза. Позднее она, возможно, придумает способ использовать это внезапное превосходство над ним, но сейчас Дианора не чувствовала ничего, кроме жалости к этому человеку.
Она знала, что он подаст сегодня ночью в отставку. Возможно, предложит убить себя по древнему обычаю. Брандин откажется, но после все уже будет не так, как раньше.
По очень многим причинам.
- Думаю, ты сказала мне все, что мне нужно было знать.
- Кьярский поэт действовал в одиночку, - неожиданно сказала Изола. Она махнула рукой в сторону Камены, которого железной хваткой держали двое стражников у нее за спиной. - Он присоединился к нам, когда приезжал в Играт два года назад. До сих пор его и наши цели совпадали.
Брандин кивнул.
- До сих пор, - тихо повторил он. - Я так и думал. Спасибо, что подтвердила это, - серьезно прибавил он.
Воцарилось молчание.
- Вы обещали мне легкую смерть, - напомнила Изола, держась очень прямо.
- Обещал, - ответил Брандин. - Действительно, обещал. - Дианора перестала дышать. Король смотрел на Изолу без всякого выражения невыносимо долгие секунды.
- Ты даже не представляешь себе, - наконец произнес он почти что шепотом, - как я был счастлив, что ты приехала снова петь для меня.
Потом махнул правой рукой, точно таким же небрежным жестом, каким отсылал прочь слугу или просителя.
Голова Изолы взорвалась, будто перезрелый плод под ударом молотка. Темная кровь выплеснулась из шеи, а тело мешком осело на пол. Дианора стояла слишком близко; кровь убитой женщины сильной струей брызнула ей на платье и в лицо. Она отшатнулась. Иллюзорные змееподобные твари извивались и корчились на том месте, где голова Изолы только что превратилась в бесформенную, растекающуюся массу.
Отовсюду неслись крики обезумевших придворных, которые старались отодвинуться подальше. Одна фигура внезапно выбежала вперед. Спотыкаясь, чуть не падая в спешке, эта фигура рывком выхватила меч. Потом неуклюже, держа меч двумя руками, шут Рун начал рубить мертвое тело певицы.
Его лицо странно исказила ненависть и ярость. Пена и слюна текли изо рта и ноздрей. Одним яростным ударом мясника он отсек руку от туловища. Нечто темное, зеленое и безглазое появилось из обрубка плеча Изолы и заколыхалось, оставляя след блестящей черной слизи. За спиной Дианоры кто-то подавился от ужаса.
- Стиван! - услышала она душераздирающий вопль Руна. И среди тошноты, хаоса и ужаса ее сердце внезапно сжалось от всепоглощающей жалости. Она смотрела на лихорадочно машущего мечом шута, одетого точно так же, как король, вооруженного мечом короля. Из его рта летели брызги слюны.
- Музыка! Стиван! Музыка! Стиван! - непрерывно кричал Рун, и с каждым яростно вылетавшим словом его тонкий, усыпанный драгоценностями придворный меч поднимался и падал, бросая яркие отблески света, и рубил мертвое тело, словно мясо. Он поскользнулся на залитом кровью полу и упал на колени, подкошенный собственной яростью. Откуда-то возникла серая тварь с глазами на качающихся стебельках и присосалась к его колену, словно пиявка.
- Музыка, - в последний раз произнес Рун, мягко и неожиданно четко. Потом меч выпал из его пальцев, и он сел в лужу крови рядом с изувеченным трупом певицы в безнадежно испачканных бело-золотых придворных одеждах, неловко склонил лысеющую голову несколько набок и зарыдал так, словно у него было разбито сердце.
Дианора обернулась к Брандину. Король стоял неподвижно, его руки безвольно висели по бокам. Он смотрел на ужасную сцену перед собой с пугающим равнодушием.
- Всегда приходится платить, - тихо произнес он почти про себя среди наполнявших Зал аудиенций несмолкающих воплей и смятения.
Дианора несмело шагнула к нему, но он уже отвернулся и вместе с быстро последовавшим за ним д'Эймоном покинул зал через дверь позади трона.
После его ухода сразу же исчезли извивающиеся, змееподобные твари, но осталось изуродованное тело певицы и жалкая, скорчившаяся фигурка шута. Кажется, Дианора одна осталась возле него, все остальные бросились к выходу. Кожа у нее горела там, где на нее попала кровь Изолы.
Люди спотыкались и толкали друг друга в лихорадочной спешке, стремясь покинуть зал теперь, когда король ушел. Она видела, как солдаты поспешно увели Камену ди Кьяру через боковую дверь. Другие солдаты подошли, чтобы накрыть куском ткани тело Изолы. Для этого им пришлось отодвинуть Руна. Казалось, он не понимает, что происходит. Он все еще плакал, его лицо гротескно сморщилось, как у обиженного ребенка. Один из солдат решительно поднял отрубленную Руном руку и подсунул под ту же ткань. Дианора видела, как он это сделал. Ей казалось, что все ее лицо в крови. Она была на грани срыва и оглянулась в поисках помощи, любой помощи.
- Пойдем отсюда, госпожа, - произнес рядом с ней голос, в котором она отчаянно нуждалась. - Пойдем. Позвольте отвести вас обратно в сейшан.
- Ох, Шелто, - прошептала она. - Пожалуйста. Пожалуйста, уведи меня, Шелто.
Новость промчалась по сейшану, словно огонь по сухому хворосту, наполнив его слухами и страхом. Покушение, организованное из Играта. С участием жителя Кьяры.
И оно чуть было не увенчалось успехом.
Шелто поспешно провел Дианору по коридорам к ее комнатам и, яростно оберегая ее, захлопнул дверь перед носом возбужденной, трепещущей толпы, роящейся в коридоре, словно масса одетых в шелк мотыльков моли. Непрерывно бормоча себе под нос, он раздел и вымыл ее, потом тщательно закутал в самые теплые одежды. Она не могла унять дрожь, не могла говорить. Он разжег огонь и заставил ее сесть возле него. С безвольной покорностью она выпила чай маготи, приготовленный им, как успокоительное. Две чашки, одну за другой. В конце концов Дианора перестала дрожать. Но Шелто заставил ее остаться в кресле у огня.
Она чувствовала себя душевно разбитой, оцепеневшей. Казалось, она совершенно не способна понять что-либо, правильно отреагировать на то, что случилось.
Лишь одна мысль вытесняла другие, стучала в ее мозгу, подобно ударам жезла герольда об пол. Мысль настолько невероятная, настолько лишающая сил, что она пыталась изо всех сил, сквозь ослепительное биение нахлынувшей головной боли, ее остановить. Но не сумела. Стук прорывался снова и снова: она спасла ему жизнь.
Одно биение пульса отделяло Тигану от возвращения в этот мир. Биение пульса Брандина, которое оборвала бы стрела из арбалета.
Вчера ей снился дом. Место, где играли дети. Среди башен возле гор, у реки, на волнах белого или золотого песка, рядом с дворцом у края прибоя. Дом стал тоской, сном отчаяния, именем во сне. И сегодня она сделала единственное, что было в ее силах, чтобы это имя не вернулось к жизни, а навеки осталось во сне. Пока все сны тоже не умрут.
Как ей справиться с этим? Как справиться с тем, что это означает? Она приехала сюда, чтобы убить Брандина Игратского, оборвать его жизнь, чтобы погибшая Тигана снова ожила. А вместо этого...
Ее снова начала бить дрожь. Что-то бормоча и суетясь вокруг нее, Шелто еще раз разжег огонь и принес еще одно одеяло, чтобы накрыть ей ноги и колени. Увидев слезы на ее лице, он издал странный, беспомощный звук отчаяния. Немного позже кто-то громко постучал в ее дверь, и Дианора услышала, как Шелто прогнал их прочь такими словами, которых она никогда прежде от него не слыхала.
Постепенно, очень медленно, она снова взяла себя в руки. По меркнущему свету, который мягко лился сквозь высокие окна, она поняла, что день уступает место сумеркам. Она потерла щеки и глаза тыльной стороной ладоней. Села. Ей надо быть готовой, когда наступят сумерки; именно в сумерках Брандин посылал в сейшан.
Она поднялась с кресла, с удовольствием отметив, что уже увереннее стоит на ногах. Шелто подскочил к ней, протестуя, но осекся, когда увидел ее лицо. Не говоря ни слова, он проводил ее через внутреннюю дверь по коридору в бани. Его яростный взгляд заставил замолчать слуг. У нее возникло чувство, что он бы ударил их, если бы они заговорили; Дианора никогда не слышала ни об одном его насильственном поступке. С тех пор, как он убил человека и потерял свое мужское достоинство.
Она позволила им выкупать себя, смягчить ароматными маслами кожу. Сегодня днем на ней была кровь. Вода кружилась вокруг нее и убегала прочь. Слуги вымыли ее волосы. Потом Шелто покрасил ей ногти на руках и ногах. В мягкий цвет пыльной розы. Совсем не похожий на цвет крови, цвет гнева и горя. Потом он покрасит ей губы в тот же цвет. Но Дианора сомневалась, что они будут с Брандином заниматься любовью. Она будет обнимать его, а он ее. Дианора вернулась к себе и стала ждать.
За окном стемнело, и она знала, что уже спустился вечер. Все в сейшане знали, когда наступал вечер. День вращался, стремясь к часу наступления темноты, а потом убегал прочь. Она послала Шелто за дверь, чтобы встретить гонца.
Скоро он вернулся и сообщил ей, что Брандин послал за Солорес.
В ней вспыхнул дикий гнев. Он взорвался, словно голова Изолы Игратской в Зале аудиенций. Дианора едва могла вздохнуть, настолько сильной оказалась ее внезапная ярость. Никогда в жизни она не ощущала ничего подобного этому раскаленному добела котлу в ее сердце. После падения Тиганы, после вынужденного ухода ее брата ее ненависть обрела форму, стала управляемой, подогреваемой определенной целью, оберегаемым язычком пламени, которому, как она знала, предстоит гореть еще долго.
А это было адское пламя. Кипящий в ней котел, чудовищный, неукротимый, сметающий все, подобно потоку лавы. Если бы Брандин находился сейчас у нее в комнате, она могла бы вырвать у него сердце ногтями и зубами - как женщины разорвали Адаона на склоне горы. Шелто непроизвольно сделал шаг назад; никогда прежде Дианора не видела, чтобы он испугался ее или любого другого человека. Но это наблюдение сейчас не имело значения.
А имел значение единственный факт: она сегодня спасла жизнь Брандина Игратского, втоптав в кровь и грязь чистую, незапятнанную память о доме и клятву, которую она дала так давно, перед приездом сюда. Она нарушила суть всего, чем когда-то была; изнасиловала себя более жестоко, чем любой мужчина, который когда-либо спал с ней за деньги в комнате наверху, в Чертандо.
А взамен? Взамен Брандин просто послал за Солорес ди Корте, предоставив ей коротать сегодняшнюю ночь одной.
Нет, не следовало ему так поступать.
Не имело значения, что даже ослепленная пламенем собственного пожара Дианора могла понять, почему он мог так поступить. Понять, как мало он нуждается сегодня ночью в ее остротах или уме, в блеске, в вопросах и предположениях. Или в страсти. Ему будет нужна мягкая, нерассуждающая, врожденная доброта, которую дарит Солорес. А она сама, очевидно, нет. Убаюкивающее обожание, нежность, утешающий голос. Сегодня ему понадобится убежище. Она могла понять: она сама нуждалась в этом, нуждалась отчаянно после того, что произошло.
Но все это должен был дать ей он.
И вот как получилось, что, оставшись одна в своей постели в ту ночь, никем и ничем не защищенная, Дианора почувствовала себя нагой и неспособной скрыться от того, что пришло, когда огонь ярости наконец угас.
Она лежала без сна, когда колокола прозвонили в первый раз, а потом во второй, отмечая триады ночных часов, но перед третьим боем, провозглашающим наступление серого рассвета, с ней произошли две вещи.
Первая - неумолимое возвращение единственного воспоминания, которое она всегда старательно отделяла от тысяч горестных воспоминаний того года, когда оккупировали Тигану. Но она была действительно беззащитна и уязвима во тьме этой ночи Поста, и ее уносило страшно далеко от всех пристаней, которые за это время обрела ее душа.
Пока Брандин, в дальнем крыле дворца, искал утешения, как мог, у Солорес ди Корте, Дианора лежала, словно на открытом пространстве, одна, не в силах убежать от тех образов, которые нахлынули на нее из далеких лет. Образов любви, боли и потери любви в боли, которые были такими пронзительными, таким резким и ледяным ветром в сердце, что в любое другое, обычное время она их не пускала в себя.
Но перст смерти в тот день указал на Брандина Игратского, и она одна отвела этот перст, увела Брандина от темных Врат Мориан, а сегодня была ночь Поста, ночь призраков и теней. Так что это время нельзя считать обычным, и оно таким не было. И на Дианору нахлынули ужасные воспоминания, одно за другим, непрерывной чередой, словно волны темного моря, последние воспоминания о брате перед тем, как он ушел.
Он был тогда еще слишком молод, чтобы сражаться у Дейзы. Ни одного бойца младше пятнадцати лет, строго приказал принц Валентин и уехал на север воевать. Алессана, младшего сына принца, тайно увез на юг Данолеон, Верховный жрец Эанны, когда пришло сообщение, что Брандин направляется к ним.
Это случилось после того, как погиб Стиван. После этой единственной победы. Они все знали, измученные мужчины, которые сражались и уцелели, женщины, старики и дети, оставшиеся дома, что приход Брандина будет означать конец того мира, в котором они жили и любили.
Они не ведали, насколько буквально это сбудется, что король-чародей из Играта сможет сделать то, что он сделал. Это им предстояло узнать в последующие дни и месяцы, и это было похоже на жестокую, тяжелую опухоль, разрастающуюся в душах уцелевших людей.
"Погибшим у Дейзы повезло" - так говорили все чаще, шепотом и с болью в год гибели Тиганы те, кто выдержал это умирание.
Дианора и ее брат остались с матерью, чей разум лопнул, как тетива лука, когда пришли известия о второй битве при Дейзе. Когда авангард игратян вошел в сам город, занимая улицы и площади Тиганы, богатые дома и Дворец у Моря, тонко расписанный нежными красками, она, казалось, потеряла последнюю связь с внешним миром и молча ушла бродить в пространство, куда не мог последовать за ней никто из детей.
Иногда она улыбалась и кивала чему-то невидимому, сидя в то лето среди их разгромленного двора, среди обломков расколотого мрамора, и сердце дочери ныло, как ноет старая рана во время зимних дождей.
Дианора взяла на себя обязанности по дому, как могла, хотя трое слуг и учеников погибли вместе с отцом. Двое других убежали вскоре после того, как пришли игратяне и началось разрушение. Она даже не могла их винить. Только одна из женщин и младший из учеников остались с ними.
Ее брат и этот ученик подождали, пока прекратится долгая полоса разрушений и пожаров, потом нашли работу по расчистке мусора или ремонту стен, когда по приказу игратян началось частичное восстановление. Жизнь начала возвращаться в нормальное русло. Или в русло, похожее на нормальное, в городе, называемом теперь Нижний Корте, в провинции с тем же названием. В мире, где никто, кроме них самих, не мог услышать само слово "Тигана". Вскоре они перестали произносить его в общественных местах. Боль была слишком сильна: все внутри сжималось при виде непонимающего выражения на лицах игратян или торговцев и банкиров из Корте, которые быстро явились в город в поисках той прибыли, которую можно найти среди мусора медленно отстраивающегося города. Это была боль, для которой невозможно найти названия.
Дианора помнила с острой, режущей ясностью тот первый раз, когда назвала свой дом Нижним Корте. Все могли вспомнить подобный момент, все уцелевшие: в душу каждого из них воспоминание об этом моменте впилось, словно рыболовный крючок. Погибшим при Дейзе и в первой и во второй битве очень повезло, так говорили в тот год.
Она с горечью наблюдала, как брат стал взрослым в те первые лето и осень, горевала о его исчезнувшей улыбке, потерянном смехе. Его детство закончилось слишком быстро, но она не знала, как те же жестокие уроки и лишения избороздили ее собственное лицо, худое и непривлекательное. В конце лета ей исполнилось шестнадцать, а ему осенью пятнадцать. На его именины она испекла пирог для ученика, старухи матери, брата и себя. Гостей не было: сборища любого рода были в тот год запрещены. Мать улыбнулась, когда Дианора дала ей кусок темного пирога, но Дианора знала, что эта улыбка не имеет никакого отношения ни к одному из них.
Брат это тоже знал. Противоестественно серьезно он поцеловал мать в лоб, потом сестру и ушел из дома на ночь глядя. Конечно, было запрещено покидать дом после наступления темноты, но что-то все время толкало его бродить по улицам, мимо там и сям продолжающих тлеть пожарищ почти на каждом углу. Похоже было, что он бросает вызов патрулям игратян, подзадоривая их поймать его. Наказать его за то, что ему исполнилось всего четырнадцать лет перед началом войны.
Однажды ночью двоих солдат зарезали. В ответ быстро соорудили двадцать колес смерти. Шесть женщин и пятеро детей оказались среди тех, кого подняли на эти колеса умирать. Дианора знала большинство из них; не так много народа осталось в городе, они все друг друга знали. С тех пор по ночам ей приходилось прилагать усилия, чтобы защитить мозг от постепенно замирающих детских воплей.
Больше солдат не убивали.
Брат продолжал гулять по ночам. Она обычно лежала без сна, пока не слышала, что он вернулся. Он всегда нарочно производил какой-нибудь шум, чтобы она его услышала и смогла уснуть. Каким-то образом он знал, что она не спит, хотя она никогда не говорила ни слова.
Он был бы красив, с темными волосами и глубоким взглядом карих глаз, если бы не был так худ и если бы его глаза не были обведены темными кругами от горя и бессонных ночей. В первую зиму еды было мало: большая часть урожая сгорела, остальное конфисковали, и Дианора старалась изо всех сил накормить их пятерых. Но с выражением его глаз она ничего не могла поделать. В тот год такой взгляд был у всех. Она его видела в зеркале.
Следующей весной игратяне открыли для себя новый вид спорта. Возможно, это было неизбежно, как одна из злокачественных опухолей, выросших из глубоко посеянных семян мести Брандина.
Дианора помнила, что стояла у окна наверху в тот день, когда это началось. Она смотрела, как брат и ученик - который уже перестал быть учеником, разумеется, - шагают через залитую ранним утренним солнцем площадь, направляясь к месту работы. Над головой плыли белые облака, подгоняемые ветром. Небольшая компания солдат появилась с противоположной стороны и окружила мальчиков. Ее окно было открыто, чтобы проветрить комнату и впустить свежий бриз, и она все слышала.
- Помогите нам! - проблеял один из солдат с кривой усмешкой, которую она могла разглядеть из окна. - Мы заблудились, - простонал он, а остальные быстро окружили мальчиков. Товарищи встретили его слова насмешливым хохотом. Один из них толкнул другого локтем.
- Где мы находимся? - умоляющим тоном спросил солдат.
Осторожно опустив глаза, ее брат назвал площадь и ведущие от нее улицы.
- Что толку! - пожаловался солдат. - На что мне названия улиц? Я даже не знаю, как называется этот проклятый городишко, в который я попал! - раздался смех, и Дианора вздрогнула, услышав его.
- Нижний Корте, - быстро пробормотал ученик, так как брат молчал. Но они заметили это молчание.
- Какой город? Ты мне скажи, - более резко произнес солдат и толкнул брата в плечо.
- Я вам только что сказал, Нижний Корте, - громко вмешался ученик. Один из солдат ударил его в висок. Мальчик пошатнулся и чуть не упал, но не поднял руку к голове.
Сердце Дианоры громко стучало от страха, она увидела, как брат поднял глаза. Его темные волосы блестели в лучах утреннего солнца. Она подумала, что он собирается ударить солдата, который нанес этот удар. Подумала, что он сейчас погибнет. Дианора стояла у окна, вцепившись руками в подоконник. На площади внизу воцарилось страшное молчание. Солнце светило очень ярко.
- Нижний Корте, - произнес ее брат, словно давясь словами.
С хриплым хохотом солдаты их отпустили.
В то утро отпустили.
Двое мальчишек стали излюбленными жертвами этой компании, которая патрулировала район между Дворцом у Моря и центром города, где стояло три храма. Ни один из храмов Триады не был разрушен, только статуи, стоящие внутри и снаружи. Две из них изваял ее отец. Молодая, соблазнительно грациозная Мориан и огромная, первобытная фигура Эанны, протянувшей вперед руки, чтобы сотворить звезды.
Мальчики начали выходить из дома все раньше, ходили окольными путями, пытаясь избежать встречи с солдатами. Но чаще всего солдаты их находили. К тому времени игратянам стало скучно, и сами попытки мальчиков ускользнуть от них уже служили развлечением.
Дианора обычно становилась у того самого окна наверху, когда они уходили через площадь, словно, наблюдая за происходящим, она участвовала в нем и могла разделить их боль на троих и таким образом облегчить их участь. Солдаты почти всегда настигали их, когда они подходили к площади. Она наблюдала и в тот день, когда их игра приняла скверный оборот.
На этот раз была середина дня. Всего полдня работы, из-за праздника Триады, который завершал весенние дни Поста. Игратяне, как и барбадиоры на востоке, тщательно избегали вмешиваться в дела Триады и ее жрецов. После обеда мальчики вышли из дома на работу.
Солдаты окружили их на середине площади. Казалось, им никогда не надоедало это развлечение. Но в тот день, едва их лидер успел начать знакомые причитания насчет того, что он заблудился, на площади появилась компания из четырех купцов, поднявшихся в гору из гавани, и одного из солдат посетило вдохновение, рожденное чистой злобой.
- Стой! - хрипло рявкнул он. Купцы резко остановились. В Нижнем Корте подчинялись приказам игратян, в какой бы форме они ни отдавались.
- Подойдите сюда, - прибавил солдат. Его товарищи посторонились, и купцы оказались напротив мальчиков. Дианору охватило в тот момент дурное предчувствие, словно холодный палец прошелся по спине.
Четверо торговцев доложили, что они из Азоли. Это было видно по их одежде.
- Хорошо, - сказал солдат. - Я знаю, какие вы там все жадные. Теперь слушайте меня. Эти отродья сейчас назовут вам свой город и свою провинцию. Если вы сможете повторить мне то, что они скажут, даю слово и клянусь именем Брандина, короля Играта, я дам первому же, кто сумеет это сделать, двадцать золотых игратов.
Это было целое состояние. Даже со своего места, высоко над площадью и спрятавшись за окном, Дианора видела реакцию торговцев из Азоли. Это было до того, как она закрыла глаза. Она знала, что сейчас произойдет и как это будет больно. Ей так сильно захотелось, чтобы ее отец сейчас оказался жив, что она чуть не заплакала. Но там внизу стоял ее брат, среди солдат, которые их ненавидели. Она заставила себя проглотить слезы и открыть глаза. И стала смотреть.
- Ты, - обратился солдат к ученику - они всегда начинали с него, - твоя провинция когда-то называлась иначе. Скажи им, как.
Она увидела, как мальчик - его звали Наддо - побледнел от страха, или гнева, или от того и другого. Четверо купцов, не замечая этого, наклонились вперед, выжидательно глядя на него. Дианора увидела, как Наддо бросил на ее брата взгляд, словно искал совета или просил прощения.
Солдат перехватил этот взгляд.
- Прекрати! - рявкнул он. Потом вытащил меч. - Если хочешь жить, назови имя.
Наддо очень ясно произнес:
- Тигана.
И, разумеется, никто из купцов не мог повторить это слово. Ни за двадцать золотых игратов, ни за сумму, в двадцать раз большую. Дианора различала в их глазах разочарование, обманутую жадность и страх, который всегда возникал, при столкновении с магией.
Солдаты смеялись и подталкивали друг друга. Смех у одного из них напоминал пронзительный клекот, как у петуха. Они повернулись к ее брату.
- Нет, - решительно сказал он раньше, чем они успели заговорить. - Вы уже повеселились. Они не могут услышать это имя. Мы все это знаем - что вам еще надо доказывать?
Ему было пятнадцать лет, он был слишком худым, а его темно-каштановые волосы слишком длинными, они падали на глаза. Она стригла его больше месяца назад и всю неделю собиралась снова это сделать. Одной рукой Дианора так сильно вцепилась в подоконник, что вся кровь ушла из пальцев, и они стали белыми как лед. Она готова была дать отрезать себе руку, если бы это могло изменить происходящее. Дианора заметила другие лица в других окнах по улице и на противоположной стороне площади. Некоторые прохожие остановились при виде большой группы людей, почувствовав внезапно растущее напряжение.
Это было плохо, потому что в присутствии зрителей солдаты теперь вынуждены были недвусмысленно утвердить свой авторитет. То, что было игрой, когда совершалось без свидетелей, теперь превратилось в нечто другое. Дианоре хотелось, чтобы отец вернулся от Дейзы, хотелось, чтобы принц Валентин вернулся живой, чтобы мать вернулась из тех краев, где она сейчас странствовала.
Она смотрела. Чтобы разделить это. Чтобы стать свидетелем и запомнить, уже тогда зная, что такие вещи будут иметь значение, если вообще что-то будет иметь значение в последующие дни и годы.
Солдат с обнаженным мечом очень осторожно уперся его кончиком в грудь брата. Лезвие отражало солнечный свет. Это был рабочий клинок, меч солдата. Люди, собравшиеся вокруг, слегка зашумели.
Брат произнес, почти с отчаянием:
- Они не могут запомнить это имя. Вы знаете, что не могут. Вы нас уничтожили. Разве необходимо продолжать причинять боль? Разве это необходимо?
"Ему ведь всего пятнадцать лет, - молилась про себя Дианора, мертвой хваткой вцепившись в подоконник оцепеневшими пальцами. - Он был слишком молод, чтобы сражаться. Ему не позволили. Простите ему это. Пожалуйста".
Четверо торговцев из Азоли, как один, быстро отступили в сторону. Один из солдат - тот, кто смеялся, как петух, - смущенно переступил с ноги на ногу, словно сожалея, что дело зашло так далеко. Но вокруг уже собралась толпа. Мальчишке дали шанс. Теперь же выбора не оставалось.
Меч осторожно двинулся вперед, потом назад. Сквозь прорванную голубую тунику показалась струйка крови, ярко блеснувшая под весенним солнцем, словно потянулась за острием меча, потом потекла вниз, пачкая голубой цвет.
- Имя, - тихо повторил солдат. Теперь в его тоне не было легкомыслия. Он был профессионалом и готовился убить, поняла Дианора.
Она была свидетельницей, памятью. Она увидела, как ее младший брат расставил ноги, словно хотел утвердиться на почве площади. Кулаки его опущенных рук сжались. Голова запрокинулась, лицо поднялось к небу.

Предыдущая страница 10 Следующая страница


11 Гай Гэвриел Кей

А потом она услышала его крик.
Он сделал то, что от него требовали, подчинился приказу, но не мрачно, или почтительно, или со стыдом. Упираясь ступнями в землю отцов, стоя перед домом своей семьи, он посмотрел на солнце, и из самой глубины его души вырвалось имя.
- Тигана! - закричал он, чтобы все слышали. Все, кто находился на площади. И еще раз, еще громче: - Тигана! - А потом в третий, последний раз, на самой верхней ноте голоса, с гордостью, с любовью, с вечным, неугасимым вызовом в сердце. - ТИГАНА!
Этот крик прозвенел над площадью, вдоль улиц, донесся до окон, из которых смотрели люди, пролетел над крышами домов, уходящими на запад, к морю, или на восток, к храмам, и намного дальше - звук, имя, скорбь, брошенные в ясность весеннего дня. И хотя четверо купцов не могли удержать в памяти это имя, хотя солдаты не могли его запомнить, но женщины у окон, и стоящие рядом дети, и мужчины, застывшие на улице и на площади, ясно его расслышали, и впустили в себя, и они-то смогли услышать и запомнить гордость, звучавшую в этом уносящемся крике.
И, оглянувшись вокруг, солдаты ясно это увидели и поняли. Это было написано на лицах стоящих вокруг них людей. Он сделал только то, что они сами ему приказали, но игра вывернулась наизнанку, она пошла не туда, куда надо, что они смутно поняли.
Конечно, они их избили.
Кулаками, ногами, повернутыми плашмя клинками мечей, чтобы уберечь лезвие. Наддо тоже - за то, что он присутствовал и, таким образом, был участником. Но толпа не рассеялась, что обычно происходило, когда кого-то избивали. Они смотрели в молчании, неестественном для такого количества людей. Единственным звуком были удары, так как ни один из мальчиков не закричал, а солдаты молчали.
Когда все было кончено, они разогнали толпу, с угрозами и проклятиями. Собираться в толпу было незаконно, пусть даже они сами ее собрали. Через несколько секунд никого не осталось. Только лица за полузадернутыми шторами в окнах верхних этажей смотрели на площадь, пустую, если не считать двух мальчиков, лежащих в оседающей пыли. На их одежде ярко выделялись пятна крови. Вокруг пели птицы, они не замолкали на протяжении всей сцены. Дианора это запомнила.
Она заставила себя остаться на месте. Не бежать к ним вниз. Позволить им справиться самим, это было их право. И в конце концов она увидела, как ее брат поднялся, медленно, рассчитывая движения, словно глубокий старик. Увидела, как он заговорил с Наддо, а потом осторожно помог ему встать. А затем, как она и предвидела, брат, испачканный, окровавленный, сильно хромая, повел Наддо на восток, не оглядываясь, к тому месту, где их ждала сегодня работа.
Дианора смотрела им вслед. Глаза ее оставались сухими. Только когда они повернули за угол в дальнем конце площади и пропали из виду, она отошла от окна. Только тогда разжала побелевшие пальцы. И только тогда, вдали от всех взоров за опущенными шторами, она позволила прорваться слезам: слезам любви, жалости к его ранам и огромной гордости.
Когда мальчики в ту ночь вернулись домой, они со служанкой нагрели воды и приготовили им ванну, а потом как умели стали лечить их раны и черно-багровые синяки.
Позже, за ужином, Наддо сказал, что уходит. Сегодня же ночью, сказал он. Это уже слишком, сказал он, неловко ерзая на стуле и обращаясь к Дианоре, так как ее брат отвернулся после первых слов Наддо.
Здесь нельзя жить, говорил Наддо с настойчивой страстностью, еле шевеля разбитыми и распухшими губами. При таких жестоких солдатах и еще более жестоких налогах. Если молодой человек, такой, как он сам, надеется что-то успеть в жизни, сказал Наддо, ему следует убираться отсюда. Он говорил с отчаянием, его глаза умоляли о понимании. Он все время бросал нервные взгляды на ее брата, который теперь совсем повернулся к ним спиной.
- Куда ты пойдешь? - спросила его Дианора.
- В Азоли, - ответил он. Это суровый, дождливый край, невыносимо жаркий и влажный летом, это всем известно. Но там есть место для свежей крови. Жители Азоли приветливо встречают приезжих, как он слышал, более приветливо, чем на барбадиорских землях на востоке. Он бы никогда не пошел в Корте или Кьяру. Люди из Тиганы туда не переселяются, сказал он. Ее брат на это что-то буркнул, но не обернулся; Наддо снова взглянул на него и глотнул, адамово яблоко подпрыгнуло в его горле.
Еще три молодых человека планируют уйти, сказал он Дианоре. Хотят выскользнуть из города сегодня ночью и пробираться на север. Он и раньше знал об этом, сказал он. Но не мог решиться. То, что случилось сегодня утром, решило за него.
- Да освещает Эанна твой путь, - ответила Дианора, совершенно искренне. Он был хорошим учеником, а потом отважным и преданным другом. Люди все время уезжали. Провинция Нижний Корте стала плохим местом в плохое время. Левый глаз Наддо полностью закрыла опухоль. Его вполне могли убить сегодня днем.
Позднее, когда он упаковал свои скудные пожитки и был готов уйти, она дала ему немного серебра из тайника отца. Поцеловала на прощание. Тут он расплакался. Передал привет ее матери и открыл парадную дверь. На пороге снова обернулся, все еще плача.
- До свидания, - произнес он с отчаянием, обращаясь к неподвижной фигуре, упорно глядящей в огонь камина в гостиной. Видя выражение лица Наддо, Дианора молча приказала брату обернуться. Но он не обернулся. Он нарочито медленно опустился на колени и подбросил в огонь полено.
Наддо еще мгновение смотрел на него, потом повернулся и посмотрел на Дианору, попытался улыбнуться дрожащей, полной слез улыбкой и выскользнул в темноту.
Много позже, когда погас огонь, брат тоже ушел из дома. Дианора сидела и смотрела, как медленно гаснут угольки, потом заглянула к матери и пошла спать. Когда она легла, ей показалось, что ее придавила какая-то тяжесть, гораздо более весомая, чем клетчатый плед.
Она проснулась, когда брат вернулся. Как всегда. Услышала, как он громко топнул на площадке лестницы, как обычно поступал, чтобы дать ей знать о своем благополучном возвращении, но она не услышала следующего звука - звука открывающейся и закрывающейся двери его спальни.
Было очень поздно. Дианора еще мгновение лежала неподвижно, окруженная и подавленная всеми скорбями этого дня. Потом, двигаясь тяжело, словно под действием наркотика или во сне наяву, встала и зажгла свечу. Подошла к своей двери и открыла ее.
Он стоял в коридоре за дверью. И в мигающем свете она увидела потоки слез, непрерывно струящихся по его искаженному, разбитому лицу. У нее затряслись руки. Она не могла говорить.
- Почему я не сказал ему "до свидания"? - услышала она его сдавленный голос. - Почему ты не заставила меня сказать ему "до свидания"? - Она никогда еще не слышала в его голосе столько боли. Даже тогда, когда пришло известие о гибели их отца в битве у реки.
С болью в сердце Дианора поставила свечу на полку, где когда-то стоял бюст ее матери работы отца. Шагнула вперед и обняла брата, принимая в себя рыдания, сотрясающие его тело. Он никогда раньше не плакал. Или она никогда этого не видела. Она повела его в свою комнату и уложила на кровать, крепко обнимая. Они плакали вместе очень долго. Дианора понятия не имела, как долго.
Ее окно было открыто. Она слышала, как вздыхает ветер в молодых листьях. Пела птица, другая отвечала ей с противоположной стороны аллеи. Мир был полон сновидений или горестей, чего-то одного, или того и другого вместе. Под покровом ночи она медленно стянула через голову его тунику, стараясь не задеть раны, потом сняла с себя рубашку. Сердце ее стучало, словно у пойманного лесного зверька. Она ощутила стремительное биение его пульса, когда прикоснулась пальцами к его горлу. Обе луны закатились. Все листья шелестели от ветра.
И вот, в этой тьме, вокруг них, над ними, обнимающей их, в полной тьме безлунной ночи и во тьме их жизни, они стали искать друг в друге жалкое, преступное убежище среди гибели их мира.
- Что мы делаем? - один раз прошептал ее брат.
И потом, некоторое время спустя, когда их сердца снова забились медленнее и они лежали, прильнув друг к другу, после удовлетворения безрассудного, пугающего желания, он сказал, мягко положив руку на ее волосы:
- Что мы сделали?
И спустя все эти годы, одна в сейшане на острове, когда к ней вернулись эти самые потаенные воспоминания, Дианора вспомнила свой ответ.
- Ох, Баэрд, - сказала она. - А что сделали с нами?
После той первой ночи это продолжалось всю весну и часть лета. Грех богов - так называлось то, что они делали. Ибо Адаон и Эанна, как известно, в начале времен были братом и сестрой, а Мориан была их ребенком.
Дианора не ощущала себя богиней, и зеркало не оставляло ей иллюзий: всего лишь худое лицо с огромными, внимательными глазами. Она лишь знала, что ее счастье пугает, наполняет чувством вины и что любовь к Баэрду стала частью ее мира. И не меньше пугала та же глубина любви, та же ошеломляющая страсть в Баэрде. Сердце ее постоянно предчувствовало беду, даже в те минуты, когда они предавались своей мимолетной радости: слишком ярко горело это запретное пламя на земле, где любая яркость была потеряна или запрещена.
Он приходил к ней каждую ночь. Старуха спала внизу; их мать спала и просыпалась в своем собственном мире. В темноте спальни Дианоры они искали спасения друг в друге, тянулись через утраты и понимание своего греха в поисках невиновности.
Его все еще иногда тянуло из дома по ночам, и он бродил по пустынным улицам. Не так часто, как прежде, за что она была благодарна и находила в этом для себя некоторое оправдание. Многие молодые люди попались после наступления комендантского часа и погибли на колесах смерти той весной. Если то, что она делает, спасет ему жизнь, она готова предстать перед любым судом, ожидающим ее в Чертогах Мориан.
Однако не каждую ночь она могла его удержать. Иногда нужда, которой Дианора не могла разделить или по-настоящему понять, гнала его из дома. Он пытался объяснить, что город выглядит совсем иначе при свете двух лун, или одной из них, или при свете звезд. Как более мягкий свет и тени позволяют ему увидеть снова прежнюю Тигану. Как он молча спускается вниз, к морю, и подходит к темному дворцу, и как развалины и мусор благодаря темноте превращаются в его воображении опять в то, чем они были раньше.
Ему это необходимо, говорил он. Он никогда не дразнил солдат и обещал ей никогда этого не делать. Он даже не хочет их видеть, сказал он. Они разрушают те иллюзии, которые он ищет. Ему просто необходимо бродить среди воспоминаний о городе, который исчез. Иногда, сказал ей Баэрд, он проскальзывает через известные ему дыры в стенах гавани и бродит по берегу, слушая море.
Днем он трудился, худенький мальчик делал работу сильного мужчины, помогал восстанавливать то, что позволили восстановить. Богатые купцы из Корте - их старинные враги - получили разрешение селиться в городе, по дешевке скупать разрушенные здания и дворцы и перестраивать их для собственных нужд.
Баэрд приходил домой в конце дня, иногда с ранами и свежими синяками, а однажды с полосой от удара кнута на плечах. Она знала, что если одна рота солдат перестала развлекаться с ним, то находились другие. Она слышала, что это происходит только здесь. В других местах солдаты сдерживаются, а король Играта правит осторожно, стараясь сплотить провинции против Барбадиора.
С Нижним Корте, однако, случай был особый. Они убили его сына.
Дианора видела эти следы на Баэрде, и у нее не хватало духу попросить его отказаться от ночных походов в исчезнувший город, куда его гнала неодолимая потребность. Хотя она переживала тысячи страхов и сотни смертей всякий раз, когда за ним закрывалась дверь после наступления темноты, пока не слышала снова, как открывается дверь и знакомые, долгожданные шаги на лестнице, потом на площадке, а потом он приходил к ней в спальню, чтобы заключить в свои объятия.
Это продолжалось и летом, а потом кончилось. Все кончилось, как предостерегало ее любящее сердце с того первого раза в темноте, когда она слушала пение птиц и шелест ветра в ветвях за окном.
Он вернулся домой не позднее обычного после прогулки по городу, однажды ночью, когда голубая Иларион одна плыла сквозь кружево облаков. Это была прекрасная ночь. Дианора допоздна сидела у окна, глядя на лунный свет, играющий на крышах. Однако к его приходу она уже лежала в постели, и сердце ее забилось быстрее от привычного смешанного чувства облегчения, вины и желания. Он пришел к ней в спальню.
Но не лег в постель, а опустился в кресло, в котором она раньше сидела у окна. Со странным, леденящим ощущением ужаса Дианора зажгла свечу. Села и посмотрела на него. Его лицо было очень бледным, она видела это даже при свете свечи. Она ничего не говорила. Ждала.
- Я был на берегу, - тихо сказал Баэрд. - И видел там ризелку.
Она всегда знала, что это кончится. Это должно было кончиться.
Машинально задала вопрос:
- Еще кто-нибудь ее видел?
Он покачал головой.
Они молча смотрели друг на друга. Она поразилась собственному спокойствию, ее руки, лежащие на одеяле, не дрожали. И в этой тишине до нее дошла правда, которую она, возможно, знала уже давно.
- Все равно, ты оставался здесь только ради меня, - сказала Дианора. Это было утверждение. В нем не было упрека. Он ведь видел ризелку.
Баэрд закрыл глаза.
- Ты знала?
- Да, - солгала она.
- Прости меня, - сказал он, глядя на нее. Но она понимала, что ему будет легче, если она сможет скрыть, насколько это для нее неожиданно и как ей смертельно холодно. Подарок, вероятно, последний подарок, который она ему дарит.
- Не надо просить прощения, - пробормотала она, руки ее лежали неподвижно там, где она могла их видеть. - Правда, я понимаю. - Она и правда понимала, хотя ее сердце превратилось в открытую рану, в птицу с одним крылом, мечущуюся мелкими кругами над самой землей.
- Ризелка... - начал он. И замолчал. Это было нечто огромное, пугающее, Дианора понимала. - Теперь все стало ясным, - серьезно продолжал он. - Поворот дороги, как в пророчестве. Я должен уйти. - Она увидела в его глазах любовь. И приказала себе быть сильной. Достаточно сильной, чтобы помочь ему уйти от нее. "Ох, брат мой, - подумала она, - и ты оставишь меня сейчас?"
- Я знаю, теперь твой путь ясен, Баэрд. Знаю, что ты должен идти. Это будет отмечено в линиях твоей руки. - Она с трудом глотнула. Это оказалось труднее, чем она себе представляла. - Куда ты пойдешь? - и прибавила молча, только в своем сердце: "Любовь моя".
- Я уже думал об этом, - ответил Баэрд. Теперь он сел прямо. Она видела, что он черпает силы в ее спокойствии. И цеплялась за это изо всех сил.
- Я собираюсь искать принца, - сказал он.
- Что, Алессана? Мы даже не знаем, жив ли он, - невольно воскликнула она.
- Ходят слухи, что жив, - ответил Баэрд. - Что его мать скрывается у жрецов Эанны и что принца отослали прочь. Если осталась хоть какая-то надежда, какая-то мечта вернуть Тигану, то она связана с Алессаном.
- Ему пятнадцать лет, - заметила Дианора. Не смогла удержаться. "И тебе тоже, - подумала она. - Баэрд, куда ушло наше детство?"
При свете свечи его темные глаза не были глазами мальчика.
- Не думаю, что возраст имеет значение, - сказал он. - Это будет не быстро и не просто, если это вообще можно сделать. Когда придет время, ему будет больше пятнадцати.
- И тебе тоже, - заметила Дианора.
- И тебе тоже, - эхом повторил Баэрд. - Ох, Диа, что ты будешь делать? Никто, кроме их отца, никогда не называл ее так. Как ни глупо, это имя едва не лишило ее самообладания.
Дианора покачала головой.
- Не знаю, - честно призналась она. - Присматривать за матерью. Выйду замуж. Если буду бережливой, денег еще на какое-то время хватит. - Она увидела его потрясенное лицо и постаралась его успокоить. - Тебя не должно это тревожить, Баэрд. Послушай: ты только что видел ризелку! Неужели ты будешь бороться с судьбой, до конца своих дней расчищая мусор в этом городе? Сейчас ни у кого не бывает легкого выбора, а мой будет не так труден, как у большинства других. Я даже могу, - прибавила она, с вызовом подняв голову, - попытаться придумать способ осуществить ту же мечту, что и ты.
Сейчас, оглядываясь назад, Дианора поразилась тому, что она произнесла эти слова той самой ночью. Словно она сама увидела ризелку и ее путь стал ясен одновременно с уходом от нее Баэрда.
Ей было одиноко и холодно сейчас в сейшане, но все же не так холодно и одиноко, как в ту ночь. Он не стал задерживаться, раз она согласилась его отпустить. Она встала, оделась и помогла ему сложить немного вещей. Он наотрез отказался взять серебро. Она собрала маленькую сумку с едой для его первого завтрака на заре, на долгой и одинокой дороге. В дверях, во тьме летней ночи, они без слов прильнули друг к другу. Никто из них не плакал, словно оба понимали, что время слез миновало.
- Если богини и бог благосклонны к нам, - сказал Баэрд, - мы наверняка снова встретимся. Я буду думать о тебе каждый день, всю жизнь. Я люблю тебя, Дианора.
- А я тебя, - ответила она ему. - Думаю, ты знаешь, как сильно. Пусть Эанна освещает твой путь и приведет тебя домой. - Вот и все, что она сказала. Больше ничего не пришло в голову.
После того как он ушел, она сидела в гостиной, завернувшись в старую материнскую шаль, и невидящими глазами смотрела на пепел вчерашнего огня, пока не взошло солнце.
К тому времени она уже решила, что будет делать.
Решение, которое привело ее сюда, спустя все эти годы, в эту одинокую постель в ночь Поста, отданную призракам, когда ей не следовало оставаться в одиночестве. Наедине со всеми воспоминаниями, с пробуждением, которое они вызвали, и пониманием того, во что она позволила себе превратиться на острове. Здесь, при дворе Брандина. Здесь, с Брандином.
Она лежала застывшая, потеряв надежду на сон, и понимала, что ощущаемый ею холод идет гораздо больше изнутри, чем снаружи. Где-то во дворце, она знала, палачи занимаются Каменей ди Кьярой, который пытался убить тирана и освободить свою страну. Который сделал это, зная, что умрет и как умрет.
Даже сейчас они у него, причиняют ему точно отмеренную боль. Испытывая профессиональную гордость от своего мастерства, ломают по одному его пальцы, запястья и руки. Пальцы на ногах, лодыжки и голени. Они будут делать это осторожно, даже нежно, старательно следя за биением его сердца, чтобы потом, сломав ему спину, что всегда оставляли напоследок, его еще можно было живым привязать к колесу и оставить на площади в гавани умирать на глазах у его народа.
Она никогда не представляла себе, что в сердце у Камены столько мужества и столько страсти. Она презирала его как позера, который носит трехслойные плащи, мелкого, пошлого художника, стремящегося возвыситься при дворе.
Но не теперь. Вчерашний день заставил ее по-новому взглянуть на него. Теперь, когда он совершил свой поступок, когда его тело отдано палачам, а потом колесу, перед ней встал вопрос, который больше невозможно скрывать в глубине души, как и воспоминания о Баэрде. Только не сегодня ночью, когда она так беззащитна и не может уснуть.
"Как она выглядит после поступка Камены?" - эта мысль вонзалась клинком в ее сердце, подобно зимнему ветру.
Во что этот поступок превращает тот давний крестовый поход, который шестнадцатилетняя девочка столь гордо объявила в ту ночь, когда ушел ее брат? В ту ночь, когда он увидел ризелку при лунном свете у моря и отправился на поиски принца.
Она знала ответы. Разумеется, знала. Знала, как ее следует называть. Эти названия она заслужила здесь, на острове. Они жгли, как прокисшее вино обжигает рану. Дианора пылала внутри, несмотря на дрожь, и снова пыталась обуздать свое сердце и начать смертельно трудное, еще никогда ей не удававшееся путешествие обратно, в собственные владения, из той комнаты в дальнем крыле дворца, где обитал король Играта.
Однако эта ночь была иной. Что-то изменилось в эту ночь из-за случившегося, из-за невозможности изменить то, что она сама сделала в Зале аудиенций. Признавая это, пытаясь с этим справиться, Дианора начала ощущать, словно очень издалека, медленный, болезненный уход своего сердца от пламени любви. Возвращение к памяти о другом пламени, у себя дома. О горящих полях, горящем городе, подожженном дворце.
Конечно, в этом не было утешения. Нигде не было утешения. Только безжалостное напоминание о том, кто она и зачем здесь.
Лежа неподвижно в темноте ночи Поста, когда двери и окна в домах закрыты, чтобы не впустить умерших и колдовские чары с полей, Дианора тихо повторяла себе старинное стихотворение-предсказание:

Коль один мужчина ризелку узрит,
Его жизнь крутой поворот совершит.
Коли двое мужчин ризелку узрят,
Одному из них смертью боги грозят.
Коли трое мужчин ризелку узрят,
Одного из них боги благословят,
Жизнь другого крутой поворот совершит,
А третьему гибелью боги грозят.
Коли женщина ризелку узрит,
Станет ясен ей путь, что она совершит.
Коль две женщины ризелку узрят,
Одна из них дитя понесет.
Коль три женщины ризелку узрят,
Одной станет ясен в грядущее путь,
Вторая из них дитя понесет,
А третью боги благословят.

- Утром, - сказала себе Дианора среди холода, огня и тысячи смятений в сердце. - Утром это начнется так, как должно было начаться и закончиться давным-давно.
Боги Триады знают, каким горьким, каким невозможным казался ей любой выбор. Какой слабой и призрачной была ее мечта в этих стенах все исправить для всех. Но в одной истине она сейчас, наконец, обрела уверенность: ей необходима была хоть какая-то ясность на извилистых дорогах того предательства, в которое, кажется, превратилась ее жизнь, и она из собственных уст Брандина узнала, какой путь открывается перед ней.
Утром она начнет.
А до тех пор она может лежать тут, без сна и в одиночестве, как в ту, другую ночь дома, столько лет назад, и может вспоминать.

ЧАСТЬ ТРЕТЬЯ
УГОЛЕК К УГОЛЬКУ

9

В овраге у дороги было холодно. Между ними и воротами поместья Ньеволе стоял ряд редких берез, но даже они не защищали от резких, как удар кинжала, порывов ветра.
Вчера выпал снег, редкое явление в этих далеких северных краях даже в середине зимы. Ночь, когда они ехали из Феррата, была белой и студеной, но Алессан все равно не соглашался скакать помедленнее. К концу ночи он стал более молчаливым, а Баэрд и в лучшие времена говорил мало. Дэвин проглотил свои вопросы и сосредоточился на том, чтобы не отставать.
Они пересекли границу Астибара в темноте и приехали к землям Ньеволе, едва рассвело. Трое спутников привязали коней в роще, примерно в полумиле к юго-западу, и пешком добрались до этого оврага. Иногда на протяжении утра Дэвин начинал дремать. Когда взошло солнце, заснеженная местность вокруг показалась ему странной, свежей и прекрасной, но ближе к середине дня над головой стали собираться тяжелые серые тучи, и сейчас было просто холодно и совсем не красиво. Снова прошел короткий снегопад, примерно с час назад.
Когда Дэвин услыхал приближающийся сквозь серую мглу топот копыт, он понял, что Триада на этот раз повернулась к ним лицом. Или же что богини и бог решили дать им возможность совершить нечто фатально опрометчивое. Он изо всех сил вжался в мокрую землю оврага. Подумал о Катриане и герцоге, оставшихся в тепле и уюте в Феррате, вместе с Тачио.
Отряд примерно из дюжины барбадиорских наемников материализовался на фоне серого пейзажа. Они оживленно смеялись и громко пели. Дыхание коней и людей на холоде вылетало белыми облачками пара. Распластавшись в овраге, Дэвин смотрел, как они проехали мимо. Он слышал рядом с собой тихое дыхание Баэрда. Барбадиоры остановились у ворот бывшего поместья семейства Ньеволе. Конечно, теперь оно ему не принадлежало после осенних конфискаций.
Командир отряда спешился и подошел к запертым воротам. Под смех и шутки своих людей он торжественно отпер железные ворота двумя ключами на затейливой цепочке.
- Первая рота, - прошептал Алессан. Это были его первые слова за несколько часов. - Он выбрал Каралиуса. Сандре так и говорил.
Они наблюдали, как распахнулись ворота, как солдаты въехали во двор. Последний запер за собой ворота.
Баэрд и Алессан подождали еще несколько минут, потом встали. Дэвин тоже встал и поморщился - у него занемело все тело.
- Нам надо найти в деревне таверну, - сказал Баэрд таким необычно мрачным голосом, что Дэвин быстро взглянул на него в наступающих сумерках. Но лицо Баэрда оставалось непроницаемым.
- Но не для того, чтобы в нее заходить, - прибавил Алессан. - Здесь мы будем действовать тайно.
Баэрд кивнул. Достал из внутреннего кармана своей овчинной куртки сильно измятую бумагу.
- Начнем с человека Ровиго?
Человек Ровиго оказался отставным моряком, который жил в деревне в миле к востоку. Он указал им, где находится таверна. А также, за довольно крупную сумму денег, сообщил имя осведомителя, работающего на Гранчиала и возглавляемую им Вторую роту барбадиоров. Старый моряк сосчитал деньги, сплюнул многозначительно, затем рассказал, где этот человек живет и кое-что о его привычках.
Баэрд убил осведомителя, задушил через два часа, когда тот шел по деревенской дороге от своей маленькой фермы к деревенской таверне. К тому времени совсем стемнело. Дэвин помог ему отнести тело к воротам поместья Ньеволе и спрятать его в овраге.
Баэрд не разговаривал, и Дэвин не мог придумать, что сказать. Осведомитель оказался пузатым, лысеющим мужчиной средних лет. Он не выглядел таким уж негодяем. Он выглядел как человек, застигнутый врасплох по дороге к своей любимой таверне. Дэвин подумал о том, есть ли у него жена и дети. Они не спросили об этом у человека Ровиго; и Дэвин был этому рад.
На окраине деревни они снова присоединились к Алессану. Тот наблюдал за таверной. Он безмолвно показал рукой на крупного гнедого коня, привязанного среди остальных лошадей у таверны. Солдатский конь. Они втроем снова вернулись назад, прошли на запад полмили и опять залегли ждать, зорко следя за дорогой. Дэвин услышал тихое позвякивание сбруи-солдатского коня, когда принца уже не было с ним рядом и все было почти кончено.
Он услыхал тихий звук, больше похожий на кашель, чем на крик. Конь испуганно всхрапнул, и Дэвин с опозданием вскочил, чтобы помочь справиться с животным. К этому моменту, однако, он увидел, что Баэрда тоже нет рядом с ним. Когда он, наконец, выкарабкался из канавы на дорогу, солдат - со знаками различия Второй роты - был мертв, а Баэрд держал его коня под уздцы. Этот человек, очевидно, получил увольнительную, судя по беспорядку его мундира, и возвращался обратно в форт у границы. Барбадиор был крупным парнем, все они были крупными, но лицо этого казалось совсем молодым при лунном свете.
Они перебросили тело через седло его коня и пошли обратно к воротам поместья Ньеволе. Было слышно, как солдаты Первой роты громко поют в особняке, куда вела полукруглая подъездная аллея. Звуки далеко разносились в тишине зимней ночи. Теперь рядом с луной появились звезды; тучи рассеивались. Баэрд стянул барбадиора с коня и прислонил к одному из столбов ворот. Алессан и Дэвин достали второго мертвеца из оврага; Баэрд привязал коня барбадиора на некотором расстоянии от дороги.
Но не слишком далеко. Его должны были позже обнаружить.
Алессан легонько прикоснулся к плечу Дэвина. Применяя свои знания, полученные от Марры, - казалось, это было несколько жизней назад, - Дэвин вскрыл два изукрашенных замка. Он был рад, что может внести свой вклад. Замки оказались вычурными, но не сложными. Высокомерный Ньеволе не слишком опасался грабителей.
Алессан и Баэрд взвалили на плечи по трупу и понесли их в усадьбу. Дэвин тихо закрыл ворота, и они пошли вперед. Но направились не к особняку. Бледный лунный свет освещал им путь по снегу к конюшням.
Тут у них возникло затруднение. Самая большая конюшня была заперта изнутри, и Баэрд молча указал на полоску света факела, виднеющуюся под двойными дверьми. Это означало наличие караульного.
Они одновременно подняли головы. При свете Видомни ясно было видно одно маленькое открытое окошко, высоко вверху с восточной стороны.
Дэвин перевел взгляд с Алессана на Баэрда, потом опять на принца. Посмотрел на тела двух уже мертвых людей.
Потом показал пальцем на окошко и на себя.
Прошло несколько долгих секунд, и Алессан утвердительно кивнул. Прислушиваясь к нестройному пению, доносящемуся из особняка, Дэвин бесшумно вскарабкался по наружной стене конюшни. При свете луны или на ощупь он находил опору для застывших на холоде рук и ног. Добравшись до окошка, он оглянулся через плечо и увидел Иларион, в этот момент поднимающуюся на востоке.
Он проскользнул внутрь на чердак. Внизу тихо заржала лошадь, и Дэвин затаил дыхание. Сердце его громко стучало, он замер на месте, прислушиваясь. Больше ничего не было слышно. В конюшне неожиданно оказалось приятно тепло. Дэвин осторожно пополз вперед и заглянул вниз.
Караульный крепко спал. Мундир его был расстегнут, и фонарь на полу рядом с ним освещал пустую бутылку вина. Наверное, ему по жребию выпало нести это скучное дежурство среди коней и соломы, подумал Дэвин.
Он беззвучно спустился по приставной лестнице. И в мигающем свете этой конюшни, среди запахов сена, животных и разлитого красного вина Дэвин впервые убил человека, всадив в горло спящему барбадиору кинжал. Не так воображал он в мечтах свои доблестные подвиги.
Ему понадобилось несколько мгновений, чтобы побороть накатившую тошноту. Это запах вина, пытался убедить он себя. И еще крови оказалось больше, чем он думал. Он насухо вытер кинжал и только потом открыл дверь своим спутникам.
- Хорошая работа, - сказал Баэрд, окинув взглядом сцену. И на мгновение опустил ладонь на плечо Дэвина.
Алессан ничего не сказал, но в колеблющемся свете Дэвин прочел в его глазах тревожное сочувствие.
Баэрд уже принялся за дело.
Они оставили караульного там, где ему предстояло сгореть. Осведомителя и солдата из Второй роты потащили к одной из хозяйственных построек. Баэрд несколько секунд внимательно изучал обстановку, не давая себя торопить, затем расположил оба тела особым образом перед дверью и подпер закрытую дверь бревном, которое, как предположил Дэвин, потом будет казаться упавшей балкой.
Пение в особняке постепенно стихало. Теперь только один пьяный голос тянул грустный припев о давно потерянной любви. Наконец и он тоже умолк.
Что послужило сигналом для Алессана. По его знаку они одновременно подожгли сухую солому и дерево в конюшне и в двух соседних постройках, в том числе и в той, где были заперты в ловушке мертвецы. Потом бросились бежать. К тому времени, как они оказались за пределами поместья Ньеволе, конюшни пылали адским пламенем. Ржали кони.
Их никто не преследовал. Да они этого и не ожидали. Алессан и Сандре очень тщательно разработали этот план еще в Феррате. Обгоревшие тела осведомителя и солдата Второй роты найдут люди Каралиуса. Наемники Первой роты сделают очевидный вывод.
Они нашли своих коней и направились на запад. Снова провели ночь на холоде, под открытым небом, по очереди неся дежурство. Все прошло очень хорошо. Казалось, все прошло так, как планировалось. Дэвин жалел лишь, что они не смогли выпустить коней. Их ржание врывалось в его тревожный сон.
Утром Алессан приобрел повозку на ферме у границы Феррата, а Баэрд поторговался и купил у дровосека партию свежесрубленных бревен. Они заплатили новую транзитную пошлину и продали бревна в первом же форте по ту сторону границы. Еще они приобрели груз зимней шерсти для продажи в Феррате, где должны были присоединиться к остальным.
Нет смысла упускать шанс заработать, сказал Алессан. У них все же есть ответственность перед компаньонами.
Тревожно много неблагоприятных событий происходило в Восточной Ладони в ту осень и зиму, которые наступили после разоблачения заговора семьи Сандрени. Сами по себе они не были крупными; но взятые вместе беспокоили и раздражали Альберико Барбадиорского до такой степени, что его помощники и посыльные стали считать свою работу физически опасной, когда обязанности вынуждали их приближаться к тирану.
Для человека, известного своим самообладанием и невозмутимостью - еще дома, в Барбадиоре, когда он был всего лишь главой не слишком знатной семьи, - Альберико той зимой отличался поразительной вспыльчивостью.
Это началось, к такому выводу пришли между собой его помощники, после того как предатель Томассо из семейства Сандрени был найден мертвым в темнице, когда за ним пришли, чтобы отвести к профессионалам. Альберико, ожидающий в комнате с орудиями пыток, впал в страшную ярость. Все караульные из Третьей роты Сифервала были казнены. В том числе и новый начальник стражи; предыдущий покончил с собой накануне ночью. Самого Сифервала вызвали обратно в Астибар из Чертандо для разговора наедине с хозяином, после чего он много часов хромал и трясся.
Ярость Альберико была почти иррациональной. Его, как решили помощники, совершенно вывело из равновесия то, что произошло в лесу. Он, несомненно, плохо выглядел; один его глаз казался каким-то странным, а походка стала своеобразной. Затем, в последовавшие дни и недели, когда местные осведомители всех трех рот начали присылать сообщения, выяснилось со всей очевидностью, что в городе Астибаре просто не поверили - или предпочли не поверить - в то, будто в лесу вообще что-то произошло, что вообще существовал какой-то заговор Сандрени.
Уж конечно, не при участии лордов Скалвайи и Ньеволе и никак не под предводительством Томассо бар Сандре. Люди во всем городе цинично отзываются обо всем этом, гласили донесения. Слишком многие знали о глубокой ненависти, разъединявшей эти три семьи. Слишком много ходило слухов о среднем сыне Сандре, предполагаемом вожаке предполагаемого заговора. Он мог выкрасть мальчика из храма Мориан, говорили в Астибаре, но заговор против тирана? Вместе с Ньеволе и Скалвайей?
Нет, город был просто слишком искушен, чтобы проглотить это. Все, кто хоть мало-мальски разбирался в географии и экономике, понимали, что в действительности происходит. Как, путем подавления этой "угрозы" со стороны трех из пяти самых крупных землевладельцев дистрады, Альберико просто создает прозрачное прикрытие для захвата земель, который иначе ничем не оправдан.
Разумеется, всего лишь совпадение, что поместья Сандрени находятся в центре, фермы Ньеволе - на юго-западе вдоль границы с Ферратом, а виноградники Скалвайи образуют богатейший пояс на севере, где выращивают лучший виноград для голубого вина. Чрезвычайно удобный заговор, соглашались во всех тавернах и кавницах.
И к тому же все до единого заговорщики погибли за одну ночь. Что за быстрое правосудие! Какие веские доказательства против них собраны? Среди Сандрени оказался осведомитель, как было объявлено. Он умер. Разумеется. Томассо бар Сандре возглавлял заговор, говорили им. Он тоже, к величайшему прискорбию, умер.
Все четыре провинции Восточной Ладони, с Астибаром во главе, выражали горькое, саркастическое недоверие. Их можно было покорить, придавить тяжелым барбадиорским каблуком, но нельзя лишить разума или сделать слепыми. Они умеют распознать интриги тирана.
Томассо бар Сандре в роли ловкого, смертельно опасного заговорщика? Астибар, переживающий экономические потрясения от конфискаций и ужасы казней, все еще находил в себе силы издеваться. А затем пришел первый из насмешливо-злобных стишков с запада - из самой Кьяры, - написанный, как утверждали некоторые, самим Брандином, но, скорее, заказанный одному из поэтов, роящихся вокруг его двора. Стишки были пасквилем, обвиняющим Альберико в том, что он видит заговоры в каждом сельском дворе и использует их как предлог для захвата домашней птицы и огородов по всей Восточной Ладони. Еще в них имелись многочисленные, не слишком завуалированные инсинуации сексуального характера.
Эти стишки, расклеенные на всех стенах города, а потом в Тригии, Чертандо и Феррате, барбадиоры срывали почти сразу же, как только они появлялись. К несчастью, это были запоминающиеся стихи, и людям достаточно было прочесть или услышать их всего лишь раз.
Позже Альберико вынужден был признаться самому себе, что отчасти потерял контроль над собой. Он также признал, что большая доля его ярости коренилась в страстном негодовании и порождалась страхом.
Ведь действительно имел место заговор этого жеманного Сандрени. Они чуть не убили его в том проклятом охотничьем домике в лесу.
На этот раз тиран говорил чистую правду. Никакого притворства или обмана. Он имел все основания требовать правосудия. Но у него не было признания, свидетеля, вообще никаких доказательств. Ему необходим был живой осведомитель. Или Томассо. Томассо был нужен ему живым. В ту первую ночь в его сны то и дело врывались яркие картинки: сын Сандре, связанный и обнаженный, согнутый в соблазнительную позу на одном из механизмов.
Вследствие необъяснимой смерти извращенца и единодушных известий из всех провинций о том, что никто не верит ни единому слову о заговоре, Альберико отказался от своего первоначального, тщательно отмеренного ответа на него.
Конечно, земли были конфискованы, но, кроме того, все живые члены трех семей были найдены и преданы смерти на колесах в Астибаре. Он не ожидал, что их окажется так много, когда отдавал этот приказ. Вонь стояла ужасная, а некоторые из детей оставались в живых на колесе неслыханно долго. Это не давало сосредоточиться на государственных делах чиновникам в кабинетах над Большой площадью.
Он повысил налоги в Астибаре и впервые ввел транзитные пошлины для купцов, переезжающих из одной провинции в другую, наряду с уже существующей пошлиной за переход из Восточной в Западную Ладонь.
Более того. Половину богатого урожая зерна с земель Ньеволе быстро переправили домой, в Барбадиор. Для предприятия, задуманного в гневе, считал он, это была удачная находка. Цена на зерно в Империи тут же упала, что нанесло урон двум самым старинным соперникам его семьи и в то же время снискало ему огромную популярность у народа. Пусть даже с народом в Барбадиоре никто не считался.
В то же время здесь, на Ладони, Астибар был вынужден ввозить больше, чем когда-либо, зерна из Чертандо и Феррата, а с введением новых налогов Альберико предстояло получить значительную выгоду и от вздутых цен на зерно.
Он мог бы умерить свой гнев, даже радоваться, наблюдая за всеми этими последствиями, если бы не мелкие неприятности.
Во-первых, его солдаты начали волноваться. С ростом трудностей возросло и напряжение; все чаще случались стычки. Особенно в Тригии, где сопротивление всегда было больше. Наемники потребовали повышения платы, как и следовало ожидать. А если он повысит им плату, на это уйдет почти все, что он мог получить от конфискаций и новых поборов.
Он послал письмо домой, императору. Первую просьбу за два года. Вместе с ящиком астибарского голубого вина - из принадлежащих теперь ему поместий на севере - он еще раз отправил настоятельную просьбу принять его под эгиду Империи. Что означало бы субсидию для его наемников из казначейства Барбадиора или даже отправку имперских войск под его командование. Как всегда, он подчеркнул ту роль, которую он сыграл в одиночку, преградив путь экспансии игратян на этом опасном полуострове. Возможно, он начал свою карьеру здесь как самонадеянный авантюрист, признавался он, в изящном, по его мнению, предложении, но, став старше и мудрее, он теперь желает более прочно связать себя со своим императором и быть ему более полезным, чем прежде.
Что касается его желания стать императором и стремления самому набросить на свои плечи императорскую мантию - пусть и с опозданием, - ну, о таких вещах ведь не обязательно писать в письме?
Вместо ответа он получил элегантную драпировку на стену из дворца императора, благодарность за верноподданнические чувства и вежливое выражение сожаления по поводу того, что внутренние обстоятельства не позволяют удовлетворить его просьбу о финансировании. Как обычно. Его сердечно приглашали отплыть домой, где его ждет подобающий ему почет, и оставить утомительные проблемы этой далекой заморской страны эксперту по колониям, которого назначит император.
Это тоже было обычным. Отдай свою новую территорию императору. Отдай свою армию. Приезжай домой, где в твою честь устроят пару парадов, а потом занимайся охотой и трать деньги на взятки и на охотничье снаряжение. Жди, пока император умрет, не назвав преемника. Потом пускай в ход кинжал, или тебя самого зарежут при попытке занять его место.
Альберико выразил в своем ответе искреннюю благодарность, глубокие сожаления и послал еще один ящик вина.
Вскоре после этого, в конце осени, многие из солдат недовольной, впавшей в немилость Третьей роты подали в отставку и сели на припозднившийся с отплытием в сезон корабль. Командиры Первой и Второй рот выбрали ту же неделю - чистое совпадение, конечно, - чтобы официально подать новое требование о повышении платы и как бы мимоходом напомнить ему о прошлых обещаниях раздать наемникам земли. Начиная, деликатно предложили они, с командиров.
Он бы хотел приказать удавить этих двоих. Хотел бы поджарить их жадные, пропитанные вином мозги взрывом собственных чар. Но не мог позволить себе сделать это; и вдобавок использование своей магии все еще стоило ему большого напряжения после той встречи в лесу, которая чуть не погубила его.
Той встречи, в которую никто на полуострове даже не верил.
Вместо этого он улыбнулся обоим командирам и доверительно признался, что уже мысленно отмерил значительную часть только что конфискованных земель Ньеволе для одного из них. Сифервал, сказал он скорее печально, чем гневно, сошел с дистанции из-за поведения его собственных солдат, но вы двое - это будет трудный выбор. Он будет пристально наблюдать за ними некоторое время и объявит о своем решении в должное время.
Как скоро наступит это время, нельзя ли поточнее, настаивал Каралиус, командир Первой роты.
В самом деле, он мог бы убить этого человека, пока тот стоит здесь, со шлемом под мышкой, с лицемерно опущенным взглядом, демонстрируя почтительность.
- О, возможно, весной, - непринужденно ответил он, словно такие вопросы не должны иметь слишком большого значения для людей доброй воли.
Побыстрее было бы лучше, мягко возразил Гранчиал, командир Второй роты. Альберико позволил своему взгляду отразить некоторую долю тех чувств, которые сейчас испытывал. Всему есть предел.
- Это позволило бы нам, кого бы вы ни выбрали, успеть должным образом обработать землю перед весенними посадками, - поспешно объяснил Гранчиал. Несколько встревоженный, как ему и следовало.
- Возможно, вы правы, - ответил Альберико с непроницаемым выражением лица. - Я над этим подумаю. Между прочим, - прибавил он, когда они уже были у двери. - Каралиус, не будешь ли так любезен прислать ко мне этого твоего весьма расторопного молодого капитана? Того, с раздвоенной черной бородкой. У меня есть особое, конфиденциальное задание, для которого нужен человек с его очевидными достоинствами. - Каралиус замигал и кивнул.
Важно, очень важно не позволить им стать слишком самоуверенными, размышлял он после их ухода, и ему удалось успокоиться. В то же время только настоящий глупец ссорится со своими войсками. Тем более если у него имеются планы в конце повести их домой. Предпочтительно по приглашению императора, но необязательно. Нет, совершенно необязательно.
После дальнейших размышлений в этом направлении он все же повысил налоги в Тригии, Чертандо и Феррате, приведя их в соответствие с новыми налогами Астибара. Еще он послал курьера к Сифервалу, командиру Третьей роты, стоящей в горах Чертандо, и похвалил его за успехи в сохранении спокойной обстановки в этой провинции.
Их надо пороть, а потом задабривать. Пусть они тебя боятся и знают, что могут сделать себе состояние, если ты к ним достаточно благосклонен. Все дело в равновесии.
К несчастью, с равновесием на Восточной Ладони постоянно случались мелкие неприятности по мере того, как осень переходила в необычайно холодное начало зимы.
Какой-то проклятый поэт в Астибаре выбрал этот сырой и дождливый сезон, чтобы расклеивать по стенам свои элегии покойному герцогу Астибарскому. Герцог умер в ссылке, он был главой семейства заговорщиков, большую часть которых к тому времени уже казнили. Восхвалявшие его стихи сильно отдавали государственной изменой.
Но возникли трудности. Все до одного писатели, схваченные во время первого рейда по кавницам, отрицали свое авторство, а после второго рейда - получив время на подготовку - каждый заявлял, что именно он написал эти стихи.
Некоторые советники требовали всех их вздернуть на колеса, но Альберико обдумывал более важный вопрос: заметное отличие его двора от двора игратян. На Кьяре поэты сражались за право появиться перед Брандином, дрожали как щенки от малейшего слова похвалы из его уст. Они сочиняли экзальтированные оды тирану и оскорбительные, обидные пасквили на Альберико по заказу. Здесь, на Восточной Ладони, все поэты казались потенциальными возмутителями черни. Врагами государства.
Альберико подавил свой гнев, похвалил техническое совершенство стихов и отпустил захваченных в обоих рейдах. Тем не менее сначала он со всей доступной ему благожелательностью высказал пожелание прочесть столь же талантливые стихи на любую из сатирических тем, связанных с Брандином Игратским. Он даже выдавил из себя улыбку. Он был бы очень рад прочесть такие стихи, сказал Альберико, спрашивая себя, способен ли хоть один из этих проклятых писак, при всей их надменности, понять его намек.
И ведь никто не понял. Вместо этого на третье утро на всех стенах города появилась новая поэма. Посвященная Томассо бар Сандре. Она оплакивала его смерть и утверждала - невероятно! - что его извращенная сексуальность была сознательно выбранным путем, живой метафорой его побежденной, порабощенной страны, извращенной ситуации в Астибаре под властью тирании.
После этого у Альберико не осталось выбора, когда он понял, что хотел сказать поэт. Уже не затрудняя себя допросами, он приказал в тот же день вытащить наугад десяток поэтов из кавниц и еще до заката вздернуть их на колеса с перебитыми костями и отрезанными руками среди все еще многочисленных тел членов семей заговорщиков. Потом на месяц закрыл все кавницы. Больше стихов не появлялось.
В Астибаре. Но в тот вечер, когда на базарной площади в Тригии было объявлено о новых налогах, черноволосая женщина покончила с собой, спрыгнув с одного из семи мостов в знак протеста против этих мер. Перед прыжком она произнесла речь и оставила после себя - только боги ведают, как оно к ней попало, - полное собрание "Элегий Сандрени" из Астибара. Никто не знал, кто она такая. Ледяную воду реки обшарили в поисках ее тела, но так и не нашли. В Тригии реки текут быстро, с гор до восточного моря.

Предыдущая страница 11 Следующая страница


Тигана 12

Эти стихи распространились по всей провинции в течение двух недель и пересекли границу Чертандо и южного Феррата еще до первого зимнего снегопада.
Брандин Игратский прислал в Астибар элегантно закутанного в мех курьера с элегантно сформулированной похвалой в адрес "Элегий", называя их первой приличной творческой работой, дошедшей до него с барбадиорских территорий. И передал Альберико свои самые искренние поздравления.
Альберико в ответ послал вежливые изъявления благодарности и предложил поручить одному из своих талантливых новых стихотворцев написать поэму о славной жизни и подвигах в битве принца Валентина ди Тиганы.
Благодаря заклятию игратянина он знал, что один лишь Брандин сможет прочесть это последнее слово, но только Брандин его и интересовал.
Альберико уже полагал, что выиграл этот поединок, но почему-то самоубийство женщины в Тригии сильно подействовало ему на нервы. Этот поступок был чересчур демонстративным, он возвращал страну к насилию того первого года, после его высадки на эту землю. Положение так долго оставалось спокойным, и столь резкий поступок, да еще публичный, ничего хорошего не обещал. Он даже ненадолго задумался, не отменить ли новые налоги, но это было бы слишком похоже на уступку, а не на проявление доброй воли. Кроме того, ему все еще нужны были деньги для армии. Из дома приходили вести, что император все больше сдает, что его все реже видят на публике. Альберико понимал, что ему необходимо ублажать своих наемников.
В середине зимы он принял решение отдать Каралиусу в награду половину бывших земель Ньеволе.
В ту ночь, когда об этом объявили официально - сначала в войсках, потом громко прочитали указ на Большой площади Астибара, - в семейном поместье Ньеволе дотла сгорела конюшня и несколько хозяйственных построек.
Альберико приказал Каралиусу немедленно провести расследование, но через день пожалел об этом. Среди тлеющих руин нашли два тела, придавленных упавшей балкой, которая перегородила дверь. Одно из них принадлежало осведомителю, работавшему на Гранчиала, командира Второй роты. Вторым оказался солдат той же Второй роты.
Каралиус тут же вызвал Гранчиала на дуэль в любое время и в любом месте по выбору последнего. Гранчиал немедленно назвал время и место. Альберико быстро дал понять, что уцелевший в этой схватке будет казнен на колесе. Ему удалось предотвратить дуэль, но оба командира с этого момента перестали другом с другом разговаривать. Между солдатами обеих рот возникало множество мелких стычек, а одна, в Тригии, оказалась не столь уж мелкой, после нее осталось пятнадцать убитых и вдвое больше раненых.
Местных осведомителей находили мертвыми в дистраде Феррата, распятыми на колесах от повозок фермеров в насмешку над правосудием тирана. Нельзя было даже отомстить - это означало бы признать, что эти люди были осведомителями.
В Чертандо двое солдат из Третьей роты Сифервала не явились на дежурство, исчезли в заснеженных полях; такое произошло впервые. Сифервал сообщил в докладе, что местные женщины, по-видимому, к этому не причастны. Эти солдаты были очень близкими друзьями. Командир Третьей роты выдвинул очевидную, но неприятную гипотезу.
К концу зимы Брандин Игратский прислал еще одного разодетого посланца с очередным письмом. В нем он многословно благодарил Альберико за его предложение предоставить стихи и выражал готовность с удовольствием прочесть их. Он также официально попросил прислать шесть женщин из Чертандо, столь же молодых и красивых, как та, которую Альберико столь любезно позволил ему захватить на Восточной Ладони несколько лет назад, чтобы пополнить ими сейшан. Непонятно, каким образом это послание приобрело непростительно широкую известность.
Смех был убийственным.
Чтобы его заглушить, Альберико приказал Сифервалу схватить шесть старух в юго-западном Чертандо. Он приказал завязать им глаза и связать по рукам и ногам, а потом посадить под курьерским флагом на засыпанной снегом границе Нижнего Корте между фортами Синаве и Форезе. Он велел Сифервалу привязать к одной из них письмо, в котором просил Брандина подтвердить получение новых наложниц.
Пускай его ненавидят. Лишь бы боялись.
На обратном пути на восток от границы, сообщал Сифервал в своем докладе, он последовал указаниям своего осведомителя и нашел двух сбежавших солдат, которые жили вдвоем на брошенной ферме. Их казнили на месте, причем одного из них - соответствующего, как доложил Сифервал, - сначала кастрировали, чтобы он умер так же, как и жил. Альберико прислал свои поздравления.
Тем не менее это была беспокойная зима. С ним постоянно что-то случалось, события не подчинялись его воле. Поздно ночью, а потом и в другое время суток, и тем чаще, чем слышнее становился на Ладони отдаленный ропот весны, Альберико ловил себя на мыслях о девятой провинции, которую еще никто не контролировал, той, которая лежала прямо по другую сторону бухты. Сенцио.
В том, что говорил сероглазый купец, было много правды. Хотя Эточио нехотя соглашался с ним, он жалел, что этот парень не выбрал другую придорожную таверну для своего полуденного отдыха. Беседа в зале принимала опасное направление. Боги Триады свидетели, на главной дороге между Астибаром и Ферратом полно барбадиорских наемников. Если один из них заглянет сюда сейчас, то маловероятно, чтобы он согласился списать направление этой беседы за счет простого весеннего избытка энергии. Эточио может на месяц лишиться лицензии. Он нервно поглядывал на дверь.
- А теперь двойное налогообложение! - с горечью говорил худой человек, запуская пальцы в волосы. - После такой зимы? После того, что он сделал с ценами на зерно? Мы платим на границе, а теперь еще и у городских ворот, и где же прибыль, во имя Мориан?
По залу пронесся одобрительный ропот. В зале, где полно путешествующих купцов, можно ожидать подобного одобрения. Но это опасно. Не один Эточио, разливающий напитки, поглядывал на дверь. Молодой парень, прислонившийся к стойке бара, оторвал глаза от своего хрустящего бутерброда с куском деревенского сыра и с неожиданным сочувствием взглянул на него.
- Прибыль? - саркастически переспросил торговец шерстью из Феррата. - Какое дело барбадиорам до нашей прибыли?
- Вот именно! - Серые глаза оживленно вспыхнули. - Насколько я слышал, он только и мечтает выжать из Ладони все, что можно, чтобы подготовиться к захвату тиары императора у себя в Барбадиоре.
- Ша! - тихо вырвалось у Эточио, который не смог сдержаться. Он быстро глотнул из кружки собственного пива, что с ним случалось редко, и прошел вдоль бара, чтобы закрыть окно. Жаль, потому что за окном сиял чудесный весенний день, но разговор становился неуправляемым.
- Не успеете опомниться, - говорил худой торговец, - как он просто пойдет и захватит всю нашу остальную землю, он уже начал это делать в Астибаре. Хотите пари, что через пять лет мы все станем слугами или рабами?
В ответ на это высказывание раздался чей-то презрительный смех, перекрывший хор возмущенных голосов. Присутствующие внезапно замолчали, и все повернулись к человеку, которого развеселило подобное замечание. Лица были мрачными. Эточио нервно вытер и без того чистую стойку бара перед собой.
Воин из Кардуна еще долго смеялся, словно не замечал устремленных на него взглядов. Его черное, резко очерченное лицо выражало искреннее веселье.
- Что тебя так рассмешило, старик? - холодно спросил сероглазый.
- Ты, - весело ответил старый карду. Его улыбка напоминала оскал черепа. - Вы все. Никогда не видел столько слепцов в одной комнате.
- Потрудись объяснить поточнее, что это значит? - прохрипел торговец шерстью из Феррата.
- Вам нужны объяснения? - пробормотал карду, издевательски широко раскрыв глаза. - Ну хорошо. Зачем, во имя ваших богов, или моих, или его, Альберико станет превращать вас в рабов? - Он ткнул костлявым пальцем в торговца, который уставился на этот палец. - Если он попытается это сделать, то здесь, на Восточной Ладони, насколько я понимаю, еще остались мужчины, хоть и мало, которые могут воспротивиться этому. Могут даже взбунтоваться! - Он произнес последние слова преувеличенно таинственным шепотом заговорщика.
Потом откинулся назад, снова рассмеявшись собственному остроумию. Больше никто не смеялся. Эточио нервно взглянул на дверь.
- С другой стороны, - продолжал карду, все еще смеясь, - если он просто выжмет вас досуха при помощи налогов, поборов и конфискаций, то добьется абсолютно того же самого, не разозлив никого настолько, чтобы люди могли что-то предпринять. Говорю вам, господа, - тут он сделал большой глоток из своей кружки с пивом, - Альберико Барбадиорский - умный человек.
- А ты, - произнес сероглазый мужчина, перегнувшись через свой стол и ощетинившись от гнева, - наглый, самонадеянный чужестранец!
Улыбка карду погасла. Он в упор посмотрел на сероглазого, и Эточио вдруг очень обрадовался, что кривой меч воина спрятан под стойкой бара вместе с остальным оружием.
- Я здесь уже тридцать лет, - тихо произнес черный человек. - Почти столько же, сколько ты прожил на свете, держу пари. Я охранял караваны купцов на дорогах, еще когда ты мочился в кроватку по ночам. И если я чужестранец, то Кардун все еще свободная страна, насколько я слышал. Мы отразили нападение захватчика, чего не может сказать никто здесь, на Ладони!
- У вас была магия! - внезапно выпалил молодой парень у бара, перекрывая поднявшийся гневный гомон голосов. - А у нас нет! Это единственная причина! Единственная!
Карду повернулся к юноше, презрительно кривя губы.
- Если тебе хочется убаюкивать себя по ночам мыслью о том, что все дело в этом, тогда вперед, молодой человек. Может быть, это поможет тебе смириться с уплатой новых налогов нынешней весной или с голодом, потому что осенью зерна не будет. Но если хочешь знать правду, я тебе ее предоставлю бесплатно.
Шум стих, пока он говорил, но многие вскочили, гневно уставившись на карду.
Оглядев зал, словно считал юношу у бара не стоящим его внимания, он очень ясно произнес:
- Мы нанесли поражение Брандину Игратскому, когда он вторгся к нам, потому что Кардун сражался, как одна страна. Как единое целое. А ваши провинции Альберико и Брандин победили потому, что вы были слишком заняты своими пограничными ссорами друг с другом или тем, кто - принц или герцог - возглавит вашу армию, или который жрец или жрица благословит ее, или кто будет сражаться в центре, а кто справа, и где произойдет сражение, и кого боги любят больше. Ваши девять провинций сдались чародеям одна за другой, палец за пальцем. Их переломали, словно цыплячьи кости. Я всегда считал, - протянул он в наступившей тишине, - что лучше всего драться рукой, сжатой в кулак.
И он лениво махнул Эточио рукой, требуя еще выпить.
- Будь проклята твоя наглая кардунская шкура, - сдавленным голосом произнес сероглазый человек. Эточио за стойкой бара повернулся и посмотрел на него. - Будь ты навсегда проклят и погружен во тьму Мориан за то, что ты прав!
Этого Эточио не ожидал, как и все остальные слушатели. Настроение стало мрачно-задумчивым. И еще более опасным, понял Эточио, совершенно не соответствующим яркому весеннему дню, радостному теплу вернувшегося солнца.
- Но что мы можем сделать? - жалобно спросил молодой парень у бара, ни к кому конкретно не обращаясь.
- Проклинать, пить и платить налоги, - с горечью ответил торговец шерстью.
- Должен сказать, что мне вас всех жаль, - самодовольным тоном произнес одинокий торговец из Сенцио. Это было неразумным замечанием. Даже Эточио, известный тем, что его нелегко завести, почувствовал раздражение.
Молодой человек у бара положительно впал в ярость.
- Ты! Какое ты имеешь право... - Он в ярости застучал по стойке бара и что-то нечленораздельно забормотал. Пухлый торговец из Сенцио улыбнулся высокомерной улыбкой, в свойственной им всем манере.
- Действительно, какое право! - Ледяные серые глаза уставились на наглого торговца. - Совсем недавно я видел, как торговцы Сенцио так глубоко засовывали руки в карманы, чтобы заплатить пошлину и востоку, и западу, что даже не в состоянии были вынуть свое снаряжение, чтобы доставить удовольствие женам!
Громкий, грубый взрыв хохота приветствовал это замечание. Даже старый карду слабо улыбнулся.
- А я знаю, - ответил покрасневший торговец, - что губернатор Сенцио - один из нас, а не прибыл из Играта или Барбадиора.
- А что случилось с герцогом? - резко спросил купец из Феррата. - Вы в Сенцио настолько трусливы, что ваш герцог уступил свою власть губернатору, чтобы не огорчать тиранов. И вы этим гордитесь?
- Гордится? - насмешливо переспросил худой купец. - У него нет времени гордиться. Он слишком занят тем, что смотрит то в одну сторону, то в другую и выбирает, посланнику которого из тиранов предложить свою жену!
Снова раздался взрыв хриплого, горького смеха.
- Для побежденного у тебя злой язык, - холодно ответил сенцианец. Смех прекратился. - Откуда ты, если так резво издеваешься над мужеством других людей.
- Из Тригии, - спокойно ответил тот.
- Из оккупированной Тригии, - злобно поправил сенцианец. - Побежденной Тригии. С барбадиорским губернатором.
- Мы пали последними, - возразил тригиец чересчур вызывающе. - Борифорт продержался дольше, чем все остальные.
- Но он пал, - отрезал сенцианец, теперь уверенный в своем преимуществе. - Я бы не спешил так с рассуждениями насчет чужих жен. После всех тех историй, которые дошли до нас о том, что здесь вытворяли барбадиоры. И еще я слышал, что большинство ваших женщин не так уж сопротивлялись.
- Закрой свой грязный рот! - оскалился тригиец, вскакивая. - Закрой, не то я заткну его навсегда, лживый сенцианский бродяга!
Поднялся страшный шум, громче, чем раньше. Эточио попытался восстановить порядок и яростно зазвонил в колокольчик над стойкой бара.
- Хватит! - проревел он. - Успокойтесь, не то вы все сейчас вылетите отсюда!
Это была суровая угроза, и все утихли.
В наступившей тишине снова раздался сардонический смех кардунского воина. Он уже встал с места. Бросил монеты на стол в уплату по счету и, все еще смеясь, оглядел зал с высоты своего роста.
- Видите, что я имею в виду? - пробормотал он. - Все эти спички-мизинчики тычут друг в друга. Вы этим всегда занимались, не так ли? И полагаю, что так будет и впредь. До тех пор, пока здесь не останется ничего, кроме Барбадиора и Играта.
Он подошел к бару за своей саблей.
- Ты, - внезапно окликнул его сероглазый тригиец, когда Эточио подавал воину его кривую саблю в ножнах.
Карду медленно обернулся.
- Ты умеешь пользоваться этой штукой так же хорошо, как своим языком? - спросил тригиец.
Губы карду раздвинулись в жестокой улыбке.
- Раза два она становилась красной.
- Ты сейчас на кого-нибудь работаешь?
Карду оценивающим, оскорбительным взглядом окинул говорившего:
- Куда ты направляешься?
- Я только что изменил свой план, - ответил тот. - В Феррате ничего не заработаешь. С их двойной пошлиной. Думаю, мне придется отправиться дальше. Я тебе заплачу обычную цену за охрану, мы поедем на юг, в горные районы Чертандо.
- Там неспокойно, - задумчиво пробормотал карду.
Лицо тригийца насмешливо скривилось.
- А зачем ты мне понадобился, как ты считаешь? - спросил он.
Через секунду карду улыбнулся в ответ.
- Когда едем? - спросил воин.
- Уже уехали, - ответил тригиец, поднимаясь и расплачиваясь по счету. Он забрал собственный короткий меч, и они вышли вместе. Когда открылась дверь, в комнату на несколько мгновений ворвался ослепительный солнечный свет.
Эточио надеялся, что после их ухода разговоры утихнут. Но этого не произошло. Юноша у бара пробормотал что-то насчет объединения в единый фронт - замечание, которое было бы просто безумным, если бы не было таким опасным. К несчастью, с точки зрения Эточио, во всяком случае, это замечание услышал торговец шерстью из Феррата, а настроение в зале к тому моменту стало уже таким приподнятым, что эту тему стали развивать.
Это продолжалось весь день, даже после ухода парня. И в тот вечер, уже при совершенно других посетителях, Эточио поразил сам себя, вмешавшись в спор о знатности предков между астибарским торговцем винами и еще одним сенцианцем. Он сказал то же, что говорил карду - насчет девяти тонких пальцев, которые сломали по одному, потому что они так и не сумели сжаться в кулак. Этот аргумент ему был понятен; в собственных устах он звучал разумно. Он заметил, что мужчины закивали еще до того, как он закончил говорить. Это была необычная реакция, она ему льстила: на Эточио редко обращали внимание, разве что тогда, когда он выкрикивал в таверне время.
Ему очень понравилось это новое ощущение. В последующие дни он поднимал этот вопрос всякий раз, когда представлялся случай. Впервые в жизни Эточио начал завоевывать репутацию думающего человека.
К несчастью, однажды летним вечером его услышал барбадиорский наемник, стоящий у открытого окна. Они не отняли у него лицензию. Они арестовали Эточио и казнили его на колесе возле собственной таверны, засунув ему в рот отрубленные кисти рук.
Но к тому времени очень многие уже слышали эти рассуждения. Очень многие в ответ на услышанное утвердительно кивали.
Дэвин присоединился к остальным примерно в миле к югу от таверны на перекрестке, на пыльной дороге, ведущей в Чертандо. Они его ждали. Катриана ехала на первой повозке одна, но Дэвин вскочил на вторую и сел рядом с Баэрдом.
- Кипят, как кастрюля с кавом, - весело сказал он в ответ на насмешливый взгляд Баэрда из-под приподнятых бровей. Алессан ехал верхом рядом с повозкой. При нем был меч, как заметил Дэвин. Лук Баэрда лежал в повозке, за его сиденьем, достать его можно было одним быстрым движением. Дэвин несколько раз за шесть месяцев имел возможность убедиться, насколько быстро Баэрд его достает. Алессан улыбнулся ему, он ехал с непокрытой головой в ярком свете послеполуденного солнца.
- Как я понимаю, ты немного помешал в этой кастрюле после нашего ухода?
Дэвин ухмыльнулся.
- Много мешать не понадобилось. Вы двое разыгрываете теперь эту сцену, как профессиональные актеры.
- Ты тоже, - заметил герцог, скачущий по другую сторону от повозки. - Особенно я сегодня восхищался твоим праведным гневом. Мне показалось, что ты сейчас в меня чем-нибудь запустишь.
Дэвин ему улыбнулся. Белые зубы Сандре ослепительно сверкнули на фоне невероятно черной кожи.
"Не надейтесь, что вы нас узнаете", - сказал тогда Баэрд, когда они расставались в лесу Сандрени полгода назад. Так что Дэвин был подготовлен. Но не в достаточной степени.
Преображение самого Баэрда сбивало с толку, но было довольно умеренным: он отрастил короткую бородку и убрал подложенные плечи из камзола. И стал не таким массивным, как Дэвину сначала показалось. Он также немного изменил цвет волос: из ярко-желтых они стали темно-каштановыми, по его словам, приобрели естественный цвет. Глаза его теперь тоже стали карими, а не ярко-голубыми, как раньше.
Однако преображение Сандре д'Астибара было полным. Даже Алессан, который, очевидно, за долгие годы должен был привыкнуть к подобным вещам, тихо свистнул, когда увидел герцога в первый раз. Поразительно, но Сандре превратился в стареющего черного воина из Кардуна, страны за северным морем. Люди этого типа, как слышал Дэвин, часто встречались на дорогах Ладони лет двадцать-тридцать назад, в те дни, когда купцы ездили только большими компаниями, а кардунские воины с их грозными кривыми саблями пользовались большим спросом для защиты от грабителей.
Каким-то сверхъестественным образом, со сбритой бородой и окрашенными в темно-серый цвет седыми волосами, худое черное лицо Сандре в точности соответствовало лицу кардунского наемника. Баэрд объяснил, что он сразу же заметил это сходство, как только увидел герцога при дневном свете. Это и подсказало ему почти идеальную маскировку.
- Но каким образом? - ахнул тогда Дэвин.
- Притирки и настойки, - рассмеялся Алессан.
Баэрд позже объяснил, что они с принцем провели несколько лет в Квилее после падения Тиганы. Такого рода маскировка - окрашивание кожи и волос и даже изменение оттенка глаз - к югу от гор была очень важным и доведенным до совершенства искусством. Она играла главную роль в мистериях матери-богини и в менее тайных ритуалах официального театра, а также центральные, сложные роли в бурной истории религиозных войн Квилеи.
Баэрд не сказал, что они с Алессаном там делали или как он научился этому тайному искусству и достал для него все необходимое.
Катриана тоже этого не знала, и Дэвин почувствовал себя немного лучше. Они однажды спросили Алессана и впервые за все время получили ответ, который за осень и зиму стал для них привычным.
- Весной, - ответил им Алессан. Весной многое прояснится, так или иначе. Они приближаются к чему-то важному, но пока придется подождать. Он не собирается обсуждать это сейчас. До весенних дней Поста они покинут свой привычный маршрут Астибар - Тригия - Феррат и отправятся на юг, через просторы пшеничных полей Чертандо. И в этот момент, сказал Алессан, многое может измениться. Так или иначе, повторил он.
Он не улыбнулся, произнося эти слова, хотя у него всегда была наготове улыбка.
Дэвин вспомнил, как Катриана тряхнула волосами с понимающим, почти сердитым выражением голубых глаз.
- Это Альенор, да? - спросила она обвиняющим тоном. - Эта женщина из замка Борсо?
Губы Алессана изогнулись удивленно, а потом насмешливо.
- Нет, дорогая, - ответил он. - Мы остановимся в Борсо, но это не имеет к ней никакого отношения. Если бы я не знал, что твое сердце принадлежит одному лишь Дэвину, я бы сказал, что в твоем голосе звучит ревность, моя дорогая.
Шутка возымела желаемый эффект. Катриана в гневе выбежала, а Дэвин, почти столь же смущенный, быстро сменил тему. Алессан умел так действовать на людей. За дающейся ему без усилий учтивостью и искренней дружбой существовала грань, которую они научились не переступать. Если он редко бывал резким, то его шутки - всегда первый показатель самоконтроля - больно жалили. Даже герцог обнаружил, что лучше не требовать от Алессана ответов на некоторые вопросы. В том числе и на этот, как выяснилось: когда они спросили Сандре, он ответил, что знает так же мало, как и они, насчет того, что произойдет весной.
Размышляя над этим, по мере того как осень уступала место зиме, Дэвин ясно понимал, что Алессан - принц страны, которая с каждым днем умирает еще немного. При этих обстоятельствах, решил он, удивительно не существование таких мест, куда им вход заказан, а скорее то, как далеко они могут углубиться, пока не достигнут недоступных внутренних областей.
В ту долгую зиму, в числе прочего, Дэвин научился терпению. Он учил себя удерживаться от вопросов до подходящего момента или совсем их не задавать и пытаться самому найти ответы. Если для полного знания надо ждать весны, то он подождет. А тем временем он со страстью, которую в себе и не подозревал, с головой окунулся в то, чем они занимались.
В его собственное сердце вонзился клинок в ту звездную, осеннюю ночь в лесу Сандрени.
Он представления не имел, чего ожидать, когда через пять дней они отправились на запряженной лошадьми повозке Ровиго и еще с тремя конями в сторону Феррата, увозя кровать и множество вырезанных из дерева изображений Триады. Тачио написал Ровиго, что может продать астибарские культовые изображения с большой прибылью купцам из Западной Ладони. Особенно учитывая то, что, как узнал Дэвин, предметы искусства, изображающие Триаду, пошлинами не облагались: часть политики чародеев, чтобы умиротворить и нейтрализовать священнослужителей.
Дэвин многое узнал о торговле в ту осень и зиму, а также о некоторых других вещах. Со своим заново и трудно обретенным терпением он молча слушал, как перебрасываются идеями Алессан и герцог во время долгой дороги, превращая грубые угли замыслов в ограненные алмазы совершенных планов. И хотя в своих собственных снах по ночам видел, как поднимает армию и освобождает Тигану, потом штурмует легендарные стены гавани Кьяры, он быстро понял - на холодных дорогах в дневное время, - что их подход будет совершенно другим.
Именно поэтому, собственно говоря, они до сих пор находились на востоке, а не на западе, и делали все, что могли, при помощи небольших, сверкающих алмазов - планов Алессана и Сандре, чтобы нарушить спокойствие во владениях Альберико. Однажды Катриана призналась ему, когда, по какой-то причине, сочла его достойным разговора с ней, что Алессан действует гораздо агрессивнее, чем в прошлом году, когда она к ним присоединилась; Дэвин высказал предположение, что это можно отнести за счет влияния Сандре. Катриана отрицательно покачала головой. Она считала, что отчасти это может быть правдой, но есть что-то еще, новая настоятельная необходимость, источника которой она не понимала.
Узнаем весной, пожал плечами Дэвин. Она с гневом взглянула на него, словно ее лично оскорбила его невозмутимость.
Однако именно Катриана предложила самый агрессивный план в начале зимы: она инсценировала самоубийство в Тригии. Да еще и оставила на мосту подборку стихов, написанных тем молодым поэтом о Сандрени. Его звали Адриано, сообщил им Алессан, непривычно подавленный: его имя оказалось в присланном Ровиго списке тех поэтов, которых наугад схватили и казнили на колесах, когда Альберико мстил за эти стихи. Алессана неожиданно очень опечалила эта новость.
В письме Ровиго содержалась и другая информация, кроме обычных подробностей, касающихся торговли. Оно ждало их в таверне на севере Тригии, которая служила почтовым ящиком для многих купцов на северо-востоке. Они направлялись на юг, распространяя всевозможные слухи о беспорядках среди солдат. В последнем отчете Ровиго уже во второй раз высказывал предположение, что налоги снова неизбежно будут повышены, чтобы удовлетворить новые требования наемников увеличить им плату. Сандре, который поразительно предугадывал ход мыслей тирана, с ним согласился.
После ужина, когда они остались одни у очага, Катриана изложила свое предложение. Дэвин едва мог поверить: он видел, какие высокие мосты в Тригии и как стремительно несется под ними река. И к тому времени уже наступила зима, с каждым днем становилось все холоднее.
Алессан, все еще огорченный новостями из Астибара и, очевидно, думающий так же, как и Дэвин, с ходу наложил вето на эту идею. Катриана указала ему на два момента. Первое, что она выросла у моря: она плавала лучше любого из них и лучше, чем они думают.
Второе, это то, что подобное самоубийство и особенно в Тригии, как хорошо известно Алессану, безупречно укладывается в рамки всего, чего они пытались добиться на Восточной Ладони.
- Это правда, - сказал тогда Сандре, - как мне ни жаль это признавать. Алессан неохотно согласился поехать в Тригию и более пристально взглянуть на реку и мосты.
Через четыре дня Дэвин и Баэрд сидели, скорчившись, в вечерней полутьме на берегу реки в городе Тригия, в том месте, которое Дэвину казалось страшно далеким от моста, выбранного Катрианой.
Пока они ждали, Дэвин безуспешно пытался разобраться в своих сложных чувствах к Катриане. Однако он слишком волновался и слишком замерз.
Он знал лишь, что сердце его подпрыгнуло от тройного чувства облегчения, восхищения и зависти, когда она подплыла к берегу, точно в том месте, где они ее ждали. Она даже держала в одной руке парик, чтобы он не застрял где-нибудь и его не нашли. Дэвин затолкал его в сумку, пока Баэрд энергично растирал дрожащее тело Катрианы и закутывал ее в несколько слоев принесенной с собой одежды. Глядя на нее, пытающуюся унять дрожь, почти синюю от холода, стучащую зубами, Дэвин почувствовал, как зависть исчезает. Ее сменила гордость.
Она была родом из Тиганы, и он тоже. Мир пока еще не знает об этом, но они вместе трудятся, пусть и по-разному, чтобы вернуть Тигану.
На следующее утро две повозки медленно прогрохотали через город и направились на северо-запад к Феррату с полным грузом горного кава. Падал легкий снежок. Оставленный ими город бурлил и волновался, потому что неизвестная черноволосая девушка из дистрады покончила с собой. После того случая Дэвину стало очень трудно быть резким или мелочным с Катрианой. По большей части. Она не оставила своей привычки время от времени делать вид, будто он невидимка.
Ему стало трудно убедить себя в том, что они действительно занимались любовью; что он действительно ощущал ее мягкие губы на своих губах или ее руки на своей коже, когда она направила его в себя.
Конечно, они никогда об этом не говорили. Он ее не избегал, но и не искал ее общества: ее настроение менялось слишком непредсказуемо, и он никогда не знал, какой ответ получит. С заново приобретенным терпением он позволял ей править повозкой или сидеть рядом с ним у очага в таверне, если ей хотелось. Иногда ей хотелось.
В Феррате, где они побывали уже в третий раз за ту зиму, их прекрасно кормила Ингонида, все еще пребывающая в восторге от кровати, которую они ей привезли. Жена Тачио продолжала оказывать особенное, сочувственное внимание к герцогу в его черном обличье. Алессан с удовольствием поддразнивал Сандре по этому поводу, когда они были одни. А тем временем толстый, краснолицый Тачио щедро поил их всех вином.
Их ждал еще один конверт от Ровиго д'Астибара. На этот раз в нем оказалось два письма, одно из которых источало - даже после долгого пути - удивительно сильный аромат духов.
Алессан, нарочито вздернув брови, вручил это бледно-голубое благоухание Дэвину с бесконечно многозначительным видом. Ингонида закаркала и захлопала в ладоши, что, несомненно, должно было означать романтический восторг. Тачио, расплывшись в улыбке, налил Дэвину еще вина.
Духи принадлежали Селвене, вне всякого сомнения. Выражение лица Дэвина, должно быть, его выдало, когда он осторожно взял конверт, потому что услышал, как Катриана внезапно хихикнула. Он постарался на нее не смотреть.
Послание Селвены состояло из одного бурного предложения, такого же, как сама девушка. Однако в нем содержался один прозрачный намек, и он вынужден был отказать друзьям в их невинной просьбе дать им прочесть это письмо.
Но фактически Дэвин должен был признаться себе, что его гораздо больше заинтересовали пять аккуратных строчек, которые Алаис приписала к посланию отца. Мелким, деловитым почерком она просто сообщила, что нашла и переписала в одном из храмов этого бога в Астибаре еще один вариант "Плача по Адаону" и что с нетерпением ждет случая показать его всей компании, когда они в следующий раз приедут на восток. Она подписалась одной начальной буквой своего имени.
В основной части письма Ровиго сообщал, что в Астибаре стало очень тихо с тех пор, как десять поэтов были казнены вместе с членами семей заговорщиков на Большой площади. Что цены на зерно продолжают расти, что он мог бы с выгодой продать столько зеленого вина из Сенцио, сколько им удастся достать по нынешней цене, что Альберико, как все ожидают, вот-вот объявит того из своих командиров, который получит большую часть конфискованных земель Ньеволе, и что его самая полезная информация заключается в следующем: сенцианское постельное белье все еще идет в Астибаре по низким ценам, но они, возможно, поднимутся.
Именно известие о землях Ньеволе послужило поводом для нового искрометного плана Алессана и герцога.
И эти искры вызвали пожар. Они впятером быстро совершили поездку по хорошо ухоженной главной дороге на север Сенцио еще с одной партией культовых предметов искусства. Закупили зеленое вино на деньги, вырученные за статуэтки, успешно выторговали партию белья - ко всеобщему удивлению, в таких делах лучше всех вел переговоры Баэрд - и быстро вернулись назад к Тачио, заплатив огромные новые пошлины как в пограничных фортах, так и у стен города.
Их ждало еще одно письмо. Среди различных деловых мелочей, приведенных для отвода глаз, Ровиго сообщал, что объявление решения по поводу земель Ньеволе ожидают к концу этой недели. У него надежный источник, прибавил он. Письмо было написано пять дней назад.
В ту ночь Алессан, Баэрд и Дэвин одолжили у Тачио третьего коня - тот был очень рад, что они ему ничего не сообщили о своих намерениях, - и отправились в долгий путь к границе Астибара, а потом к тому оврагу у дороги, которая вела к воротам поместья Ньеволе.
Семь дней спустя они вернулись с новой повозкой и грузом непряденой овечьей шерсти на продажу для Тачио. Весть о пожаре их обогнала. Уже начались многочисленные стычки в городе между солдатами Первой и Второй рот.
Они оставили новую повозку у Тачио и уехали, медленно двигаясь обратно к Тригии. Три повозки им не были нужны, ведь они являлись партнерами скромного коммерческого предприятия. Получали скромную прибыль по мере своих сил, учитывая непосильные налоги и пошлины. Они много говорили об этих налогах и пошлинах, часто в общественных местах. Иногда более откровенно, чем было привычно для слушателей.
Алессан ссорился с насмешливым кардунским воином в десятке различных таверн и придорожных гостиниц и нанимал его на службу десятки раз. Иногда свою роль играл Дэвин, иногда Баэрд. Они следили за тем, чтобы нигде не повторять свое представление дважды. Катриана вела точный учет мест, где они побывали и что говорили и делали. Дэвин заверил ее, что можно положиться на его память, но она все равно вела записи.
В общественных местах герцог теперь называл себя Томазом. "Сандре" - имя довольно необычное для Ладони и для наемника из Кардуна звучало тем более странно. Дэвин вспомнил, что тогда осенью он впал в задумчивость, когда герцог сообщил им свое новое имя. Он спрашивал себя, что чувствует человек, которому пришлось убить собственного сына. Пережить собственных сыновей. Знать, что всех, даже самых дальних родственников, распяли живыми на колесах смерти Барбадиора. Он пытался представить себе, что должен чувствовать такой человек.
На протяжении этих осени и зимы жизнь и то, что она делает с человеком, стали казаться Дэвину все более сложными и болезненными. Он часто думал о Марре, выхваченной смертью на пути к зрелости, к тому, чем она должна была стать. Он скучал по ней, иногда эта ноющая боль становилась давящей и тяжелой. С ней можно было бы поговорить о таких вещах. У других хватало своих забот, и ему не хотелось их обременять. Он думал об Алаис брен Ровиго. Поняла бы она то, что его мучает? Дэвину казалось, что нет; она жила слишком защищенной, замкнутой жизнью, и подобные мысли ее, наверное, не волновали. Тем не менее однажды ночью она ему приснилась, и видения были неожиданно яркими. На следующее утро он ехал рядом с Катрианой в передней повозке, непривычно молчаливый, возбужденный и обеспокоенный ее близостью, рыжим водопадом ее волос на фоне белого зимнего пейзажа.
Иногда он вспоминал о том солдате в конюшне Ньеволе, который проиграл в кости и взял кувшин вина в уединенное место, вдали от пения, и которому во сне перерезали горло. Неужели тот солдат появился на свет только для того, чтобы стать платой за обряд посвящения Дэвина ди Тиганы?
Это была ужасная мысль. В конце концов, обдумывая ее снова и снова во время долгих, холодных зимних перегонов, Дэвин пришел к выводу, что все не так. Этот человек на протяжении своей жизни взаимодействовал с другими людьми. Несомненно, давал им радость и причинял горе, и сам испытывал те же чувства. Не мгновение его конца определяло его путь, освещенный огнями Эанны, или как там этот путь называется в Империи Барбадиор.
Трудно было разобраться во всем этом. Неужели Стиван Игратский жил и умер для того, чтобы горе его отца могло привести к уничтожению маленькой провинции, ее народа и памяти о ней? Неужели принц Валентин был рожден лишь для того, чтобы нанести удар клинком, который послужил причиной всего этого? А как же тогда его младший сын?
И как насчет младшего сына крестьянина из Азоли, который бежал из Авалле, когда тот превратился в Стиванбург? Воистину, тяжело было разгадать эти головоломки.
Однажды утром, в Сенцио, когда первые, смутные признаки весны уже чувствовались в воздухе севера, Баэрд привез со знаменитого оружейного рынка сверкающий, прекрасно сбалансированный меч для Дэвина. В рукоятку был вставлен черный камень. Баэрд ничего не объяснил, но Дэвин знал, что это имеет отношение к тому, что произошло на конюшне поместья Ньеволе. Этот подарок не дал ответы на его новые вопросы, но все равно он ему помог. Баэрд начал давать Дэвину уроки во время полуденных привалов на дороге.
Дэвин тревожился за Баэрда, отчасти потому, что видел, как тревожится Алессан.
Его первые впечатления в охотничьем домике оказались в большинстве своем неверными: он увидел там Баэрда крупным блондином, устрашающе хладнокровным и опытным. Но Баэрд оказался темноволосым и вовсе не таким уж крупным, и хотя его познания во многих вопросах были столь обширны, что даже через шесть месяцев иногда пугали, он вовсе не был хладнокровным. Всего лишь внимательным и настороженным. Он замкнулся в своей боли, с которой так долго жил.
В некотором смысле Алессан воспринимал все легче, чем Баэрд, понял Дэвин. Принц мог найти временную отдушину в беседе, в смехе и почти всегда - в музыке. Баэрд, казалось, ни в чем не находил отдушин: он шел по миру, меняющемуся каждое мгновение, но вращающемуся вокруг того факта, что Тиганы больше не существует.
Иногда эта мысль гнала его из дома по ночам, заставляя забыть сон, и от костра, разведенного ими у дороги. Он вставал без предупреждения и тихо уходил один в темноту.
Дэвин смотрел на Алессана, провожающего взглядом удаляющегося Баэрда.
- Когда-то я знал одного человека, похожего на него, - однажды ночью сказал Сандре, когда Баэрд покинул теплую комнату в таверне и ушел в зимний ночной туман, в холмы Тригии неподалеку от Борифорта. - Он имел привычку уходить в одиночку для того, чтобы победить в себе желание убивать.
- Это лишь доля правды, - заметил тогда Алессан.
Мысли зимы, настроение зимней ночи.
А сейчас была весна, и как зелено-золотистый сок земли поднимается к согревающему свету, так и Дэвин почувствовал, как его настроение поднимается навстречу оживающей природе, среди которой они путешествовали.
"Подождите весны", - говорил Алессан среди коричнево-красных осенних деревьев и оголенных после уборки урожая виноградных лоз. И вот на них накатила весна, быстро приближались дни Поста, и наконец - как долго они ждали этого! - они направлялись в Чертандо за теми ответами, которые надеялись там найти. Дэвин не мог и не хотел подавить поднимающееся в нем, словно сок зеленеющего леса, ощущение: то, что должно случиться, произойдет очень скоро.
Сидя во второй повозке рядом с Баэрдом, он чувствовал себя живым, что было чудесно и очень важно. Послеполуденное солнце играло в волосах Катрианы, едущей впереди, и творило с его кровью нечто странное и прекрасное. Он ощущал на себе пристальный, любопытный взгляд Баэрда и поймал легкую улыбку, промелькнувшую на его лице. Ему было все равно. Он даже обрадовался. Ведь Баэрд - его друг.
Дэвин затянул песню. Очень старую дорожную балладу, "Песнь странника":

Я теперь вдали от дома, где я родился,
И изгибы тропы ведут меня, друг другу вторя,
Но когда восходят луны и солнце садится,
Лишь звезды Эанны внемлют с небес моей истории.

Алессан, в каком бы он ни был настроении, почти всегда был готов подхватить песню, и Дэвин не удивился, услышав к началу второго куплета тригийскую свирель. Он оглянулся и увидел, как едущий рядом с ним принц подмигнул ему.
Катриана с неодобрением оглянулась на них. Дэвин улыбнулся ей и пожал плечами, а свирель Алессана внезапно заиграла широко и призывно. Катриана попыталась сдержать улыбку, но ей это не удалось. Она вступила на третьем куплете, а потом сама повела их за собой в следующей песне.
Позднее, в середине лета, Дэвин вспомнил этот первый час долгого путешествия на юг впятером, и это воспоминание заставило его почувствовать себя очень старым.
В тот день он был молод. В каком-то смысле все они были молоды, пусть и недолго, даже Сандре, который вместе с остальными подхватывал припев тех песен, которые знал, вполне сносным баритоном. Он заново родился в новом облике, заново обрел надежду на исполнение своей давней, неувядающей мечты.
Дэвин перехватил у Катрианы мелодию третьей песни, и его чистый голос полетел вдоль дороги. Опережая их, песня летела вперед по залитой солнцем, извилистой тропе к Чертандо, к владелице замка Борсо, кем бы она ни была, и к тому, что Алессан ожидал найти в горах.
Но сначала, ближе к закату, они нагнали на дороге путника.
Само по себе это не было необычным. Они все еще находились в Феррате, в населенной местности к северу от форта Чиороне, там, где оживленные дороги из Тригии и Корте пересекали дорогу с севера на юг, по которой они двигались. С другой стороны, одинокие путешественники для Дэвина были редкостью, и он вместе с Баэрдом пошел проверить обочины дороги, не прячется ли там засада.
Обычная предосторожность, но они находились в местности, где воры долго не выживают. Затем, подъехав поближе, Дэвин увидел маленькую арфу, висящую на спине у этого человека. Трубадур. Дэвин улыбнулся; трубадуры почти всегда были хорошими попутчиками.
Человек обернулся и ждал, когда они его нагонят. Когда Катриана остановила первую повозку рядом с ним, он отвесил ей такой глубокий, по придворному грациозный поклон, что тот выглядел пародией на пустынной дороге.
- На протяжении последней мили я наслаждался вашей музыкой, - сказал он, выпрямляясь. - Должен сказать, что ваш вид нравится мне еще больше. - Он был высоким, немолодым, с длинными седеющими волосами и быстрыми глазами. Он улыбнулся Катрианетой улыбкой, которой славились трубадуры Ладони. Белые ровные зубы сверкнули на морщинистом лице.
- Направляетесь на юг вместе с весной? - спросила она, вежливо улыбнувшись в ответ на его лесть. - Привычный маршрут?
- В самом деле, - ответил он. - Привычный маршрут в обычное время. И мне очень не хочется говорить такой молодой и прекрасной девушке, как вы, сколько лет я уже хожу по этому маршруту.
Дэвин спрыгнул с повозки и подошел поближе к этому человеку, проверяя свою догадку.
- Возможно, я мог бы догадаться, - с улыбкой сказал он, - потому что, кажется, я вас помню. Мы одновременно выступали в Чертандо в сезон свадеб. Вы играли на арфе в труппе Бурнета ди Корте два года назад?
Острые глаза обежали его с головы до ног.
- Это правда, - признался трубадур, помолчав секунду. - Меня зовут Эрлейн ди Сенцио, и я действительно один сезон работал с труппой этого проклятого Бурнета. Потом он надул меня при расчете, и я решил, что одному мне будет лучше. Я так и понял, что слышу голоса профессионалов. Так вы музыканты?
- Дэвин д'Азоли. Я несколько лет работал у Менико ди Ферраты.
- И явно занялся теперь другими делами, неприбыльнее, - заметил Эрлейн, бросая взгляд на их тяжело груженные повозки. - Менико все еще путешествует? Еще больше растолстел?
- Ответ "да" на оба вопроса, - сказал Дэвин, пряча чувство вины, которое до сих пор охватывало его при мысли о бывшем хозяине своей труппы.
- И Бурнет тоже, насколько я слышал.
- Чтоб он пропал, - тихо буркнул Эрлейн. - Он мне остался должен.
- Ну, - произнес Алессан, глядя сверху вниз со своего коня, - здесь мы вам не поможем, но если хотите, можем подбросить вас до Чиороне на ночлег до начала комендантского часа. Можете ехать с Баэрдом, - быстро прибавил он, так как Эрлейн смотрел на свободное место рядом с Катрианой.
- Я был бы вам глубоко признателен... - начал Эрлейн.
- Мне не нравится форт Чиороне, - вдруг вмешался Сандре. - Там вечно надувают и слишком многим становится известно, что ты везешь и куда направляешься. Слишком там много подозрительных личностей. Ночь наступает теплая, и мне кажется, здесь нам будет лучше.
Дэвин с удивлением взглянул на герцога. Он впервые слышал от него подобные высказывания.
- Ну, в самом деле, Томаз, не понимаю, почему... - начал было Алессан.
- Ты меня нанял, купец, - прорычал Сандре. - Ты хотел, чтобы я на тебя работал, и я делаю свою работу. Если не хочешь слушать, заплати немедленно, и я найду того, кто захочет слушать. - Его глаза свирепо сверкали в глубоких глазницах на черном лице.
Никто из них не заблуждался по поводу его тона. Все поняли, что у Сандре есть веская причина для такого поведения.
- Немного повежливее, пожалуйста, - огрызнулся Алессан, разворачивая своего коня к герцогу. - А не то я и в самом деле выгоню тебя, и тащи тогда свои старые кости обратно в поисках другого такого идиота, который будет тебя терпеть. Я ухитрился, - обратился он снова к Эрлейну, - найти самого самоуверенного карду на дорогах Ладони.
- Они все самоуверенные, - ответил трубадур, качая головой. - Это из-за их кривых сабель.
Алессан рассмеялся. И вслед за ним Дэвин.
- Остался еще целый час светлого времени, - недовольным голосом заметил Баэрд. - Мы легко сумеем добраться до форта. Зачем спать на голой земле?
Алессан вздохнул.
- Знаю, - ответил он. - Мне очень жаль. Но для нас эта дорога новая, а для Томаза нет. Полагаю, нам придется его послушаться, иначе мы только зря тратим деньги, оплачивая его услуги, правда? - Он оглянулся на Эрлейна и пожал плечами. - Так что мы не сможем подбросить вас до Чиороне.
- Нельзя потерять то, чего у тебя никогда не было, - улыбнулся трубадур. - Я обойдусь.
- Мы вас приглашаем к нашему костру, - вмешался Дэвин, надеясь, что правильно истолковал быстрый взгляд герцога. Он все еще не понимал, что задумал Сандре.
К его удивлению, Эрлейн покраснел; он выглядел слегка смущенным.
- Благодарю за приглашение, но у меня с собой нет ничего, что я мог бы предложить на общий стол или к общему очагу.
- Ты действительно долго бродишь по дорогам, - уже более мирным тоном заметил Сандре. - Я уже много лет не слышал этой фразы от человека, рожденного на Ладони. Эта традиция давно забыта.
- У тебя ведь есть арфа, - вмешалась Катриана как раз в нужный момент и самым приветливым голосом. Она несколько мгновений смотрела прямо на Эрлейна, потом снова скромно опустила глаза.
- Действительно, - через секунду ответил трубадур, подтверждая очевидное. Он пожирал взглядом Катриану.
- Тогда вы пришли далеко не с пустыми руками, - сухо сказал Алессан. - Дэвин и моя сестра поют, как вы уже слышали, а я немного играю на свирели. Арфа добавит нежности пению после ужина под звездами.

Предыдущая страница 12 Следующая страница


13 Гай Гэвриел Кей

- Больше ни слова, - ответил Эрлейн. - Вы гораздо более приятное общество, чем мой собственный рот, изрекающий мудрые мысли моим собственным ушам.
Алессан снова рассмеялся.
- Немного дальше к западу растут деревья, а рядом с ними течет ручей, если я правильно помню, - сказал Сандре. - Хорошее место для лагеря.
Прежде чем кто-либо успел сказать хоть слово, Эрлейн ди Сенцио вскочил на повозку и уселся рядом с Катрианой. Дэвин, открывший от изумления рот, быстро закрыл его, заметив тайный, но настойчивый жест Сандре.
Катриана направила повозку в сторону от дороги на запад, к рощице, на которую указал герцог. Дэвин слышал, как она смеется в ответ на то, что говорит ей трубадур.
Однако он смотрел на Сандре. И Баэрд с Алессаном тоже.
Герцог бросил взгляд на Эрлейна, сидящего спиной к ним, потом быстро поднял левую руку с загнутыми третьим и четвертым пальцами. Он пристально посмотрел на Алессана, потом снова на человека, сидящего рядом с Катрианой.
Дэвин не понимал. "Клятва?" - в замешательстве подумал он.
Сандре опустил руку, но продолжал смотреть в глаза принцу. Его взгляд был странным, вызывающим. Алессан вдруг побледнел.
И в этот момент Дэвин понял.
- О Адаон, - прошептал Баэрд, когда Дэвин вскочил на повозку и сел рядом с ним. - Я в это не верю!
Дэвин тоже не верил.
Сандре только что очень ясно сообщил им, что Эрлейн ди Сенцио - чародей. Один из тех, кто отсек себе два пальца, чтобы подключиться к магии Ладони.
А Алессан бар Валентин был таганским принцем крови. Это означало, если древняя легенда об Адаоне и Микаэле говорила правду, что он мог заставить чародея служить себе. Сандре не поверил в это тогда, осенью, в охотничьем домике, вспомнил Дэвин.
Это был шанс, пусть и слабый. Дэвин соображал так быстро, как еще никогда в жизни. Он повернулся к Баэрду.
- Поддержи меня, когда приедем на место, - тихо произнес он. - У меня появилась идея. - Лишь позже у него было время удивиться тому, какие перемены произошли за эти шесть месяцев. Всего шесть месяцев, от одного Поста до другого. Чтобы он так говорил с Баэрдом и чтобы его слушали...
Там действительно тек ручей, как знал или догадался Сандре. Неподалеку от его берегов они остановили повозки. Началась обычная вечерняя суета. Катриана распрягала лошадей. Дэвин собирал дрова для костра. Алессан и герцог расстилали одеяла и доставали посуду и взятые с собой припасы.
Баэрд взял лук и исчез в лесу. Он вернулся через двадцать минут, не больше, с тремя кроликами и упитанной бескрылой птицей.
- Потрясающе, - отозвался Эрлейн, стоящий рядом с Катрианой и конями. - Просто потрясающе.
- Это пойдет в уплату за вашу игру, позднее, - сказал Баэрд с одной из своих редких улыбок. Одной из улыбок, которые обычно приберегал для торговли на городских ярмарках.
Дэвин наблюдал за Эрлейном как можно незаметнее. Когда ему удавалось сосредоточить взгляд на левой руке трубадура, которая, казалось, ни секунды не остается в покое, ему казалось, что он видит странное дрожание воздуха вокруг нее.
Он ждал возвращения Баэрда, теперь время пришло.
- Ты сам, - обратился он с усмешкой к вернувшемуся охотнику, - выглядишь так, что на тебя можно охотиться. Ты перепугаешь любого цивилизованного купца, которого мы встретим. Тебе нужно подстричься, чтобы показаться в обществе, друг мой.
Баэрд соображал очень быстро.
- Помолчал бы, бездельник, - парировал он, бросая свою добычу Сандре, сидящему рядом с собранным для костра хворостом. - На себя посмотри. Или ты специально стараешься казаться грязнулей, чтобы отпугнуть Альенор из Борсо?
Алессан рассмеялся. Эрлейн тоже.
- Альенор ничем не испугаешь, - хихикнул Трубадур. - А этот парень как раз подходящего для нее возраста.
- Что для нее "подходящий возраст"? - лукаво улыбнулся Алессан. - Ее устроит любой старше двенадцати и еще не в могиле.
- Мне это не нравится, - чопорно сказала Катриана под хохот пятерых мужчин.
- Прости, - отозвался Алессан, стараясь сохранить серьезное выражение лица, когда она встала перед ним, крепко упершись кулаками в бока.
- Ты вовсе не чувствуешь себя виноватым, а следовало бы! - резко сказала Катриана. - Тебе прекрасно известно, что мне такие разговоры не нравятся. Как я во время таких разговоров выгляжу, по-твоему? И вы их заводите только тогда, когда бездельничаете. Сделай что-нибудь полезное. Подстриги Дэвина. Он действительно ужасно выглядит, даже хуже, чем всегда.
- Меня? - протестующе пискнул Дэвин. - Мои волосы? Что ты хочешь этим сказать? Баэрда надо стричь, а не меня! Как насчет него? Это он...
- Вам всем необходимо подстричься! - с решительной откровенностью произнесла Катриана тоном, не допускающим возражений.
Несколько секунд она холодно и критически рассматривала лохматую гриву Эрлейна. Открыла рот, заколебалась, потом закрыла, блестяще изобразив, будто сдержалась из вежливости. Эрлейн покраснел. Его правая рука смущенно теребила падающие на плечи пряди. А левая рука беспокойно и беспрерывно перебирала камушки, подобранные у ручья.
- Мне кажется, - ядовито сказал Дэвин, - что ты только что оскорбила нашего спутника. Теперь он наконец почувствует себя здесь желанным гостем.
- Я не сказала ни слова, Дэвин, - вспыхнула Катриана.
- Вам и не надо ничего говорить, - печально произнес Эрлейн. - Ясно, что увиденное не порадовало взор ваших прекрасных глаз.
- Порадовать взор моей сестры не может почти ничто из увиденного, - проворчал Алессан. Он присел возле одного из тюков, покопался в нем и достал ножницы и расческу. - Мне откровенно приказали исполнить свой долг. Осталось еще полчаса светлого времени. Кто станет первой жертвой?
- Я, - быстро отозвался Баэрд. - В сумерках я не позволю тебе ко мне прикоснуться. Это я тебе обещаю.
Эрлейн с интересом наблюдал, как Алессан подвел Баэрда к большому камню у ручья и начал подстригать его - довольно умело, надо признать. Катриана снова вернулась к коням, но только сначала послала Эрлейну еще один быстрый, загадочный взгляд. Сандре сложил хворост для костра и начал обдирать кроликов и ощипывать птицу, немузыкально напевая что-то себе под нос.
- Принеси еще хвороста, парень, - внезапно приказал он Дэвину, не поднимая глаз. Конечно, это была гениальная мысль.
"О Мориан, - подумал Дэвин. По его жилам заструилась опьяняющая смесь волнения и гордости. - Они все так великолепны".
- Позже, - только и ответил он, небрежно вытягиваясь на земле. - Пока нам хватит, а моя очередь следующая.
- Ничего подобного, - крикнул Алессан от ручья, подхватывая игру Сандре. - Принеси дров, Дэвин. Все равно светлого времени не хватит, чтобы подстричь всех троих. Я тебя завтра буду стричь, а Эрлейна сейчас, если он хочет. Просто Катриане придется потерпеть твой ужасающий вид еще одну ночь.
- Как будто стрижка что-то может изменить! - отозвалась она с противоположного конца полянки. Эрлейн и Баэрд рассмеялись.
Дэвин с ворчанием встал и побрел к деревьям.
Позади он услышал голос Эрлейна.
- Я был бы вам очень признателен, - говорил трубадур Алессану. - Мне бы очень не хотелось, чтобы еще какая-нибудь женщина одарила меня таким же взглядом, как только что ваша сестра.
- Не обращайте на нее внимания, - услышал Дэвин смех Баэрда, шагающего обратно к костру.
- На нее невозможно не обращать внимания, - сказал трубадур, повысив голос, чтобы его было слышно там, где привязаны лошади. Он встал и пошел к берегу ручья. Сел на камень перед Алессаном. Солнце превратилось в красный диск, опускающийся за ручьем.
С охапкой хвороста в руках Дэвин бесшумно сделал крюк под прикрытием сгущающихся теней и вышел туда, где возле коней стояла Катриана. Она слышала его шаги, но продолжала чистить гнедую кобылу. Ее глаза неотрывно смотрели на двоих мужчин у ручья.
И глаза Дэвина тоже. Он прищурился на заходящее солнце, и ему показалось, будто Алессан и трубадур превратились в фигуры с какого-то вневременного пейзажа. Их голоса звучали неестественно четко в тишине наступающих сумерек.
- Когда вас стригли в последний раз? - услышали они небрежно заданный вопрос Алессана, пока ножницы деловито сновали в длинных, спутанных, седых прядях волос Эрлейна.
- Я даже и не помню, - признался трубадур.
- Ну, - рассмеялся Алессан, нагибаясь, чтобы смочить расческу в ручье, - в дороге нам нет необходимости гоняться за придворной модой. Немного наклоните голову сюда. Да, хорошо. Вы зачесываете волосы спереди набок или назад?
- Предпочтительно назад.
- Прекрасно. - Руки Алессана передвинулись на макушку головы Эрлейна, ножницы сверкнули, отразив последние лучи солнца. - Выглядит несколько старомодно, но трубадуры и должны выглядеть старомодными, не так ли? Прибавляет обаяния... Именем Адаона и моим собственным связываю тебя с собой. Я Алессан, принц Тиганы, и ты, чародей, отныне мой!
Дэвин невольно сделал шаг вперед. Он увидел, как Эрлейн рефлекторно попытался отпрянуть. Но властная рука удержала его голову, а ножницы, только что деловито сновавшие, теперь прижались острыми концами к его горлу. Это заставило его на мгновение замереть, а мгновения было достаточно.
- Чтоб ты сгнил! - взвизгнул Эрлейн, когда Алессан отпустил его и отступил назад. Чародей вскочил с камня, словно ошпаренный, и резко повернулся к принцу. Лицо его исказилось от ярости.
Опасаясь за Алессана, Дэвин бросился было к ручью, хватаясь за меч. Затем увидел, что Баэрд уже натянул тетиву лука со стрелой, целясь в сердце Эрлейна. Дэвин замедлил шаги и остановился. Сандре стоял рядом с ним с обнаженным кривым мечом. Дэвин мельком взглянул в черное лицо герцога, и ему показалось, что он прочел на нем страх, хотя и не был в этом уверен из-за наступающей темноты.
Он снова повернулся к тем двоим, у ручья. Алессан уже аккуратно положил ножницы и расческу на камень. Он стоял неподвижно, опустив руки, но дышал учащенно.
Эрлейн буквально трясся от ярости. Дэвин смотрел на него, и ему казалось, что поднялся прежде опущенный занавес. В глазах чародея боролись ненависть и страх. Его губы дергались. Он поднял левую руку и ткнул ею в сторону Алессана жестом яростного отрицания.
И Дэвин теперь ясно увидел, что его третий и четвертый пальцы действительно отрублены. Древняя отметка единства чародея с магией и с Ладонью.
- Алессан? - спросил Баэрд.
- Все в порядке. Он теперь не может воспользоваться магией против моей воли.
Голос Алессана звучал тихо, почти равнодушно, словно все это происходило с совершенно другим человеком. Только тут Дэвин понял, что жест чародея был попыткой прибегнуть к колдовству. Магия. Он никогда не думал, что так близко соприкоснется с ней в жизни. Волосы встали дыбом у него на затылке, и ночной ветерок был тут ни при чем.
Эрлейн медленно опустил руку и постепенно перестал дрожать.
- Будь ты проклят Триадой, - произнес он голосом тихим и холодным. - И да будут прокляты кости твоих предков, и да погибнут твои дети и дети твоих детей за то, что ты со мной сделал.
Это был голос человек, жестоко, несправедливо обиженного.
Алессан не дрогнул и не отвернулся.
- Я был проклят почти девятнадцать лет назад, и мои предки тоже, и все дети, которые могут родиться в моем народе. Я положил жизнь на то, чтобы снять это проклятие, пока еще позволяет время. И лишь по этой причине привязал тебя к себе.
Лицо Эрлейна было страшным.
- Каждый истинный принц Тиганы, - произнес чародей с горечью, - знал с самого начала, насколько ужасен дар, которым одарил его бог. Как беспощадна власть над свободной, живой душой. Ты хотя бы знаешь?.. - Он сильно побледнел и стиснул руки в кулаки, голос его прервался, но потом он снова овладел собой. - Ты хотя бы знаешь, как редко пользовались этим даром?
- Дважды, - хладнокровно ответил Алессан. - Насколько я знаю, дважды. Так записано в древних книгах, хотя я опасаюсь, что теперь они сожжены.
- Дважды! - повторил Эрлейн, повысив голос. - Дважды на протяжении жизни скольких поколений, уходящих в прошлое к началу письменности на полуострове? А ты, жалкий, ничтожный принц, у которого даже нет собственной земли, только что походя, жестоко, взял в свои руки мою жизнь!
- Не походя. И только потому, что у меня нет дома. Потому что Тигана умирает и исчезнет, если я этому не помешаю.
- И что из твоей краткой речи дает тебе право распоряжаться моей жизнью и смертью?
- Я обязан выполнить свой долг, - торжественно ответил Алессан. - Я должен использовать те орудия, которые мне попадаются.
- Я не орудие! - Этот вопль вырвался из самого сердца Эрлейна. - Я свободная живая душа с собственной судьбой!
Глядя на лицо Алессана, Дэвин увидел, как этот крик вонзился в его сердце. Долгое мгновение у ручья царило молчание. Дэвин увидел, как принц осторожно набрал в грудь побольше воздуха, словно восстанавливая равновесие под еще одним свалившимся на него бременем, под новым грузом вдобавок к тому, который он уже нес. Еще одно добавление к цене его крови.
- Я не стану лгать и не скажу, что сожалею о сделанном, - наконец ответил Алессан, тщательно выбирая слова. - Я слишком много лет мечтал найти чародея. Я скажу - и это правда, - что понимаю то, что ты сказал и почему ты меня ненавидишь, и могу тебе признаться: я горько сожалею о том, что необходимость требует совершить этот поступок.
- Необходимость ничего не требует! - ответил Эрлейн пронзительным голосом, неумолимый в своей праведности. - Мы свободные люди. Всегда есть выбор.
- Для некоторых из нас выбор ограничен. - Как ни удивительно, это произнес Сандре. Он вышел вперед и встал немного впереди Дэвина. - И некоторые должны делать выбор вместо тех, кто не может по причине отсутствия воли или сил. - Он подошел ближе к двоим собеседникам, стоящим у темного, тихо бегущего потока. - Так же как мы можем сделать выбор и не убить человека, который пытается погубить нашего ребенка, так и Алессан мог сделать выбор и не привязывать к себе чародея, в котором, возможно, нуждается его народ. Его дети. Обе эти возможности не являются подлинной альтернативой для человека с честью, Эрлейн ди Сенцио.
- Честь! - выплюнул Эрлейн. - А каким образом честь может привязать жителя Сенцио к судьбе Тиганы? Что за принц обрекает свободного человека на верную смерть вместе с собой, а затем рассуждает о чести? - Он покачал головой. - Назови это чистым проявлением власти, и покончим с этим.
- Нет, - ответил герцог своим низким голосом.
Уже стало совсем темно, и Дэвин не мог разглядеть его запавших глаз. За спиной он слышал только возню Баэрда, который стал разжигать костер. Над головой первые звезды начинали загораться на черно-синем покрывале неба. Далеко на западе, по ту сторону ручья, последний алый отблеск отметил линию горизонта.
- Нет, - снова повторил Сандре. - Честь правителя и долг заключаются в том, чтобы заботиться о его земле и его народе. Это единственная истинная мера. А платить за это - и это лишь часть цены - приходится тогда, когда он обязан идти против веления своего сердца и совершать поступки, которые глубоко печалят его. Поступать так, - тихо прибавил он, - как принц Тиганы только что поступил с тобой.
Но в голосе Эрлейна по-прежнему звучали вызов и презрение.
- А почему это, - огрызнулся он, - наемный охранник из Кардуна имеет наглость употреблять слово "честь" и рассуждать о бремени принцев?
Ему хотелось сказать нечто язвительное, понял Дэвин, но интонации его голоса выдавали растерянность и страх.
Последовало молчание. Позади них с треском взвилось пламя, и оранжевое сияние разлилось вокруг, осветив напряженное, яростное лицо Эрлейна и худое, черное лицо Сандре с высокими, обтянутыми кожей скулами. Стоящий рядом с ними Алессан, как заметил Дэвин, ни разу не шелохнулся.
- Воины Кардуна, которых я встречал, - ответил Сандре, - высоко ценили честь. Но я не могу претендовать на принадлежность к ним. Не заблуждайся: я не карду. Меня зовут Сандре д'Астибар, я был герцогом этой провинции. И немного разбираюсь в вопросах власти.
Эрлейн открыл рот.
- Я тоже чародей, - прибавил Сандре, как бы между прочим. - Поэтому тебя и раскрыли: по тем слабым чарам, которые ты использовал для маскировки своей руки.
Эрлейн закрыл рот. Он пристально уставился на герцога, словно хотел проникнуть под его маскировку или найти подтверждение в глубоко запавших глазах. Потом бросил взгляд вниз, почти что против своей воли.
Сандре уже широко растопырил пальцы на левой руке. Все пять пальцев.
- Я так и не совершил последнего шага, - сказал он. - Мне было двенадцать лет, когда магия нашла меня. Я был сыном и наследником Телани, герцога Астибарского. И сделал свой выбор. Повернулся спиной к магии и стал править людьми. Я воспользовался своей силой не более пяти раз в жизни. Или шести, - поправился он. - Один раз совсем недавно.
- Значит, заговор против Барбадиора действительно существовал, - пробормотал Эрлейн, временно забыв свой гнев. - А потом... Что вы сделали? Убили своего сына в темнице?
- Да, убил. - Голос звучал ровно, не выдавая никаких чувств.
- Вы могли отсечь себе два пальца и вытащить его оттуда.
- Возможно.
При этих словах пораженный Дэвин резко поднял голову.
- Я не знаю. Я уже давно сделал свой выбор, Эрлейн ди Сенцио. - И с этими тихими словами еще одна боль пришла на поляну, почти что зримая на границе светового круга костра.
Эрлейн заставил себя саркастически рассмеяться.
- Что это был за чудный выбор! - насмешливо воскликнул он. - Теперь ты лишился власти, и семьи тоже, и стал рабом-чародеем у самонадеянного принца Тиганы. Как ты, должно быть, счастлив!
- Это не так, - быстро сказал Алессан.
- Я здесь по собственному выбору, - мягко ответил Сандре. - Потому что дело Тиганы - это дело и Астибара, и Сенцио, и Кьяры, - один и тот же выбор для всех нас. Погибнем ли мы, как жертвы, добровольно идущие на смерть, или при попытке стать свободными? Будем ли прятаться за чужие спины, как делал ты все эти годы, скрываясь от чародеев? Не можем ли мы объединиться плечом к плечу хотя бы один раз на этом охваченном безумием полуострове враждующих провинций, замкнувшихся в собственной гордыне, и прогнать обоих прочь?
Дэвин был глубоко взволнован. Слова герцога звенели в залитой светом костра темноте, словно вызов в ночи. Но когда он закончил, они услышали насмешливые аплодисменты Эрлейна ди Сенцио.
- Превосходно, - с презрением воскликнул он. - Ты должен запомнить это до того времени, когда найдешь армию простаков, которую надо будет сплотить. Простите меня, если сегодня меня не растрогают речи насчет свободы. До захода солнца я был свободным человеком на открытой дороге. Теперь я стал рабом.
- Ты не был свободным, - выпалил Дэвин.
- А я говорю - был! - огрызнулся Эрлейн, в гневе поворачиваясь к нему.
- Возможно, существуют законы, которые меня ограничивают, и правительство, которое меня не устраивает. Но дороги теперь стали безопаснее, чем тогда, когда этот человек правил в Астибаре, а отец того - в Тигане, и я жил так, как хотел, и шел, куда хотел. Вам придется простить мою бесчувственность, но я вам признаюсь, что заклятие, наложенное Брандином Игратским на имя Тиганы, не лишало меня сна по ночам.
- Мы простим, - ответил Алессан неестественно ровным голосом. - Мы все простим тебя за это. И не станем уговаривать тотчас же изменить свои взгляды. Но вот что я тебе скажу: свобода, о которой ты говоришь, вернется к тебе, когда имя Тиганы снова зазвучит в этом мире. Я надеюсь - может быть, напрасно, - что со временем ты будешь добровольно работать вместе с нами, но до тех пор принуждения, порожденного даром Адаона, мне достаточно. Мой отец погиб, и братья погибли у Дейзы, и цвет всего поколения вместе с ними, сражаясь за свободу, Не для того я вел столь опасную жизнь и столь долго боролся, чтобы позволить трусу принижать гибель целого народа и его наследия.
- Трус! - воскликнул Эрлейн. - Будь ты проклят, самонадеянный, жалкий принц! Что ты знаешь об этом?
- Только то, что ты сам нам сказал, - мрачно ответил Алессан. - Дороги стали безопаснее, сказал ты. Правительство, которое тебя, возможно, не устраивает. - Он шагнул к Эрлейну, будто готов был ударить его, самообладание принца в конце концов дало трещину. - Ты самое отвратительное явление, с которым я столкнулся: покорный и довольный подданный двух тиранов. Твоя идея свободы - это именно то, что позволило им нас покорить, а затем удержать в повиновении. Ты назвал себя свободным? У тебя была свобода лишь скрываться и наложить в штаны, если чародей или один из их Охотников окажется на расстоянии десяти миль от твоей слабенькой маскирующей магии. У тебя была свобода проходить мимо колес смерти, на которых гниют твои собратья-чародеи, свобода повернуться к ним спиной и продолжать свой путь. Теперь все изменилось, Эрлейн ди Сенцио. Клянусь Триадой, теперь ты - участник всех событий! В той же степени, как и любой другой человек на Ладони! Слушай мой первый приказ: ты должен воспользоваться своей магией, чтобы скрыть отрубленные пальцы, точно так же, как и прежде.
- Нет, - решительно ответил Эрлейн.
Алессан больше ничего не сказал. Он ждал. Дэвин увидел, как герцог качнулся было в их сторону, потом сдержался. Он вспомнил, что Сандре прежде не верил в то, что это возможно.
Теперь он увидел. Они все увидели при свете звезд и костра, разведенного Баэрдом.
Эрлейн боролся. Почти ничего не понимая, расстроенный всем происходящим, Дэвин постепенно осознал, что в чародее происходит ужасная борьба. Это можно было прочесть по его застывшей, напряженной позе и стиснутым зубам, по хриплому, учащенному дыханию, по крепко зажмуренным глазам и стиснутым в кулаки пальцам опущенных рук.
- Нет, - задыхаясь, произнес Эрлейн один раз, потом еще и еще, каждый раз все с большим усилием. - Нет, нет, нет!
Он упал на колени, словно подрубленное дерево. Его голова медленно склонилась. Плечи ссутулились, словно он сопротивлялся какому-то непреодолимому нападению, потом затряслись в хаотических спазмах. Он дрожал всем телом.
- Нет, - снова повторил он высоким, надтреснутым голосом.
Его ладони разжались, он прижал их к земле. В красном свете костра его лицо выглядело застывшей страдальческой маской. Пот лил с него градом, несмотря на холодную ночь. Рот внезапно широко раскрылся.
Дэвин отвел взгляд в сторону, охваченный жалостью и ужасом, и тут вопль чародея вспорол ночную тишину. В то же мгновение Катриана сделала два быстрых шага вперед и уткнулась головой в плечо Дэвина.
Этот крик боли, вопль смертельно раненного животного, повис в воздухе между костром и звездами на ужасающе долгое мгновение. Когда он смолк, Дэвин осознал всю напряженность тишины, прерываемой лишь редким потрескиванием хвороста, тихим журчанием воды и неровным, захлебывающимся дыханием Эрлейна ди Сенцио.
Катриана молча выпрямилась и разжала вцепившиеся в плечо Дэвина пальцы. Он взглянул на нее, но она избегала его взгляда. Он снова повернулся к чародею.
Эрлейн все еще стоял на коленях перед Алессаном на молодой весенней траве у берега. Тело его продолжало содрогаться, но теперь уже от рыданий. Когда он поднял голову, Дэвин увидел на его лице следы слез, пота и пятна грязи с ладоней. Эрлейн медленно поднял левую руку и уставился на нее, будто на посторонний предмет, ему не принадлежащий. И все увидели, что произошло, вернее, иллюзию того, что произошло.
Пять пальцев. Он пустил в ход свою магию.
Внезапно раздался крик филина, короткий и ясный, с северной стороны ручья, ближе к лесу. Дэвин почувствовал, что небо изменилось. Он взглянул вверх. Голубая Иларион, снова убывающая до полумесяца, взошла на западе. Свет призрака, подумал Дэвин и пожалел об этом.
- Честь! - едва слышно произнес Эрлейн ди Сенцио.
Алессан не двинулся с места после того, как отдал свой приказ. Он посмотрел сверху на чародея, которого только что привязал к себе, и тихо произнес:
- Мне это не доставило удовольствия, но полагаю, нам необходимо было через это пройти. Одного раза достаточно, надеюсь. Пошли есть?
Он прошел мимо Дэвина, герцога и Катрианы туда, где у костра ждал Баэрд. Мясо уже жарилось на огне. Охваченный вихрем эмоций, Дэвин перехватил вопросительный взгляд Баэрда, адресованный Алессану. Он повернул голову и увидел, как Сандре протянул руку Эрлейну, чтобы помочь подняться.
Долгое мгновение Эрлейн не обращал на нее внимания, потом вздохнул, ухватился за руку герцога и встал.
Дэвин пошел вслед за Катрианой к костру. Он слышал, что двое чародеев следуют за ними.
Ужин прошел почти в молчании. Эрлейн взял свою тарелку и стакан и сел в одиночестве на камне у ручья, как можно дальше от света костра. Глядя на его темную фигуру, Сандре пробормотал, что человек помоложе, вероятнее всего, отказался бы от еды.
- Он умеет выживать, - прибавил герцог. - Любой чародей, продержавшийся так долго, должен это уметь.
- Значит, с ним все будет в порядке? - тихо спросила Катриана. - Он останется с нами?
- Думаю, да, - ответил Сандре, делая глоток вина. Он повернулся к Алессану. - Но сегодня ночью он попытается удрать.
- Знаю, - сказал принц.
- Остановим его? - Это спросил Баэрд.
Алессан покачал головой.
- Не ты. Он не может уйти от меня, если я его не отпущу. Если я позову, он вынужден будет вернуться. Я его держу на привязи, мысленно. Это странное ощущение.
Действительно, странное, подумал Дэвин. Он переводил взгляд с принца на темную фигуру у ручья. Он даже представить себе не мог, как они должны себя чувствовать. Или, скорее, он почти мог это себе представить, и ему стало тревожно.
Дэвин ощутил на себе взгляд Катрианы и повернулся к ней. На этот раз она не отвела взгляд. Выражение ее лица было странным; Дэвин понял, что она испытывает то же беспокойство и ощущение нереальности, что и он. Он внезапно живо вспомнил тяжесть ее головы на своем плече час тому назад. В то время он едва обратил на это внимание, настолько пристально наблюдал за Эрлейном. Дэвин попытался ответить ей ободряющей улыбкой, но, кажется, ему это не удалось.
- Трубадур, ты обещал нам сыграть на арфе! - внезапно крикнул Сандре.
Чародей не ответил. Дэвин уже позабыл об этом. Ему не очень-то хотелось петь, и Катриане, наверное, тоже.
Поэтому получилось так, что Алессан, без всякого выражения на лице, достал свою тригийскую свирель и начал играть у костра один.
Он играл превосходно, с экономным, приглушенным звучанием, такие нежные мелодии, что Дэвин в его теперешнем настроении вполне мог представить себе, как звезды Эанны и голубой полумесяц единственной луны замедляют свое неумолимое движение по небу, чтобы не пропустить ни одной ноты этой чудесной музыки.
Через короткое время Дэвин понял, что делает Алессан, и внезапно ему захотелось плакать. Он сидел неподвижно, чтобы не потерять самообладания, и смотрел на принца через оранжево-красные языки пламени.
Глаза Алессана были закрыты, его худые щеки почти ввалились, а скулы отчетливо выделялись. И казалось, он вливает в свою музыку, как воду из жертвенной храмовой чаши, печаль, которая им движет, порядочность и заботу, составляющие основу его существа, как уже знал Дэвин.
Каждая песня, которую играл Алессан, каждая мелодия, высокая и благозвучная, до боли ясная, была песней Сенцио.
Песней для Эрлейна ди Сенцио, который сидел на берегу ручья, окутанный горечью и ночной тьмой.
- Я не стану лгать и не скажу, что жалею о сделанном, - сказал Алессан чародею, когда село солнце. - Но могу сказать, что горько сожалею о необходимости совершить этот поступок.
И в ту ночь, слушая игру принца Тиганы на свирели, Дэвин понял разницу между этими двумя вещами. Он наблюдал за Алессаном, а потом смотрел на других, тоже глядящих на принца, и вот когда он взглянул на Баэрда, желание заплакать стало почти непреодолимым. Его собственное горе поднялось в ответ на призыв тригийской горной свирели. Он горевал об Алессане и о побежденном Эрлейне. О Баэрде и его навязчивых ночных прогулках. О Сандре, и его десяти пальцах, и его мертвом сыне. О Катриане и о себе самом, обо всем их поколении, лишившемся корней и отрезанном от прошлого в бездомном мире. Обо всех мириадах потерь и о том, что придется совершить людям, чтобы возродить свой мир.
Катриана пошла к их вещам, достала и разлила еще одну бутылку вина. Третий стакан. И как всегда, это было голубое вино. Она молча наполнила стакан Дэвина. Она вообще почти не разговаривала в ту ночь, но он чувствовал такую близость к ней, какой уже давно не ощущал. Дэвин медленно пил и смотрел, как поднимается холодный пар от его стакана и уплывает в прохладу ночи. Звезды над головой напоминали ледяные огненные точки, а луна была голубой, как вино, и далекой, как свобода или как дом.
Дэвин допил стакан и поставил его на землю. Взял свое одеяло и улегся, завернувшись в него. Он поймал себя на том, что думает об отце и о близнецах, впервые за очень долгое время.
Через несколько минут Катриана легла неподалеку. Обычно она расстилала свой спальный мешок и одеяло по другую сторону костра от того места, где он спал, рядом с герцогом. Дэвин теперь уже был достаточно умудрен опытом и знал, что ее поступок означал то же, что протянутая рука, и что эта ночь могла даже стать началом возможности исправить то, что их разъединяло, но он слишком устал, чтобы понять, что надо сделать или сказать, среди всех этих сложных горестей.
Он мягко пожелал ей спокойной ночи, но она не ответила. Он не был уверен в том, что она его слышала, но не стал повторять. Закрыл глаза, потом через мгновение снова их открыл и посмотрел на Сандре, сидящего по другую сторону костра. Герцог неотрывно смотрел в огонь. Интересно, подумал Дэвин, что он там видит. Но в действительности ему вовсе не хотелось этого знать. Эрлейн был тенью, более темным пятном на фоне темноты у берега. Дэвин приподнялся на локте, чтобы взглянуть на Баэрда, но Баэрд ушел, ушел бродить ночью в одиночестве.
Алессан не шевелился и не открывал глаз. Он все еще наигрывал одинокую, высокую, печальную мелодию, когда Дэвин уснул.
Дэвин проснулся, почувствовав на своем плече твердую руку Баэрда. Было темно и довольно холодно. Катриана и герцог еще спали, но Алессан стоял позади Баэрда. Он казался бледным, но собранным. Дэвин спросил себя, ложился ли он вообще спать.
- Мне нужна твоя помощь, - прошептал Баэрд. - Пойдем.
Дрожа, Дэвин выбрался из-под одеяла и стал надевать сапоги. Луна зашла. Он взглянул на восток, но на горизонте не наблюдалось никаких признаков рассвета. Было очень тихо. Он сонно натянул шерстяную куртку, присланную ему Алаис через Тачио в Феррат. Он представления не имел, как долго спал и который сейчас час.
Дэвин закончил одеваться и пошел облегчиться в рощу у реки. В морозном воздухе изо рта шел пар. Наступала весна, но она еще не добралась сюда, особенно среди ночи. Небо был прозрачным и усыпанным блистающими звездами. Позже, когда взойдет солнце, наступит чудесный день. А сейчас он дрожал, затягивая завязки на штанах.
И тут понял, что Эрлейна нигде не видно.
- Что случилось? - шепотом спросил он у Алессана, вернувшись в лагерь.
- Ты сказал, что можешь позвать его обратно.
- Я звал, - коротко ответил принц. - Он боролся так отчаянно, что теперь потерял сознание. Где-то там. - Он махнул рукой на юго-запад.
- Пошли, - повторил Баэрд. - Возьми с собой меч.
Им пришлось перейти вброд ручей. Ледяная вода прогнала остатки сна Дэвина. Он ахнул, погрузившись в нее.
- Прости, - сказал Баэрд. - Я бы сделал это один, но не знаю, как далеко он ушел и что там еще находится в этой местности. Алессан хочет принести его обратно в лагерь, пока он не очнулся. Имело смысл взять двоих.
- Нет-нет, все в порядке, - запротестовал Дэвин. Зубы его стучали.
- Наверное, я мог бы поднять старого герцога. Или мне могла помочь Катриана.
- Что? Нет, правда, Баэрд, со мной все в порядке. Я...
Он замолчал, потому что Баэрд смеялся над ним. Дэвин слишком поздно распознал шутку. Это его странным образом согрело. Фактически он впервые оказался ночью наедине с Баэрдом. Он предпочел увидеть в этом еще одно доказательство доверия, доброго отношения. Мало-помалу он начинал чувствовать себя все более полноправным участником того дела, ради которого так долго трудились Алессан и Баэрд. Он расправил плечи и выпрямился во весь рост, насколько смог, и зашагал вслед за Баэрдом сквозь темноту на запад.
Они нашли Эрлейна ди Сенцио на краю оливковой рощицы, на склоне холма, примерно в часе ходьбы от лагеря. Дэвин с трудом сдержал крик, увидев, что произошло. Баэрд тихо свистнул сквозь зубы: зрелище было не из приятных.
Эрлейн потерял сознание. Он привязал себя к стволу дерева и навязал по крайней мере дюжину узлов. Нагнувшись, Баэрд поднял флягу чародея. Она была пуста: Эрлейн смочил узлы, чтобы они стали прочнее. Его мешок и нож лежали на земле, намеренно отброшенные за пределы досягаемости.
Веревка выглядела измочаленной и спутанной. Похоже, многие узлы он развязал, но пять или шесть еще держались.
- Посмотри на его пальцы, - мрачно произнес Баэрд. Он вытащил кинжал и начал резать веревку.
Кожа на руках Эрлейна висела кровавыми клочьями. Засохшая кровь покрывала обе руки. Было совершенно очевидно, что произошло. Он попытался сделать для себя невозможным вернуться на зов Алессана. "На что он надеялся, - думал Дэвин. - Что принц решит, будто ему каким-то образом удалось сбежать, и забудет о нем?"
Собственно говоря, Дэвин сомневался, что поступок Эрлейна был продиктован рациональными мыслями. Это был вызов, ясный и недвусмысленный, и приходилось признать заложенную в нем жестокость. Он помог Баэрду перерезать последние веревки. Эрлейн дышал, но не подавал признаков жизни. Должно быть, боль была невыносимой, понял Дэвин. На секунду перед его мысленным взором промелькнуло воспоминание о побежденном чародее, стоящем на коленях у берега, и о его вопле. Он подумал о том, какие вопли раздавались здесь этой ночью, в этом диком и уединенном месте.
Глядя вниз на седого трубадура, он чувствовал непонятную смесь жалости, гнева и уважения. Почему он создает им такие трудности? Зачем заставлять Алессана взваливать на свои плечи еще больше страданий?
К сожалению, он знал ответы на некоторые из этих вопросов, и они его не утешали.
- Он попытается покончить с собой? - внезапно спросил он у Баэрда.
- Я так не думаю. Как сказал Сандре, этот человек умеет выживать. Не думаю, что он еще раз попытается это проделать. Ему надо было разок убежать, чтобы проверить границы того, что с ним может произойти. Я бы тоже так поступил. - Он заколебался. - Но веревки я не ожидал.
Дэвин подобрал мешок чародея, арфу, лук и колчан Баэрда, а также его меч. Баэрд с кряхтением перебросил бесчувственного чародея через плечо, и они пустились в обратный путь на восток. Назад шли медленнее. Когда подошли к ручью, на горизонте перед ними забрезжил серый рассвет, пригасивший сияние предутренних звезд.
Остальные уже встали и ждали их. Баэрд положил Эрлейна у костра: Сандре успел снова раздуть огонь. Дэвин бросил снаряжение и оружие и пошел к ручью с ведром за водой. Когда он вернулся, Катриана и герцог начали обмывать и перевязывать ободранные руки Эрлейна. Они расстегнули на нем рубаху и закатали рукава, тогда стали видны вздувшиеся рубцы там, где он поранился о веревки, борясь за свою свободу.
Или наоборот, мрачно подумал Дэвин. Разве то, что он связал себя веревкой, не было настоящей борьбой за свободу? Он поднял глаза и увидел, что Алессан смотрит на Эрлейна. Но не смог прочесть выражения на лице принца.
Взошло солнце, и вскоре после этого Эрлейн очнулся.
Они видели, что он понял, где находится.
- Кав? - небрежным тоном спросил у него Сандре.
Все пятеро сидели у костра, завтракали, пили из дымящихся кружек. На востоке небо приобрело бледный, нежный оттенок, обещание дня. Оно отражалось в воде ручья, окрашивая распускающиеся листья деревьев в зелено-золотистый цвет. Воздух был полон пением птиц, в воде плескалась, выпрыгивая из ручья, форель.
Эрлейн медленно сел и посмотрел на них. Дэвин видел, как он заметил на своих руках бинты. Эрлейн бросил взгляд на оседланных коней и на две повозки, нагруженные и готовые к отъезду.
Его взгляд метнулся назад и остановился на лице Алессана. Оба человека, так невероятно связанные, смотрели друг на друга молча. Затем Алессан улыбнулся. Улыбкой, которую знал Дэвин. Она делала суровое лицо теплым и освещала серый графит глаз.
- Если бы я знал, - сказал Алессан, - что ты так ненавидишь тригийскую свирель, то не стал бы играть, даю слово.
Ужасно, но через мгновение Эрлейн ди Сенцио расхохотался. В его смехе не было веселья, ничего заразительного, ничего такого, чем можно поделиться с остальными. Его веки были крепко сжаты, и из-под них по лицу лились слезы.
Никто не заговорил и не шевельнулся. Это продолжалось долго. Когда Эрлейн наконец взял себя в руки, он вытер лицо рукавом, стараясь не задеть забинтованные руки, и снова посмотрел на Алессана. Открыл рот, собираясь заговорить, потом снова закрыл.
- Я понимаю, - тихо сказал ему Алессан. - Поверь, я понимаю.
- Кав? - снова повторил Сандре секунду спустя.
На этот раз Эрлейн взял кружку, неловко зажав ее обеими перевязанными руками. Вскоре после этого они свернули лагерь и снова двинулись на юг.

10

Пять дней спустя, в канун Поста, они прибыли в замок Борсо.
Всю вторую половину дня, пока они ехали на юг, Дэвин смотрел на горы. Любой человек, выросший на пропитанных водой низинах Азоли, не мог не трепетать при виде их вздымающихся цепей.
Вечерело. Далеко на севере в тот же день, в Зале аудиенций дворца Кьяры, под окровавленной простыней лежало мертвое, изувеченное тело Изолы Игратской.
Солнце садилось за острыми вершинами гор, окрашивая их во все оттенки красного - от винно-красного и алого до темно-пурпурного. На самых высоких пиках все еще сверкал снег и ослепительно блестел в лучах заката. Дэвин мог разглядеть дорогу на перевал Брачио, спускающуюся с гор: это был один из знаменитых перевалов, связывающих - но действующих не круглый год и всегда труднопроходимых - полуостров Ладонь с Квилеей на юге.
В прежнее время, до того, как матриархат пустил в Квилее глубокие корни, через горы велась торговля, и задумчивое благочестие дней весеннего Поста предвещало оживление коммерческой деятельности и обещало скорое открытие перевалов. Тогда города и замки-крепости здесь, в южных предгорьях, были полны жизни и играли важную роль. Они были хорошо защищены, так как там, где могли пройти торговые караваны, могла пройти и армия. Но ни один король Квилеи никогда не чувствовал себя на троне достаточно надежно, чтобы вести армию на север. У его трона всегда стояли Верховные жрицы и только того и ждали, когда он совершит ошибку и падет. Здесь, в Чертандо, армии лордов по большей части сражались друг против друга, обагряя острия мечей и стрел кровью соседей в диких схватках во имя знаменитой южной кровной мести, которая тянулась на протяжении многих поколений и становилась легендой.
А затем женщины в Квилее все же захватили власть, во времена Акиса и Пасиферии, несколько сотен лет назад. Квилея под властью жриц закрылась, подобно цветку в сумерках, и караваны перестали двигаться по дорогам.
Южные города превратились в деревни или, если были достаточно энергичными и гибкими, сменили характер своих занятий и повернулись на север, как это сделал Авалле, город Башен в Тигане. Здесь, в горных районах Чертандо, могущественные лорды, которые некогда содержали блестящие дворы в своих огромных, воинственных замках, стали живым анахронизмом. Их стычки и сражения друг с другом, когда-то являвшиеся неотъемлемой частью потока событий на Ладони, становились все более неуместными, хотя не делались от этого менее ожесточенными и злобными.
Когда Дэвин работал у Менико ди Феррата, ему иногда казалось, что каждая вторая баллада, которую здесь пели, повествовала о каком-нибудь лорде или его младшем сыне, преследуемых врагами на этих утесах. Или в них пелось о несчастных любовниках, разлученных ненавистью их отцов; или о кровавых деяниях этих отцов, неукрощенных, похожих на ястребов в своих суровых высоких замках среди предгорий Брачио.
И половина этих баллад, повествовали ли они о яростных битвах, кровопролитии и горящих деревнях или оплакивали разлученных любовников, топившихся в тихих озерах среди туманных гор, как казалось Дэвину, была посвящена клану Борсо, и действие их разворачивалось на фоне массивного, мрачного великолепия замка Борсо, возвышающегося под самым перевалом Брачио.
Уже давно не появлялось новых баллад, их было и так очень мало с тех пор, как перестали приходить караваны из Квилеи. Но зато за последние два десятка лет появилось много свежих сплетен и слухов. Очень много. Альенор из замка Борсо стала живой легендой среди путешественников и прославилась особым образом.
И если эти новые истории рассказывали о любви, как и многие древние песни, они не имели почти ничего общего с горькой судьбой влюбленных, оплакивающих свою судьбу на овеваемых ветром скалах, а скорее повествовали о некоторых переменах в самом замке Борсо. О пушистых коврах и гобеленах, о заграничных шелках, кружевах и бархате, о вызывающих глубокое замешательство произведениях искусства в тех комнатах, в которых некогда сильные мужи составляли планы полуночных рейдов за грубыми столами, пока их охотничьи собаки дрались из-за костей на устланном тростником полу.
Сидя рядом с Эрлейном на второй повозке, Дэвин оторвал взгляд от последних лучей солнца, сверкающих на пиках гор, и посмотрел на приближающийся замок. Он был построен в ложбине между двумя холмами, окружен рвом и раскинувшейся под ним небольшой деревушкой. Борсо уже утонул в тени. Глядя на него, Дэвин увидел, как зажглись огни в окнах. Последние огни до конца дней Поста.
- Альенор - наш друг, - вот все, что объяснил Алессан. - Старый друг.
По крайней мере, это было очевидно, судя по тому, как их встретили после того, как сенешаль, высокий и сутулый, с великолепной белой бородой, торжественно ввел их в освещенный и согретый очагом парадный зал.
Необычный яркий румянец вспыхнул на щеках Алессана, когда хозяйка замка выпустила его волосы из своих длинных пальцев и оторвала губы от его рта. Она не торопилась это сделать. И что еще более интересно, он тоже. Слегка улыбаясь, Альенор отошла назад и посмотрела на его спутников.
Она узнала Эрлейна и кивком приветствовала его.
- Добро пожаловать снова, трубадур. Прошло два года, не так ли?
- Так, моя леди. Польщен, что вы это помните.
Поклон Эрлейна напоминал о прежнем времени, о тех его манерах, которые он демонстрировал до того, как Алессан привязал его к себе.
- Тогда ты был один, насколько я помню. Мне приятно видеть, что у тебя теперь такая блестящая компания.
Эрлейн открыл рот, потом закрыл, ничего не ответив. Альенор бросила взгляд на Алессана, в ее очень темных глазах мелькнуло вопросительное выражение.
Не получив ответа, она повернулась к герцогу, и выражение любопытства на ее лице проступило еще явственнее. Она задумчиво прикоснулась пальцем к его щеке и слегка склонила голову набок. Замаскированный Сандре Невозмутимо вытерпел ее осмотр.
- Очень хорошо сделано, - сказала Альенор из Борсо очень тихо, чтобы не услышали слуги и сенешаль у двери. - Представляю себе, Баэрд заставил всю Ладонь принять вас за карду. Интересно было бы узнать, кто вы в действительности такой под всем этим гримом. - Ее улыбка была совершенно обворожительной.
Дэвин не знал, поражаться или беспокоиться. Через секунду эта дилемма потеряла смысл.
- Вы не знаете? - громко произнес Эрлейн ди Сенцио. - Ужасный недосмотр. Позвольте мне представить вам, миледи...
Больше он ничего не успел сказать.
Дэвин среагировал первым, что его удивило, когда он потом вспоминал об этом. Но он всегда соображал быстро и стоял ближе всех к чародею. Он сделал единственное, что пришло ему в голову: резко повернулся и изо всех сил ткнул Эрлейна кулаком в живот.
Случилось так, что он всего на долю секунды опередил Катриану, стоящую по другую сторону от Эрлейна. Она прыгнула вперед, намереваясь зажать чародею рот ладонью. От удара Дэвина Эрлейн с болезненным стоном согнулся пополам. Это, в свою очередь, заставило Катриану потерять равновесие. Ее непринужденно подхватила и удержала Альенор.
Все это произошло на протяжении не более трех секунд.
Эрлейн рухнул на колени на пушистый ковер. Дэвин опустился рядом с ним. Он услышал, как Альенор удалила слуг из комнаты.
- Ты глупец! - обрушился Баэрд на чародея.
- Несомненно, - согласилась Альенор совсем другим тоном, с преувеличенным раздражением и резкостью. - С чего это кому-то взбрело в голову, что я хочу обременить себя знанием того, какова истинная личность переодетого кардунского воина?
Она продолжала обнимать Катриану рукой за талию, хотя никакой необходимости в этом не было. Теперь она ее отпустила и насмешливо улыбнулась, когда девушка поспешно отступила назад.
- Ты - пылкое создание, не так ли? - шелковым голосом прошептала она.
- Не особенно, - отважно ответила Катриана, отойдя на несколько футов. Губы Альенор дрогнули. Она опытным взглядом окинула Катриану с головы до ног.
- Я ужасно ревную к тебе, - в конце концов объявила она. - И буду ревновать, даже если ты острижешь эти волосы и зашьешь эти глазищи. С какими великолепными мужчинами ты путешествуешь!
- Неужели? - спросила Катриана безразличным голосом, но щеки ее внезапно покраснели.
- Неужели? - резко передразнила ее Альенор. - Ты хочешь сказать, что еще не убедилась в этом сама? Милое дитя, чем же ты занималась по ночам? Разумеется, они великолепны! Не трать зря свою молодость, дорогая!

Предыдущая страница 13 Следующая страница


Тигана 14

Катриана в упор посмотрела на нее.
- Мне не кажется, что я ее трачу зря, - ответила она. - Но сомневаюсь, что наши мнения по этому поводу совпадают.
Дэвин вздрогнул, но ответ Альенор был мягким.
- Может, и нет, - невозмутимо согласилась она. - Но, по правде говоря, мне кажется, что в наших взглядах гораздо больше общего, чем ты воображаешь. - Она помолчала. - Когда станешь старше, возможно, откроешь для себя, что лед - это для смерти и конца, а не для начала. Для любого начала. С другой стороны, - прибавила она с улыбкой, в которой светилась бесконечная доброта, - я позабочусь о том, чтобы сегодня ночью у тебя было достаточно теплых одеял.
Эрлейн застонал, чем отвлек внимание Дэвина от женщин. Он услышал, как Катриана ответила: "Благодарю вас за заботу", - но не видел выражения ее лица. По тону можно было догадаться, каким было это выражение.
Он поддерживал голову Эрлейна, пока чародей старался отдышаться. Альенор просто их игнорировала. Теперь она с дружеской учтивостью приветствовала Баэрда. Таким же веселым тоном, как инстинктивно отметил Дэвин, приветствовал ее и сам Баэрд.
- Прости, - шепнул он Эрлейну. - Я ничего другого не мог придумать. Эрлейн слабо махнул еще не зажившей рукой. Он настоял, чтобы с него сняли повязки перед тем, как они вошли в замок.
- Это я прошу прощения, - просипел он, чем очень удивил Дэвина. - Я забыл о слугах. - Он вытер губы тыльной стороной ладони. - Погубив всех нас, я ничего хорошего не добьюсь для себя. Это не соответствует моей идее свободы. Как, откровенно говоря, и эта поза не соответствует моим понятиям о достоинстве пожилого мужчины. Поскольку ты меня сбил с ног, можешь оказать мне любезность и помочь подняться.
Впервые Дэвин услышал в голосе трубадура смешливые нотки. Умеет выживать, сказал тогда о нем Сандре.
Он помог Эрлейну подняться как можно тактичнее.
- Этот крайне агрессивный молодой человек, - сухо представил его Алессан, - Дэвин д'Азоли. Еще он поет. Если будешь вести себя очень хорошо, может быть, он споет для тебя.
Дэвин повернул голову, но, наверное, потому, что его отвлекло последнее событие, он был совершенно не готов встретить такой взгляд.
"Не может этой женщине быть сорок лет", - промелькнула у него мысль. Он машинально отвесил ей театральный поклон, которому научил его Менико, чтобы скрыть смущение. Ей действительно больше сорока, он знал это точно: Альенор овдовела через два года после свадьбы, когда Корнаро Борсо погиб во время нашествия барбадиоров в Чертандо. Очень скоро после этого начали распространяться слухи о прекрасной вдове, живущей в замке на южных землях.
Эти слухи даже приблизительно не могли передать, какой она была, какой он увидел ее, стоящую перед ним в длинном платье из темно-синей ткани, такой темной, что она казалась почти черной. Ее волосы, действительно черные, были уложены в высокую прическу, скрепленную диадемой из белого золота, усыпанной драгоценными камнями. Нескольким прядям позволили свободно падать вниз, и они обрамляли идеальный овал лица. Глаза ее оказались темно-синими, почти лиловыми, под длинными ресницами, а губы полными и красными, и они сложились в многообещающую улыбку, когда она посмотрела на Дэвина.
Он заставил себя не отвести глаз. Но почувствовал при этом, словно все клапаны в его венах открылись одновременно, а кровь превратилась в реку во время весеннего паводка и устремилась по крутому горному руслу со всевозрастающей скоростью. Ее улыбка стала еще более глубокой, более интимной, словно она действительно могла видеть то, что происходит внутри него, и ее черные глаза на секунду широко раскрылись.
- Полагаю, - произнесла Альенор ди Чертандо, - что мне придется постараться быть очень хорошей, чтобы ты для меня спел. - И она повернулась к Алессану.
Дэвин заметил, что грудь у нее полная и крепкая. Не мог не заметить. Платье имело очень глубокий вырез, и бриллиантовый кулон на фоне кожи сверкал бело-голубыми огнями, притягивая взоры.
Он покачал головой, стараясь разогнать туман, несколько шокированный собственной реакцией. Это смешно, сурово одернул он себя. Он слишком разгорячен историями, которые о ней рассказывают, его воображение вышло из-под контроля под влиянием пышной, чувственной обстановки в этой комнате. Он поднял взгляд вверх, чтобы отвлечься, и тут же пожалел об этом.
На потолке некий художник, явно хорошо знакомый с искусством любви, изобразил первобытный акт совокупления Адаона и Эанны. Лицо богини явно писалось с Альенор, и не менее очевидным было то, что она изображена в момент наивысшего наслаждения, когда ее экстаз породил звездный поток.
Действительно, по всему фону потолочной фрески рассыпались звезды. Однако смотреть на фон фрески было трудно. Дэвин заставил себя опустить глаза. Вернуть самообладание ему помог взгляд Катрианы, с которым он встретился в тот момент: в нем смешалась едкая насмешка и еще что-то, чего он не понял. В это мгновение Катриана выглядела необычайно юной. Почти ребенок, глубокомысленно подумал Дэвин, еще полностью не созревшая и не достигшая вершин женственности.
Хозяйка замка Борсо достигла вершин своей женской сути во всем, от обутых в сандалии ног до ленты в блестящих волосах. Ее ногти, запоздало заметил Дэвин, были окрашены в тот же сине-черный, опасный цвет, что и ее платье.
Он сглотнул слюну и снова отвел глаза в сторону.
- Я ожидала тебя вчера, - говорила Альенор Алессану. - Ждала тебя и прихорашивалась для тебя, но ты не приехал.
- Это к лучшему, - пробормотал Алессан с улыбкой. - Если бы я увидел тебя еще более красивой, чем ты сейчас, то у меня не хватило бы сил уехать.
Губы ее изогнулись в лукавой улыбке. Она повернулась к остальным.
- Видите, как этот человек меня мучает? Не пробыл в моем доме и четверти часа, а уже говорит об отъезде. Хорош друг, как вы считаете?
По-видимому, этот вопрос был адресован непосредственно Дэвину. У него пересохло в горле; ее взгляд губительно влиял на импульсы, передающие команды от мозга к языку. Он выдавил из себя улыбку, подозревая, что выражение его лица представляет собой нечто среднее между бессмысленным и идиотским.
"Вина", - с отчаянием подумал Дэвин. Ему срочно нужен бокал чего-нибудь покрепче.
Словно владея искусством рассчитать время, более тонким, чем магия, снова появились трое слуг в синих ливреях, каждый нес на подносе семь бокалов. На двух подносах, увидел Дэвин, стояли бокалы с красным вином, почти наверняка вином Чертандо.
Вино в бокалах на третьем подносе было голубым.
Дэвин повернулся к Алессану. Принц смотрел на Альенор с выражением, которое говорило о чем-то личном, что связывало их в далеком прошлом. На мгновение ее выражение и поза тоже изменились: словно она на секунду отложила в сторону рефлекторную привычку плести сети соблазна. И Дэвину, гораздо более наблюдательному теперь, чем шесть месяцев назад, показалось, что он заметил в ее глазах печаль.
Потом она заговорила, и он убедился, что действительно видел эту печаль. Каким-то неуловимым образом это его успокоило, и настроение в комнате окрасилось в иные, более мягкие тона.
- Вряд ли я могу это забыть, - тихо сказала она Алессану, махнув рукой в сторону голубого вина.
- Я тоже, - ответил он. - Ведь это началось здесь.
Она немного помолчала, прикрыв глаза. Потом мгновение миновало. Когда Альенор снова открыла глаза, в них сверкали искры.
- У меня для тебя обычный набор писем. Но одно пришло совсем недавно, - сказала она. - Его принес два дня назад очень молодой жрец Эанны, который боялся меня все время, пока оставался здесь. Он даже не захотел остаться на ночь, хотя прибыл уже на закате. Клянусь, он уехал так быстро, будто опасался, что я сорву с него одежды, если он задержится, чтобы перекусить.
- А ты бы это сделала? - ухмыльнулся Алессан.
Она скорчила гримасу.
- Едва ли. Эти жрецы Эанны редко заслуживают того, чтобы тратить на них время. Хотя он действительно был красивым. Почти таким же красивым, как Баэрд, как я теперь понимаю.
Баэрд, совершенно невозмутимый, просто улыбнулся. Игривый взгляд Альенор задержался на нем. И здесь тоже, отметил Дэвин. Этот обмен взглядами говорил о событиях и чувствах давно прошедшего времени. Он вдруг почувствовал себя юным и ничего не понимающим здесь.
- Откуда это последнее послание? - спросил Алессан.
Альенор колебалась.
- С запада.
Больше она ничего не объяснила. И бросила вопросительный взгляд в сторону остальных.
Алессан это заметил.
- Можешь говорить свободно. Я доверяю всем этим людям. - Он постарался не смотреть в сторону Эрлейна. Дэвин все же взглянул, но если он ожидал увидеть реакцию чародея, то был разочарован.
Альенор жестом отпустила слуг. Старый сенешаль уже удалился, чтобы проследить за подготовкой их комнат. Когда они остались одни, Альенор подошла к письменному столу у одного из четырех ярко пылающих каминов и достала из ящика запечатанный конверт. Вернулась обратно и подала его Алессану.
- Это от самого Данолеона, - сказала она. - Из твоей провинции, названия которой я пока не могу ни услышать, ни произнести.
Этого Дэвин никак не ожидал.
- Извините меня, - пробормотал Алессан.
Он быстро подошел к ближайшему камину, на ходу вскрывая конверт. Альенор усердно занялась раздачей бокалов с красным вином. Дэвин сделал большой глоток из своего бокала. Потом заметил, что Баэрд не притронулся к вину и что его взгляд прикован к Алессану, стоящему в противоположном конце комнаты. Дэвин проследил за его взглядом. Принц закончил читать. Он стоял неподвижно, уставившись в огонь.
- Алессан? - позвал Баэрд.
Альенор быстро обернулась. Алессан не пошевелился; казалось, он даже не слышал.
- Алессан! - снова позвал Баэрд, более настойчиво. - Что случилось? Принц Тиганы медленно отвернулся от огня и посмотрел на них. Или не совсем на них, мысленно поправил себя Дэвин. На Баэрда. В его лице было нечто мрачное и холодное.
"Лед - для конца", - непроизвольно подумал Дэвин.
- Боюсь, оно действительно от Данолеона. Из святилища. - Голос Алессана звучал ровно. - Моя мать умирает. Мне придется завтра выехать домой.
Баэрд стал таким же бледным, как Алессан.
- А встреча? - спросил он. - Завтрашняя встреча?
- Сначала встреча, - ответил Алессан. - После встречи, что бы ни произошло, я должен ехать домой.
Принимая во внимание то потрясение, которое эта новость, и слова, и поведение Алессана оказали на них всех, стук в дверь спальни Дэвина поздно ночью стал озадачившим его сюрпризом.
Он еще не спал.
- Минуточку, - тихо отозвался он и быстро натянул штаны. Надел свободную рубаху через голову и прошлепал в носках по полу, ежась от холода камней там, где заканчивался ковер. Его волосы растрепались, он чувствовал себя неопрятным и смущенным, когда распахнул дверь.
В коридоре, держа в руках одну свечу, отбрасывающую призрачные, мерцающие тени на стены, стояла сама Альенор.
- Пойдем, - вот и все, что она сказала.
Она не улыбнулась, и он не разглядел ее глаз за пламенем свечи. На ней был кремовый халат, отороченный мехом, с застежкой у ворота, но Дэвин различал под ним ее полную грудь. Волосы она распустила, и они рассыпались по плечам, черным водопадом спускаясь по спине.
Дэвин колебался, во рту у него снова стало сухо, мысли разбегались и путались. Он поднял руку и попытался пригладить безнадежно спутанные волосы.
Она покачала головой.
- Оставь так, как есть, - сказала она. Ее свободная рука с длинными темными ногтями зарылась в его каштановые кудри. - Оставь их, - снова повторила она и повернулась.
Он последовал за ней. За ней, и за единственной свечой, и за бушующим в крови хаосом по длинному коридору, затем по более короткому, через анфиладу пустых общих комнат, потом вверх по изогнутой широкой лестнице. На верхней площадке из-за открытых створок дверей выплеснулся поток оранжевого света. Дэвин вошел в эти двери вслед за хозяйкой замка Борсо. Он успел увидеть яркий огонь в камине, богатые, затейливые драпировки на стенах, огромное пространство ярких ковров на полу и громадную кровать, усыпанную подушками всех цветов и размеров. Поджарый охотничий пес, серый, грациозный, посмотрел на него со своего места у камина, но не встал.
Альенор поставила свечу. Закрыла обе створки двери и обернулась к нему, прислонясь спиной к полированному дереву. Ее глаза были огромными и сверхъестественно черными. Сердце Дэвина стучало как молот. Казалось, кровь с шумом течет по его венам.
- Я вся горю, - произнесла Альенор.
Какая-то часть его существа, где жили пропорции и зарождалась ирония, хотела запротестовать, даже посмеяться над таким заявлением. Но, глядя на нее, он заметил ее учащенное, неровное дыхание, увидел ее яркий румянец, и его рука, будто по собственной воле, поднялась и прикоснулась к ее щеке.
Она была обжигающе горячей.
С глубоким гортанным звуком Альенор схватила его руку и вонзила зубы в его ладонь.
И вместе с болью в Дэвине проснулось такое желание, какого он никогда еще не испытывал. Он услышал странный, сдавленный звук и понял, что сам его издал. Он сделал короткий шаг вперед, и она очутилась в его объятиях. Ее пальцы сомкнулись и запутались в его волосах, а ее рот встретил его губы с такой жадностью, с такой жаждой, которая раздула разгорающийся огонь его желания до такой силы, что сознание ускользнуло и улетело далеко-далеко.
Все исчезло или готово было исчезнуть. Тигана, Алессан, Алаис, Катриана. Его воспоминания. Память, которая была его самым надежным якорем и его гордостью. Даже воспоминания о коридорах, ведущих к этой комнате, дороги, и годы, и комнаты, все прочие комнаты, которые вели к этой. И к ней.
Он рванул застежки ее халата и зарылся лицом между ее грудей, когда они выплеснулись на волю. Она ахнула, ее руки теребили его рубаху, пока не сняли ее. Он почувствовал, как ее ногти впиваются в его кожу на спине. Тогда он повернул голову, и укусил ее, и ощутил вкус крови. И услышал ее смех.
Никогда, никогда он не делал прежде ничего подобного.
Они каким-то образом очутились на кровати среди россыпи цветных подушек. А потом обнаженная Альенор оказалась над ним, оседлала его, ее рот накрыл его губы, и они вдвоем бросились под арку врат, стремясь убежать от всего мира. Так далеко, как только возможно.
На мгновение Дэвину показалось, что он понял. Его посетило внутреннее озарение, без участия мыслей, и он осознал, почему Альенор это делала. Природа ее физического желания была не тем, чем казалась. В другое время, в спокойном месте, он мог бы подобрать этому название, сформулировать расплывчатую догадку. Он попытался...
Она закричала, достигнув вершины. Ее руки скользнули вниз по его коже. Страсть затмила способность думать, парализовала любые усилия в этом направлении. Мучительно извернувшись, Дэвин буквально швырнул ее на бок и поднялся на нее, не покидая теплого убежища между ее бедрами. Окружающие их подушки разлетелись в стороны, упали на пол. Ее глаза были крепко зажмурены, рот беззвучно шептал какие-то слова.
Дэвин начал погружаться в нее так, словно хотел прогнать прочь всех демонов и все обиды, все смертельно жестокие истины, которые представляла собой жизнь Ладони в их время. Достигнув собственной вершины, он упал обессиленный и дрожащий, не осознавая, где находится, лишь смутно цепляясь за знакомый звук своего имени.
Она снова и снова тихо шептала это имя. Осторожно высвободилась из-под его тяжести. Он перекатился на спину, не открывая глаз. Почувствовал, как ее пальцы скользят по его коже. Он не мог пошевелиться. Она играла с его руками, ласкала и отводила их в стороны от тела. Ее губы и пальцы, танцуя, спускались вниз по его грудной клетке и животу, по насытившемуся органу и дальше вниз, вдоль бедер и ног.
К тому времени, как он понял, что она сделала, его руки и ноги оказались привязанными к четырем столбам кровати, а она вытянулась на его распростертом теле. Глаза Дэвина широко раскрылись, испуганные и встревоженные. Он дернулся. Бесполезно - его держали шелковые путы, и узлы были прочно затянуты.
- То было чудесное начало ночи, - сказала Альенор хриплым голосом. - Научить тебя кое-чему новому? - Она протянула руку, обнаженная и прекрасная, раскрасневшаяся, со следами его ласк на теле, и что-то подняла с пола рядом с кроватью. Глаза Дэвина широко раскрылись, когда он увидел то, что она держит в руках.
- Ты связала меня против моей воли, - сказал Дэвин с некоторым отчаянием. - Не так я представляю себе слияние в любовных объятиях. - Он снова сильно дернулся, плечами и бедрами, но шелковые путы держали крепко.
Альенор ответила сияющей улыбкой. В этот момент она казалась такой прекрасной, какой он даже представить не мог ни одну женщину. В громадных черных озерах ее глаз блеснуло нечто первобытное, опасное и пугающе возбуждающее. Он с удивлением почувствовал, как быстро возвращается к нему желание. Она увидела это. И улыбка ее стала еще шире. Длинный ноготь легонько, почти задумчиво, поглаживал его восставшую плоть.
- Тебе это понравится, - прошептала темная леди, хозяйка замка Борсо. Ее губы приоткрылись, обнажив острые белые зубы. Он ощутил упругую твердость ее сосков, когда она раздвинула ноги и снова оседлала его. Он видел, как она ласково поглаживает то, что взяла с ковра у кровати. Охотничий пес у камина поднял свою красивую голову и наблюдал за ними.
- Тебе понравится, - снова повторила Альенор. - Доверься мне. Позволь научить тебя, показать тебе это, потом это, и скоро ты именно так будешь представлять себе слияние в любовных объятиях. Да, Дэвин, это произойдет очень скоро.
Она заскользила по его телу, и пламя свечей заколебалось, а потом она заслонила его собой. Он сопротивлялся, но лишь несколько секунд, потому что его сердце снова сильно забилось, и желание накрыло его одновременно с Альенор. В черной глубине ее глаз перед тем, как они закрылись, в ее движениях над ним, в неровном, напряженном ритме дыхания он читал, как ее сложные желания снова поднимаются в ней.
И еще до окончания ночи, до середины ее, при догорающих последних свечах зимы, она доказала ему свою правоту с ужасающей силой еще и еще раз. А в конце уже она лежала связанной и распростертой между четырьмя столбами кровати, которая была всем миром, и Дэвин уже не вполне понимал, кто он такой, если делает с ней все эти вещи. Он заставлял ее шептать, а затем громко кричать его имя, снова и снова. Но он точно знал, что она изменила его и нашла внутри него такое место, где его потребность искать забвения не уступала ее собственной.
Некоторое время спустя свеча с его стороны кровати догорела. В воздухе плыл ароматный дымок. Узор света и теней в комнате изменился, и они оба это заметили, поскольку не спали. Дрова в камине превратились в тлеющие угольки; пес все еще лежал возле него, опустив великолепную голову на лапы.
- Тебе лучше уйти, - сказала Альенор, рассеянно поглаживая его плечо. - Пока еще осталась свеча, которую ты можешь взять с собой. В темноте легко заблудиться.
- Ты соблюдаешь дни Поста? - спросил он, несколько удивленный таким благочестием. - Не зажигаешь огня?
- Не зажигаю, - печально ответила она. - Половина моих слуг ушла бы от меня, и мне даже не хочется думать о том, что сделали бы крестьяне окрестных деревень. Взяли бы штурмом замок. Наложили бы какое-нибудь древнее заклятие с помощью колосьев, смоченных кровью. Это южные горы, Дэвин: здесь серьезно относятся к обрядам.
- Так же серьезно, как и ты к своим?
В ответ она улыбнулась и потянулась, как кошка.
- Наверное. Крестьяне сегодня и завтра будут делать такие вещи, о которых я предпочитаю не знать.
Плавным движением она соскользнула вниз, к изножью кровати, и потянулась к чему-то, лежащему там на ковре. Ее тело представляло собой гладкий изгиб белой плоти, залитой пламенем свечей, на нем еще краснели оставленные им отметины.
Она выпрямилась и протянула ему штаны. Ему показалось, что его прогоняют, и он посмотрел на нее долгим, пристальным взглядом, не шевелясь. Она не отвела глаз, но в них не было гнева или желания прогнать.
- Не сердись, - мягко сказала Альенор. - Ты был слишком великолепен, чтобы уйти в гневе. Я говорю тебе правду: я действительно соблюдаю обычаи дней Поста, и действительно трудно найти обратную дорогу без света. - На мгновение она заколебалась, потом прибавила: - И я всегда сплю одна с тех пор, как погиб мой муж.
Дэвин ничего не ответил. Он встал и оделся. Рубаху он обнаружил на полпути между дверью и кроватью. Она оказалась такой разорванной, что это должно было его рассмешить. Но ему не было смешно. В самом деле, он рассердился, или то было чувство за пределами гнева, или близкое к гневу, нечто более сложное? Лежа среди разбросанных подушек на своей постели, нагая и ничем не прикрытая, Альенор наблюдала, как он одевается. Он взглянул на нее, все еще восхищаясь ее кошачьим великолепием и - несмотря на перемену в настроении - осознавая, как легко она могла бы снова разжечь в нем желание.
Но пока он смотрел на нее, спящая мысль вынырнула на поверхность оттуда, куда ее вытеснило первобытное неистовство последних часов. Он поправил рубашку, как мог, и подошел, чтобы взять одну из свечей в бронзовом подсвечнике.
Она повернулась на бок, чтобы следить за ним взглядом. Теперь она подперла голову согнутой рукой, ее черные волосы рассыпались в беспорядке вокруг нее, а тело предстало его взору в колеблющемся свете, словно сияющий дар. Ее широко раскрытые глаза смотрели прямо, улыбка была щедрой, даже доброй.
- Спокойной ночи, - сказала Альенор. - Не знаю, понял ли ты, но если ты когда-нибудь пожелаешь вернуться, я всегда буду тебе рада.
Этого Дэвин не ожидал. Он понимал, что ему оказали высокую честь. Но его прежнее беспокойство сейчас усилилось и смешалось с другими образами, поэтому, хотя он улыбнулся в ответ и кивнул, но не ощутил ни гордости, ни этой чести.
- Спокойной ночи, - ответил он и повернулся к двери.
У двери он остановился, так как вспомнил слова Алессана о том, что голубое вино началось с нее, и по другим причинам, которые стали ему понятными тогда или после, и обернулся к ней. Она не шевелилась. Он смотрел, впитывая роскошь комнаты и красоту лежащей на кровати женщины. Пока он стоял так, еще одна свеча в дальнем конце комнаты погасла.
- Это то, что происходит с нами? - тихо спросил тогда Дэвин, подбирая слова, чтобы сформулировать эту новую, трудную мысль. - Когда мы лишаемся свободы. Это то, что происходит с нашей любовью?
Он видел, что выражение ее глаз изменилось, даже на расстоянии, в этом колеблющемся переплетении тьмы и света. Она долго смотрела на него.
- Ты умен, - наконец ответила она. - Алессан правильно выбрал тебя.
Он ждал.
- Ах! - хриплым голосом воскликнула Альенор, притворяясь изумленной. - Он действительно хочет получить ответ. Правдивый ответ от хозяйки замка на краю света. - Возможно, это сыграл шутку неверный свет, но она, казалось, смотрела мимо Дэвина, дальше, за пределы покрытых коврами стен комнаты. - Это одно из всего того, что с нами происходит, - в конце концов сказала она. - Нечто вроде мятежа во тьме против законов дня, которые нас связывают и которые сейчас нельзя нарушить.
Дэвин это обдумал.
- Возможно, - мягко согласился он, размышляя. - Или признание в глубине души того, что мы большего не заслуживаем, ничего более глубокого. Поскольку мы не свободны и примирились с этим.
Он увидел, как она вздрогнула и закрыла глаза.
- Разве я это заслужила? - спросила она.
Огромная печаль охватила Дэвина. Он с трудом глотнул.
- Нет, - ответил он. - Нет, не заслужила.
Когда он вышел из комнаты, ее глаза оставались закрытыми.
Дэвин чувствовал себя придавленным непосильной тяжестью, а не просто уставшим: на него давил груз его мыслей, замедлял его движения. Он споткнулся, спускаясь по лестнице, и ему пришлось резко вытянуть в сторону свободную руку, чтобы опереться о стену. От этого движения свеча погасла.
Стало очень темно. В замке стояла полная тишина. Дэвин спустился до низа лестницы и поставил там на полку погасшую свечу. Через высокие, узкие окна, расположенные в стенах через равные промежутки, падали в коридор косые полосы лунного света, но под таким углом и в этот час ночи они ничего не освещали.
Он быстро обдумал вариант, не вернуться ли назад за новой свечкой, но потом, постояв неподвижно, чтобы глаза привыкли к темноте, снова двинулся туда, откуда, как ему казалось, он пришел.
Он заблудился очень быстро, но не слишком встревожился. В его нынешнем настроении казалось уместным вот так бесшумно брести по темным коридорам древнего замка ночной порой, чувствуя под ступнями холодный камень.
"Нет неверных поворотов. Есть лишь предназначенные нам тропы, о которых мы ничего не знали".
Кто сказал ему это? Слова пришли в голову неожиданно, откуда-то из глубин памяти. Он свернул в незнакомый коридор и прошел через длинную комнату, увешанную картинами. На полпути он вспомнил голос, сказавший эти слова: это был старый жрец Мориан в храме богини возле их дома в Азоли. Он учил близнецов, а потом Дэвина писать и считать, а когда выяснилось, что младший мальчик умеет петь, давал Дэвину первые уроки гармонии.
"Нет неверных поворотов", - снова подумал Дэвин. А потом, с дрожью, которую не смог подавить, вспомнил, что сейчас не просто высшая точка ночи, это конец зимы, первый из дней Поста, когда мертвые, как говорят, бродят среди живых.
Мертвые. Кто его мертвые? Марра. Его мать, которой он никогда не знал. Тигана? Можно ли утверждать, что страна умерла? Можно ли потерять ее и оплакивать, как живую душу? Он вспомнил о барбадиоре, которого зарезал в конюшне Ньеволе.
Он ускорил шаги в темноте, по неровно освещенным лунным светом камням обширного и молчаливого замка.
Дэвину казалось, что он идет уже бесконечно долго, вне времени, никого не встречая, ничего не слыша, кроме собственного дыхания и мягкого шлепанья ног, но тут он наконец узнал одну из статуй в нише. Он любовался ею при свете факела в начале вечера. Он помнил, что его комната находится впереди и за углом справа. Каким-то образом он пошел не в ту сторону и обошел все дальнее крыло замка Борсо.
Он также помнил с вечера, что комната прямо напротив маленькой изящной статуэтки бородатого лучника, натягивающего тетиву, принадлежала Катриане.
Дэвин взглянул в оба конца коридора, но увидел лишь более или менее густые тени среди полос лунного света, падающих сверху. Он прислушался, но не различил ни звука. Если мертвые и бродили поблизости, то они молчали.
"Нет неверных поворотов", - давным-давно сказал ему жрец Плото.
Он подумал об Альенор, лежащей с закрытыми глазами среди ярких подушек и многочисленных свечей, и пожалел о том, что сказал ей в конце. Он жалел о многом. Мать Алессана умирает. Его мать мертва.
"Лед - для смерти и конца", - сказала Альенор Катриане в зале.
Ему было очень холодно и грустно. Он двинулся вперед и, в конце концов, нарушая тишину, осторожно постучал в дверь Катрианы.
Она спала беспокойно по многим причинам. Альенор ее тревожила: и необузданная чувственность, исходившая от этой женщины, и явно близкие, неизвестные ей отношения, связывавшие ее в прошлом с Алессаном и Баэрдом.
Катриана терпеть не могла неизвестности. Она до сих пор не знала, что Алессан собирается завтра делать, что это за таинственная встреча в горах, и неизвестность заставляла ее нервничать и даже, в чем она не хотела себе признаваться, пугала.
Иногда ей хотелось больше походить на Дэвина, так же спокойно принимать то, что он может или не может знать. Она видела, как он собирает по кусочкам то, что ему удалось узнать, и терпеливо ждет появления нового обрывка сведений, а затем складывает их, словно детали детской головоломки.
Иногда она этим восхищалась, иногда бесилась и презирала его за то, что он мирится со скрытностью Алессана и с постоянной сдержанностью Баэрда. Катриане необходимо было знать. Она такую большую часть жизни провела в невежестве, отлученная от собственной истории в той крохотной рыбацкой деревушке в Астибаре. Она чувствовала, что ей надо наверстать потерянное время. Иногда ей даже хотелось от этого заплакать.
Вот что она чувствовала в тот вечер, пока не погрузилась в неглубокий, беспокойный сон, и снился ей дом. Дом часто снился ей с тех пор, как она уехала, особенно мать.
На этот раз она увидела себя идущей по деревне после восхода солнца. Вот она миновала последний дом - дом Тендо, она даже увидела его пса, - а затем свернула на знакомый берег и подошла к тому месту, где отец купил полуразрушенный домик, отремонтировал его и поселился в нем с семьей.
Во сне Катриана увидела, что лодка уже далеко в море, скачет на утренних волнах. По-видимому, стояла весна. Ее мать сидела в дверном проеме их дома и чинила сети, пользуясь ярким светом восходящего солнца. Ее зрение с годами ухудшалось, и ей было трудно работать иглой по вечерам. Катриана постепенно взяла на себя ночную работу в тот последний год, когда жила дома.
Во сне стояло чудесное утро. Камни на берегу сверкали, бриз был свежим, и от воды исходил свет. Все другие лодки тоже вышли в море, пользуясь утренним временем, но их собственную лодку узнать было легко. Катриана прошла по тропинке и остановилась возле только что отремонтированного крыльца, ожидая, когда мать поднимет глаза и посмотрит на нее, потом вскрикнет, и вскочит, и заключит дочь в объятия.
Ее мать действительно подняла глаза от работы, но только для того, чтобы взглянуть в сторону моря, прищурившись от света, и проверить, где их лодка. Старая привычка, нервная привычка, возможно, она в значительной степени повредила ее зрение. Но в этой маленькой лодке находились ее муж и трое сыновей.
Она совсем не видела дочери. Катриана поняла, со странной болью, что она невидима. Потому что она уехала, потому что покинула их, и ее там больше нет. В волосах матери прибавилось седины, и сердце Катрианы защемило, пока она стояла там, в мягком солнечном свете, при виде того, как стерлись и огрубели руки матери и каким усталым сделалось ее доброе лицо. Она всегда считала мать молодой женщиной, пока не умерла от чумы Тьена, еще совсем младенец, шесть лет назад. После этого все изменилось.
"Это несправедливо", - подумала она и во сне громко заплакала, но ее не услышали.
Мать сидела на крыльце на деревянном стуле, в лучах утреннего солнца, трудилась над сетями, иногда поднимала глаза и смотрела, где находится одна маленькая лодочка среди многих, подпрыгивающих на волнах этого чужого восточного моря, так далеко от того моря, которое она любила.
Катриана проснулась, тело ее резко скорчилось, спасаясь от боли, которую вызывали эти видения. Открыла глаза и ждала, когда утихнет сердцебиение, лежа под несколькими одеялами в одной из комнат замка Борсо. Замка Альенор.
Альенор, которой было столько же лет, сколько усталой, постаревшей матери Катрианы. Это было действительно несправедливо. Почему она должна чувствовать себя такой виноватой, видеть во сне такие грустные, вызывающие боль картины за то, что уехала из дома? Ведь это сама мать дала ей кольцо, когда ей исполнилось четырнадцать лет, в тот год, когда умер младенец. Кольцо, которое рассказывало о ее принадлежности к Тигане, стране у моря, всем, кто знал эти древние символы, и больше никому.
Кольцо, по которому ее узнал Алессан бар Валентин два года назад, когда они с Баэрдом увидели ее, продающую угрей и только что пойманную рыбу в городе Ардин, расположенном на побережье рядом с ее деревней.
В восемнадцать лет Катриана не была доверчивой. Она не могла сказать ни тогда, ни теперь, почему поверила этим двоим и пошла с ними на прогулку за город, вверх по реке, когда рынок закрылся. Если бы от нее потребовали ответить, она бы сказала, что в Баэрде было нечто такое, что внушило ей доверие.
Именно во время этой прогулки они рассказали ей о ее кольце и о Тигане, и ось ее жизни наклонилась в другую сторону. С этого момента началось новое течение времени, и появилась потребность знать.
Дома в тот вечер, после ужина, после того, как мальчики легли спать, она сказала родителям, что теперь знает, откуда они и что значит ее кольцо. И спросила отца, что он собирается предпринять, чтобы помочь ей вернуть Тигану, и что он делал все эти годы. Единственный раз в жизни она увидела своего мягкого, безобидного отца в такой ярости, и это был единственный раз, когда он ее ударил.
Мать зарыдала. Отец метался по дому неуклюже, как человек, непривычный к ярости, и клялся Триадой, что не для того увез жену и дочь до начала вторжения игратян, до наступления осени, чтобы теперь снова окунуться в старые горести.
И вот так Катриана узнала вторую новость, которая изменила ее жизнь. Младший из мальчиков начал плакать. Тогда отец с топотом выбежал из дома, хлопнув дверью так, что стекла задребезжали в окнах. Катриана с матерью молча сидели и смотрели друг на друга еще долго после того, как испуганный ребенок постепенно затих на полатях над их головами. Катриана протянула руку и показала кольцо, которое носила в последние четыре года. Она спрашивала взглядом, и мать один раз кивнула, уже без слез. Потом они обнялись, обе считали, что в последний раз.
Катриана нашла Алессана и Баэрда в самой известной гостинице Ардина. Она помнила, что стояла ясная ночь, обе луны были почти полными и поднялись высоко в небе. Ночной сторож в гостинице ухмыльнулся ей и попытался схватить, когда она проскользнула мимо него вверх по лестнице к комнате, которую он ей указал.
Она постучалась, и Алессан открыл, услышав ее имя. Его серые глаза, еще до того, как она заговорила, странно потемнели, словно он предчувствовал новое бремя или горе.
- Я иду с вами, - сказала Катриана. - Мой отец был трусом. Мы сбежали до вторжения. Я намереваюсь искупить его вину. Но я не стану спать ни с кем из вас. Я никогда не спала ни с одним мужчиной. Могу ли я вам доверять?
Лежа без сна в замке Борсо, Катриана в темноте покраснела при этом воспоминании. Какой невозможно юной она, наверное, показалась им тогда. Но ни один из мужчин не рассмеялся, даже не улыбнулся. Она этого никогда не забудет.
- Ты умеешь петь? - вот и все, что спросил Алессан.
Катриана снова уснула, думая о музыке, обо всех песнях, которые она пела вместе с ними за два года путешествий по Ладони. На этот раз ей снилась вода - она плавала в море, дома, и это было ее самым большим, самым сладким удовольствием. Нырять за раковинами летом, в сумерках, среди перепуганных рыб, чувствовать, как вода обволакивает тебя словно вторая кожа.
Потом без предупреждения, без всякого перехода, сон изменился, и она снова очутилась на мосту в Тригии, в сгущающейся зимней темноте, пронизанной ветром, более испуганная, чем могла себе представить. Винить следовало только саму себя, свою гордость, свое вечно гложущее, всепоглощающее, неумолимое стремление загладить их вину за то, что они сбежали. Она увидела себя снова, как взбирается и балансирует на перилах, увидела черную, стремительно несущуюся, бурлящую воду далеко внизу и услышала, даже сквозь громкий рев реки, стук собственного сердца.
И проснулась во второй раз перед самым кошмаром прыжка. Проснулась от стука в дверь, который во сне приняла за стук сердца.
- Кто там? - крикнула она.
- Дэвин. Ты позволишь мне войти?
Катриана резко села на постели и натянула верхнее одеяло до самого подбородка.
- В чем дело? - крикнула она.
- Собственно говоря, я и сам не знаю. Можно войти?
- Дверь не заперта, - ответила она наконец. Убедилась, что одеяла ее полностью закрывают, хотя в комнате было настолько темно, что это не имело особого значения.
Она услышала, как он вошел, но увидела только очертания его фигуры.
- Спасибо, - сказал Дэвин. - Знаешь ли, тебе следовало запереть дверь. Интересно, подумала Катриана, знает ли он, как сильно она ненавидит, когда ей говорят подобные вещи.
- Единственный человек, который может бродить сегодня по дому, - это наша хозяйка, а она вряд ли придет ко мне. Слева от тебя есть кресло.
Она услышала, как он нашел его и со вздохом откинулся на спинку мягкого кресла.
- Наверное, это правда, - ответил он обессиленным голосом. - И я прошу прощения, мне вовсе не следует учить тебя, как о себе заботиться.
Она пыталась уловить иронию, но не услышала ее.
- Мне удавалось неплохо справляться без твоего руководства, - мягко сказала она.
Он молчал. Потом сказал:
- Катриана, я честно не знаю, зачем я здесь. Сегодня у меня такое странное настроение. Мне так грустно, даже смешно.
В его голосе было нечто очень странное. Она мгновение поколебалась, потом, осторожно поправив одеяла, зажгла лучинку.
- Ты зажигаешь огонь в дни Поста? - спросил он.
- Как видишь. - Она зажгла свечу, стоящую у кровати. Потом, несколько жалея о своем ядовитом тоне, прибавила: - Моя мать зажигала одну свечу - всего одну, в память о Триаде, так она говорила. Но я поняла, что она имела в виду, только после встречи с Алессаном.
- Это странно. Так же делал и мой отец, - задумчиво произнес Дэвин. - Я никогда об этом не думал. И не знал, почему он так поступает. Мой отец был не из тех, кто объясняет.
Катриана повернулась и посмотрела на него, но он сидел, утонув в кресле, и крылья подголовника заслоняли его лицо.
- Напоминание о Тигане? - спросила она.
- Должно быть, так. Будто боги Триады не заслуживают полной преданности или соблюдения всех правил из-за того, что допустили такое. - Дэвин помолчал, потом прибавил задумчивым тоном: - Это еще один пример нашей гордости, не так ли? Той тиганской самонадеянности, о которой вечно твердит Сандре. Мы торгуемся с Триадой, качаем чаши весов: они отняли наше имя, а мы отнимаем часть положенных им обрядов.
- Наверное, ты прав, - сказала Катриана, хотя никогда так это не воспринимала.
Дэвин иногда высказывался в таком духе. Она не считала этот поступок выражением гордости или торговли, просто напоминанием самим себе о том, какая несправедливость была совершена. Напоминанием, как и голубое вино Алессана.
- Моя мать - женщина негордая, - заметила она, к собственному изумлению.
- А я не знаю, какой была моя мать, - сказал он сдавленным голосом. - Даже не знаю, могу ли я назвать гордым отца. Наверное, я о нем тоже знаю очень мало.
У него действительно был странный голос.
- Дэвин, - резко сказала Катриана. - Наклонись вперед. Дай мне посмотреть на тебя. - Она проверила одеяла: они накрывали ее до подбородка.
Он медленно наклонился вперед; свеча осветила его безумно растрепанные волосы, порванную рубаху и явственные царапины и следы зубов. Катриану охватил гнев, который постепенно сменился глубокой тревогой, которая не имела к Дэвину отношения. Во всяком случае, непосредственного отношения.
Она скрыла свои чувства за злым смехом.
- Она действительно бродила по дому, как я погляжу. У тебя такой вид, будто ты побывал на войне.
Он с усилием выдавил из себя улыбку, но его глаза оставались мрачными, она это видела даже при свече.
Это ее обеспокоило.
- В чем же тогда дело? - настаивала она с сарказмом. - Ты ее довел до бессилия и пришел сюда за добавкой? Могу тебе сказать...
- Нет, - поспешно перебил он. - Нет, не в этом дело. Это совсем не то, Катриана. Это была трудная ночь.
- Судя по твоему виду, трудная, - заметила она, вцепившись руками в одеяло.
Он упрямо продолжал настаивать:
- Не в этом смысле. Это так странно. Так сложно, думаю, я кое-чему здесь научился. Думаю...
- Дэвин, мне совсем не хочется выслушивать подробности! - Она рассердилась на себя за то, что подобные вещи заставляют ее так нервничать.
- Нет-нет. Не так, хотя да, вначале было так. Но, - он вздохнул, - по-моему, я узнал кое-что о том, что с нами сделали тираны. Не только Брандин и не только в Тигане. Альберико тоже. Они оба, и с нами всеми.
- Какое прозрение, - машинально пошутила она. - Наверное, она гораздо искуснее, чем ты воображал.
Это заставило его замолчать. Он снова откинулся на спинку кресла, и она больше не видела его лица. В наступившей тишине ее дыхание стало ровнее.
- Прости, - наконец произнесла она. - Я не хотела. Я устала. Сегодня мне снились плохие сны. Что ты от меня хочешь, Дэвин?
- Не знаю, - ответил он. - Наверное, просто хотел найти друга.
Снова Катриана почувствовала, что ее принуждают, и занервничала. Она подавила инстинктивное, нервное желание предложить ему пойти и написать письмо одной из дочерей Ровиго. Но ответила:
- В этом я никогда не была сильна, даже ребенком.
- Я тоже, - ответил он, снова наклоняясь вперед. Он привел волосы в некое подобие порядка. И сказал: - Но между нами есть нечто большее. Ты меня иногда ненавидишь.
Она почувствовала, как стукнуло ее сердце.
- Нет нужды обсуждать это, Дэвин. Я тебя не ненавижу.
- Иногда ненавидишь, - настаивал он тем же странным, упрямым тоном. - Из-за того, что произошло во дворце Сандрени. - Он помолчал и прерывисто вздохнул. - Потому что я был первым, с кем ты занималась любовью.
Она закрыла глаза. Безуспешно попыталась сделать так, чтобы это последнее предложение не было произнесено.
- Ты знал?
- Тогда - нет. Потом догадался.
Кусочки еще одной головоломки. Он терпеливо складывал их. Вычислил ее. Она открыла глаза и мрачно взглянула на него.
- И ты считаешь, что, обсуждая эту интересную тему, мы станем друзьями?
Он вздрогнул.
- Вероятно, нет. Не знаю. Я решил сказать тебе, что хотел бы этого. - Он помолчал. - Честно, я не знаю, Катриана. Мне очень жаль.
К ее изумлению, ее потрясение и гнев испарились. Она увидела, как он опять откинулся на спинку без сил, и она сделала то же самое, откинувшись на деревянное изголовье кровати. Немного подумала, удивляясь собственному спокойствию.
- Я не испытываю к тебе ненависти, Дэвин, - в конце концов сказала Катриана. - Правда, не испытываю. Ничего похожего. Это неловкое воспоминание, не стану отрицать, но не думаю, что оно когда-нибудь мешало нам в нашем деле. А ведь только это имеет значение, не так ли?
- Наверное, - ответил он. Она не видела его лица. - Если ничто другое не имеет значения.
- Я хочу сказать, что это правда, то, что я говорила: я никогда не умела дружить.
- Почему?
Снова кусочки головоломки. Но она ответила:
- Когда была девочкой, не знаю. Может, я стеснялась, может, была слишком гордой. Я никогда не чувствовала себя своей в нашей деревне, хотя это был единственный дом, который я знала. Но с тех пор, как Баэрд назвал мне Тигану, с тех пор, как я услышала это имя, для меня все остальное в мире перестало существовать. Только Тигана имеет значение.
Она почти слышала, как он это обдумывает.
- Лед - это для смерти и конца, - произнес Дэвин.
Именно эти слова сказала ей Альенор.
Он продолжал:
- Ты же живой человек, Катриана. У тебя есть сердце, жизнь, которую надо прожить, возможность дружить, даже любить. Почему ты отказываешься от всего ради одной лишь цели?
И она услышала собственный голос:
- Потому что мой отец никогда не сражался. Он убежал из Тиганы, словно трус, еще до битвы у реки.
Стоило ей произнести эти слова, как она готова была вырвать свой язык с корнем.
- О! - вырвалось у Дэвина.
- Ни слова, Дэвин! Не говори ни слова!
Он повиновался, сидел очень тихо, почти невидимый в глубине кресла. Внезапно Катриана задула свечу; теперь ей не хотелось света. А потом, благодаря темноте и благодаря его послушному молчанию, она постепенно сумела овладеть собой. Пройти мимо этого мгновения и не заплакать. Это отняло много времени в темноте, но в конце концов она смогла сделать глубокий, ровный вдох и поняла, что все в порядке.
- Спасибо, - произнесла она, не совсем понимая, за что благодарит его. Больше всего за молчание.
Ответа не последовало. Она подождала мгновение, потом тихо окликнула его по имени. Снова никакого ответа. Она прислушалась, потом различила его мерное, сонное дыхание.
У Катрианы хватило чувства юмора, чтобы осознать иронию случившегося. Но у него явно была трудная ночь, и не только в очевидном смысле слова.
Она подумала, не разбудить ли его и отослать обратно в его комнату. Если их увидят выходящими отсюда вместе утром, это, несомненно, вызовет удивление. Но Катриана обнаружила, что ей все равно. Она также поняла, что придает меньшее значение, чем ожидала, тому, что он узнал о ней одну правду и догадался о другой. Правду об ее отце, но больше о ней самой. Она удивилась, почему это ее почти совсем не беспокоит.
Она подумала, не накрыть ли его одним из одеял, но удержалась. Почему-то ей не хотелось, чтобы он проснулся утром и понял, что это сделала она. Так поступили бы дочери Ровиго, а не она. Или нет: младшая дочь к этому моменту уже затащила бы его к себе в постель и в себя, невзирая на странное настроение и упадок сил. Старшая? Она бы с волшебной скоростью соткала новый плед и укутала им Дэвина, прикрепив к нему записку с данными об овце, которая дала шерсть, и историей выбранного ею узора.
Катриана улыбнулась в темноте и устроилась поудобнее в кровати. Ее беспокойство прошло, и больше ей ничего не снилось. Когда она проснулась, едва рассвело. Дэвин уже ушел. И она лишь потом узнала, как далеко.

11

Элена стояла у открытой двери дома Маттио, глядя вдоль темной дороги в сторону рва и поднятого моста через ров. В окнах замка Борсо одна за другой мигали и гасли свечи. Мимо нее в дом то и дело проходили люди, обменивались с ней лишь коротким приветствием или кивком головы или вообще обходились без приветствия. Им предстояло сражение этой ночью, и каждый пришедший это знал.

Предыдущая страница 14 Следующая страница


15 Гай Гэвриел Кей

Из деревни за ее спиной не доносилось ни звука, не горел ни один огонек. Все свечи были давно задуты, камины погашены, окна закрыты ставнями, даже щели под дверьми заткнуты тряпками или половиками. Все знали, что в первую из ночей Поста по земле бродят мертвецы.
И в доме у нее за спиной было тихо, хотя к этому времени тут, на краю деревни, собралось уже человек пятнадцать-двадцать. Элена не знала, сколько еще Ходоков присоединится к ним здесь или позднее, на месте встречи; знала лишь, что их будет слишком мало. В прошлом году их уже не хватало, и в позапрошлом, и они проиграли те битвы с большими потерями. Дни Поста убивали Ходоков быстрее, чем такие молодые, как Элена, вырастали на смену. Вот почему они каждую весну терпели поражение и почему почти наверняка проиграют битву сегодня.
Ночь стояла звездная, на небе сияла лишь одна луна - белый полумесяц убывающей Видомни. И еще было холодно здесь, в горах, в самом начале весны. Элена обхватила себя руками, взявшись ладонями за локти. Всего через несколько часов, когда начнется сражение, небо будет другим, и ночь будет чувствоваться совсем по-другому. Вошла Каренна, одарила ее быстрой, теплой улыбкой, но не остановилась, чтобы поговорить. Сейчас не время для разговоров. Элена тревожилась за Каренну: она всего две недели назад родила ребенка. Ей еще слишком рано участвовать. Но она необходима, все они необходимы, и сражение ночи Поста невозможно отложить ради одного мужчины или женщины, ради чего бы то ни было, происходящего в дневном мире.
Она кивнула в ответ на приветствие пары, которую не знала. Они вошли вслед за Каренной в дом. Их одежда запылилась: возможно, они пришли издалека, с востока, приурочив свой приход к тому часу, когда закрывают окна и двери после захода солнца, и в деревне, и во всех одиноких хуторах среди ночных полей.
Элена знала, что за всеми этими дверьми и окнами жители южных предгорий ждут наступления темноты и молятся.
Молятся о дожде и солнце, о том, чтобы земля была плодородной весной и летом, чтобы осень принесла богатый урожай. Чтобы ростки пшеницы и кукурузы проклюнулись из влажной, черной, щедрой почвы, пустили корни и поднялись, пожелтели и наполнились обещанной зрелостью. Молятся, хотя ничего не знают в своих закупоренных темных домах о том, что в действительности должно произойти сегодня ночью, чтобы Ходоки сохранили поля, урожай, пришли на помощь в трудную минуту и спасли им всем жизнь.
Элена инстинктивно подняла руку и потрогала маленькое украшение из кожи, висящее у нее на шее. Украшение, в котором хранился сморщенный обрывок "сорочки", в которой она родилась, как и все остальные Ходоки, появившиеся на свет в прозрачной оболочке, что, как утверждало поверье, означало жизнь, благословленную Триадой.
Здесь, на далеких южных границах полуострова, в этих диких краях у подножия гор, существовали другие учения, другое знание. Здесь древние обряды уходили глубже, дальше в прошлое, передавались из рук в руки, из уст в уста от своего зарождения много веков назад. В горах Чертандо ребенка, родившегося в "сорочке", не считали убереженным от гибели в море и не полагали наивно обреченным на богатство.
Он был отмечен для участия в битве.
В этой битве, которая происходит каждый год в первую ночь Поста, знаменующую начало весны и начало всего года. Она происходит в полях и за поля, за еще не взошедшие ростки, которые были надеждой и жизнью, за обещание обновления земли. Они сражаются в этой битве за тех, кто живет в больших городах, отрезанные от правды земли, не ведающие о подобных вещах, и за всех здешних обитателей Чертандо, спрятавшихся за своими стенами, которые умеют лишь молиться и бояться ночных звуков, которые, возможно, издают воскресшие мертвецы.
Кто-то тронул Элену за плечо. Она обернулась и встретила вопросительный взгляд Маттио. Элена покачала головой и одной рукой отбросила за спину волосы.
- Пока ничего, - сказала она.
Маттио молчал, но в бледном лунном свете его глаза мрачно горели над пышной черной бородой. Он сжал ее плечо, больше по привычке подбадривать, потом снова вернулся в дом.
Элена смотрела, как он уходит тяжелой поступью, надежный, все умеющий. Через открытую дверь она увидела, как он снова сел за длинный деревянный стол напротив Донара. Она несколько секунд смотрела на них обоих и думала о Верзаре, о любви и желании.
Потом она снова отвернулась и стала смотреть в ночь, в сторону мрачной громады замка, в тени которого провела всю свою жизнь. Неожиданно она почувствовала себя старой, гораздо старше своих лет. У нее двое маленьких детей, которые сегодня ночевали у ее матери и отца, в одном из этих запертых домов, где не горит огонь. А муж ее спит на погребальном поле - одна из многих жертв ужасной прошлогодней битвы, когда число Иных, казалось, во много раз возросло, как никогда прежде, и они злобно торжествовали победу.
Верзар умер через несколько дней после их поражения, как умирали все жертвы ночных боев.
Те, которых в битвах ночи Поста коснулась смерть, не погибали на поле. Они чувствовали это холодное, последнее прикосновение к своей душе - словно ледяной палец у сердца, как сказал ей Верзар, - приходили домой, спали, просыпались и ходили еще день, или неделю, или месяц, а потом уступали той силе, которая забирала их к себе.
На севере, в городах, верили в последние Врата Мориан, страстно желали добиться ее милости и оказаться в ее темных Чертогах. Верили в заступничество жрецов, полученное с помощью свечей и слез.
Рожденные в "сорочке" в южных горах, те, кто сражался в битвах дней Поста и видел Иных, приходивших сражаться с ними, в это не верили.
Конечно, они не были настолько глупы, чтобы отрицать существование Мориан, богини Врат, или Эанны, или Адаона. Только они знали, что есть силы более древние и темные, чем Триада, силы, власть которых распространяется за пределы этого полуострова, даже за пределы самого этого мира, с его двумя лунами и солнцем, как однажды сказал ей Донар. Раз в год Ночные Ходоки Чертандо имели возможность - вынуждены были - под чужим небом убедиться в истинности этого утверждения.
Элена вздрогнула. Сегодня ночью многих отметит смерть, она это знала, и, значит, меньше останется для битвы на следующий год, и еще меньше на следующий. А чем это закончится, она не ведала. Ей было двадцать два года, она была вдовой с двумя детьми и дочерью колесного мастера из горного края. И еще она была ребенком, родившимся в "сорочке" Ночных Ходоков, в такое время, когда все битвы, год за годом, заканчивались поражением.
Все знали, что она лучше всех видит в темноте, и поэтому Маттио поставил ее здесь, у двери, следить за дорогой в ожидании того, кто, как сказал Донар, возможно, придет.
Сезон выдался сухим: крепостной ров, как он и ожидал, обмелел. Когда-то, давным-давно, лордам замка Борсо нравилось заселять свои рвы созданиями, которые могли убить человека. Но Баэрд ничего такого не ожидал встретить; те времена давно миновали.
Он перешел ров вброд, погрузившись до бедер, под высокими звездами и при слабом свете Видомни. Было холодно, но его уже много лет не волновала погода. Как не беспокоило его и то, что он бродит в ночь Поста. За долгие годы это уже стало его собственным ритуалом: он знал, что по всей Ладони соблюдаются священные дни и люди ждут в тишине и темноте за стенами своих домов, и это давало ему то глубокое ощущение одиночества, в котором нуждалась его душа. Его неодолимо влекло к этому ощущению, когда он двигался по затаившему дыхание миру, который словно лежал, скорчившись, в первобытной тишине под звездами, и ни один огонек, созданный смертным, не бросал отблеск на небо. Горели лишь те огни, которые боги Триады сотворили сами с помощью небесной молнии.
Если в ночи действительно бродили призраки и духи, ему хотелось их увидеть. Если мертвые из прошлого ходили по земле, ему хотелось попросить у них прощения.
Его собственная боль была вызвана картинками прошлого, которые не отпускали его. Исчезнувшая безмятежность, светлый мрамор под лунным светом, таким, как этот; изящные портики, построенные с такой гармонией, что можно потратить целую жизнь на ее изучение и понимание; тихие разговоры, услышанные и почти что понятые засыпающим в соседней комнате ребенком; уверенный смех, затем свет утреннего солнца в знакомом дворике и твердая, сильная рука скульптора на его плече. Рука отца.
Потом огонь, кровь и пепел на ветру, покрасневшее полуденное солнце. Дым и смерть, разбитый на осколки мрамор, голова бога, летящая по воздуху, потом падающая на опаленную землю, словно булыжник, потом безжалостно растертая в пыль, в тонкий песок. Как песок тех пляжей, по которым он позже в тот год бродил в темноте, бесконечных и бессмысленных, тянущихся вдоль холодного, равнодушного моря.
Такими были мрачные видения, спутники его ночей, эти и другие, без конца, на протяжении почти девятнадцати лет. Он нес на себе, словно тащил телегу вместо лошади, словно круглый камень в сердце, образы своего народа, его разрушенного мира, его уничтоженного имени. Поистине уничтоженного: звук его уплывал с годами все дальше от мира людей, подобно отливной волне, убегающей прочь от берега в серые часы зимнего рассвета. Очень похоже на отлив, но все же не отлив, потому что отливы сменяются приливами.
Он научился жить с этими картинками, ибо у него не было выбора, разве только сдаться. Умереть. Или уйти в безумие, как его мать. Он мерил себя своими горестями; знал их так же хорошо, как другие люди знают форму своих ладоней.
Но одно воспоминание, которое могло заставить его бодрствовать, могло полностью изгнать из покоев сна и лишить отдыха, могло прогнать его из-под крыши, как тогда, в разрушенном городе, не имело отношения ко всему остальному. Это не было ни воспоминание о погибшем великолепии, ни картины смерти и потери, а воспоминание о любви среди того пепла и руин.
При воспоминании о весне и лете вместе с Дианорой, с его сестрой, его крепостные стены рушились в темноте.
И тогда Баэрд уходил в ночь, бродил по Ладони под двумя лунами, под одной луной, или под одними звездами. Среди поросших вереском холмов Феррата, или спелых виноградных лоз осеннего Астибара или Сенцио, вдоль укутанных снегом склонов Тригии, или здесь, в ночь Поста, в начале весны в горах.
Он уходил и бродил в окутавшей его темноте, вдыхал запах земли, чувствовал почву под ногами, слушал голос зимнего ветра, ощущал вкус винограда или освещенной луной воды, лежал без движения в ветвях лесного дерева и наблюдал за охотой ночных хищников. И очень редко, если его подкарауливал разбойник или наемник, Баэрд убивал. Он становился еще одним воплощением ночного хищника, осторожного и быстро исчезающего. Еще одной разновидностью призрака, так как часть его умерла вместе с погибшими у реки Дейзы.
В любом уголке Ладони, кроме собственной провинции, которая исчезла, он поступал так год за годом, познавая значение ночи в этом лесу и на том поле, возле этой темной реки или на том горном хребте, все время стремясь найти освобождение в прошлом или внутри себя, в котором ему снова и снова отказывали.
Он бывал здесь, в горах, много раз в такие же ночи Поста. Они с Алессаном давно уже были вместе, и многое связывало их с Альенор из замка Борсо, и была еще другая, более важная причина, почему они приезжали на юг, к горам, в начале каждого второго года. Он вспомнил о новостях с запада. Вспомнил выражение лица Алессана, читающего письмо Данолеона, и сердце его почуяло беду. Но это дело завтрашнего дня, и это бремя больше Алессана, чем его, как бы ему ни хотелось - а ему всегда этого хотелось - облегчить для него или разделить с ним этот груз.
Эта ночь принадлежала ему, и она звала его. Один в темноте, но рука об руку с мечтой о Дианоре, он зашагал прочь от замка. Раньше он всегда ходил на запад от Борсо, а потом сворачивал на юг, по дуге поднимаясь в гору у перевала Брачио. Но в эту ночь, по неизвестной ему причине, ноги понесли его в другую сторону, на юго-восток. Они понесли его вдоль дороги к краю деревни, которая лежала под стенами замка, и там, когда он проходил мимо дома, дверь которого неожиданно оказалась открытой, Баэрд увидел светловолосую женщину, стоящую в лунном свете, словно она ждала его, и остановился.
Маттио сидел у стола и сопротивлялся искушению еще раз пересчитать людей, пытался сделать вид, что все настолько нормально, насколько это возможно в ночь перед сражением. Он услышал, как Элена позвала его и Донара. Голос ее звучал мягко, как всегда, но он уже много лет обостренно чувствовал все оттенки ее настроения. Еще когда был жив бедный Верзар.
Он взглянул через стол на Донара, но старик уже взял свои костыли и заковылял на одной ноге к двери. Маттио последовал за ним. Остальные смотрели на них с тревогой и страхом. Маттио заставил себя ободряюще улыбнуться. Каренна поймала его взгляд и заговорила успокаивающим голосом с несколькими наиболее встревоженными людьми.
Маттио сам вовсе не был спокоен, когда вышел из дома вслед за Донаром и увидел, что пришел какой-то человек. Темноволосый, с аккуратной бородкой, среднего роста мужчина неподвижно стоял рядом с Эленой, переводил взгляд с нее на них двоих и молчал. У него за спиной, на тригийский манер, висел меч в ножнах.
Маттио посмотрел на Донара, лицо которого оставалось бесстрастным. Несмотря на весь свой опыт сражений в ночь Поста и на дар Донара, он не смог побороть дрожь.
- Кто-нибудь может прийти, - сказал вчера их одноногий вожак.
И вот кто-то действительно стоит здесь, в лунном свете, за час до начала битвы. Маттио взглянул на Элену: она не сводила глаз с незнакомца. Элена стояла очень прямо, неподвижно, обхватив руками себя за локти, изо всех сил пытаясь скрыть свой страх и изумление. Но Маттио долгие годы наблюдал за ней и видел, что дышит она неглубоко и часто. Он любил ее за эту неподвижность и за желание скрыть страх.
Он снова взглянул на Донара, потом шагнул вперед, протягивая незнакомцу открытые ладони обеих рук. И спокойно произнес:
- Добро пожаловать, хотя в эту ночь нельзя выходить из дома.
Человек кивнул. Он широко расставил ноги и крепко упирался ими в землю. Похоже, он умел пользоваться своим мечом.
- Насколько я разбираюсь в обычаях гор, в эту ночь также нельзя держать открытыми двери и окна, - ответил он.
- С чего это ты решил, что разбираешься в обычаях гор? - спросил Маттио. Слишком поспешно.
Элена все смотрела на этого человека. На ее лице застыло странное выражение.
Подойдя поближе к ней, Маттио понял, что уже видел раньше этого мужчину. Он был одним из тех, кто несколько раз приезжал в замок леди. Музыкант, насколько он помнил, или купец. Один из тех безземельных, которые без конца ездили по дорогам Ладони. Его радость, вспыхнувшая было при виде меча, несколько угасла.
Незнакомец не ответил на резкое замечание. Казалось, насколько можно было судить при лунном свете, он обдумывает эти слова. Затем, к удивлению Маттио, сказал:
- Прошу прощения. Если я нарушил по невежеству какой-то обычай, простите меня. У меня есть свои причины бродить сегодня. Сейчас я уйду и оставлю вас в покое.
И действительно повернулся, явно намереваясь уйти.
- Нет! - страстно воскликнула Элена.
И в тот же момент впервые заговорил Донар.
- Сегодня ночью покоя не будет, - произнес он низким голосом, которому они все так доверяли. - И ты ничего не нарушил. Я предвидел, что кто-нибудь придет сегодня по этой дороге. Элена тебя высматривала.
Незнакомец снова обернулся. Его глаза раскрылись шире в темноте, и в них появилось новое, более холодное, более оценивающее выражение.
- Придет для чего? - спросил он.
Воцарилось молчание. Донар передвинул костыли и качнулся вперед. Элена отодвинулась в сторону, и он встал прямо напротив незнакомца. Маттио взглянул на нее; ее волосы падали на одно плечо, в лунном свете они напоминали белое золото. Она все не отводила глаз от темноволосого человека.
А тот в упор смотрел на Донара.
- Придет для чего? - повторил он довольно мягко.
Донар все еще колебался, и в этот момент Маттио понял, испытав потрясение, что мельник, их старейшина, боится. Маттио затошнило от страха, потому что он понял, что сейчас сделает Донар.
И Донар это сделал. Он выдал их человеку с севера.
- Мы - Ночные Ходоки Чертандо, - произнес он недрогнувшим, низким голосом. - А сегодня - первая ночь весеннего Поста. Это наша ночь. Я должен спросить тебя: где бы ты ни был рожден, была ли какая-нибудь примета, не говорила ли повитуха, принимавшая роды, о некоем благословении? - И он медленно сунул руку за пазуху и вытащил кожаный мешочек, висящий там, где хранилась "сорочка", отметившая его при рождении.
Краем глаза Маттио видел, как Элена прикусила губу. Он посмотрел на незнакомца, который пытался осознать сказанное Донаром, и начал прикидывать, есть ли у него шанс убить этого человека, если до этого дойдет.
На этот раз молчание затянулось. Приглушенные звуки из домика за их спиной казались громкими. Теперь глаза темноволосого человека широко раскрылись, он высоко поднял голову. Маттио видел, что тот взвешивает смысл только что открывшейся ему тайны.
Затем, по-прежнему молча, незнакомец поднес руку к горлу, достал из-под рубахи и показал всем троим при свете звезд и луны маленький кожаный мешочек, висящий у него на шее. Маттио услышал тихий звук, выдох, и с опозданием понял, что это его собственный выдох.
- Хвала земле! - прошептала Элена, не в силах сдержаться. Она закрыла глаза.
- Земле и всему, что произрастает из нее и возвращается в нее, - прибавил Донар. Как ни удивительно, но его голос дрожал.
Они предоставили закончить Маттио.
- Возвращается, чтобы снова произрастать, и круговороту этому нет конца, - произнес он, глядя на незнакомца, на его мешочек, почти такой же, как у самого Маттио, у Элены, у Донара, такой же, какой носили они все, все до единого.
И только после этих слов заклинания, произнесенных поочередно тремя людьми, Баэрд наконец понял, с чем он столкнулся.
Двести лет назад, во времена бесконечных эпидемий чумы, недородов, насилия и кровопролития, здесь, на юге, пустила корни ересь Карлози. Из горных районов она начала распространяться по всей Ладони, разрастаясь и завоевывая сторонников с пугающей быстротой. Против основного постулата Карлози, что боги Триады всего лишь младшее поколение богов, подчиняющееся более древним и темным силам и действующее от их имени, объединенным фронтом выступили все жрецы Ладони.
Столкнувшись с редким и полным единством жречества, охваченные паникой после десяти лет чумы и голода, герцоги, Великие герцоги и даже принц Тиганы сочли, что у них нет выбора. Сторонников Карлози выслеживали, пытали и казнили на всем полуострове, всеми возможными способами, принятыми в провинциях в те времена.
Времена насилия и крови. Двести лет тому назад.
А теперь он стоит здесь и показывает кожаный мешочек с "сорочкой", в которой родился, и разговаривает с тремя людьми, которые только что объявили себя последователями Карлози.
И более того. Ночные Ходоки, сказал одноногий. Передовой отряд, тайная армия секты. Их отбирали по какому-то никому не известному принципу. Но теперь он знал, они ему показали. Баэрду пришло в голову, что теперь он в опасности, если ему доверили такое знание, и действительно - крупный бородатый человек держался настороженно, словно готовился к схватке.
Зато женщина, которая караулила у двери, плакала. Она была очень красива, не такой красотой, как у Альенор, каждое движение которой, каждое слово свидетельствовали о скрытой в ней натуре дикой кошки. А эта женщина была слишком юной, слишком застенчивой, он не мог заставить себя поверить, что в ней таится угроза. Ведь она плакала. И все трое произнесли слова благодарности, хвалы. Инстинкты Баэрда не предупреждали его о непосредственной опасности. Он медленно расслабил мышцы. И сказал:
- Так что вы хотите мне сообщить?
Элена вытерла слезы со щек. Она снова посмотрела на незнакомца, впитывая его аккуратную, спокойную силу, его реальность, сам невероятный факт его присутствия. С трудом глотнула, болезненно ощущая стремительное биение своего сердца, пытаясь уйти от того мгновения, когда этот человек возник из ночной темноты и остановился перед ней. А потом в течение долгих секунд они смотрели друг на друга при лунном свете, и она, повинуясь порыву, прикоснулась к его руке, чтобы удостовериться, что он настоящий. И лишь потом позвала Маттио и Донара. Казалось, с ней происходит что-то странное. Она заставила себя прислушаться к тому, что говорит Донар.
- То, что я тебе сказал сейчас, дает тебе власть над жизнью и смертью многих людей, - тихо произнес тот. - Потому что жрецы все еще хотят уничтожить нас, а тиран Астибара в подобных делах заодно со жрецами. Думаю, тебе это известно.
- Известно, - повторил темноволосый человек так же тихо. - Почему вы мне доверились?
- Потому что сегодня - ночь битвы, - ответил Донар. - Сегодня я поведу Ночных Ходоков на войну, а вчера на закате я уснул, и мне приснилось, что к нам придет незнакомец. Я научился доверять своим снам, хотя не знаю заранее, когда они меня посетят.
Элена увидела, как незнакомец кивнул, спокойно, невозмутимо, принимая сказанное так же легко, как принял ее присутствие на дороге. Она видела, как под его рубахой бугрятся твердые мускулы и что он держится как человек, которому знакомы сражения. Ей почудилась на его лице печаль, но было слишком темно, чтобы утверждать наверняка, и она упрекнула себя за то, что позволила разыграться воображению в такое время.
С другой стороны, он бродил в одиночестве в ночь Поста. Люди, у которых нет собственного горя, никогда этого не делают, в этом Элена была уверена. Интересно, откуда он. Но она боялась спросить.
- Значит, ты командир этого отряда? - спросил Баэрд у Донара.
- Да, - резко вмешался Маттио. - И советую тебе не обращать внимания на его увечье.
Судя по его вызывающему тону, он неверно понял вопрос. Элена знала, как он старается оберегать Донара; за это она уважала его больше всего. Но момент был слишком важным, слишком значительным, чтобы допустить неверное понимание. Она повернулась к нему и настойчиво покачала головой.
- Маттио! - начала она, но Донар уже положил руку на рукав кузнеца, и в это мгновение незнакомец впервые улыбнулся.
- Ты увидел обиду там, где она не подразумевалась, - сказал он. - Я знал других, так же искалеченных, и даже хуже, которые возглавляли армии и правили людьми. Я всего лишь хочу сориентироваться. Для меня здесь темнота гуще, чем для вас.
Маттио открыл было рот, потом закрыл. Неловко пожал плечами и развел руками, словно извиняясь. Ответил Донар.
- Я - старейшина Ходоков, - сказал он. - И поэтому мне предстоит командовать битвой, с помощью Маттио. Но ты должен знать, что сражение, которое предстоит нам сегодня ночью, не похоже ни на одну из известных тебе битв. Когда мы снова выйдем из этого дома, то небо над нами будет совершенно другим, не тем, которое сейчас. И под тем небом, в том колдовском мире призраков и теней, немногие из нас сохранят свою внешность.
Темноволосый человек впервые беспокойно переступил с ноги на ногу. Он опустил взгляд почти неохотно и посмотрел на руки Донара.
Донар улыбнулся и вытянул вперед левую руку с пятью широко расставленными пальцами.
- Я не чародей, - мягко сказал он. - Здесь присутствует магия, да, только мы входим в нее, и мы отмечены для нее, но мы ее не создаем. Это не колдовство.
Незнакомец кивнул. Затем сказал с осторожной учтивостью:
- Я вижу. Не понимаю, но могу лишь предположить, что ты рассказываешь мне все это с какой-то целью. Не скажешь ли, с какой именно?
И тут Донар наконец сказал:
- Потому что мы хотели бы попросить тебя помочь в сегодняшней битве.
В наступившем молчании заговорил Маттио, и Элена поняла, что ему пришлось проглотить собственную гордость, чтобы произнести:
- Мы в ней нуждаемся. Очень нуждаемся.
- С кем у вас бой? - спросил незнакомец.
- Мы называем их Иные, - ответила сама Элена, так как и Донар, и Маттио молчали. - Год за годом они приходят к нам. Поколение за поколением.
- Они приходят, чтобы вытаптывать поля и губить ростки, а с ними и весь урожай, - сказал Донар. - Двести лет Ночные Ходоки Чертандо сражаются с ними в эту ночь Поста, и все это время нам удавалось их сдерживать. Они наступают на нас с запада.
- Вот уже двадцать лет, однако, - прибавил Маттио, - нам приходится все труднее. А в последние три года мы терпели жестокие поражения. Многие из нас погибли. И засухи в Чертандо стали более суровыми; ты знаешь об этом и об эпидемиях чумы. Они...
Но незнакомец внезапно вскинул руку, резким, неожиданным жестом.
- Почти двадцать лет? И с запада? - резко спросил он. Сделал шаг вперед и повернулся к Донару. - Почти двадцать лет тому назад пришли тираны. А Брандин Игратский высадился на западе.
Донар в упор смотрел на него, опираясь на костыли.
- Это правда, - сказал он, - и это приходило в голову некоторым из нас, но я не считаю, что это имеет какое-то значение. Наши сражения в эту ночь каждый год выходят далеко за рамки повседневных забот, и не важно, кто правит Ладонью при жизни данного поколения, и как именно правит, и откуда они пришли.
- Но все же... - начал незнакомец.
- Но все же, - кивнул Донар, - за этим скрывается тайна, разгадать которую не в моей власти. Если ты различаешь здесь систему, которой я не вижу, кто я такой, чтобы подвергать ее сомнению или отрицать такую возможность? - Он поднял руку и прикоснулся к мешочку на шее. - Ты носишь метку, как и все мы, и я видел во сне, что ты пришел к нам. Кроме этого, у нас нет никаких прав на твою помощь, совсем никаких, и должен тебе сказать, что на полях нас ждет смерть, когда придут Иные. Но могу также сказать тебе, что наши сражения важны не только для этих полей, не только для Чертандо и даже, как мне кажется, не только для полуострова Ладони. Ты пойдешь сражаться вместе с нами сегодня?
Незнакомец долго молчал. Он отвернулся и снова посмотрел вверх, на тонкий серп луны и звезды, но у Элены возникло ощущение, что на самом деле он смотрит внутрь себя, а не на огни вверху.
- Прошу тебя, - услышала она свой голос. - Пожалуйста, пойдем с нами. Он не подал виду, что слышал ее. Когда он снова повернулся к ним, то опять посмотрел на Донара.
- Я мало в этом разбираюсь. У меня впереди собственные сражения, и есть люди, которым я поклялся в верности, но я не чувствую в вас зла, и, по правде говоря, мне бы хотелось самому взглянуть на этих Иных. Если тебе приснился мой приход сюда, пусть твой сон руководит моими поступками.
А потом, сквозь слезы, навернувшиеся на глаза, Элена увидела, что он повернулся к ней.
- Я пойду с вами, - ровным голосом сказал он без улыбки, и глаза его оставались мрачными. - Я буду сражаться с вами сегодня ночью. Меня зовут Баэрд.
Значит, он все же ее услышал.
Элена стояла, вытянувшись в струнку, стараясь справиться со слезами. В ней бушевали чувства, ужасный хаос чувств, и среди этого хаоса Элене показалось, что она слышит звук, словно в ее душе звенит одна нота. Маттио что-то сказал, но она не расслышала. Она смотрела на этого незнакомца и понимала, встретившись с ним взглядом, что она оказалась права, что инстинкты ее не обманули. В нем была такая глубокая печаль, что она не могла укрыться от глаз ни одного мужчины, ни одной женщины, у которых есть глаза, даже ночью и в тени.
Она отвела взгляд, потом на мгновение крепко зажмурилась, пытаясь оставить себе хотя бы частицу своего сердца, прежде чем все оно целиком погрузится в магию и чудеса этой ночи. "Ох, Верзар, - подумала она. - Ох, мой мертвый возлюбленный".
Элена снова открыла глаза и осторожно вдохнула.
- Меня зовут Элена, - сказала она. - Входи и познакомься с остальными.
- Да, - ворчливым тоном поддержал Маттио, - пойдем с нами, Баэрд. Добро пожаловать в мой дом.
На этот раз она услышала в его голосе обиду, хотя он пытался ее скрыть. Она внутренне вздрогнула, он ей нравился, нравились его сила и его щедрость, и ей очень не хотелось причинить ему боль. Но порывы ее души едва ли удалось бы погасить даже при свете дня.
Кроме того, у нее уже возникли серьезные сомнения, когда они вчетвером повернулись ко входу, принесет ли ей радость то, что с ней только что произошло. Принесет ли ей радость этот незнакомец, который пришел к ней из темноты в ответ на сон Донара или вызванный этим сном.
Баэрд посмотрел на чашку, которую женщина по имени Каренна только что дала ему в руки. Чаша была сделана из некрашеной глины, шершавая на ощупь, треснувшая с одного края. Он перевел взгляд с Каренны на Донара, старого калеку - старейшину, как они его называли, - потом на бородатого мужчину, потом на вторую девушку, Элену. Когда она на него смотрела, ее лицо странно светилось, даже в полумраке этого дома, и он отвернулся: это было нечто - может быть, единственное, - с чем он не мог справиться. Ни сейчас, а возможно, и никогда в жизни. Он окинул взглядом собравшихся. Их было семнадцать. Девять мужчин, восемь женщин, все держали в руках чашки и ждали его. На месте встречи будут ждать другие, сказал Маттио. Сколько еще, они не знали.
Баэрд знал, что поступает безрассудно. Его увлекли за собой власть ночи Поста, сбывшийся сон Донара и то, что его ждали. И, если быть честным перед самим собой, выражение глаз Элены, когда он подошел к ней. Это было искушением судьбы, он редко так поступал.
Но сейчас он поступал именно так или собирался поступить. Он подумал об Алессане: сколько раз он упрекал его или подшучивал над принцем, его братом по духу, за то, что тот позволял любви к музыке увлечь его на опасную тропу. Что сказал бы Алессан теперь или острая на язык Катриана? Или Дэвин? Нет, Дэвин ничего бы не сказал: он бы наблюдал, внимательно и сосредоточенно, и сделал бы собственные выводы в свое время. А Сандре обозвал бы его дураком.
Возможно, так и есть. Но что-то глубоко в его душе отозвалось на произнесенные Донаром слова. Он носил свою "сорочку" в кожаном мешочке всю жизнь - мелкое, тривиальное суеверие. Оберег, не дающий утонуть, так ему сказали, когда он еще был ребенком. Но здесь это значило нечто большее, и чашка, которую он держал в руках, означала признание им этого факта.
"Почти двадцать лет", - сказал Маттио.
"Иные с запада", - сказал Донар.
Это может почти ничего не значить, или значить очень много, или вообще ничего, или все.
Он взглянул на женщину, Элену, и выпил содержимое чашки до дна.
Напиток оказался горьким, убийственно горьким. На какое-то мгновение его охватила паника, иррациональный страх, он подумал, что погиб, его отравили, он стал кровавым жертвоприношением в каком-то неведомом весеннем обряде последователей Карлози.
Потом увидел гримасу отвращения на лице Каренны, когда та выпила свою чашку, и как Маттио передернулся от мерзкого вкуса, и паника прошла.
Длинный стол убрали - сняли крышку с козел. В комнате расставили лежанки, чтобы они могли лечь. Элена подошла к нему и жестом показала на одну из них. Было бы невежливо отказаться. Он прошел с ней к одной из стен и лег туда, куда она ему указала. Она молча села на стоящую рядом лежанку.
Баэрд подумал о сестре, перед его взором возникла ясная картинка, как они с Дианорой идут, взявшись за руки, по темной и тихой дороге, только они вдвоем в целом мире.
Мельник Донар сел на лежанку по другую сторону от Баэрда. Он прислонил костыли к стене и лег на матрас.
- Оставь свой меч здесь, - сказал он. Баэрд поднял брови. Донар загадочно улыбнулся невеселой улыбкой. - Там, куда мы отправимся, он бесполезен. Мы найдем оружие в полях.
Баэрд еще секунду поколебался; потом, осознавая еще большее безрассудство, мистическое безумие, которое не мог объяснить, снял через голову ножны и положил их у стены рядом с костылями Донара.
- Закрой глаза, - услышал он рядом с собой голос Элены. - Так легче. - Ее голос казался странно далеким. То, что он выпил, начинало действовать.
- Это похоже на сон, - продолжала она, - но это будет не сон. Пусть земля дарует нам свою милость, а небо - свет.
Это было последнее, что услышал Баэрд.
Это был не сон. Чем бы это ни было, но не сном, так как никакой сон не мог быть настолько живым, никакой ветер во сне так не обжигал бы лицо.
Он стоял в открытом поле, широком, вспаханном и темном, пахнущем весенней почвой, и совсем не помнил, как здесь очутился. Вместе с ним в поле находилось много людей - сотни две, или больше, - и он никого из них тоже не помнил. Наверное, они пришли из других деревень горной страны, собравшись в других домах, похожих на дом Маттио.
Освещение было странным. Он посмотрел вверх.
И увидел, что луна в небе круглая, большая и полная, и она была зеленой, как первая золотисто-зеленая трава весной. Она ярко сияла среди звезд, образующих созвездия, которых он никогда не видел. Он круто обернулся, у него закружилась голова, он потерял ориентацию, сердце его сильно билось, он искал на небе знакомые очертания. Посмотрел на юг, туда, где должны были возвышаться горы, но, сколько хватало глаз, в зеленом свете видны были лишь ровные поля, уходящие к горизонту, некоторые вспаханные, некоторые полные созревших летних колосьев, хотя ведь сейчас должна быть весна. Никаких гор. Никаких заснеженных пиков, перевала Брачио с Квилеей за ним. Он повернулся в другую сторону. Никакого замка Борсо ни на севере, ни на востоке. Или на западе?
Запад. С внезапным дурным предчувствием он повернулся и взглянул туда. Низкие холмы поднимались и опускались бесконечной чередой. И Баэрд увидел, что на этих холмах не растут ни деревья, ни трава, ни цветы, ни кустарник, они стоят голые, пустые, безжизненные.
- Да, посмотри туда, - произнес у него за спиной низкий голос Донара, - и ты поймешь, почему мы здесь. Если мы проиграем сегодня сражение, поле, на котором мы стоим, на следующий год, когда мы вернемся, будет столь же безжизненным, как и те холмы. Теперь Иные спустились на эти плодородные поля. В прошлые годы мы потерпели поражение в битвах за те холмы. Сейчас мы сражаемся на равнине, и если так будет продолжаться, в одну из ночей Поста наши дети или дети их детей очень скоро будут стоять спиной к морю и проиграют последнюю битву в нашей войне.
- И тогда? - Глаза Баэрда все еще были прикованы к западу, к серым, каменистым останкам холмов.
- И тогда весь урожай погибнет. Не только здесь, в Чертандо. И люди умрут. От голода или от чумы.
- По всей Ладони? - Баэрд не мог оторвать взгляда от этой картины запустения. Ему представился безжизненный мир, похожий на этот. Он содрогнулся. Это было ужасно.
- На Ладони, и дальше, Баэрд. Не надо заблуждаться, это не местная стычка, не битва за маленький полуостров. За весь этот мир, а может, и не только за этот, потому что говорят, что наш мир - не единственный среди рассыпанных Богами по времени и пространству миров.
- Так учил Карлози?
- Так учил Карлози. Если я правильно понимаю его учение, наши беды здесь связаны с еще большими опасностями в других местах; в мирах, которых мы никогда не видели и не увидим, разве что во сне.
Баэрд покачал головой, все еще глядя на холмы на западе.
- Для меня это слишком далеко. Слишком сложно. Я умею работать с камнем, иногда я купец, я научился за много лет драться, против своей воли и вопреки своим наклонностям. Я живу на полуострове, который захватили враги из-за моря. Вот тот уровень зла, который я могу постичь.
Он отвернулся от западных холмов и посмотрел на Донара. И, несмотря на то, что они заранее его предупредили, широко раскрыл от изумления глаза. Мельник стоял на двух здоровых ногах; его седые, редеющие волосы стали густыми и темно-каштановыми, как у самого Баэрда, он стоял, расправив широкие плечи, с высоко поднятой головой, мужчина в полном расцвете сил.
К ним подошла женщина, и Баэрд узнал Элену, потому что она не сильно изменилась. Только здесь она выглядела старше, менее хрупкой; ее волосы стали короче, но сохранили цвет белого золота, несмотря на странное освещение. Глаза ее были густо-синие.
- Твои глаза были такого же цвета час назад? - спросил он.
Она улыбнулась, радостно и смущенно.
- Прошло уже больше часа. И я не знаю, как выгляжу в этом году. Каждый раз что-то меняется. А какого они сейчас цвета?
- Синие. Необыкновенно синие.
- Ну, тогда - да, они всегда были синими. Возможно, не необыкновенно синими, но синими. - Ее улыбка стала шире. - Сказать тебе, как ты выглядишь? - В ее голосе звучала неуместная легкость. Даже на губах Донара играла насмешливая улыбка.
- Скажи.
- Ты выглядишь мальчиком, - ответила она с легким смехом. - Четырнадцатилетним мальчиком, без бороды, слишком худым, с гривой каштановых волос, которые мне бы хотелось подстричь, если бы только представилась такая возможность.
Баэрд почувствовал, как его сердце застучало, словно молот, в груди. Казалось, оно на мгновение замерло, а потом снова принялось трудолюбиво стучать. Он резко отвернулся от остальных и посмотрел на свои руки. Они действительно выглядели иначе. Более гладкими, менее морщинистыми. И шрам от удара кинжала, который он получил в Тригии пять лет назад, исчез. Он закрыл глаза, его внезапно охватила слабость.
- Баэрд? - произнесла за его спиной Элена озабоченным голосом. - Прости. Я не хотела.
Он покачал головой. Попытался заговорить, но обнаружил, что не может. Ему хотелось успокоить ее и Донара, сказать, что все в порядке, но, кажется, он плакал, как это ни было невероятно, плакал впервые почти за двадцать лет.
В первый раз после того года, когда он был четырнадцатилетним мальчиком, которого не пустили на войну по распоряжению принца и собственного отца. Запретили сражаться и умереть вместе с ними на красных берегах Дейзы, где померкло сияние жизни.
- Успокойся, Баэрд, - услышал он голос Донара, низкий и добрый. - Успокойся. Здесь все странно.
Потом женские руки на мгновение опустились ему на плечи, а потом обвились вокруг него и сомкнулись на его груди. Она прижалась щекой к его спине, и так его обнимала, сильная, щедрая, полная сочувствия, пока он плакал, закрыв лицо руками.
Над ними светила полная золотисто-зеленая луна, а вокруг них раскинулись вспаханные, или только что засеянные поля, или полные спелых колосьев еще до срока посева, или совершенно голые, пустынные и мертвые - на западе.
- Они идут, - произнес кто-то, подходя к ним. - Смотрите. Нам надо взять наше оружие.
Он узнал голос Маттио. Элена отпустила его и отступила назад. Баэрд вытер глаза и снова взглянул на запад.
И тут он увидел, что ночь Поста дарит ему еще один шанс. Шанс исправить огромную несправедливость, которая произошла в то лето, когда ему было четырнадцать лет.
С запада по холмам, еще очень далеко, но неестественно четко различимые в неестественном свете, наступали Иные, и все они были одеты в форму Играта!
- О Мориан! - прошептал он, резко втягивая воздух.
- Что ты видишь? - спросил Маттио.
Баэрд обернулся. Маттио стал более худым, его черная борода была подстрижена иначе, но он остался почти таким же.
- Игратян, - ответил он высоким от возбуждения голосом. - Солдат короля Играта. Возможно, вы их никогда здесь не видели, но именно они и есть ваши Иные.
Маттио вдруг задумался. Он покачал головой, но заговорил Донар.
- Не обманывайся, Баэрд. Помни, где мы и что я тебе сказал. Ты находишься не на полуострове, и это не сражение того дня против захватчиков из-за моря.
- Я их вижу, Донар. Я знаю, что я вижу.
- А если я тебе скажу, что вижу там уродливых чудовищ, серо-коричневых, обнаженных и безволосых, пляшущих и совокупляющихся друг с другом, и они насмехаются над нашей малочисленностью?
- А для меня Иные выглядят по-другому, - резко, почти сердито произнес Маттио. - Они большие, больше человека, и мех на их спинах переходит в хвост, как у горных котов. Они ходят на двух, но на передних лапах, у них есть когти, а в пасти острые, как бритва, зубы.
Баэрд снова резко обернулся, с сильно бьющимся сердцем, и посмотрел на запад в призрачном, мерцающем зеленом свете. Но все равно увидел, как с холмов стекает лавина солдат с оружием в руках: с игратскими мечами, пиками и кривыми кинжалами.
Он повернулся к Элене, его охватывало отчаяние.
- Мне не хочется рассказывать о том, что я вижу, - пробормотала она, опуская глаза. - Они меня слишком пугают. Но это не то, что видишь ты, Баэрд. Поверь мне. Поверь нам. Ты можешь видеть Иных в обличье ненавистных тебе врагов, но это не битва из дневного мира.
Он яростно покачал головой, отметая ее доводы. Кровь кипела в его жилах, он чувствовал небывалый подъем. Иные приближались, сотни Иных стекали с холмов.
- Я всегда сражаюсь в одной и той же битве, - ответил ей Баэрд. Ей и двум мужчинам. - Всю мою жизнь. И я знаю, что вижу. Могу вам сказать, что мне сейчас пятнадцать лет, не четырнадцать, не то я не смог бы оказаться здесь. Мне бы не позволили. - Внезапно ему пришла в голову мысль. - Скажите, к западу от нас протекает река, там, куда они сейчас спускаются?
- Да, - ответил Донар. - Ты хочешь сражаться там?
По жилам Баэрда теперь струилось красное, яростное ликование, дикое и неуправляемое.
- Хочу, - ответил он. - О да, хочу. Маттио, где мы найдем оружие?
- Там. - Маттио показал рукой на юго-восток, на небольшое поле неподалеку, где росли высокие колосья пшеницы, бросая вызов времени года.
- Пойдем. Они уже скоро доберутся до твоей реки.
Баэрд не ответил. Он молча пошел за Маттио. Элена и Донар шли за ними. Другие мужчины и женщины уже стояли на этом поле, и Баэрд видел, что они наклоняются и срывают колосья, которые станут их оружием в эту ночь. Это было жутко, невероятно, но он уже начал правильно оценивать это место, понимать действующие здесь чары, и частица его сознания, работающая вне суровой логики дня, понимала, что высокий желтый колос, такой хрупкий, был единственно возможным оружием сегодня ночью. Они будут сражаться за поля с колосьями в руках.
Он вместе с остальными шагнул на поле, осторожно выбирая, куда ступить, нагнулся и ухватился за стебель. Стебель легко, даже охотно, отделился и остался у него в руке в эту зеленую ночь. Баэрд снова вышел на вспаханную землю, взвесил колос в руке, осторожно взмахнул им и увидел, что стебель уже застыл, словно кованый клинок. Он с острым свистом вспарывал воздух. Баэрд провел по нему пальцем, и на коже выступила кровь. Стебель стал острее, чем любой из мечей, которыми ему доводилось сражаться, и удобно лег в руку, у него было много лезвий, как у сказочных клинков Квилеи много столетий назад.
Баэрд посмотрел на запад. Игратяне спускались с ближайшего холма. Он видел блеск их оружия в лунном свете. Это не сон, сказал себе Баэрд. Не сон.
Рядом с ним стоял Донар, суровый и непоколебимый. Маттио стоял за ними, на его лице читался страстный вызов. Мужчины и женщины собирались за их спинами и вокруг них, и у всех в руках были мечи из колосьев, и все выглядели одинаково: суровыми, решительными и бесстрашными.
- Пойдем? - спросил Донар, поворачиваясь к ним. - Пойдем и сразимся с ними за поля и за наш народ? Вы пойдете со мной на битву?
- За поля! - закричали Ночные Ходоки и подняли свои живые мечи к небу. То, что крикнул Баэрд бар Саэвар, прозвучало только в его сердце, не вслух, но он бросился вперед вместе со всеми, держа в руке колос, как длинный меч, и стал сражаться под бледно-зеленой луной этого заколдованного места.
Когда Иные, серые, чешуйчатые, слепые, кишащие личинками создания, погибали, то крови никогда не было. Элена понимала, почему это так, Донар много лет назад объяснил ей: кровь означала жизнь, а их ночные противники были врагами любой формы жизни, ее полной противоположностью. Когда они падали под ударами меча из колоса, из них ничего не вытекало, ничего не просачивалось в землю.
Их было так много. Их всегда было много, они кишели серой массой, стекающей вниз с холмов в реку, возле которой заняли позицию Донар, Маттио и Баэрд.
Элена приготовилась к сражению среди громкого, кипящего, зеленого хаоса этой ночи. Она боялась, но знала, что может справиться со страхом. Она помнила, как смертельно испугалась в своем первом бою, недоумевая, как она - она, которая едва могла поднять меч в дневном мире, - сможет сражаться против таких отвратительных созданий, похожих на кошмарный сон.
Но Донар и Верзар успокоили ее: здесь, в зеленой волшебной ночи, имели значение душа и сила духа, здесь мужество и страсть придавали форму и силы телам, в которых они оказались. Элена ощущала в себе подобную силу в ночь Поста, она становилась гораздо более гибкой и быстрой. Это тоже ее в первый раз испугало и пугало потом: под этой зеленой луной она могла убивать. Ей пришлось примириться с этой мыслью, приспособиться к ней. Им всем приходилось - в той или иной степени. Ни один из них не остался точно таким же, каким был под солнцем и двумя лунами у себя дома. Тело Донара в ночь сражения с каждым годом все больше приобретало прежний, давно утраченный облик.
Точно так же Баэрд явно вернулся в свое прошлое, гораздо дальше, чем можно было предполагать или ожидать. Он сказал - пятнадцать. Не четырнадцать, иначе ему бы не позволили участвовать. Этого она не понимала, но у нее не оставалось времени на разгадывание головоломки. Иные уже переходили через реку, они пытались выйти на берег, отвратительные создания, придуманные ее воображением.
Элена увернулась от сокрушительного удара боевого топора, нанесенного чудовищем, с которого текла вода, пока оно карабкалось на берег, приближаясь к ней, сжала зубы и нанесла смертельный удар сверху с точностью и силой, которую никогда в себе не подозревала. Почувствовала, как ее клинок, ее живой меч, с хрустом пробил чешуйчатую броню и погрузился в кишащую личинками плоть врага.
Она с усилием выдернула оружие, ей было ненавистно убийство, но еще больше она ненавидела Иных, неизмеримо больше. Элена обернулась и едва успела отразить другой удар сверху, потом отступила на шаг под натиском двух новых тварей с открытыми пастями, наступающих справа. Подняла меч в отчаянной попытке отразить их удары.
Внезапно перед ней остался только один из двух Иных. Потом ни одного.
Она опустила меч и посмотрела на Баэрда. На своего незнакомца с дороги, на обещание, которое дала ей эта ночь. Он мрачно улыбнулся ей, стоя над телами только что убитых им Иных. Он улыбнулся, он спас ей жизнь, но ничего не сказал ей. Повернулся и двинулся вперед, к берегу реки. Она смотрела ему вслед, видела, как его мальчишеское тело устремилось в самую гущу боя, и не знала, то ли поддаться приливу надежды, внушенной его мастерством убивать, то ли горевать из-за выражения его слишком юных глаз.

Предыдущая страница 15 Следующая страница


Тигана 16

И снова на подобные мысли времени не было. Река теперь кипела и бурлила, взбаламученная телами Иных, входящих в нее. Крики боли, вопли ярости и гнева вспарывали зеленую ночь, словно клинки. Она увидела Донара южнее у берега. Он размахивал мечом, держа его двумя руками, и описывал им круги. Увидела рядом с ним Маттио, рубящего и колющего, прочно стоящего среди упавших тел, непоколебимого в своем мужестве. Вокруг нее Ночные Ходоки Чертандо бросались в кипящий котел битвы.
Элена видела, как упала одна женщина, потом вторая, зарубленная многочисленными тварями с запада. Тут она сама закричала, от ярости и отвращения, и бросилась обратно к краю воды, туда, где стояла Каренна, размахивая мечом, и кровь Элены - кровь, которая означала жизнь, и обещание жизни, - вскипела от желания прогнать их. Прогнать Иных сейчас, этой ночью, а потом опять, через год, и после этого, и снова и снова в каждую из ночей Поста, чтобы весенний сев принес плоды, чтобы земля смогла дать щедрый урожай осенью. В этом году, и в следующем, и еще через год.
Посреди этого хаоса, шума и движения Элена взглянула вверх. Она проверяла, как высоко поднялась все еще восходящая луна, а потом не сдержалась и бросила взгляд на ближайший из мертвых холмов за рекой. Предчувствие беды стиснуло ее сердце, но там никого не было. Пока никого.
Но он появится. Она была почти уверена в этом. И что тогда? Она прогнала от себя эту мысль. Что случится, то случится. Вокруг нее кипел бой, здесь и сейчас, и перед ней было более чем достаточно ужасных Иных, которые бросались в реку на одном берегу и выходили из нее на другом.
Элена заставила себя отвернуться от вершины холма и ударила сверху вниз, изо всех сил, чувствуя, как ее меч вонзился в шершавое плечо. Услышала, как Иной издал мокрый, хлюпающий звук. Элена выдернула меч и едва успела отпрыгнуть влево и парировать удар сбоку, стараясь удержаться на ногах. Свободная рука Каренны поддержала ее сзади; у нее не было времени даже бросить взгляд, но она и так знала, кто это.
Под неведомыми звездами, под зеленым светом луны царили безумие и хаос; крики и вопли раздавались повсюду, берег реки стал скользким и опасным. Иные были мокрыми и серыми, на них чернели паразиты и открытые раны. Элена стиснула зубы и сражалась, ее душа руководила подаренным ночью Поста грациозным телом, а колос, который был ее мечом, жил собственной жизнью в смертоносном танце. Казалось, эта жизнь таится в нем самом, а не только исходит от нее. Ее покрывали брызги грязи и воды, и она была уверена, что крови тоже, но не хватало времени проверить, теперь больше ни на что не хватало времени, только парировать удары, наносить их, рубить и стараться удержаться на крутом берегу реки, потому что упасть означало погибнуть.
Во время редких, похожих на галлюцинации проблесков сознания она видела рядом с собой Донара и некоторое время Каренну. Потом заметила, как Донар вместе с горсткой людей отходит в сторону, чтобы остановить движение на юг. В какой-то момент слева от нее возник Баэрд, защищая ее открытый фланг, но когда она снова взглянула - теперь луна уже поднялась высоко, - то увидела, что он ушел.
Элена поняла, куда именно. Он стоял в реке, не хотел ждать, пока Иные подойдут к нему. Он атаковал их в воде, выкрикивая бессвязные слова, которые она не понимала. Он был худеньким, юным, и очень красивым, и смертельно опасным. Элена видела у его ног нагромождение тел Иных, словно серая тина запрудила течение реки. Он видит их другими, она знала это. Он рассказал им, что видит: солдат Играта, Брандина, тирана с запада.
Его меч двигался так быстро, что его почти не было видно, он словно расплывался в воздухе. Баэрд стоял по колено в воде, как дерево, пустившее корни, Иные не могли заставить его отступить и старались обойти, пытались пробраться в обход собственных мертвецов, чтобы переправиться ниже по течению. Он теснил их прочь, один сражался в воде, и лунный свет странно играл на его лице и странно отражался от живого стебля, его меча, и он был пятнадцатилетним мальчиком. Всего лишь. Душа Элены болела за него, хотя теперь она сражалась с навалившейся на нее усталостью.
Она приказала себе не отступать, не сходить с места к северу от него, на топком берегу. Каренна теперь находилась дальше к югу по реке, сражалась рядом с Донаром. Двое мужчин и одна женщина из другой деревни подошли и встали рядом с Эленой, и они вчетвером бились за полоску скользкой земли, стараясь действовать согласованно, как один человек.
Они не были воинами, не были обучены бою. Они были крестьянами, мельниками и кузнецами, ткачами, каменщиками, служанками, козьими пастухами с хребта Брачио. Но каждый из них родился в "сорочке", в горных районах, и с детства был предназначен для учения Карлози и для сражений в ночь Поста. И под зеленой луной, которая уже прошла высшую точку на небе и теперь садилась, страсть души научила их руки защищать жизнь с помощью мечей, в которые превратились высокие колосья.
Потом настал такой момент, среди суматохи и неистовства, среди шума, неясных очертаний и яростной схватки у реки, когда Элена и ее трое соратников смогли передохнуть. Она на секунду подняла глаза и увидела, что врагов в реке становится меньше. Что Иные беспорядочно кружатся в панике к западу от реки. Увидела, как Баэрд еще глубже вошел в воду, уже по бедра, и кричит, призывая к себе врагов, проклинает их голосом настолько полным муки, что его едва возможно узнать.
Элена едва стояла на ногах. Она оперлась на меч, судорожными всхлипами втягивая в себя воздух, совершенно обессиленная. Огляделась и увидела, что один из мужчин, который сражался рядом с ней, упал на колено, схватившись за правое плечо. Из ужасной рваной раны текла кровь. Она опустилась на колени рядом с ним, слабыми руками пытаясь оторвать от своей одежды полоску, чтобы перевязать его. Но он ее остановил, прикоснувшись к ее плечу, и молча показал на противоположную сторону реки. Она посмотрела туда, куда он показывал, на запад, и ее снова охватил страх. В это мгновение призрачной победы Элена увидела, что вершина ближайшего холма уже не была пустой. Там что-то стояло.
- Смотрите! - в этот момент закричал чей-то голос ниже по течению. - Он опять с ними! Мы погибли!
Другие голоса подхватили этот крик по всему берегу, в горе, в ужасе, в леденящем страхе, потому что все они теперь увидели, что тень опять появилась. В самых мрачных глубинах души Элена знала, что он придет.
Как почти всегда в эти последние годы. В последние пятнадцать, двадцать лет; а до этого никогда, как сказал Донар. Когда луна начинала садиться, полная и зеленая, именно в тот момент, когда казалось, что им, возможно, удастся отбросить Иных назад, появлялась эта темная фигура. Она стояла, окутанная туманом, словно саваном, за боевыми порядками врагов.
Именно эта фигура выходила вперед, как видели Ходоки в годы своих поражений, когда они отступали, отброшенные назад. Именно эта фигура появлялась в самых жарких местах боя, на потерянных полях и заявляла на них свои права. И там, где она ступала по земле, распространялись гибель, болезни, запустение.
Теперь этот призрак стоял на опустевших холмах к западу от реки, вокруг него клубился туман. Элена не различала его лица, никому из них этого не удавалось, но она увидела сквозь дым и тьму, как он поднял руки, и протянул их к ним, и тянулся, тянулся к Ходокам на берегу реки. И в это время Элена ощутила, как ледяное копье внезапно пронзило ее сердце, ужасный, вызывающий оцепенение холод. Ноги ее задрожали. Она видела, что ее руки тоже трясутся, и ей казалось, что она ничего не может сделать, совсем ничего, чтобы сохранить в себе мужество.
На том берегу реки Иные, его армия, или его союзники, или аморфные проекции его духа, увидели, как он протянул руки в сторону поля боя. Элена услышала их внезапно раздавшиеся яростные и восторженные вопли; увидела, как они собираются к западу от реки, чтобы снова напасть на них. И вспомнила, измученная, обессиленная, с мрачным отчаянием в сердце, что именно так все происходило в прошлом году, и в позапрошлом, и за год до того. Ее душа заныла от предчувствия неизбежного поражения, но одновременно она старалась найти способ заставить свое измученное тело встретить еще одну атаку.
Маттио оказался рядом с ней.
- Нет! - ахнул он с безнадежной настойчивостью, вслепую борясь с мощью этой фигуры на холме. - Только не в этот раз! Нет! Пусть они убьют меня! Только не отступать снова!
Элена увидела, что он истекает кровью и еле говорит. В его правом боку зияла рана, вторая была на ноге. Когда он выпрямился и зашагал вдоль реки, она увидела, что он хромает. Но он все же двигался вперед, даже перед лицом того, что им грозило. Из пересохшего горла Элены вырвалось рыдание.
А Иные снова наступали. Раненый мужчина рядом с ней неуклюже поднялся на ноги, держа меч в левой руке, а правая бесполезно повисла вдоль туловища. Дальше на берегу она увидела других мужчин и женщин, также серьезно раненых. Но все они стояли, подняв свои мечи. Элену переполнили любовь и гордость, граничащие с болью, когда она увидела, что Ночные Ходоки не собираются отступать. Ни один из них. Они были готовы удержать эту землю или хотя бы попытаться. А некоторые из них умрут, она это знала, многие умрут.
Затем Донар оказался рядом с ней, и Элена вздрогнула, увидев выражение его бледного лица.
- Нет, - произнес он. - Это безумие. Мы должны отступить. У нас нет выбора. Если мы потеряем слишком многих сегодня ночью, следующей весной будет еще хуже. Я вынужден выиграть время в надежде на нечто, что изменит ход событий.
Эти слова прозвучали так, будто их силой вырывали у него из горла. Элена заплакала - от усталости и от всего остального. И когда она кивнула из пропасти своей усталости, стараясь показать Донару свое понимание, желая облегчить его боль, когда Иные снова приблизились, торжествующие, отвратительные, полные сил, она вдруг осознала, что Баэрда нет рядом с ними на берегу. Она резко обернулась к реке, поискала его глазами и увидела чудо.
У Баэрда не было никаких сомнений. В то самое мгновение, когда на черном холме появилась окутанная туманом фигура, он понял, что это такое. Каким-то странным образом он знал это еще до ее появления. Именно поэтому он здесь, понял Баэрд. Донару это неизвестно, но именно поэтому старейшине приснился сон, что к ним кто-то придет, поэтому дорога привела Баэрда в эту ночь к дому, у которого стояла Элена, поджидая его. Казалось, это произошло уже очень давно.
Он не мог ясно разглядеть фигуру, но это не имело значения, никакого значения. Он знал, что происходит. Словно все горести, уроки и усилия его жизни, их жизни с Алессаном, привели его к этой реке, под этой зеленой луной, чтобы здесь нашелся человек, который будет точно знать, что за фигура стоит на черном холме и какова природа ее силы. Силы, которую Ночные Ходоки не могли преодолеть, потому что не могли понять.
Он услышал за своей спиной всплеск и интуитивно понял, что это Маттио. Не оборачиваясь, он протянул ему свой странный меч. Иные - игратяне, вызванные его ненавистью, - снова скапливались на западном берегу.
Он не обращал на них внимания. Они были всего лишь орудиями. В данный момент они не имели никакого значения. Им уже нанесло поражение мужество Донара и Ходоков; сейчас лишь туманная фигура на холме имела значение, и Баэрд знал, как с ней справиться. Для этого не понадобятся мечи, даже эти мечи из колосьев. Это уже в прошлом.
Он сделал глубокий вдох, поднял руки и вытянул их в сторону туманной фигуры на холме, точно так же, как эта фигура протягивала руки к ним. И громко крикнул в этой странной ночи, с сердцем, до краев переполненным старым горем и уверенностью молодости, сознавая, что Алессан произнес бы эти слова лучше, но понимая, что теперь это его задача, раз он знает, что надо делать:
- Сгинь! Мы тебя не боимся! Я знаю, кто ты и в чем заключается твоя сила! Сгинь, не то я назову твое имя и разрушу твою власть - ведь мы оба знаем, какой силой обладают имена этой ночью!
Постепенно на другом берегу реки затихли хриплые вопли, как и шепот Ходоков. Стало очень тихо, смертельно тихо. Баэрд слышал трудное, болезненное дыхание Маттио прямо у себя за спиной. Но не оглянулся. Он ждал, стараясь проникнуть взглядом сквозь туман, который укутывал фигуру на холме. И ему показалось, и сердце забилось сильнее, что ее поднятые руки слегка опустились.
Больше он не стал ждать.
- Сгинь! - снова крикнул он еще громче, теперь в его голосе звенела уверенность. - Я сказал, что знаю тебя, и я говорю правду. Ты - дух этих захватчиков. Ты - присутствие на полуострове Играта и Барбадиора, обоих! Ты - тирания на землях, некогда бывших свободными. Ты - поругание и гибель этих полей. Ты использовал свои чары на западе для осквернения, для уничтожения имени. Твоя мощь - это сила тьмы и тени под этой луной, но я тебя знаю и могу назвать твое имя, и все твои тени исчезнут!
Он произносил эти приходящие к нему слова и видел, что в них заключается правда! Это происходило. Он видел, как рвется и уплывает туман, словно подхваченный ветром. Но даже среди радости что-то его сдерживало: он понимал, что победа одержана только здесь, только в этом нереальном месте. Его сердце одновременно было переполненным и опустошенным. Баэрд вспомнил о своем отце, погибшем у Дейзы, о матери, о Дианоре, и его руки словно окаменели, а за спиной нарастал изумленный ропот надежды.
Маттио что-то говорил сдавленным шепотом. Баэрд понял, что это молитва. Иные в беспорядке топтались на западном берегу реки. Баэрд стоял неподвижно, с вытянутыми вперед ладонями, с кипящим сердцем, и видел, как окутывающие их предводителя тени поднимались и вытягивались, как их сдувало за гребень холма. В какой-то момент Баэрду показалось, что он ясно видит эту фигуру. Ему показалось, что он видит бородатого стройного человека среднего роста, и он понял, который из тиранов перед ним. И при виде него в душе Баэрда что-то взлетело и выплеснулось на поверхность, подобно волне, омывшей его сердце.
- Меч! - прохрипел он. - Быстро!
И протянул руку назад. Маттио вложил меч в его руку. Стоящие перед ним Иные начали отступать, сначала медленно, потом быстрее и внезапно побежали. Но это даже не имело значения, никакого значения.
Баэрд смотрел на фигуру на холме. Он увидел, как последние тени унеслись прочь, и снова возвысил голос, выплеснул в крике страсть своей души:
- Останься! Если ты - игратянин, если ты действительно чародей из Играта, ты мне сейчас нужен! Останься, подожди меня, я иду! Во имя моего дома и моего отца - я иду к тебе! Я - Баэрд бар Саэвар!
Продолжая выкрикивать слова вызова, он бросился в воду, как безумный, поднимая брызги, бегом преодолел реку и выбрался на противоположный берег. Сквозь подошвы мокрых сапог мертвая земля казалась ему льдом. Он понял, что ступил на почву, где нет места жизни, но сегодня ночью, сейчас, перед лицом стоящей на холме фигуры, это тоже не имело значения. И если он погибнет, это тоже не имеет значения.
Армия Иных бежала, бросая на бегу оружие. Никто не мог его перехватить. Он снова посмотрел вверх. Луна садилась с неестественной быстротой. Казалось, сейчас она стоит, огромная и круглая, на самой вершине черного холма. Стоящая там фигура вырисовывалась силуэтом на фоне зеленой луны; тени исчезли, он видел ее почти ясно через разделяющие их мертвые поля.
Тут Баэрд услышал насмешливый хохот, словно в ответ на названное им свое имя. Это был смех из его снов, смех солдат в год падения. Продолжая смеяться, ничуть не торопясь, фигура-тень повернулась и шагнула вниз с вершины холма на запад.
Баэрд пустился бежать.
- Баэрд, подожди! - услышал он сзади крик женщины, Каренны. - Ты не должен находиться на пустынных землях, когда садится луна! Вернись! Мы победили!
Они победили. Но он не победил, что бы ни думали и ни говорили Ходоки горных районов. Его сражение, его и Алессана, так же далеко от завершения, как и до сегодняшней ночи. Что бы он ни сделал для Ночных Ходоков Чертандо, эта была не его победа и не могла ею быть. Сердцем он это понимал. И его враг, образ, созданный его ненавистью, тоже это понимал и смеялся над ним даже сейчас, после того, как исчез из виду за склоном невысокого холма.
- Останься! - снова крикнул Баэрд, и его юный, растерянный голос разорвал тишину ночи.
Он бежал, несся над мертвой землей, сердце его готово было разорваться от сознания, что он бежит слишком медленно. Он догнал отставших вражеских солдат и зарубил их на бегу, даже не замедляя шага. Это почти не имело значения, он сделал это ради Ходоков и битвы будущего года. Иные бросались от него врассыпную, освобождая путь к вершине холма. Баэрд добежал до склона и бросился наверх, выбирая, куда поставить ногу на холодной, голой земле. Потом, задыхаясь, сделал последний рывок.
И встал на вершине, точно на том месте, где прежде стояла фигура из тумана, и посмотрел на запад, на все опустевшие долины и погибшие холмы внизу, и ничего не увидел. Там никого не было, совсем никого.
Он быстро взглянул на север, потом на юг, грудь его вздымалась. Он увидел, что армия Иных тоже, казалось, полностью растаяла. Он резко обернулся на запад и тут понял.
Зеленая луна закатилась.
Он был один на этой пустоши, под ясным, высоким куполом сверкающих, чужих звезд, а час возвращения Тиганы не стал хоть на сколько-нибудь ближе. И его отец остался мертвым и никогда к нему не вернется, и его мать и сестра были мертвы или потерялись где-то в мире.
Баэрд опустился на колени на мертвом холме. Земля была холодной, как зима. Даже холоднее. Меч выскользнул из его внезапно онемевших пальцев. Он посмотрел на свои руки при свете звезд, на тонкие руки мальчика, которым он когда-то был, а потом закрыл лицо этими руками во второй раз за эту ночь Поста и зарыдал так, словно его сердце разрывалось сейчас, словно оно не разорвалось тогда, много лет назад.
Элена добралась до холма и начала подниматься на него. Она задыхалась от бега, но склон оказался не крутым. Маттио схватил ее за руку, когда она входила в реку. Он предостерег, что пребывание на мертвой земле после захода луны может привести к гибели, но Донар сказал, что теперь можно не бояться. Донар не мог сдержать улыбки с того момента, как Баэрд заставил уйти туманную фигуру с холма. На его лице застыло выражение изумленного ликования.
Большинство Ходоков вернулись, раненые и измученные, опьяненные триумфом, на то поле, где срывали свои колосья-мечи. С него они перенесутся домой перед восходом солнца. Так происходило всегда.
Тщательно избегая взгляда Маттио, Элена вброд перешла реку и двинулась вслед за Баэрдом. Она слышала за спиной начинающееся пение. Она знала, что происходит в укромных ложбинках, под покровом темноты на том поле, после победы в ночь Поста. От одной этой мысли сердце Элены забилось быстрее. Она догадывалась, что могло выражать лицо Маттио, пока она удалялась от него, переправляясь через реку. В душе Элена попросила у него прощения, но походка ее оставалась твердой, а затем, пройдя половину пути к холму, она пустилась бежать, внезапно испугавшись за человека, которого искала, и за себя, одинокую в этой огромной, темной пустоте.
Баэрд сидел на вершине холма, где ранее стояла туманная фигура на фоне заходящей луны, перед тем как исчезнуть. Он поднял голову, услышав ее шаги, и странное, испуганное выражение промелькнуло на его лице в освещенной звездами темноте.
Элена остановилась в нерешительности.
- Это всего лишь я, - сказала она, пытаясь отдышаться.
Он мгновение помолчал.
- Прости меня, - сказал Баэрд. - Я никого не ждал. На мгновение ты показалась мне очень похожей на нечто такое, что я однажды видел, когда был еще мальчиком. Нечто, что изменило мою жизнь.
Элена не знала, что на это ответить. Прежде она думала только о том, чтобы добраться сюда. Теперь, когда она его нашла, то внезапно снова потеряла уверенность в себе. Она села на мертвую землю лицом к нему. Он смотрел на нее, но ничего больше не говорил.
Она глубоко вздохнула и храбро произнесла:
- Ты должен был кого-то ждать. Ты должен был знать, что я приду. - Она с трудом глотнула воздух, сердце ее сильно билось.
Долгое мгновение Баэрд сидел неподвижно, немного наклонив голову к плечу, словно прислушивался к эху ее слов. Затем улыбнулся. Улыбка осветила его юное, слишком худое лицо и пустые глаза раненого человека.
- Спасибо, - ответил он. - Спасибо тебе за это, Элена. - Он впервые назвал ее по имени.
Издалека, с пшеничного поля, доносилось пение. Над головой звезды горели невозможно ярко на черном небосводе.
Элена почувствовала, как загорелись ее щеки. Она опустила глаза, уходя от его прямого взгляда. Смущенно сказала:
- В конце концов, здесь, на мертвых землях, опасно, а тебе это не известно. Ведь ты не был здесь раньше. То есть с нами. Ты даже не знаешь, как попасть назад, домой.
- Я догадываюсь как, - серьезно ответил он. - Полагаю, у нас есть время до восхода солнца. И в любом случае, эти земли уже не мертвые. Мы их отвоевали сегодня ночью. Элена, посмотри на землю, по которой ты шла.
Она обернулась, посмотрела назад, и у нее перехватило дыхание от изумления и восторга: там, где она шла к этому холму, цвели белые цветы на только что бесплодной земле. На глаза ее навернулись слезы и полились по щекам, отчего все расплылось. Но она уже видела достаточно, она поняла. Это было ответом земли на то, что они совершили сегодня ночью. Эти хрупкие белые цветы, расцветающие под звездами, были самым прекрасным, что она видела в своей жизни.
Баэрд тихо сказал:
- Это ты сделала, Элена. Твое присутствие здесь. Ты должна научить этому Донара, Каренну и всех остальных. Когда вы сражаетесь в ночь Поста, дело не только в том, чтобы удержать линию обороны. Вы должны преследовать Иных и оттеснить их, Элена. Можно вернуть земли, потерянные в боях много лет назад.
Она радостно кивала. Слышала в его словах эхо чего-то знакомого и давно забытого. И высказала вслух свои воспоминания:
- Земля никогда не умирает совсем. Она может вернуться. Иначе в чем смысл смены времен года и лет? - Элена вытерла слезы и посмотрела на него.
Выражение лица Баэрда в темноте было слишком печальным для такого момента. Она хотела бы найти способ развеять эту печаль, и не только на эту ночь. Он сказал:
- Наверное, это правда, в основном. Или правда для всего самого значительного. Менее значительное может умереть. Люди, мечты, дом.
Элена порывисто потянулась к нему и взяла его за руку. Рука была тонкой и красивой и лежала в ее ладонях спокойно, но неподвижно. Вдалеке, к востоку от реки, Ночные Ходоки пели песни, чтобы приветствовать и отпраздновать наступление весны, чтобы призвать благословение этого времени года на летний урожай. Элена всем сердцем желала стать мудрой и найти ответ на то, что так глубоко скрыто в душе этого человека и так его ранит.
- Если мы умираем, это часть круга, - сказала она. - Мы вернемся в другом облике.
Но это была мысль Донара, его манера выражаться, а не ее.
Баэрд молчал. Она смотрела на него, но не находила в себе слов, которые бы не прозвучали фальшиво или не принадлежали кому-то другому. Поэтому, думая, что это как-то поможет ему заговорить, она спросила:
- Ты сказал, что знаешь эту туманную фигуру. Откуда, Баэрд? Ты мне можешь сказать? - Ей доставляло странное, почти запретное удовольствие произносить его имя.
Тогда он улыбнулся ей доброй улыбкой.
- Донар сам обо всем догадался, и Маттио, и вы все. Вы терпели поражения двадцать лет, как мне сказали. Донар говорил, что я слишком прочно привязан к преходящим сражениям дня, помнишь?
Элена кивнула.
- Он не во всем ошибался, - продолжал Баэрд. - Я видел здесь солдат Играта, и, конечно, в действительности это были не они. Как бы страстно я этого ни желал. Но я тоже не во всем ошибался. - Впервые его рука сжала в ответ ее руку. - Элена, зло питает само себя. А зло дня, пусть оно и преходяще, должно прибавлять силы тому, с чем вы сталкиваетесь здесь в ночь Поста. Иначе не может быть, Элена. Все связано между собой. Мы не можем позволить себе преследовать лишь собственные цели. Этому меня научил самый близкий друг. Тираны на нашем полуострове породили несправедливость, которая выходит за рамки вопроса о том, кто правит в данном году. И это зло выплеснулось на поле боя, где вы сражаетесь с Тьмой во имя Света.
- Тьма питает Тьму, - сказала она. Элена не знала, что заставило ее так сказать.
- Вот именно, - подтвердил Баэрд. - Именно так. Теперь я понимаю смысл ваших сражений здесь и насколько они отличаются от моих собственных сражений в дневном мире. Но это не означает, что между ними нет связи. В этом ошибка Донара. Правда все время стояла перед ним, только он не мог ее увидеть.
- А имя? - спросила Элена. - Какое отношение имеет к этому имя?
- Имя имеет к этому прямое отношение, - тихо ответил Баэрд. Он отнял у нее свою руку и провел ладонью по глазам. - Имена значат здесь, в этом магическом месте, даже больше, чем дома, где живем и умираем мы, смертные.
- Он заколебался, потом помолчал, и это молчание было еще более глубоким на фоне пения вдали. Потом прошептал: - Ты слышала, как я назвал себя?
- Слышала, - подтвердила Элена. - Ты назвал себя Баэрд ди Тигана бар Саэвар.
И тогда, очень медленным, очень осторожным движением, Баэрд потянулся к ней и завладел ее рукой. Он поднес ее ладонь к губам, словно она была леди из горного замка, а не просто овдовевшая дочь колесного мастера из деревни у Борсо.
- Спасибо, - странным голосом произнес он. - Большое спасибо. Я думал, что сегодня ночью все может быть по-другому. Здесь.
Тыльную сторону ее ладони покалывало в том месте, где к ней прикоснулись его губы, а сердце вдруг забилось быстро и неровно. Стараясь сохранить самообладание, Элена спросила:
- Я не понимаю. Что я сделала?
Его печаль не исчезла, но теперь она, казалось, смягчилась и не так явственно проступала на лице. Он довольно спокойно ответил:
- Тигана - это имя той земли, которую у нас отняли. Ее потеря - часть того зла, которое приводило туманную фигуру на этот холм и на все другие поля сражений в течение уже двадцати лет. Элена, ты этого не поймешь до конца, не сможешь, но поверь мне, что ты не смогла бы услышать название этой земли в своей деревне, при свете дня, под двумя лунами. Даже если бы я произнес его так же близко от тебя, как сейчас, или прокричал его громче, чем там, в волнах реки.
И теперь она наконец поняла. Не ту сложную историю, которую он пытался поведать ей, а то, что было для нее важнее: источник его горя, этого выражения его темных глаз.
- И Тигана - это твой дом, - сказала она. Это был не вопрос. Она знала. Баэрд кивнул. Очень спокойно. Он все еще держит ее за руку, осознала Элена.
- Тигана - это мой дом, - повторил он. - Теперь люди называют ее Нижний Корте.
Элена долгое мгновение молчала, усиленно размышляя. Потом сказала:
- Ты должен поговорить с Донаром. Прежде, чем утро вернет нас назад. Возможно, он что-нибудь знает о подобных вещах или может как-то помочь. А он захочет помочь.
Что-то промелькнуло на его лице.
- Я так и сделаю, - ответил он. - Поговорю с ним прежде, чем уйду. После этого они оба замолчали. "Прежде, чем уйду". Элена, как могла, гнала от себя эти слова. Она почувствовала, что у нее пересохло во рту, а сердце продолжало сильно биться, почти как во время битвы. Баэрд не двигался. Он выглядел таким юным. Пятнадцать лет, сказал он. Она отвела взгляд, снова охваченная неуверенностью, и увидела, что теперь вокруг них весь холм покрыт ковром белых цветов.
- Смотри! - воскликнула она с благоговением и радостью.
Баэрд огляделся и улыбнулся, от всего сердца.
- Это ты принесла их с собой, - сказал он.
Под ними, восточнее, на пшеничном поле за рекой, еще пели несколько голосов. Элена знала, что это означает. Сегодня первая ночь весеннего Поста. Начало года, начало цикла посева и сбора урожая. И сегодня ночью они выиграли битву. Она знала, что происходит между мужчинами и женщинами на том поле. Над головой звезды, казалось, спустились ниже, стали почти такими же близкими, как цветы вокруг.
Элена глубоко вздохнула и снова собрала свое мужество.
- Сегодняшней ночью все по-другому, не только это. Здесь.
- Я знаю, - тихо ответил Баэрд.
А потом он наконец-то поднялся и встал перед ней на колени среди всех этих юных белых цветов. Он отпустил ее руку, зато взял ее лицо в свои ладони, так осторожно, словно опасался, что она может сломаться или что его прикосновения могут причинить ей боль. Сквозь нарастающий стук сердца Элена услышала, как он прошептал ее имя, только один раз, словно это была молитва, и она еще успела ответить ему тем же: назвала его полное имя, как подарок, а потом его рот накрыл ее губы.
После этого Элена уже не могла говорить, так как на нее нахлынуло жгучее желание и унесло ее прочь, как щепку, как кусочек коры, подхваченный громадной набежавшей волной. Но Баэрд был с ней. Они были вместе, здесь, на холме, обнаженные, среди только что распустившихся белых цветов.
И когда Элена потянула его на себя и в себя, охваченная острой печалью и щемящей нежностью, она на мгновение подняла глаза и взглянула поверх его плеча на кружащиеся, сияющие звезды ночи Поста. И ее пронзила чудесная и радостная мысль: каждый звездный алмаз имеет свое имя.
Потом ритм движений Баэрда изменился, и вместе с ним в ней проснулась страсть, и все мысли разбежались от нее, как пыль, несущаяся среди этих звезд. Элена повернула голову, ее губы искали и нашли его рот. Она обняла плечи Баэрда и прижала его к себе. И высокая волна унесла их в начало весны.

12

Дэвин проснулся за час до рассвета от холода и оттого, что все тело у него затекло. Ему потребовалось несколько секунд, чтобы вспомнить, где он находится. В комнате было еще темно. Он помассировал шею и прислушался к тихому дыханию Катрианы, доносящемуся из-под одеял. Его лицо на мгновение затуманилось.
Странно, размышлял он, ворочая головой из стороны в сторону, пытаясь избавиться от боли, почему после нескольких часов сна в мягком кресле чувствуешь себя еще больше разбитым и онемевшим, чем после целой ночи под открытым небом на холодной земле.
Тем не менее он ощущал себя на удивление выспавшимся, учитывая то, как он провел эту ночь и что спал не более трех часов. Он подумал, не вернуться ли в собственную кровать, но понял, что не сможет уснуть. И решил спуститься на кухню посмотреть, не удастся ли уговорить слуг сварить ему горячего кава.
Он вышел из комнаты, стараясь бесшумно закрыть за собой дверь. И настолько сосредоточился на этой задаче, что невольно подпрыгнул, когда увидел Алессана, стоящего в коридоре у дверей своей комнаты и наблюдающего за ним.
Принц подошел к нему, высоко подняв брови.
Дэвин решительно покачал головой.
- Мы просто разговаривали. Я спал в кресле. Теперь у меня всю шею свело.
- Конечно, - пробормотал Алессан.
- Нет, правда, - настаивал Дэвин.
- Конечно, - повторил Алессан. И улыбнулся. - Я тебе верю. Если бы ты попробовал пойти дальше, я бы услышал вопли - твои, и, вероятнее всего, ты бы сильно пострадал.
- Очень может быть, - согласился Дэвин. Они пошли прочь от двери Катрианы.
- А как тебе Альенор?
Дэвин почувствовал, что краснеет.
- Откуда... - начал он, потом вспомнил, в каком состоянии его одежда. Алессан насмешливо разглядывал его.
- Интересно, - ответил он.
Алессан снова улыбнулся.
- Пошли со мной вниз и помоги решить одну проблему. Мне все равно надо выпить кружку кава на дорогу.
- Я как раз шел на кухню. Дай мне только две минуты, чтобы переодеться.
- Неплохая мысль, - пробормотал Алессан, глядя на его разорванную рубаху. - Встретимся внизу.
Дэвин нырнул в свою комнату и быстро переоделся. На всякий случай натянул присланную ему Алаис куртку. Воспоминание об Алаис, о ее оберегаемом, спокойном неведении, перенесло его - по контрасту - назад, к тому, что произошло этой ночью. Он на секунду остановился как вкопанный посреди комнаты и попытался правильно оценить то, что он сделал и что сделали с ним.
"Интересно" - так он только что это назвал. Слова. Попытка передать что-либо словами иногда выглядит таким бесполезным занятием. Остатки той грусти, которую он чувствовал, покидая Альенор, снова нахлынули на него, вместе с печалью Катрианы. Он чувствовал себя так, словно его окатило морской волной где-то на сером пляже в предрассветный час.
- Кав, - вслух произнес Дэвин. - Или я никогда не избавлюсь от этого настроения.
По пути вниз он с опозданием понял, что имел в виду Алессан, сказав "на дорогу". Его встреча, где бы она ни была назначена, состоится сегодня, и к этой встрече они стремились полгода.
А после нее он поедет на запад. В Тигану. Где умирает его мать в Святилище Эанны.
Дэвин окончательно проснулся, его мозг переключился с ночных раздумий на насущные волнения дня. Он пошел на свет, струящийся из громадной кухни замка Борсо, и остановился под аркой входа, глядя внутрь помещения.
Алессан сидел у ревущего в очаге огня и осторожно прихлебывал дымящийся кав из гигантской кружки. Рядом с ним сидел Эрлейн ди Сенцио, тоже с кружкой кава. В своей молчаливой серьезности они показались ему частью фриза, картиной, сложной эмблемой всех предрассветных часов для тех, кто долго путешествует по дорогам. Дэвин знал, что они оба часто бодрствовали в такое время, сидели вот так у кухонного очага замка, среди слуг, в последний, темный час перед рассветом, постепенно просыпаясь и согреваясь, готовясь снова пуститься в путь и встретить на дороге то, что готовит им еще не наступивший день.
Дэвину показалось, что Алессан и Эрлейн, сидящие вот так, связаны между собой каким-то образом, выходящим за рамки того неприятного события, которое произошло в сумерках у реки в Феррате. Эта связь не имела отношения к принцу и чародею, она складывалась из их общих действий. Из воспоминаний, которые были у них общими, если только эти двое могли иметь что-то общее после того, что между ними произошло.
Каждый из них путешествовал много лет. Они должны были пережить много одинаковых эпизодов, которые могли вызвать у них одинаковое настроение и эмоции, слышать одинаковые звуки и чувствовать одинаковые запахи. Таких, как эта сцена: темнота за окном, начало серого рассвета и пробуждение замка с восходом солнца; холод в коридорах и завывание ветра за стенами, заглушаемого потрескиванием и гудением пламени в кухонном очаге; ободряющий парок и запах, поднимающийся от кружек, зажатых в ладонях; уходящий сон и дремота; сознание, медленно настраивающееся на предстоящий день, скрытый в утреннем тумане. Глядя на их неподвижные фигуры среди кухонной суеты, Дэвин снова почувствовал печаль. Казалось, она была неизбежным следствием этой долгой и странной ночи в горах.
Печаль и явственное сожаление. Дэвин понял, что хотел бы тоже разделить с ними их воспоминания, хотел бы стать частью этого независимого, совершенного братства людей, которым так хорошо знакомы подобные сцены. Он был еще настолько молод, чтобы наслаждаться ее романтикой, но уже настолько повзрослел - особенно после этой зимы и его работы у Менико, - чтобы догадаться о цене, заплаченной за такие воспоминания и за независимость, одиночество и уверенность двоих мужчин, сидящих перед ним.
Он вошел в кухню. Хорошенькая служанка заметила его и застенчиво улыбнулась. Не говоря ни слова, она принесла ему кружку обжигающе горячего кава. Алессан взглянул на него, подцепил длинной ногой третий стул и пододвинул его к очагу рядом. Дэвин подошел и с благодарностью сел в тепле. Его все еще беспокоила судорога в шее.
- Мне даже не пришлось пустить в ход свое обаяние, - весело сообщил Алессан. - Эрлейн уже оказался здесь и только начал свежезаваренный кувшин кава. На кухне всю ночь дежурили, чтобы поддерживать огонь в очаге. В день Поста нельзя зажигать новый огонь.
Дэвин кивнул с благодарностью, осторожно глотая кав из дымящейся кружки.
- А как насчет второй проблемы, о которой ты упоминал? - осторожно спросил он, бросив взгляд на Эрлейна.
- Все уладилось, - быстро ответил принц. Его веселье было неестественно ярким и хрупким, как лучинка. - Эрлейну придется поехать со мной. Мы установили, что я не должен отпускать его слишком далеко от себя, иначе я не смогу его вызвать. А если это так, то ему просто придется ехать туда, куда еду я. На запад. Кажется, мы действительно связаны друг с другом, не так ли? - Он улыбнулся чародею, сверкнув зубами.
Эрлейн не снизошел до ответа; он продолжал пить свой напиток, без всякого выражения глядя в огонь.
- Почему ты поднялся так рано? - спросил его Дэвин, помолчав.
Эрлейн кисло поморщился.
- Рабство мешает мне отдыхать, - пробормотал он в кружку.
Дэвин предпочел проигнорировать этот ответ. Иногда ему действительно было жаль чародея, но не тогда, когда Эрлейн напоказ жалел самого себя.
Одна мысль поразила Дэвина. Он повернулся к Алессану.
- И он тоже едет с вами на утреннюю встречу?
- Наверное, - ответил Алессан с притворной небрежностью. - Маленькая награда за его верность и долгую поездку верхом после этой встречи. Очень надеюсь, что удастся ехать без остановок. - Его тон был поистине странным: слишком демонстративно небрежным, словно отрицающим саму возможность напряженности.
- Понятно, - произнес Дэвин как можно более нейтральным тоном. Потом отвернулся к очагу и стал упорно смотреть на огонь.
Воцарилось молчание. Так как оно затянулось, Дэвин обернулся и увидел, что Алессан смотрит на него.
- Хочешь поехать с нами? - спросил принц.
Хочет ли он поехать? В течение полугода, с того момента, когда Дэвин и Сандре присоединились к остальным, Алессан повторял им, что все, чего они хотят добиться, будет зависеть от встречи в этих южных горах в первый день Поста.
Хочет ли он поехать?
Дэвин закашлялся, пролив кав на каменный пол.
- Ну, - ответил он, - конечно, если я не помешаю. Только если ты считаешь, что я могу пригодиться, если я могу...
Его голос замер, потому что Алессан смеялся.
Даже Эрлейн вышел из своего мрачного настроения и слабо, нехотя фыркнул. Они с Алессаном переглянулись.
- Ты страшный лжец, - сказал Дэвину чародей.
- Он прав, - поддержал его Алессан, продолжая смеяться. - Но все равно. Я не думаю, что ты и правда можешь пригодиться, - я ничего такого не собираюсь делать. Но уверен, что вреда от тебя не будет, а вы с Эрлейном сможете развлекать друг друга. Это будет долгая дорога.
- Куда? На встречу? - изумленно спросил Дэвин.
Алессан покачал головой.
- Туда всего часа два-три езды, в зависимости от состояния перевала с утра. Нет, Дэвин, я приглашаю тебя поехать со мной на запад. - Его голос дрогнул. - Домой.
- Голубок! - закричал лысеющий, широкоплечий человек, хотя они были еще далеко. Он сидел в массивном дубовом кресле, прочно установленном на середине перевала Брачио. На нижних склонах цвели ранние весенние цветы, но так высоко в горах их было не слишком много. По обе стороны от тропы нагромождение скал и камней уступило место лесу. Выше и южнее были лишь скалы и снег.
К дубовому креслу были привязаны шесты для носильщиков, и шесть мужчин в винно-красных ливреях стояли сзади. Дэвин думал, что это слуги, но, подъехав ближе, увидел их вооружение и понял, что ошибся: это были солдаты и стража.
- Голубок, - громко повторил мужчина в кресле. - Ты возвысился в этом мире! На этот раз ты прибыл со спутниками!
Дэвин был совершенно сбит с толку, когда понял, что это детское прозвище, произнесенное хриплым, далеко разносящимся голосом, относится к Алессану.
А у того на лице вдруг появилось самое странное выражение. Однако он ничего не отвечал, пока они не подъехали к семерым мужчинам на перевале. Алессан спешился, Дэвин и Эрлейн сделали то же самое. Человек в кресле не встал, чтобы поздороваться с ними, но его маленькие блестящие глазки следили за каждым движением Алессана. Невероятно большие руки неподвижно лежали на резных подлокотниках кресла. На пальцах сверкало по крайней мере шесть колец, утреннее солнце высекало из них искры. На морщинистом, обветренном лице выделялся крючковатый, много раз перебитый нос и два ужасных шрама. Один шрам остался от старой раны и белой полосой пересекал его правую щеку. Второй, гораздо более свежий, красным рубцом тянулся поперек лба до седеющих, поредевших волос над левым ухом.
- Спутники для поездки, - мягко ответил Алессан. - Я не был уверен, что ты придешь. Они оба поют. И могли бы утешить меня на обратном пути. Молодой - это Дэвин, а второй - Эрлейн. Ты чудовищно растолстел за год.
- А почему бы мне не растолстеть? - восторженно взревел его собеседник.
- И как ты посмел усомниться, что я приду? Разве я когда-нибудь тебя подводил? - Он шумел до невозможности, но Дэвин видел, что маленькие глазки остаются настороженными и очень внимательными.
- Никогда, - спокойно согласился Алессан. Его возбуждение исчезло и сменилось почти противоестественным спокойствием. - Но положение дел изменилось за эти два года. Я тебе больше не нужен. После прошлого лета.
- Не нужен! - вскричал великан. - Голубок, разумеется, ты мне нужен! Ты - моя юность, мое воспоминание о том, чем я был. И мой счастливый талисман в бою.
- Но больше боя не будет, - тихо сказал Алессан. - Ты позволишь мне высказать мои скромные поздравления?
- Нет! - проворчал тот. - Не позволю. Не желаю слышать от тебя никакого придворного мяуканья. Я желаю, чтобы ты подошел сюда, и обнял меня, и оставил эти идиотские колебания! Кто мы такие, чтобы болтать вот так? Мы, двое!
И с этими словами он яростным толчком обеих мускулистых рук поднял свое тело с кресла. Огромное дубовое кресло качнулось назад. Трое из стражей в ливрее бросились вперед, чтобы подхватить его.
Великан сделал два неуклюжих, качающихся шага вперед, а Алессан бросился ему навстречу. И в этот момент Дэвин внезапно понял - словно за шиворот ему выплеснули ведро ледяной воды, - кто этот искалеченный, покрытый шрамами человек.
- Медведь! - сказал Алессан, и смех застрял у него в горле. Он крепко обнял старого великана. - Ох, Мариус, я и правда не знал, придешь ли ты.
Мариус.
Ошеломленный не только высотой гор и бессонной ночью, Дэвин увидел, как самозваный король Квилеи - искалеченный человек, который голыми руками убил семерых вооруженных соискателей в священной роще, - поднял принца Тиганы, оторвал от земли и звонко расцеловал в обе щеки. Потом поставил раскрасневшегося Алессана на тропу и отодвинул от себя на длину руки, чтобы получше рассмотреть.
- Это правда, - наконец произнес он, когда Алессан перестал улыбаться.
- Я вижу. Ты действительно во мне усомнился. Мне следует прийти в ярость, Голубок. Мне следует быть обиженным до глубины души. А что сказал Второй Голубок?
- Баэрд был уверен, что ты будешь здесь, - с грустью признался Алессан.
- Боюсь, теперь я ему должен.
- По крайней мере, один из вас вырос настолько, чтобы приобрести хоть немного здравого смысла, - проворчал Мариус. Потом вдруг спохватился. - Что? Двое молодых бездельников держат на меня пари? Да как вы посмели? - Он смеялся, но удар, который он вдруг нацелил в плечо Алессана, заставил того покачнуться.
Мариус захромал обратно к своему креслу и сел. Снова Дэвина поразил его все замечающий взгляд, которым он окинул их. Всего на мгновение этот взгляд скользнул по самому Дэвину, но у него возникло призрачное ощущение, что за это мгновение Мариус полностью оценил его, что он его узнает и вспомнит даже при случайной встрече через десять лет.
На секунду его охватила странная жалость к тем семерым воинам, которым пришлось сражаться с этим человеком в роще ночью, имея в своем распоряжении всего лишь мечи или копья, латы и две здоровых ноги.
Эти руки, похожие на стволы деревьев, и выражение этих глаз все сказали Дэвину о том, на чьей стороне был перевес в этих битвах, несмотря на ритуальные увечья - перерезанные связки на лодыжках, - наместника, которому положено было погибнуть в роще ради приумножения славы Матери-Богини и ее Верховной жрицы.
Мариус не погиб. Даже ради приумножения чьей-то славы. Семь раз не погиб. И теперь, после седьмой битвы, у Квилеи снова появился настоящий король, а последняя Верховная жрица умерла. Дэвин вдруг вспомнил, что эту новость первым сообщил ему Ровиго. В дурно пахнущей таверне под названием "Птица" то ли полгода, то ли полжизни тому назад.
- Наверное, ты поскользнулся, или поленился, или был уже толстым прошлым летом в Роще, - говорил Алессан. Он показал на шрам на лбу Мариуса. - Нельзя было позволять Тоналиусу подобраться с мечом так близко.
По правде сказать, улыбку на лице короля Квилеи нельзя было назвать приятной.
- Он и не подобрался, - мрачно ответил Мариус. - Я применил наш "удар ногой в прыжке с двадцать седьмого дерева", и он умер еще до того, как мы оба упали на землю. Этот шрам - прощальный дар от моей покойной жены, полученный во время нашей последней встречи. Да хранит наша священная Мать ее благословенную душу. Выпьете вина за обедом?
Серые глаза Алессана заморгали.
- С удовольствием, - ответил он.
- Хорошо. - Мариус подал знак стражникам. - В таком случае, пока мои люди накроют для нас стол, можешь мне рассказать. Голубок, и, надеюсь, расскажешь, почему ты только что заколебался, перед тем, как принять приглашение.
Дэвин, в свою очередь, заморгал от изумления: он даже не заметил паузы. Но Алессан улыбался.
- Хотелось бы мне, - с лукавой улыбкой сказал он, - чтобы от тебя хоть иногда что-то ускользнуло.
Мариус слегка улыбнулся, но не ответил.
- Мне предстоит долгая дорога. По крайней мере, три дня скачки во весь опор. Я должен добраться до одного человека, и как можно скорее.
- Этот человек важнее меня, Голубок? Я в отчаянии.
Алессан покачал головой.
- Не важнее, иначе меня бы здесь не было. Возможно, больше нуждается во мне. Вчера вечером в Борсо меня ждало сообщение от Данолеона. Моя мать умирает.
Выражение лица Мариуса тут же изменилось.
- Я глубоко опечален, - сказал он. - Правда, Алессан, мне очень жаль. - Он помолчал. - Тебе было нелегко приехать сначала сюда, зная это.
Алессан знакомым жестом пожал плечами. Его взгляд с Мариуса переместился вверх, к перевалу, за высокие пики над ним. Солдаты закончили расстилать роскошную золотую ткань на ровном месте перед креслом. Теперь они раскладывали на ней разноцветные подушки и расставляли корзины и блюда с едой.

Предыдущая страница 16 Следующая страница


17 Гай Гэвриел Кей

- Приглашаю вас преломить со мной хлеб, - деловито сказал Мариус, - и обсудить то, что мы собрались здесь обсудить, а потом вам надо ехать. Ты доверяешь этому посланию? Не опасно ли тебе туда возвращаться?
Дэвин даже не подумал об этом.
- Полагаю, опасно, - равнодушно ответил Алессан. - Но я доверяю Данолеону. Разумеется, доверяю. Ведь это он отвез меня к тебе.
- Это я помню, - мягко сказал Мариус. - И его помню. И еще я знаю, что, если только не произошло больших перемен, он не единственный жрец в святилище Эанны, а ваши жрецы на Ладони не отличаются надежностью.
Алессан снова пожал плечами.
- Что я могу поделать? Моя мать умирает. Я не видел ее почти двадцать лет. Медведь. - Губы его скривились. - Не думаю, что меня многие узнают, даже без грима Баэрда. Ты не считаешь, что я немного изменился с тех пор, как мне было четырнадцать лет? - В его словах чувствовался легкий вызов.
- Не очень сильно, - спокойно ответил Мариус. - Не так сильно, как можно было подумать. Ты уже тогда был взрослым мужчиной, во многом. И Баэрд тоже, когда пришел к тебе.
И снова взгляд Алессана устремился вдаль, к перевалу, словно полетел на юг вслед за далекими воспоминаниями. У Дэвина возникло острое ощущение, что здесь говорится гораздо больше, чем он в состоянии услышать.
- Пойдем, - сказал Мариус, опуская руки на подлокотники кресла. - Вы присоединитесь ко мне на нашем ковре посреди луга?
- Оставайся в кресле! - отрывисто бросил Алессан. Несмотря на тон, выражение его лица оставалось добродушным и спокойным. - Сколько человек пришло сюда с тобой. Медведь?
Мариус не двинулся с места.
- До подножия гор - рота. Эти шестеро перешли со мной перевал. А что? Легко двигаясь, с беззаботной улыбкой Алессан уселся на ткань у ног короля.
- Едва ли это разумно взять с собой так мало людей.
- Опасности почти никакой. Мой враги слишком суеверны, чтобы рискнуть отправиться в горы. Ты это знаешь, Голубок, перевалы давным-давно стали табу, когда запретили торговлю с остальными провинциями Ладони.
- В таком случае, - сказал Алессан, продолжая улыбаться, - я не в состоянии объяснить присутствие лучника, которого только что заметил за скалой выше по тропе.
- Ты уверен? - Голос Мариуса звучал так же небрежно, как и голос Алессана, но в его глазах внезапно блеснул лед.
- Уже дважды заметил.
- Я глубоко огорчен, - сказал король Квилеи. - Маловероятно, чтобы такой человек находился здесь не для того, чтобы меня убить. И если они нарушают табу гор, то я буду вынужден пересмотреть многие свои обязательства. Не выпьете ли вина? - Он махнул рукой, и один из людей в красном налил вино слегка дрожащей рукой.
- Спасибо, - пробормотал Алессан. - Эрлейн, ты здесь можешь что-нибудь сделать, не выдавая себя?
Лицо чародея побледнело, но голос звучал ровно.
- Ничего, что связано с нападением. Это потребует слишком большого расхода энергии, а здесь, в горах, ничто не может скрыть ее от случайного Охотника.
- Защита для короля?
Эрлейн заколебался.
- Друг мой, - серьезно сказал Алессан. - Ты мне нужен, и будешь еще нужен. Я знаю, что использовать твою магию опасно - для всех нас. Но мне нужны честные ответы, чтобы принять разумное решение. Налейте ему немного вина, - обратился он к солдату Квилеи.
Эрлейн взял бокал и выпил.
- Могу поставить у него за спиной слабый экран против стрел. - Он помолчал. - Вы этого хотите? Есть некоторый риск.
- Наверное, хочу, - ответил Алессан. - Сооруди щит как можно незаметнее.
Эрлейн поджал губы, но ничего не сказал. Его левая рука слегка шевельнулась. Дэвин теперь видел два недостающих пальца, но больше ничего не произошло, насколько он мог судить.
- Готово, - мрачно произнес Эрлейн. - Чем дольше я его буду держать, тем больше риска. - Он снова выпил из своего бокала.
Алессан кивнул, принимая ломоть хлеба и полную тарелку мяса и сыра от одного из квилейцев.
- Дэвин?
Дэвин уже ждал.
- Я вижу эту скалу, - тихо сказал он. - Выше у тропы. Справа. На расстоянии полета стрелы. Отошли меня домой.
- Возьми моего коня. В седле спрятан лук.
Дэвин покачал головой.
- Он может заметить, и я все равно слишком плохо стреляю из лука. Сделаю, что смогу. Можете устроить тут побольше шума минут через двадцать?
- Мы можем устроить очень много шума, - заверил его Мариус Квилейский.
- Тебе легче будет спуститься, а потом свернуть налево там, где тропа делает поворот, чтобы снова вскарабкаться вверх. Между прочим, мне бы очень хотелось увидеть этого человека живым.
Дэвин улыбнулся. Мариус внезапно расхохотался, за ним Алессан. Эрлейн молчал. Алессан повелительным жестом указал на Дэвина.
- Если ты его забыл, так пойди и принеси, пустоголовый! Мы будем здесь наслаждаться трапезой. Возможно, оставим кое-что и тебе.
- Я вовсе не виноват! - громко запротестовал Дэвин, перестал улыбаться и обиженно надул губы. Потом пошел к привязанным коням. Безутешно качая головой, взобрался на серого и поехал вниз по тропе, по которой они сюда поднялись.
Но не дальше поворота.
Здесь он спешился и привязал лошадь. После секундного колебания оставил меч висеть у седла. Он понимал, что это решение может стоить ему жизни. Но он видел поросшие деревьями склоны возле перевала: меч ему мешал бы и создавал много шума.
Дэвин направился на запад и вскоре оказался среди деревьев. Он снова пошел на юг и вверх, держась как можно дальше от линии перевала, насколько позволяла местность. Подъем был трудным, Дэвин покрылся потом, но надо было спешить, и он был в хорошей физической форме, как всегда быстрый и подвижный, в компенсацию за недостаток роста. Он карабкался по крутым склонам, лавировал между деревьями и черными кустами серрано, хватался за корни, глубоко впившиеся в почву.
На полпути деревья расступились к югу и к западу перед небольшим крутым утесом. Он мог идти вперед или обойти утес кругом, снова отклонившись в сторону перевала. Дэвин попытался определить свое местонахождение, но это было сложно - на таком удалении от тропы до него не доносилось ни звука. Он не знал, поднялся ли уже выше того места, где квилейцы разложили свою обеденную скатерть. "Двадцать минут", - напомнил он себе. Стиснул зубы, быстро помолился Адаону и стал взбираться на утес. Дэвину пришло в голову, насколько неуместно сыну крестьянина из северных болот Азоли карабкаться на скалы хребта Брачио.
Однако он не был сыном крестьянина из Азоли. Он был родом из Тиганы, как и его отец, и принц попросил его сделать это.
Дэвин наискосок взобрался по поверхности утеса, стараясь не потревожить мелкие камешки. Добрался до выхода скальной породы, на секунду повис на руках над пропастью, а затем рывком бросил тело вверх, на этот камень. Быстро пересек ровную площадку, упал на живот, тяжело дыша, и взглянул вверх, на юг.
А потом прямо вниз. И у него перехватило дыхание, когда он понял, как ему повезло. Почти прямо под ним, за валуном, притаилась одинокая фигура. Дэвина почти наверняка было видно на последнем отрезке подъема, там, где поверхность утеса перерезала линию деревьев. Но тишина сослужила ему хорошую службу, так как человек под ним не подозревал о его присутствии, он жадно всматривался в группу людей, пирующих на тропе. Дэвин их не видел, но голоса теперь доносились до него. Солнце зашло за тучку, и Дэвин инстинктивно вжался в землю, как раз в тот момент, когда убийца взглянул вверх, привлеченный изменившимся освещением.
Для лучника это имело значение, Дэвин это знал. Стрелять приходилось с большого расстояния, вниз с горы, и частично цель заслоняли солдаты. Вероятнее всего, времени хватит всего на один выстрел. Он подумал, не отравлены ли наконечники стрел. И решил, что это возможно.
Он очень осторожно пополз вверх по склону, стараясь обогнуть убийцу и оказаться у него за спиной. Мысли его неслись с бешеной скоростью, когда он проскользнул в расположенную выше рощу. Как ему подобраться к убийце достаточно близко, чтобы справиться с ним?
В это мгновение он услышал свирель Алессана и вслед за ней арфу Эрлейна. Еще через пару секунд несколько голосов запели одну из самых древних, самых разухабистых горных баллад. О легендарной шайке разбойников, которые правили этими горами и скалами с вызывающей безнаказанностью, пока их не застали врасплох и не разгромили сообща воины Квилеи и Чертандо:

Тридцать бравых молодцев с севера пришли,
Сорок воинов Квилеи шли им на подмогу.
Там, в горах, они друг другу дали клятву на крови,
Им Ган Бурдаш бросил вызов из своей берлоги.

Гулкий голос Мариуса повел за собой остальных, повторяя припев. К тому времени Дэвин кое-что вспомнил и понял, что ему надо попытаться сделать. Он знал, что его план рискован, но знал также, что у него не слишком много времени и вариантов.
Сердце его громко стучало. Он насухо вытер ладони о штаны и начал еще быстрее пробираться между деревьями вдоль кряжа, на который только что взобрался. За его спиной раздавалось пение; под ним, футах в пятнадцати к востоку от скал и на двадцать футов ниже, лежал убийца с луком. Солнце вышло из-за облаков.
Теперь Дэвин находился выше квилейца и у него за спиной. Если бы у него был лук и он мастерски им владел, то тот оказался бы в его власти.
Но вместо лука в его распоряжении были кинжал, гордость и вера в координацию своих движений, и еще высокая, гигантская горная сосна поднималась как раз позади валуна, за которым прятался лучник. Теперь он ясно видел его, одетого в маскирующие зеленые одежды, с натянутым луком и полдюжиной стрел.
Дэвин знал, что ему надо делать. Он также знал - потому что у него дома тоже были леса, если не горные перевалы, - что не может спуститься по этому дереву совершенно бесшумно. Даже под это громкое, фальшивое пение, заглушающее снизу звук его движений.
Таким образом, насколько он мог судить, у него оставался лишь один выход. Возможно, другие придумали бы что-нибудь получше, но других на этом кряже не было. Дэвин снова очень тщательно вытер досуха ладони и сосредоточил внимание на большой ветке, вытянутой далеко в сторону среди других ветвей. Единственная ветка, которая могла ему пригодиться. Он попытался рассчитать угол и расстояние, как мог, учитывая почти полное отсутствие опыта подобных маневров. То, что он собирался проделать, не входило ни в один комплекс тренировочных упражнений.
Он проверил, крепко ли держится кинжал на поясе, в последний раз вытер ладони и встал. Как ни абсурдно, но ему вдруг вспомнился тот день, когда братья застали его висящим вниз головой на дереве с целью увеличить свой рост.
Дэвин напряженно улыбнулся и шагнул на край утеса. Ветка казалась невозможно далекой, и она находилась на полпути вниз до уровня перевала. Он дал себе клятву, что если останется жив, то заставит Баэрда научить его как следует стрелять из лука.
С тропы внизу неслись хриплые, нестройные голоса, приближалась кульминация баллады:

А Ган Бурдаш лихо правил, не боялся никого,
Вместе с ним его бандиты по горам носились.
Но все семьдесят настигли в горном логове его,
За свободные вершины луны закатились.

Дэвин прыгнул. Ветер засвистел мимо его лица. Ветка полетела ему навстречу очень быстро, превратившись в расплывчатое пятно. Он вытянул руки, схватился за нее, качнулся пару раз, только чтобы изменить угол падения и немного замедлить снижение. И спрыгнуть прямо на убийцу за валуном.
Ветка выдержала, но громко заскрипела, когда он на ней раскачивался. Он это предвидел. Квилеец метнул испуганный взгляд вверх и схватился за лук.
Но недостаточно быстро. С пронзительным воплем Дэвин спикировал вниз, будто некая хищная птица этих гор. Не успел его противник шевельнуть рукой, а Дэвин уже достиг цели.
"Один удар ногой в прыжке с двадцать седьмого дерева", - промелькнуло у него в голове.
Падая, он так повернул свой торс, чтобы изогнуться боком по отношению к верхней части туловища квилейца, и нанес сильный удар обеими ногами. Столкновение было сокрушительным. Дэвин почувствовал, как его ступни врезались в тело, а потом он сам упал на квилейца, и из его легких вышибло весь воздух.
Они вместе свалились на землю и покатились, кувыркаясь, в сторону от основания валуна. Дэвин ловил ртом воздух, перед его глазами мир дико раскачивался и кружился. Он заскрипел зубами и схватился за кинжал.
И тут понял, что в нем нет необходимости.
"Умер раньше, чем мы оба ударились о землю", - сказал Мариус. Содрогаясь, Дэвин втянул воздух в готовые разорваться легкие. Правую ногу пронзила странная, острая боль. Он заставил себя ее игнорировать. Перекатился в сторону от бесчувственного тела квилейца и, задыхаясь, со свистом, втянул в себя еще один глоток драгоценного воздуха. А потом посмотрел.
Убийца оказался женщиной. Учитывая все обстоятельства, удивляться не стоило. Она была жива. Кажется, она ударилась лбом о камень, когда он спрыгнул на нее сверху. Она лежала на боку, из раны на голове сильно текла кровь. Возможно, его толчок ногами сломал ей несколько ребер. Их падение вниз по склону оставило на ней множество порезов и царапин.
И на нем тоже, отметил Дэвин. Рубашка опять порвалась, и он снова сильно поцарапался, во второй раз за этот день. Была какая-то шутка на этот счет, что-то смешное, но он не мог вспомнить. Пока не мог.
Тем не менее он остался жив. И сделал то, что ему поручили. Ему удалось наконец глубоко вдохнуть, и как раз в этот момент показались бегущие вверх по тропе Алессан и один из квилейских солдат. А сразу за ними Дэвин с удивлением увидел бегущего Эрлейна.
Он попытался было встать, но мир беспорядочно закружился вокруг него, и его подхватил Алессан. Квилейский стражник перевернул убийцу на спину. Он стоял и смотрел на женщину сверху, а потом демонстративно плюнул прямо в окровавленное лицо.
Дэвин отвел глаза.
И встретился взглядом с Алессаном.
- Мы видели снизу, как ты прыгнул. Прежде чем проделывать такие вещи, нужно заиметь крылья, - сказал принц. - Тебе никто не говорил об этом? - Выражение его серых глаз противоречило небрежному тону. - Я за тебя испугался, - мягко прибавил он.
- Я больше ничего не мог придумать, - оправдывался Дэвин. Он ощущал в себе прилив гордости. Пожал плечами. - Это пение сводило меня с ума. Мне надо было как-то его прекратить.
Улыбка Алессана стала шире. Он обнял Дэвина за плечи и сжал их. Баэрд тоже так сделал, тогда, в конюшне у Ньеволе.
В ответ на его шутку рассмеялся Эрлейн.
- Пошли вниз, - сказал чародей. - Надо промыть твои царапины.
Они помогли ему спуститься по склону. Квилеец нес женщину и ее лук. Дэвин увидел, что тот сделан из очень темного дерева, почти черного, и вырезан в виде полумесяца. На одном его конце висел связанный пучком локон седеющих волос. Дэвин вздрогнул. Он догадывался, чьи это волосы.
Мариус стоял на ногах, держась одной рукой за спинку кресла, и смотрел, как они спускаются. Его глаза едва скользнули по мужчинам и по убийце на руках у солдата. Холодные и мрачные, они были прикованы к черному полумесяцу лука. Вид у него был устрашающий.
Тем более, подумал Дэвин, что сам он вовсе не был испуган.
- Думаю, необходимость в словесных танцах миновала, - сказал Алессан. - Я тебе сейчас скажу, что мне нужно, а ты скажешь мне, сможешь ли ты это сделать, и больше ничего не надо говорить.
Мариус поднял ладонь, прервав его.
Теперь он сидел на подушках на золотой ткани вместе с остальными. Блюда и корзинки убрали. Двое квилейцев унесли женщину обратно через перевал туда, где ждали солдаты их роты. Четверо других несли охрану на некотором расстоянии. Здесь, на юге, ранней весной солнце в полдень стояло высоко, почти в зените. День оказался мягким, щедрым.
- Я слишком неуклюж для словесных танцев, Голубок, - мрачно ответил король Квилеи. - И тебе это известно. Вероятно, тебе известно еще кое-что: как меня огорчает необходимость отказывать тебе в любой просьбе. Мне бы хотелось сделать это иначе. Мне бы хотелось рассказать тебе, чего я не могу сделать, чтобы ты не просил об этом и не вынуждал меня отказывать.
Алессан кивнул. Он молчал, наблюдая за королем.
- Я не могу дать тебе армию, - откровенно сказал Мариус. - Пока не могу, а возможно, никогда не смогу. Я еще слишком зелен как король, и у меня дома слишком шаткое положение, чтобы самому повести войска через эти горы или даже отдать им такой приказ. Мне придется за очень короткое время изменить традиции, существовавшие несколько столетий. А я уже не молод, Голубок.
Дэвин почувствовал прилив возбуждения и попытался его подавить. Слишком серьезной была ситуация для таких детских чувств. Он едва мог поверить, что находится здесь, так близко от событий столь грандиозных, в самом их сердце. Он искоса взглянул на Эрлейна, потом вгляделся пристальнее: на его лице он увидел ту же искру интереса. Несмотря на возраст чародея-трубадура и долгие годы странствий, Дэвид всерьез сомневался, приходилось ли ему когда-либо соприкасаться с такими великими событиями.
Алессан качал головой.
- Медведь, я бы никогда не стал просить тебя об этом. Не меньше ради нашего блага, чем твоего собственного. Не хочу, чтобы меня вспоминали как человека, который привел только что рожденную мощь Квилеи на север Ладони. Если когда-нибудь армия перейдет из Квилеи через этот перевал - а я надеюсь, что мы оба уже давно будем покойниками до наступления этого дня, - я от всего сердца желаю, чтобы ее разгромили и отбросили назад с такими тяжелыми потерями, что ни один король с юга никогда больше не захотел бы повторить эту попытку.
- Если на юге еще будет король, а не наступит опять четыреста лет владычества Матери и ее жриц. Очень хорошо, - сказал Мариус, - тогда скажи мне, что тебе нужно.
Алессан сидел, аккуратно скрестив ноги и переплетя длинные пальцы рук. Для любого наблюдателя он выглядел так, будто не обсуждал ничего более важного, чем репертуар вечернего выступления.
Но Дэвин заметил, однако, как побелели косточки его крепко сжатых пальцев.
- Сначала один вопрос, - сказал Алессан, контролируя свой голос. - Ты получал письма с предложением открытой торговли?
Мариус кивнул.
- От обоих ваших тиранов. Подарки, поздравления, щедрые предложения снова открыть старые торговые пути по морю и по суше.
- И каждый из них убеждал тебя в том, что другой не заслуживает доверия и не твердо стоит у власти.
Теперь Мариус слегка улыбнулся.
- Ты перехватываешь мою почту, Голубок? Именно это они и писали.
- И что ты ответил? - спросил Алессан, прямой, как стрела. Впервые в его голосе безошибочно можно было услышать напряжение.
Мариус тоже его услышал.
- Пока ничего, - ответил он и перестал улыбаться. - Хочу получить от каждого из них еще несколько посланий, прежде чем делать ответные шаги.
Алессан опустил взгляд и впервые заметил свои стиснутые пальцы. Он разжал их и, как и можно было ожидать, запустил в волосы.
- Но тебе все же придется сделать ответный шаг, - произнес он с некоторым трудом. - Тебе необходимо торговать. Пора показать Квилее преимущества твоего правления. Торговля с севером - самый быстрый способ, не так ли? - В его тоне прозвучало нечто вроде вызова, смешанного со смущением.
- Конечно, - просто ответил Мариус. - Мне придется это сделать. Иначе зачем я стал королем? Вопрос лишь в том, чтобы правильно выбрать время, а учитывая то, что случилось сегодня утром, мне придется поторопиться.
Алессан кивнул, словно он уже это знал.
- И что же ты сделаешь? - спросил он.
- Открою перевалы для обоих. Никаких предпочтений, никаких пошлин ни для кого. Пускай Альберико и Брандин шлют мне любые подарки и товары, любых послов, каких пожелают. Торговля с ними сделает меня истинным королем - королем, который принесет новое процветание своему народу. И мне надо начать побыстрее. Подозреваю, что немедленно. Мне необходимо твердой рукой направить Квилею на новый путь, чтобы старый забылся, и как можно скорее. Иначе я погибну, так ничего и не совершив, разве что проживу несколько дольше, чем большинство Королей Года, и жрицы снова придут к власти, быстрее, чем мои кости под землей очистятся от плоти.
Алессан закрыл глаза. Дэвин только сейчас услышал шелест листьев и перекличку птиц вокруг них. Затем Алессан снова поднял взгляд спокойных, широко раскрытых серых глаз на Мариуса и сказал напрямик:
- Моя просьба: дай мне шесть месяцев и только потом решай с торговлей. И в течение этого времени сделай еще кое-что.
- Само время - уже очень много, - очень тихо произнес Мариус. - Но договаривай. Голубок. Насчет кое-чего еще.
- Три письма, Медведь. Мне нужно, чтобы ты послал на север три письма. Первое письмо: ты ответишь "да" Брандину, но с условием. Попросишь время на укрепление своего положения, прежде чем открыть Квилею внешним влияниям. Ясно дашь понять, что предпочитаешь его Альберико потому, что считаешь его сильнее и надежнее. Второе письмо: откажешься с большим сожалением от предложений Астибара. Напишешь Альберико, что испугался угроз Брандина. Что тебе очень хотелось бы торговать с Империей Барбадиор, но Игратянин кажется слишком могущественным, и ты не рискуешь его обидеть. Пожелаешь Альберико всех благ. Попросишь его негласно продолжать с тобой переписку. Скажешь, что будешь следить за развитием событий на севере с большим интересом. Ты еще не дал Брандину окончательного ответа и будешь тянуть с ним, сколько сможешь. Пошлешь свои наилучшие пожелания императору.
Дэвин ничего не понимал. Он снова применил свой прием той зимы: слушать, запоминать, а потом все обдумывать. Но глаза Мариуса ярко горели, и на лице снова появилась холодная, пугающая улыбка.
- А мое третье письмо? - спросил он.
- Его ты пошлешь губернатору провинции Сенцио. Предложишь немедленно начать торговлю, никаких пошлин, право выбора лучших товаров, безопасные стоянки в ваших гаванях для их кораблей. Выразишь глубокое восхищение отважными, независимыми жителями Сенцио, их смелостью перед лицом столь неблагоприятных обстоятельств. - Алессан сделал паузу. - И это третье письмо, естественно...
- Будет перехвачено Альберико Барбадиорским. Голубок, ты понимаешь, что затеваешь? Какая это невероятно опасная игра?
- Погодите минуту! - внезапно вмешался Эрлейн ди Сенцио, приподнимаясь.
- Молчать! - Алессан буквально рявкнул таким голосом, которого Дэвин никогда у него не слышал.
Рот Эрлейна захлопнулся. Он затих, хрипло дыша, глаза его горели, как угли, от гнева: он начинал понимать. Алессан даже не смотрел на него. И Мариус тоже. Они оба сидели на золотом ковре, высоко в горах, и казалось, забыли о существовании окружающего мира.
- Ты ведь знаешь, правда? - сказал в конце концов Мариус. - Ты точно знаешь. - В его голосе звучало удивление.
Алессан кивнул.
- У меня было достаточно времени, чтобы подумать об этом, клянусь Триадой. Как только будут открыты торговые пути, моя провинция и ее имя будут потеряны навсегда. Получив то, что ты можешь ему предложить, Брандин станет на западе героем, а не тираном. Он укрепится настолько, что я ничего не смогу сделать, Медведь. Твое воцарение может погубить меня. И мой дом тоже.
- Ты жалеешь о том, что помог мне?
Дэвин смотрел, как Алессан борется с этим. Как глубоко под поверхностью, которую он мог видеть и понимать, бурлят потоки чувств. Он слушал и запоминал.
- Я должен бы жалеть, - наконец пробормотал Алессан. - В каком-то смысле это похоже на предательство, то, что я не жалею. Но нет, как я могу жалеть о том, ради чего мы так много трудились? - Улыбка его была печальной.
- Ты знаешь, что я люблю вас, Голубок, - сказал Мариус. - Вас обоих.
- Знаю. Мы оба знаем.
- Ты знаешь, что меня ждет дома.
- Знаю. Есть основания помнить.
Воцарилось молчание, и Дэвин почувствовал, как его охватила грусть, эхо настроения прошлой ночи. Ощущение огромного пространства, всегда разделяющего людей. Пропасти, которую необходимо перейти, даже для того, чтобы просто соприкоснуться.
И насколько же шире пропасти, разделяющие таких людей, как эти двое, с их долгими мечтами и бременем быть тем, кто они и что они. Как трудно, наверное, как ужасно трудно протянуть руки через всю историю, через груз ответственности и потерь.
- Ох, Голубок, - едва слышным шепотом произнес Мариус Квилейский, - возможно, ты был стрелой, выпущенной с белой луны восемнадцать лет назад прямо мне в сердце. Я люблю тебя, как собственного сына, Алессан бар Валентин. Я дам тебе шесть месяцев и напишу три письма. Зажги в память обо мне погребальный костер, если услышишь, что я умер.
Как ни мало Дэвин понял, прикоснувшись к самому краю, в горле у него встал комок, который трудно было проглотить. Он смотрел на этих двоих и не мог бы ответить, кем из них восхищается больше в этот момент: тем, кто попросил, зная, о чем просит, или тем, кто согласился, зная, на что соглашается. Но он понял, со смирением перед неизбежностью, какой дальний путь ему еще предстоит - возможно, он никогда его так и не пройдет, - прежде, чем он сможет назвать себя человеком, похожим на этих двоих.
- Кто-нибудь из вас имеет представление о том, - нарушил тишину голос Эрлейна ди Сенцио, убийственно мрачный, - сколько невинных людей будет уничтожено из-за того, что вы задумали?
Мариус ничего не ответил. Алессан круто обернулся к чародею.
- А ты имеешь представление о том, насколько я близок к тому, чтобы убить тебя за эти слова? - спросил он. Его глаза напоминали осколки серого льда.
Эрлейн побледнел, но не дрогнул. И не опустил глаз.
- Я не по собственному желанию родился в такое время, и не сам взвалил на себя задачу его исправить, - продолжал Алессан напряженным голосом, словно держал его в натянутой узде. - Я был младшим ребенком. Это бремя должно было стать бременем моих братьев, одного или обоих. Они погибли у Дейзы. В числе прочих счастливчиков. - На мгновение в его голосе прорвалась горечь.
И снова он ее победил.
- Я стараюсь действовать в интересах всей Ладони. Не только Тиганы и ее потерянного имени. За это меня называли предателем и глупцом. Моя мать из-за этого меня прокляла. От нее я это принимаю. Для нее я возьму на себя ответственность за кровь и смерть, за разрушение того, чем была Тигана, если меня постигнет неудача. Но ты не вправе судить меня, Эрлейн ди Сенцио! Я не нуждаюсь в том, чтобы ты указывал мне, кем или чем я рискую. Мне нужно, чтобы ты делал то, что я тебе говорю, и ничего больше! Если ты собираешься умереть рабом, то с таким же успехом можешь быть моим рабом, как и чьим-то еще. Ты будешь бороться вместе со мной. По собственной воле или против воли ты будешь сражаться за свободу вместе со мной!
Он замолчал. Дэвин почувствовал, что дрожит, словно небывалой силы гроза пронеслась в небе над горами и унеслась прочь.
- Почему ты оставляешь его в живых? - спросил Мариус Квилейский.
Алессан попытался взять себя в руки. Казалось, он обдумывает ответ.
- Потому что он по-своему храбрый человек, - в конце концов ответил он.
- Потому что это правда: наш план подвергает его народ большой опасности. Потому что я, с его точки зрения и с моей собственной, причинил ему зло. И потому что он мне нужен.
Мариус покачал большой головой.
- Плохо, когда нуждаешься в человеке.
- Я знаю, Медведь.
- Он может вернуться к тебе многие годы спустя и попросить тебя об очень большой услуге. И твое сердце не позволит тебе отказать ему.
- Я знаю. Медведь, - сказал Алессан. Они смотрели друг другу в глаза, сидя неподвижно на золотом ковре.
Дэвин отвернулся, он чувствовал себя посторонним в этом обмене взглядами. В тишине перевала под вершинами гор Брачио щемяще-сладко пели птицы, и, глядя на юг, Дэвин увидел, как последние белые облака в вышине расступились, открыв ослепительно сверкающие на солнце снежные пики. Он никогда раньше и вообразить себе не мог, что мир настолько прекрасен и настолько полон боли.
Когда они спустились вниз от перевала, Баэрд в одиночестве ждал их в нескольких милях южнее замка, сидя на коне среди зелени у подножий гор.
Он широко раскрыл глаза, увидев Дэвина и Эрлейна, и даже борода не могла скрыть его насмешливой улыбки, когда Алессан остановил возле него коня.
- Ты еще хуже, чем я, несмотря на все твои заверения, - сказал он.
- Не хуже. Такой же, возможно, - грустно ответила Алессан и склонил голову. - В конце концов, единственной причиной, по которой ты отказался поехать, было нежелание оказывать на него дополнительный нажим.
- И после того, как ты меня за это словесно выпорол, ты берешь с собой двух совершенно чужих людей, чтобы еще больше уменьшить нажим. Я остаюсь при своем мнении: ты еще хуже, чем я.
- Выпори меня словесно, - ответил Алессан.
Баэрд покачал головой.
- Как он?
- Неплохо. Под большим напряжением. Дэвин сорвал покушение на его жизнь, там, в горах.
- Что? - Баэрд бросил быстрый взгляд на Дэвина, отметив его разорванные рубаху и лосины, порезы и царапины.
- Ты меня научишь пользоваться луком, - сказал Дэвин. - Целее будет одежда.
Баэрд улыбнулся.
- Научу. Как только представится возможность. - Потом его осенила какая-то мысль. - Покушение? - обратился он к Алессану. - В горах? Не может быть!
Лицо Алессана было мрачным.
- Боюсь, может. У нее был лунный лук с прядью его волос. Очевидно, с гор снято табу, по крайней мере ради убийства.
Лицо Баэрда озабоченно морщилось. Несколько секунд он молча сидел на коне, потом сказал:
- Значит, у него не было выбора. Ему необходимо действовать немедленно. Он ответил "нет"?
- Он ответил "да". У нас есть шесть месяцев, и он пошлет письма. - Алессан заколебался. - Он просил нас зажечь в память о нем костер, если он умрет.
Баэрд внезапно развернул коня. И сидел, неотрывно глядя куда-то на запад. Вечернее солнце заливало янтарным светом вереск и папоротник на холмах.
- Я люблю этого человека, - сказал Баэрд, все еще глядя вдаль.
- Я знаю, - ответил Алессан. Баэрд медленно снова повернулся к нему. Они молча обменялись взглядами.
- Сенцио? - спросил Баэрд.
Алессан кивнул.
- Тебе надо будет объяснить Альенор, как организовать перехват. Эти двое поедут вместе со мной на запад. Ты с Катрианой и герцогом поедешь на север, а потом в Тригию. Пора пожинать то, что мы посеяли, Баэрд. Ты знаешь расклад во времени не хуже меня и поймешь, что делать, пока мы снова не встретимся, и кого нам нужно вызвать с востока. Я не уверен насчет Ровиго - оставляю это на твое усмотрение.
- Мне не нравится, что надо ехать по разным дорогам, - пробормотал Баэрд.
- Мне тоже. Если у тебя есть другой вариант, буду рад его выслушать.
Баэрд покачал головой.
- Что ты будешь делать?
- Поговорю кое с кем по пути. Повидаюсь с матерью. После все будет зависеть от того, что я найду. Моя жатва на западе, до наступления лета.
Баэрд мельком взглянул на Дэвина и Эрлейна.
- Постарайся не дать причинить себе боль, - сказал он.
Алессан пожал плечами.
- Она умирает, Баэрд. А я причинил ей достаточно боли за эти восемнадцать лет.
- Это не так! - неожиданно вспыхнул Баэрд. - Ты только ранишь себя, думая так.
Алессан вздохнул.
- Она умирает в безвестности и одиночестве в святилище Эанны в провинции под названием Нижний Корте. А не во Дворце у Моря в Тигане. Не говори, что ей не больно.
- Но не ты виноват в этом! - запротестовал Баэрд. - Зачем ты это с собой делаешь?
Снова пожатие плеч.
- За эти двенадцать лет, с тех пор, как мы вернулись из Квилеи, я сделал выбор. И готов признать, что другие могут не соглашаться с ним. - Он бросил взгляд на Эрлейна. - Оставь, Баэрд. Обещаю, что не позволю выбить себя из колеи, даже в твое отсутствие. Дэвин поможет, если мне понадобится помощь.
Баэрд скривил рот под прикрытием бороды, у него был такой вид, словно он хочет продолжать этот спор, но когда он заговорил, то совсем другим голосом.
- Значит, ты думаешь, что время пришло? Думаешь, это действительно может произойти теперь?
- Я думаю, что все должно произойти этим летом или никогда. Разве что кто-нибудь и правда убьет Мариуса Квилейского, и мы вернемся к прежнему состоянию, но нам уже не с кем будет работать. И это будет означать, что моя мать и многие другие были правы. В этом случае нам с тобой просто придется плыть в гавань Кьяры, самим взять штурмом дворец и убить Брандина Игратского, а потом смотреть, как Ладонь превращается в аванпост Барбадиорской Империи. И чего тогда будет стоить Тигана? - Он на какое-то время сдержал свои чувства. Потом тихим голосом продолжал. - Мариус - это единственный джокер в колоде, который у нас был, единственное, чего я ждал и что готовил все эти годы. И он только что согласился позволить нам разыграть его карту так, как нам нужно. У нас есть шанс. Нелишне будет помолиться, всем нам... в ближайшем будущем. Мы ждали этого достаточно долго.
Баэрд сидел совершенно неподвижно.
- Достаточно долго, - наконец повторил он, и что-то в его голосе заставило Дэвина похолодеть. - Да осветит Эанна твой путь в дни Поста и дальше. - Он помолчал, бросил взгляд на Эрлейна. - Путь всех троих.
Выражение лица Алессана говорило о многом.
- И ваш путь, всех троих, - единственное, что он сказал, потом повернул коня и тронулся в путь на запад.
Следуя за ним, Дэвин оглянулся один раз и увидел, что Баэрд не двинулся с места. Он сидел верхом и смотрел на них, и солнечный свет падал на его волосы и бороду, снова окрасив их в тот золотистый цвет, который Дэвин помнил с их первой встречи. Он был уже слишком далеко, чтобы разглядеть выражение его лица.
Дэвин прощальным жестом поднял руку, широко расставив пальцы, и с радостным удивлением увидел, как Эрлейн внезапно сделал то же самое.
Баэрд высоко поднял руку, приветствуя их, потом дернул повод коня и повернул его на север.
Алессан скакал ровным галопом к заходящему солнцу и ни разу не оглянулся.

ЧАСТЬ ЧЕТВЕРТАЯ
ЦЕНА КРОВИ

13

Где-то перед рассветом - Дианора не знала, который час, - она поднялась с постели и подошла к окнам, выходящим на балкон. Она так и не спала всю ночь. Как не спал и ее брат, вдали от нее, на юге: он сражался вместе с Ходоками, а потом встречал вместе с женщиной начало весны на вершине холма, отвоеванного у Тьмы.
Сама она провела эту ночь в одиночестве, лежа в своей постели, и ее посещали призраки и воспоминания. Теперь она смотрела в холодную тьму, в которой не было ни намека на весну или на обещание будущих всходов. Предутренние звезды все еще сияли, но луна уже давно зашла. С моря дул ветер. Она едва различала флаги, развевающиеся на мачтах кораблей в гавани у мола Прыжка за Кольцом.
Один из этих кораблей только что приплыл из Играта. Он доставил сюда Изолу, певицу. А назад поплывет без нее.
- Сварить кав, госпожа? - тихо спросил Шелто у нее за спиной.
Не оборачиваясь, Дианора кивнула.
- Пожалуйста. А потом приходи посидеть со мной, нам надо поговорить. Если она будет действовать достаточно быстро, думала Дианора, если раскрутит все, не оставив себе времени на колебания и страх, то у нее, возможно, и получится. Иначе она пропала.
Дианора слышала, как Шелто возится на маленькой кухне, устроенной в ее апартаментах. Огонь в очаге поддерживали всю ночь. Может быть, Играт и не соблюдал тех же весенних и осенних обрядов, что и жители Ладони, но Брандин редко препятствовал соблюдению местных обычаев и ритуалов, и Дианора никогда не зажигала огня в дни Поста. Как и большинство женщин сейшана, если на то пошло. Восточное крыло дворца еще две ночи будет погружено в темноту после захода солнца.
Она хотела выйти на балкон, но ей показалось, что слишком холодно. Внизу еще не было заметно никаких признаков жизни. Она подумала о Камене ди Кьяре. С восходом солнца его, вероятно, выведут со сломанными костями и оставят умирать на колесе на виду у народа. Об этом она тоже запретила себе думать.
- Вот кав, - сказал Шелто. - Я сделал его очень крепким, - неловко прибавил он.
Тут она все же обернулась, и сердце ее защемило при виде беспомощности и тревоги в его взгляде. Она понимала, как его душа болела за нее в эту ночь. Бессонница оставила следы на его лице, и на ее лице тоже, подумала Дианора. Она догадывалась, как выглядит в это утро. Она заставила себя улыбнуться и взяла у него предложенную кружку. Ее руке стало тепло и приятно еще до того, как она сделала первый глоток.
Дианора села на стул у окна и указала Шелто на второй. Он секунду поколебался, затем сел. Она молчала, взвешивая свои слова. И внезапно осознала, что не знает, как подойти к этому тонко. Вот тебе и циничная придворная интриганка, насмешливо подумала она.
Глубоко вздохнув, она сказала:
- Шелто, мне нужно уйти сегодня утром на гору, одной. Я знаю, как это сложно, но у меня на то свои причины, и очень важные. Как мы можем это устроить?
Он наморщил свой гладкий лоб. Он молчал, и Дианора увидела, что он думает, как ответить на ее вопрос, не пытаясь понять или осудить. Она опасалась другой реакции, но с опозданием осознала, что боялась зря. С Шелто не надо было бояться.
- Это будет зависеть от того, состоится ли сегодня бег в гору.
Сердце ее наполнила любовь к нему. Он даже не спросил ее о причинах.
- Почему он может не состояться? - задала Дианора глупый вопрос и еще до его ответа поняла почему.
- Камена, - сказал он. - Не знаю, разрешит ли король устроить эти соревнования в день казни. Если они все же состоятся, вас пригласят посмотреть на завершение бега из королевского павильона на лугу, как обычно.
- Мне необходимо быть одной, - повторила она. - И наверху, на горе.
- Одной, но вместе со мной, - поправил он. Это была почти мольба.
Дианора сделал глоток из кружки. Это был трудный момент. - Часть пути, Шелто, - сказала она. - Мне необходимо сделать там одно дело, самой. Мне придется оставить тебя на полпути к вершине. - Она смотрела, как он колеблется. И прибавила, пока он не заговорил: - Я бы не стала так говорить, если бы это не было необходимо. Никого, кроме тебя, я бы не хотела видеть рядом с собой.
Она не объяснила, для чего именно это необходимо, и видела, как он борется с желанием задать ей этот вопрос. Но все же Шелто сдержался, и Дианора понимала, чего ему это стоило.
Он встал.
- Тогда мне надо узнать, что происходит. Я скоро вернусь. Если соревнование состоится, то у нас, по крайней мере, будет предлог выйти из дворца. Если нет, нам придется думать дальше.
Она с благодарностью кивнула и проводила его взглядом, аккуратного и подтянутого, внушающего бесконечную уверенность своей надежностью. Дианора допила кав, глядя в окно. За окном все еще было темно. Она прошла в соседнюю комнату, умылась и оделась с особой тщательностью, понимая, что сегодня это может иметь значение. Выбрала простое платье из коричневой шерсти с поясом на талии. Стояли дни Поста, не подходящее время для роскошных нарядов. У платья имелся капюшон, куда можно было спрятать волосы, это тоже могло иметь значение.
К тому времени как Дианора была готова, вернулся Шелто. На его лице было странное выражение.
- Они бегут, - сообщил он. - А Камену не казнят на колесе.
- Что с ним случилось? - спросила она, испытывая инстинктивный ужас.
Шелто заколебался.
- Пустили слух, что ему уже дарована милосердная смерть. Потому что подлинные заговорщики сидят в Играте, а Камена - всего лишь жертва, орудие.
Она кивнула.
- А что произошло в действительности?
Лицо Шелто помрачнело.
- Может быть, вам этого лучше не знать, госпожа.
Возможно, он прав, подумала Дианора. Но она уже зашла слишком далеко этой ночью, и ей предстоит еще более долгий путь. Это утро не допускало возможности спрятаться под чью-то защиту.
- Возможно, - только и сказала она. - Но я бы предпочла, чтобы ты мне рассказал, Шелто.
Он несколько секунд помолчал.
- Мне сказали, что его собираются изменить. Рун стареет, а у короля должен быть шут. Необходимо подготовить замену, а на это может уйти много времени, в зависимости от обстоятельств.
Обстоятельства, подумала Дианора, и ее затошнило. Например, является ли запасной шут здоровым, талантливым, нормальным молодым человеком, любящим свою родину.
Даже понимая, чем шуты Играта были для его королей, даже сознавая, что Камена пожертвовал своей жизнью, совершая вчерашний поступок, она все равно не могла удержать тошноту, думая о значении слов Шелто. Вспомнила, как Рун рубил вчера тело Изолы. Вспомнила лицо Брандина. И заставила себя не думать об этом. Она не могла себе позволить думать о Брандине в это утро. Собственно говоря, лучше вообще ни о чем не думать.
- Меня еще не вызывали? - напряженным голосом спросила она.
- Пока нет. Позовут. - Его голос тоже звучал напряженно, новости о Камене, очевидно, его тоже взволновали.
- Я знаю, - сказала она. - Но не думаю, что мы можем ждать. Если я выйду вместе с остальными, то уже не смогу ускользнуть. Что произойдет, как ты думаешь, если мы вдвоем попытаемся уйти сейчас?
Ее голос был спокойным и ровным. Лицо Шелто стало задумчивым.
- Можем попробовать, - ответил он, помолчав.
Ее страх объяснялся просто: если она будет ждать слишком долго или думать слишком много, ее парализуют сомнения. Главное - действовать, продолжать действовать, пока она не доберется до определенного места.
Что случится потом, если вообще что-нибудь случится, она оставит на милость богов Триады.
С сильно бьющимся сердцем Дианора вслед за Шелто вышла из своих комнат в главный коридор сейшана. Первые тонкие лучи света уже проникали в окна восточного крыла. Они вдвоем направились в другую сторону и по дороге встретили двух молодых кастратов, идущих в сторону апартаментов Венчеля. Дианора посмотрела на них в упор. И впервые испытала удовольствие, увидев промелькнувший в глазах обоих мальчиков страх. Сегодня страх был оружием, а ей понадобится все оружие, какое только она сможет отыскать.
Шелто повел ее дальше, не спеша, вниз по широкой лестнице к двойным дверям, выходящим наружу. Она догнала его как раз в тот момент, когда он постучал. Когда стражник снаружи открыл их, она шагнула через порог, не дожидаясь его вопроса или объявления Шелто. Проходя мимо, она бросила на него спокойный взгляд, и увидела, как он широко раскрыл глаза, узнав ее. Дианора пошла дальше по широкому коридору. Проходя мимо второго стражника, она увидела, что он - тот самый юноша, которому вчера улыбнулась. Сегодня она не стала улыбаться.
Дианора услышала, как Шелто за ее спиной произнес быструю, неразборчивую фразу, а потом вторую, в ответ на вопрос. Потом услышала его шаги в коридоре. Через секунду дверь за ними закрылась. Шелто догнал ее.
- Мне кажется, нужно быть очень большим храбрецом, чтобы остановить вас сегодня, - тихо сказал он. - Они все знают, что произошло вчера. Удачное утро для подобной попытки.
Единственное утро для подобной попытки, подумала Дианора.
- Что ты им сказал? - спросила она на ходу.
- То, что смог придумать. Вы идете на встречу с д'Эймоном, чтобы обсудить вчерашнее происшествие.
Дианора замедлила шаги, обдумывая эту мысль, и в ее мозгу забрезжил план, подобно первым слабым лучам солнца, встающего на востоке над горами.
- Хорошо, - сказала она, кивая. - Очень хорошо, Шелто. Это именно то, что я собираюсь сделать. - Еще два стражника прошли мимо, не обратив на них никакого внимания. - Шелто, - сказала она, когда они снова остались одни, - мне нужно, чтобы ты нашел д'Эймона. Скажи ему, что я хочу поговорить с ним наедине до того, как мы все пойдем сегодня днем наблюдать за финишем бега. Скажи ему, что я буду ждать в Королевском саду через два часа.
Двух часов может хватить, а может и не хватить, она этого не знала. Но знала, что где-то на обширном пространстве Королевского сада, с северной стороны от дворца, имеется калитка, выходящая в луга, а оттуда идет тропа к склонам Сангариоса.
Шелто остановился, и она тоже вынуждена была остановиться.
- Вы собираетесь пойти туда без меня, да? - спросил он.
Она не хотела ему лгать.
- Да. Я собираюсь успеть на эту встречу вовремя. После того как передашь ему мою просьбу, возвращайся в сейшан. Он не знает, что мы уже вышли из дворца, поэтому пошлет за мной. Проследи, чтобы его послание попало прямо к тебе, мне все равно как.
- Обычно они и так попадают ко мне, - тихо ответил он, явно недовольный.
- Я знаю. Когда он пришлет за мной, у нас будет оправдание для выхода из дворца. Через два часа спускайся вниз. Я должна быть в саду вместе с ним. Ищи нас там.
- А если вас там не будет?
Дианора пожала плечами.
- Тяни время. Надейся. Я должна это сделать, Шелто, как я тебе уже говорила.
Он еще мгновение смотрел на нее, затем согласно кивнул. Они пошли дальше. Перед самым поворотом влево, на парадную лестницу, Шелто повернул направо, и они спустились вниз по меньшей лестнице на первый этаж. Она привела их в еще один коридор, тянущийся с востока на запад. Там никого не было. Дворец еще только просыпался.

Предыдущая страница 17 Следующая страница


Тигана 18

Дианора взглянула на Шелто. Их взгляды встретились. На неуловимое мгновение она испытала острое желание признаться ему во всем, сделать из друга союзника. Но что она могла сказать? Как объяснить посреди коридора, на рассвете, темную ночь и череду лет, которые привели ее сюда?
Она положила руку ему на плечо и сжала его.
- Теперь иди, - сказала она. - Со мной все будет в порядке.
Не оглядываясь, Дианора прошла немного по коридору, толкнула двойные стеклянные двери, ведущие в лабиринт Королевского сада, и одна вышла в серый, холодный предрассветный сумрак.
Его не всегда называли Королевским садом, и не всегда он был таким диким, как сейчас. Великие герцоги Кьяры в течение многих поколений создавали это место для собственного удовольствия, и оно менялось с годами вместе со вкусами и модой Островного двора.
Когда Брандин Игратский впервые приехал сюда, сад представлял собой блестящий образец регулярной парковой архитектуры: живые изгороди искусно подстрижены в форме птиц и животных, деревья расположены на точно отмеренном расстоянии друг от друга по всему огромному пространству огороженного стенами сада, широкие аллеи с фигурными скамейками, стоящими недалеко друг от друга под благоухающими, тенистыми деревьями седжойи. Там был один опрятный квадратный лабиринт со скамьей влюбленных в центре и многочисленные клумбы цветов, старательно подобранных по оттенкам.
Банальным и скучным назвал его король Играта, когда впервые прошелся по саду.
За два года сад изменился. И очень сильно. Дорожки стали уже, усыпанные листьями с нестриженых кустов летом и осенью. Казалось, они произвольно вьются сквозь густые рощи деревьев, с большими трудами привезенных со склонов гор и из лесов на севере острова. Некоторые из фигурных скамеек сохранились, и пышные, ароматные клумбы тоже, но живые изгороди в виде птиц и кусты в виде животных исчезли в первую очередь. Прежде аккуратным, симметрично подстриженным кустарникам и кустам серрано позволили разрастаться, и они стали высокими и мрачными, как деревья. Лабиринт исчез - теперь весь сад превратился в лабиринт.
Подземный источник заключили в трубы и отвели в сторону, теперь отовсюду слышался шум бегущей воды. Можно было наткнуться на заросшие пруды, над которыми свисали ветви деревьев, давая тень в летнюю жару. Теперь Королевский сад стал странным местом, не заросший и, уж конечно, не заброшенный, но намеренно организованный так, чтобы внушать чувство неподвижности и изоляции, и даже - иногда - опасности.
Например, в такое время, как сейчас, когда еще дует холодный предрассветный ветер, а едва поднявшееся солнце только начинает согревать воздух. Только самые первые почки на ветвях деревьев, и только первые весенние цветы - анемоны и дикие розы кайана - разнообразили цветовыми вспышками бесцветное утро. Зимние деревья темнели на фоне серого неба.
Дианора задрожала и закрыла за собой стеклянные двери. Глубоко вдохнула холодный воздух и взглянула вверх на облака высоко над горой, скрывающие пик Сангариоса. К востоку облака начинали рассеиваться: позднее день будет ясным. Но не сейчас. Она стояла на краю дикого сада в конце зимы и пыталась вызвать в своей душе стойкость и спокойствие.
Она знала, что в северной стене есть калитка, но не помнила точно где. Брандин показал ей эту калитку однажды летней ночью, много лет назад, когда они долго бесцельно бродили среди светлячков под стрекот кузнечиков и плеск невидимой воды в темноте рядом с освещенными факелами тропинками. Он привел ее к калитке, полускрытой вьющимися лозами и кустами роз, на которую однажды случайно наткнулся. Он показал ее Дианоре в темноте, при свете факелов за спиной и голубой луны Иларион над головой.
Он держал ее за руку в ту ночь, пока они гуляли, вспомнила Дианора, и беседовал с ней о травах и о свойствах цветов. Рассказал ей игратянскую сказку о лесной принцессе, родившейся в далекой, чужой стране, на заколдованной постели из снежно-белых цветов, которые расцветают только в темноте.
Дианора тряхнула головой, отгоняя эти воспоминания, и быстро зашагала по одной из узких, усыпанных галькой тропинок, которая уходила среди деревьев на северо-восток. Через двадцать шагов она оглянулась и уже не увидела дворца. У нее над головой начинали петь птицы. Было по-прежнему холодно. Она натянула капюшон и почувствовала себя в своих коричневых одеждах жрицей неведомого лесного бога.
Подумав так, она вознесла молитву этому неизвестному ей богу, Мориан и Эанне, чтобы Триада даровала ей мудрость и чистое сердце, на поиски которого она вышла в это утро Поста. Дианора остро сознавала, что это за день.
Почти в эту самую минуту Алессан, принц Тиганы, выехал из замка Борсо в горах Чертандо на встречу на перевале Брачио, которая, как он считал, может изменить мир.
Дианора прошла мимо клумбы анемонов, еще слишком маленьких и нежных, чтобы их сорвать. Они были белыми, что указывало на их принадлежность Эанне. Красные принадлежали Мориан, только в Тригии считалось, что их обрызгала кровь Адаона на его горе. Она остановилась и посмотрела вниз, на цветы. Их хрупкие лепестки дрожали от ветра. Ее мысли вернулись к сказке Брандина о далекой принцессе, рожденной под летними звездами, в колыбели из таких цветов.
Тут Дианора закрыла глаза, понимая, что так не пойдет.
Медленно, намеренно, в поисках боли, чтобы подстегнуть себя, пробудить ярость, она вызвала из памяти образ отца, уезжающего на войну, потом матери, а потом Баэрда в окружении солдат на площади. И когда Дианора открыла глаза и двинулась дальше, в ее сердце не осталось и следа той волшебной сказки.
Тропинки безнадежно путались, но основная масса облаков над горой была на севере, и она старалась держать направление на нее. Странно было блуждать вот так, почти потерявшись среди деревьев, и Дианора с испугом поняла, что уже очень много лет не испытывала такого одиночества.
В ее распоряжении оставалось всего два часа, а идти было очень далеко. Она ускорила шаги. Чуть позже справа от нее взошло солнце, и когда она в следующий раз взглянула вверх, часть неба уже стала голубой, и в этой голубизне кружились чайки. Она сняла капюшон и тряхнула головой, освобождая длинные волосы, и в ту же секунду увидела толстую, высокую северную стену из серого камня за рощей оливковых деревьев.
Стена вся заросла виноградными лозами и пучками мха, пурпурными и темно-зелеными. Тропинка заканчивалась у олив, разветвляясь на запад и восток. Она несколько секунд постояла в нерешительности, пытаясь сориентироваться, вспоминая то лето и ночные факелы. Потом пожала плечами и пошла на запад, потому что так ей подсказывало сердце.
Через десять минут, обогнув пруд, в котором дрожало отражение белых облаков, Дианора подошла к калитке.
Она остановилась, ей вдруг снова стало холодно, хотя утро теперь, с восходом солнца, стало теплым. Она посмотрела на арку калитки и ржавые железные петли. Калитка была очень старой; кажется, на ней когда-то было что-то вырезано, но теперь это изображение или символ почти совершенно стерся. Калитка заросла плющом и виноградом. Розовый куст, который она помнила, еще стоял голый в этот первый весенний день, но колючки на нем были длинными и острыми. Дианора увидела тяжелый засов, такой же ржавый, как и петли. Замок отсутствовал, но она внезапно испугалась, что ей не удастся отодвинуть ржавый засов. Интересно, подумала она, кто последним выходил из этой калитки на луг. Кто, и когда, и зачем. Она подумала о том, чтобы перелезть через стену, и посмотрела вверх. Высота стены составляла десять футов, но Дианора подумала, нет ли на ней опор для рук и ступней. Она уже собиралась двинуться вперед, но тут услышала у себя за спиной какой-то звук.
После, размышляя над этим, Дианора пыталась понять, почему не испугалась еще больше. Где-то в глубине ее души, решила она, таилось предчувствие, что такое может произойти. Серая скала на склоне горы была всего лишь отправной точкой. Не было никаких причин надеяться, что она найдет эту скалу, или то, что ей нужно.
Она обернулась к Королевскому саду, одна среди деревьев и ранних цветов, и увидела ризелку, расчесывающую свои длинные зеленые волосы у пруда.
"Их находят только тогда, когда они сами этого хотят", - вспомнила Дианора. А потом ей в голову пришла еще одна мысль, и она быстро оглянулась, нет ли рядом кого-нибудь еще.
Но они были совершенно одни в саду, вернее, в этой части сада. Ризелка улыбнулась, словно прочла мысли Дианоры. Она оказалась обнаженной, маленькой и очень хрупкой, но волосы у нее были такие длинные, что могли служить ей одеждой. Ее кожа, как и говорил Брандин, была прозрачной, а глаза огромными, почти пугающими, белыми, как молоко, на бледном белом лице.
"Она похожа на тебя", - сказал Брандин. Или нет. "Она напомнила мне тебя", - вот как он сказал. И каким-то потусторонним, пугающим образом Дианора почувствовала, что он имел в виду. Она помнила себя в год падения Тиганы, слишком худую и бледную, почти с такими же огромными глазами на вытянутом лице.
Но Брандин никогда не видел и не знал ее такой.
Дианора задрожала. Улыбка ризелки стала шире. В ней не было никакой теплоты, никакого утешения. Дианора не знала, ожидала ли она найти то или другое. Она и правда не знала, что ожидала найти. Она пришла, надеясь ясно увидеть свой путь, о котором говорилось в древнем предсказании, и, по-видимому, если ей суждено его найти, то это произойдет здесь, среди прихотливо извивающихся тропинок Королевского сада.
Ризелка была красива так, что дух захватывало, но эта красота не имела отношения к красоте смертных. У Дианоры пересохло во рту. Она даже не пыталась заговорить. Стояла совершенно неподвижно в своем простом коричневом платье, с распущенными темными волосами, спускающимися по спине, и смотрела, как ризелка положила белый, как кость, гребень на каменную скамью у пруда и сделала ей знак рукой.
У Дианоры начали дрожать руки, она сошла с тропинки, прошла под аркой деревьев и остановилась перед этим бледным, неуловимым существом из легенды. Она стояла так близко, что видела, как сияют зеленые волосы в мягком утреннем свете. В бледных глазах были тень и глубина. Ризелка подняла одну руку, пальцы на которой были длиннее и тоньше, чем у любой смертной женщины, она подняла ее к лицу Дианоры и прикоснулась к нему.
Прикосновение оказалось прохладным, но не таким холодным, как она боялась. Ризелка нежно провела по ее щеке и по горлу. А потом ее загадочная, нездешняя улыбка снова стала шире, рука скользнула ниже, она расстегнула пуговку на платье Дианоры и потрогала ее груди. Сначала одну, потом вторую, не спеша, все время улыбаясь этой своей таинственной улыбкой.
Дианора дрожала и не могла заставить себя унять дрожь. Потрясенная и испуганная, она почувствовала, как ее тело невольно ответило на это изучающее прикосновение. Она видела детские груди ризелки, полускрытые завесой волос. Неожиданно колени ее ослабели. Раздвинутые в улыбке губы ризелки открывали мелкие, острые, очень белые зубки. Дианора глотнула, чувствуя в сердце боль, которую сама не понимала. Она молча покачала головой, не в состоянии заговорить. И почувствовала, что плачет.
Улыбка ризелки погасла. Она убрала руку и снова застегнула платье, почти извиняющимся жестом. Потом так же нежно, как и раньше, протянула руку и дотронулась до одной слезинки на щеке Дианоры. Затем поднесла палец к губам и лизнула его, пробуя на вкус.
Она и есть ребенок, внезапно подумала Дианора, эта мысль нахлынула, словно волна прилива на берег. И она тотчас же поняла, что это правда, сколько бы лет ни прожило это создание. Она спросила себя, не та ли это стройная, божественная фигурка, которую видел Баэрд при лунном свете у моря в ту ночь, когда ушел из дома.
Ризелка дотронулась до следующей слезы и тоже попробовала ее на вкус. Ее глаза были такими большими, что у Дианоры возникло ощущение, будто она может упасть в них и больше никогда не выбраться оттуда. Это был очень соблазнительный образ, путь к забвению. Она еще секунду смотрела на ризелку, потом медленно, с усилием снова покачала головой.
- Пожалуйста, - прошептала она, переполненная желанием и испуганная им. Она боялась, что слова, желание или томление - что угодно - могут спугнуть ризелку.
Зеленоволосое создание повернулось, и пальцы Дианоры сжались в кулаки. Но ризелка оглянулась через плечо, лицо ее теперь было серьезным, без улыбки, и Дианора поняла, что должна идти следом.
Они подошли к краю пруда. Ризелка смотрела в воду, и Дианора сделала то же самое. Она увидела отражение голубого неба над головой, одинокую белую чайку, разрезающую воздух над прудом, темно-зеленые кипарисы, похожие на часовых, и ветви других деревьев, еще лишенные листвы. И пока она смотрела, поняла, что именно здесь не так, и ее охватил холод слишком рано вернувшейся зимы. Ветер дул над ними и вокруг них, она слышала его в ветвях и чувствовала на лице и в волосах, но вода в пруду была абсолютно неподвижной, словно зеркало, на ней не было ни морщинки от ветра, ни движения в собственной глубине.
Дианора отпрянула от края и повернулась к ризелке. Та смотрела на нее, ее зеленые волосы развевал ветер, сдувал их с ее маленького белого личика. Глаза теперь потемнели, затуманились, она уже не была похожа на ребенка. Она была похожа на одну из сил природы или на посланницу такой силы, в которой нет жалости к смертным. Здесь не найдешь ни доброты, ни защиты. Но Дианора, борясь с подступающим страхом, напомнила себе, что пришла сюда не за защитой, а чтобы узнать свой путь. Она увидела, что ризелка держит в руке маленький белый камешек, и увидела, как она бросила этот камешек в воду.
Никакой ряби. Вообще никакого движения. Камень погрузился в воду без следа. Но вскоре после этого поверхность пруда изменилась, потемнела, а потом отражения в ней исчезли. Никаких кипарисов. Никакого утреннего неба над головой. Никаких голых деревьев, обрамляющих полет чаек. Вода стала слишком темной, она ничего не отражала. Но Дианора почувствовала, как ризелка взяла ее за руку и потянула, мягко, но неумолимо, обратно к краю пруда, и она посмотрела вниз, так как вышла из сейшана, чтобы узнать эту правду, это знамение. И в темной воде она увидела отражение.
Не свое или ризелки, вообще ничего похожего на Королевский сад в первый день Поста. Вместо него она увидела изображение другого времени года, поздней весны или лета, большую толпу людей и даже каким-то образом услышала голоса этой толпы, а фоном голосам служил непрерывный шелест и шум волн.
И в глубине пруда Дианора увидела себя, одетую в платье такого же зеленого цвета, как волосы ризелки. Она шла одна в толпе этих людей. А потом увидела в пруду, куда она идет.
В то мгновение к ней на секунду прикоснулась ледяная рука страха и исчезла. Она почувствовала, как замедляется бешеное биение ее сердца все больше и больше. Глубокое спокойствие снизошло на нее. А через мгновение, вместе с грузом печали, пришло решение принять свою судьбу. Многие годы ей снился по ночам такой конец. В это утро она вышла из сейшана на поиски этой уверенности. А теперь, над этим прудом, ее путь наконец стал для нее ясным, и Дианора увидела, что он ведет в море.
Голоса толпы растаяли, а затем и вся картина, и яркое летнее солнце. Пруд снова стал темным, и ничего не отражал.
Через некоторое время, через несколько то ли мгновений, то ли часов, Дианора снова подняла глаза. Ризелка все еще стояла рядом. Дианора посмотрела в бледные глаза, намного более светлые, чем зачарованные воды, но не менее глубокие, и снова увидела себя ребенком, каким была много лет назад.
- Спасибо, - прошептала она. И еще: - Я понимаю.
И она стояла неподвижно и даже не дрогнула, когда ризелка приподнялась на цыпочки и поцеловала ее в губы прикосновением нежным, словно крыло бабочки. На этот раз не было и намека на страсть ни в дарящей, ни в принимающей поцелуй. Все уже закончилось, совершилось. На губах ризелки чувствовался привкус соли. То была соль ее собственных слез, поняла Дианора. Она уже совсем не ощущала страха, лишь тихую печаль, подобную гладкому камню в сердце.
Она услышала плеск и снова повернулась к пруду. Кипарисы опять отражались в нем, и теперь их отражения дрожали и ломались на мелкой ряби, поднятой ветром.
Когда Дианора опять подняла глаза, отбрасывая с лица волосы, то увидела, что осталась одна.
Когда Дианора снова вышла на открытое место перед входом во дворец, д'Эймон ее уже ждал, одетый в официальные одежды серого цвета, со Знаком Власти на шее. Он сидел на каменной скамье, прислонив к ней свой жезл. Шелто топтался у дверей, и Дианора заметила промелькнувшее на его лице выражение облегчения, которое он не смог скрыть, когда она показалась из-за деревьев.
Она остановилась, посмотрела на канцлера и позволила себе слегка улыбнуться. Конечно, это было притворство, но она к этому времени научилась прибегать к нему без участия сознания. На обычно непроницаемом лице д'Эймона она прочла раздражение, и гнев, и другие намеки на то, что случилось вчера. Вероятно, он готовится к бою, догадалась она. Было трудно, невероятно трудно переключиться снова на государственные дела и придворные манеры. Но это было необходимо.
- Вы опоздали, - мягко заметила Дианора, приближаясь к нему. Он встал ей навстречу, проявляя безупречную воспитанность. - Я прошлась по саду. Уже начинают зацветать анемоны.
- Я пришел точно в назначенное время, - ответил д'Эймон.
Когда-то она могла испугаться, но не сейчас. Он надел на шею Знак, стремясь подтвердить свою власть, она понимала, как сильно должно было вчерашнее происшествие выбить его из колеи. Дианора не сомневалась, что он вчера ночью сказал Брандину, что покончит с собой; он был человеком, для которого старые традиции имели большое значение. Во всяком случае, она была защищена от него броней: сегодня утром она видела ризелку.
- Значит, я пришла раньше времени, - небрежно сказала Дианора. - Простите меня. Приятно, что вы так хорошо выглядите после вчерашних событий. Вам пришлось долго ждать?
- Достаточно долго. Ты хотела поговорить о вчерашнем дне, как я понимаю. О чем именно?
Дианора никогда еще не слышала от д'Эймона непоследовательного замечания, не говоря уже о шутке.
Не уступая его попытке поторопить ее, Дианора села на скамью, с которой он только что поднялся, и расправила на коленях коричневое платье. Сплела пальцы опущенных рук и подняла глаза. Выражение ее лица стало вдруг таким же холодным, как и у него самого.
- Он вчера чуть не погиб, - напрямик сказала она, лишь в последнюю секунду решив, какой путь избрать. - Он мог умереть. Вы знаете почему, канцлер? - Она не стала ждать ответа. - Король едва не погиб потому, что ваши люди были слишком благодушны, или слишком небрежны, и не дали себе труда обыскать игратян. Вы считали, что опасность может исходить только из провинций Ладони? Я надеюсь, со вчерашними стражниками разберутся, д'Эймон. И очень быстро.
Она намеренно употребила его имя, а не титул. Он открыл рот, потом закрыл, явно проглотив готовый сорваться с губ резкий ответ. Она рисковала, видит Триада, как сильно она рисковала, но если она не использует представившийся ей случай, то другого уже не будет. Лицо д'Эймона побелело от гнева и изумления. Он сделал глубокий вдох, пытаясь сдержаться.
- С ними уже разобрались, - ответил он. - Они мертвы.
Этого она не ожидала. Но сделала над собой усилие, и ей удалось сохранить спокойное выражение лица.
- Это еще не все, - продолжала она развивать свое преимущество. - Я хочу знать, почему за Каменой ди Кьярой не следили, когда он ездил в прошлом году в Играт.
- За ним следили. Чего ты от нас ждала? Ты знаешь, кто стоит за вчерашним нападением. Ты слышала.
- Мы все слышали. Почему вы не знали об Изоле и королеве? - На этот раз язвительность, которую она вложила в эти слова, была подлинной, а не просто тактическим ходом.
Впервые Дианора заметила в его глазах искру сомнения. Он теребил свой Знак, потом спохватился и опустил руку. Последовала короткая пауза.
- Я знал, - наконец ответил он. Их взгляды встретились, в его глазах горел сердитый вызов.
- Понятно, - ответила Дианора через мгновение и отвела взгляд. Солнце уже поднялось выше и заливало косыми лучами почти всю поляну. Если Дианора немного подвинется на скамье, то окажется в его теплом сиянии. Невысказанный вопрос в глазах д'Эймона повис в воздухе: "А ты бы рассказала королю, если бы узнала такое о его королеве?"
Дианора молчала, обдумывая последствия до конца. Признав это, поняла она, д'Эймон оказывался в ее власти, если он уже не был в ее власти после вчерашнего провала и после спасения ею короля. И вследствие этого, подумала она, ей грозит непосредственная опасность. Канцлер не тот человек, которого можно сбросить со счетов. Большинство обитателей сейшана имели собственное мнение насчет смерти Хлоизы ди Кьяры десять лет назад и насчет ее причин.
Дианора подняла взгляд и спрятала тревогу за нарастающим гневом.
- Чудесно, - ядовито сказала она. - Исключительно эффективная охрана. А теперь, конечно, из-за того, что мне пришлось сделать, ваш любимый придворный Незо просто обязан занять эту должность в Азоли. Ведь он получил почетную рану, спасая жизнь короля. Как это необыкновенно мудро с вашей стороны, д'Эймон!
Она рассчитала неверно. Впервые он улыбнулся, тонкогубой, безрадостной улыбкой.
- Так в этом все дело? - тихо спросил он.
Дианора еле удержалась от немедленного протеста. Она поняла, что ей выгодно, чтобы он так думал.
- И в этом тоже, - призналась она как бы нехотя. - Я хочу знать, почему вы отдавали предпочтение его назначению на должность в Азоли? Я собиралась поговорить с вами об этом.
- Я так и думал, - ответил он, и к нему вернулась некоторая доля его благодушия. - Я тоже проследил за некоторыми - не всеми, без сомнения, - подарками, которые получил Шелто за последние недели от твоего имени. Между прочим, вчера на тебе был великолепный кулон. Он оплачен деньгами Незо? Он пытался завоевать мою благосклонность с твоей помощью?
Он необыкновенно хорошо осведомлен и очень хитер. Это Дианора всегда знала. Всегда было неразумно недооценивать канцлера.
- Эти деньги помогли его оплатить, - коротко ответила она. - Вы не ответили на мой вопрос. Почему вы отдаете предпочтение ему? Вы должны знать, что он за человек.
- Конечно, я знаю, - нетерпеливо ответил д'Эймон. - Иначе зачем мне хотеть, чтобы он убрался отсюда, как ты думаешь? Я хотел, чтобы он занял эту должность в Азоли, потому что не доверяю ему и не хочу держать при дворе. Я хочу убрать его подальше от короля в такое место, где его могут убить без лишних хлопот. Полагаю, я ответил на твой вопрос?
Дианора с трудом сдержалась. "Никогда, никогда нельзя его недооценивать", - снова сказала она себе.
- Да, - сказала она. - А кто может его убить?
- Это очевидно. Пройдет слух, что жители Азоли сделали это сами. Полагаю, Незо очень быстро даст им для этого повод.
- Конечно. А потом?
- А потом король проведет расследование и обнаружит, что Незо брал взятки в крупных размерах, а что он их будет брать, сомневаться не приходится. Мы казним кого-нибудь за убийство, но король решительно осудит методы и жадность Незо. Он назначит другого главного сборщика налогов и пообещает в будущем более справедливые меры. Думаю, это на время разрядит обстановку на севере Азоли.
- Хорошо, - произнесла Дианора, пытаясь не обращать внимания на небрежное "казним кого-нибудь". - И очень продуманно. Мне остается добавить только одно: новым сборщиком станет Раманус. - Она снова шла на риск. Когда речь шла о принципах, она оставалась пленницей и наложницей, а он был канцлером Играта и Западной Ладони. С другой стороны, существовали и другие способы измерять равновесие сил, и она старалась сосредоточиться на них.
Д'Эймон холодно смотрел на нее сверху вниз. Она выдержала его взгляд, ее глаза были широко раскрыты и смотрели неискренне.
- Меня давно забавляло то, - наконец произнес он, - что ты так покровительствуешь человеку, который захватил тебя. Можно подумать, что ты не возражала, что ты хотела этого.
Смертельно опасно, сверхъестественно близко к цели, но Дианора видела, что он ее испытывает, что этот выпад не имеет серьезной почвы. Она заставила себя расслабиться и улыбнулась.
- Как я могла возражать? Иначе я бы никогда не удостоилась таких приятных бесед, как эта. И в любом случае, - тон ее стал другим, - я действительно ему покровительствую. Ради блага жителей этого полуострова. А вы знаете, канцлер, что их благо всегда меня заботило. Он порядочный человек. Боюсь, что таких людей среди игратян немного.
Он несколько секунд молчал.
- Ты не знаешь, что это еще не все. - Но не успела Дианора понять его слова и удивительный тон, которым они были произнесены, как он прибавил: - Я серьезно подумывал о том, чтобы отравить тебя вчера ночью. Или предложить освободить и сделать гражданкой Играта.
- Какие крайности, дорогой мой! - Но Дианора чувствовала, что ее охватывает холод. - Разве вы не учили всех нас, что равновесие - это все?
- Учил, - серьезно ответил он, не поддаваясь на провокацию. Как всегда.
- Имеешь ли ты понятие о том, что сделала с равновесием при дворе?
- А как я должна была вчера поступить, по-вашему? - спросила она очень резко.
- Речь совсем не об этом. Это очевидно. - На его щеках вспыхнули пятна, что было большой редкостью. Но он снова заговорил своим обычным тоном. - Я и сам думал о кандидатуре Рамануса на эту должность. Будет так, как ты предложила. А пока, я чуть было не забыл упомянуть, что король тебя звал. Я перехватил послание раньше, чем оно попало в сейшан. Он будет ждать в библиотеке.
Дианора стремительно вскочила, как он и предвидел, в страшном волнении.
- Давно? - быстро спросила она.
- Не очень. А что? Ты же любишь опаздывать. В саду цветут анемоны, можешь ему сказать об этом.
- Я могла бы сказать ему еще многое другое, д'Эймон. - Гнев душил ее. Она пыталась взять себя в руки.
- И я тоже. И Солорес, полагаю, тоже. Но мы редко это делаем, не так ли? Равновесие, как ты только что заметила, - это все. Вот почему мне все еще приходится быть очень осторожным, Дианора, несмотря на то, что произошло вчера. Равновесие - это все. Не забывай об этом.
Она пыталась придумать ответ, оставить за собой последнее слово, но не смогла. Мысли ее разбегались. Он говорил о намерении ее убить, освободить, согласился на ее выбор кандидата в Азоли, а потом снова угрожал ей. И все это в течение нескольких минут! И все это время король ждал ее, и д'Эймон знал об этом.
Дианора резко повернулась и с отчаянием подумала о своем неприглядном наряде и о том, что нет времени вернуться в сейшан и переодеться. Она чувствовала, что раскраснелась от гнева и тревоги.
Шелто явно слышал последние слова канцлера. Его глаза над сломанным носом смотрели озабоченно и виновато, хотя он никак не мог помешать д'Эймону перехватить послание.
Она остановилась у входа во дворец и оглянулась. Канцлер стоял один в саду, опираясь на палку, - высокая, серая, худая фигура на фоне голых деревьев. Небо над ним снова затянулось тучами. Неудивительно, язвительно подумала Дианора.
Потом вспомнила пруд, и ее настроение изменилось. Какое значение имеют эти придворные маневры, в конце концов? Д'Эймон делает только то, что должен делать, и она теперь поступит так же. Она увидела свой путь. Она сумела улыбнуться, снова обрела внутреннее спокойствие, хотя в центре его все еще лежал камень печали. Низко присела в официальном реверансе. Пораженный д'Эймон неуклюже изобразил поклон.
Дианора повернулась и вошла в дверь, которую открыл перед ней Шелто. Она снова пошла по коридору, поднялась по лестнице, прошла по идущему с севера на юг коридору, мимо двух тяжелый дверей. И остановилась перед третьей парой дверей. Больше по привычке, чем по другой причине, посмотрела на свое отражение в бронзовом щите, висящем на стене. Поправила платье и двумя руками провела по безнадежно растрепанным ветром волосам.
Затем постучала в двери библиотеки и вошла, крепко держась за свое спокойствие и образ пруда, за круглый камень знания и печали в своем сердце, который, как она надеялась, станет якорем в ее груди и не даст сердцу улететь.
Брандин стоял спиной к двери и смотрел на очень старую карту известного в то время мира, висящую над большим камином. Он не обернулся. Дианора подняла взгляд на карту. На ней полуостров Ладонь и даже еще больший массив суши, занятый Квилеей за горами, простирающимися далеко на юг, до самых Льдов, был нарисован таких же размеров, как Барбадиор и его Империя на востоке, и как Играт на западе за морем.
Бархатные шторы на окнах библиотеки не пропускали утренний свет, а в камине горел огонь, что ее встревожило. Ей было трудно смотреть на огонь в дни Поста. Брандин держал в руке кочергу. Он был одет так же небрежно, как и она, в черный костюм для верховой езды и сапоги. Сапоги были покрыты грязью, наверное, он очень рано ездил верхом.
Дианора постаралась забыть встречу с д'Эймоном, но не с ризелкой в саду. Этот человек был центром ее жизни; что бы в ней ни менялось, это не изменилось, но встреча с ризелкой обозначила ее путь, а Брандин прошлой ночью бросил ее на растерзание одиночеству и бессоннице.
- Прости меня, мои господин, - сказала она. - Сегодня утром я говорила с канцлером, и он только сейчас сообщил мне, что ты ожидаешь меня здесь.
- Зачем ты с ним встречалась? - Богатый оттенками, знакомый голос звучал почти равнодушно. Казалось, Брандин был поглощен картой.
Она не стала лгать королю.
- По вопросу о должности главного сборщика налогов в Азоли. Я хотела выяснить, почему он покровительствует Незо.
В его голосе прозвучала легкая насмешка.
- Уверен, что д'Эймон привел тебе убедительные доводы. - Он наконец обернулся и в первый раз посмотрел на нее. Он выглядел точно так же, как всегда, и Дианора знала, что происходит всегда, когда их взгляды встречаются.
Но час назад она видела ризелку, и, наверное, что-то изменилось. Спокойствие не покинуло ее; ее сердце осталось дома. Она на мгновение прикрыла глаза, скорее для того, чтобы осознать значение этой перемены и исчезновения давней истины, чем для чего-то еще. Она почувствовала, что сейчас заплачет, по многим причинам, если не будет очень осторожной.
Брандин опустился в кресло у камина. Он выглядел усталым. Это проявлялось в мелочах, но она так давно его знала.
- Теперь мне придется отдать эту должность Незо, - сказал он. - Думаю, ты это понимаешь. Мне очень жаль.
Некоторые вещи не изменились: как всегда, он был серьезен и неожиданно учтив, когда говорил с ней о подобных вещах. Почему король Играта должен извиняться перед ней за то, что предпочел одного придворного другому? Дианора вошла в комнату, цепляясь за свою решимость, и, повинуясь взмаху его руки, опустилась на стул напротив него. Брандин смотрел на нее странным, почти отстраненным, пристальным взглядом. Интересно, что он видит, подумала она.
В дальнем конце комнаты послышался какой-то звук. Дианора взглянула туда и увидела Руна, сидящего у второго камина. Он бездумно листал книжку с картинками. Его присутствие напомнило ей о чем-то, и гнев ее внезапно снова вернулся.
- Разумеется, ты должен предложить его Незо, - сказала она. - Азоли - это его награда за доблесть на службе королю.
Он почти не среагировал. Его губы чуть дрогнули, на лице отразилась легкая ирония, но он все еще казался погруженным в свои мысли и почти не слушал ее слов.
- Доблесть, мужество. Будут говорить нечто подобное, - рассеянно произнес он. - Д'Эймон уже вчера ночью начал распускать слухи, что это Незо спас мне жизнь.
На это она не среагировала. Не пожелала. Она даже не поняла, зачем он ей это говорит.
Вместо этого Дианора сказала, глядя через комнату на Руна, а не на короля:
- Это разумно, и тебе, конечно, известно, что мне все равно. Чего я не понимаю, это почему ты распускаешь лживые слухи насчет судьбы Камены. - Она сделала вдох и бросилась вперед очертя голову. - Мне известна правда. Это так чудовищно, так безобразно. Если нужно подготовить шута на смену Руну, зачем калечить целого, здорового человека? Зачем надо это делать?
Он долго не отвечал, а она боялась взглянуть на него. Рун, сидящий слишком далеко, чтобы слышать их, тем не менее перестал листать книгу и смотрел на них.
- Собственно говоря, имеются прецеденты, - вот что ответил в конце концов Брандин все еще мягким тоном. Но потом прибавил: - Вероятно, мне следовало уже давно забрать от тебя Шелто. Вы оба слишком многое узнаете, и слишком быстро.
Дианора открыла рот, но не нашла слов. Что она могла сказать? Она сама напросилась. Напросилась именно на это.
Но потом заметила краем глаза, что Брандин улыбается. Странная это была улыбка, и что-то странное было в его глазах, когда он смотрел на нее.
- Собственно говоря, Шелто еще сегодня утром был прав, но сейчас эти новости уже устарели.
- Что ты хочешь сказать? - Дианора почувствовала искреннюю тревогу. Сегодня утром в его поведении было нечто странное, и она никак не могла понять, что именно. Но не только усталость тому причиной, это она понимала.
- После прогулки верхом я отменил вчерашние распоряжения, - тихо произнес Брандин. - Наверное, сейчас Камена уже умер. Легкой смертью. Точно так, как гласили слухи.
Дианора осознала, что руки ее крепко стиснуты на коленях. Не задумываясь, она задала бессмысленный вопрос:
- Это правда?
Он только приподнял брови, но она залилась краской.
- Мне нет нужды тебя обманывать, Дианора. Я приказал привести свидетелей из кьярцев, чтобы не осталось никаких сомнений. Что нужно тебе для подтверждения? Прислать тебе в комнату его голову?
Она снова опустила глаза, вспомнив о том, как лопнула голова Изолы, словно раздавленный плод. Она глотнула: он сделал это одним мановением руки. Дианора снова посмотрела на короля. И молча покачала головой. Что произошло во время его утренней прогулки верхом? Что происходит здесь сейчас?
Потом внезапно вспомнила, что еще произошло с ним вчера. На склоне горы, в том месте, где у беговой дорожки стоит серая скала. "Коль один мужчина ризелку узрит, его жизнь крутой поворот совершит".
Брандин снова повернулся к камину, положив ногу на ногу. И прислонил кочергу к своему креслу, поставив ее конец на каменную плиту перед камином.
- Ты не спросила меня, почему я изменил свои распоряжения. Это не похоже на тебя, Дианора.
- Я боюсь спрашивать, - честно ответила она.
При этих словах он оглянулся, теперь его черные брови не дрогнули, серые глаза пугали светившимся в них умом.
- Это на тебя тоже не похоже.
- Ты тоже не очень-то похож на себя сегодня.
- Это правда, - тихо ответил он. Несколько секунд он молча смотрел на нее, потом, казалось, подумал о другом.
- Скажи, у тебя с д'Эймоном был трудный разговор? Он тебя предостерегал или угрожал тебе?
Это не магия, настойчиво сказала она себе. Не чтение мыслей. Просто Брандин, как всегда, чувствует все нюансы, влияющие на тех, кто вращается по своим орбитам вокруг него.
- Напрямую - нет, - смущенно призналась она. Некогда она могла бы ухватиться за эту возможность, но настроение в это утро было таким странным. - Он расстроен из-за вчерашнего. Думаю, боится, что при дворе нарушится равновесие. Когда распространится слух, что это Незо спас тебе жизнь, мне кажется, канцлер почувствует облегчение. Ему нетрудно будет распустить подобный слух: все случилось слишком быстро. Сомневаюсь, что кто-то успел ясно все разглядеть.
На этот раз улыбка внимательно слушавшего Брандина была такой, какую она знала и любила. Они говорили на равных, их мысли текли по одному сложному пути. Но когда Дианора договорила, выражение его лица стало другим.
- Я все ясно видел, - сказал он.
Она снова отвела глаза и опустила взгляд на сложенные на коленях руки. "Твой путь теперь ясен, - сказала она себе так сурово, как только могла. - Помни об этом". Ей показали картинку, где она стоит у моря в зеленой одежде. И после вчерашней ночи сердце снова принадлежит ей самой. Его удерживает камень, надежно скрытый в груди.
- Согласен, легко будет распространить историю о Незо, - сказал Брандин. - Но я много думал вчера ночью, а потом во время утренней прогулки. Сегодня я поговорю с д'Эймоном, после того, как мы посмотрим окончание бега. Легенда, которую все услышат, станет правдой, Дианора.
Ей показалось, что она плохо его расслышала, а потом поняла, что расслышала правильно, и что-то в ней, казалось, достигло края, а потом перелилось через край, словно внутри нее находился бокал вина, полный до краев.
- Тебе следует почаще ездить верхом, - пробормотала она.
Он услышал. И тихо рассмеялся, но она не подняла глаз. У нее возникло настойчивое ощущение, что она не может позволить себе поднять глаза.
- Почему? - спросила Дианора, пристально глядя на свои сплетенные пальцы. - Два раза почему: насчет Камены и теперь этого?
Он молчал так долго, что в конце концов она осторожно подняла глаза. Но он опять отвернулся к камину и помешивал в нем кочергой. В дальнем конце комнаты Рун закрыл книгу и теперь стоял у стола, глядя на них обоих. Он был одет в черное, конечно. Точно так же, как и король.
- Я когда-нибудь рассказывал тебе сказку, - очень тихо спросил Брандин Игратский, - которую слышал от няни в детстве, сказку о Финавире?
У Дианоры снова пересохло во рту. Что-то было в его тоне, в том, как он сидел, в непоследовательности его ответа.
- Нет. - Она пыталась прибавить какое-нибудь остроумное замечание, но не сумела.
- Финавир, или Финваир, - продолжал он, почти не дожидаясь ответа, не глядя на нее. - Когда я стал старше и заглянул в книгу сказок, то увидел, что он пишется и так, и так, а иногда еще двумя разными способами. Это часто случается со сказками, которые появились еще до того времени, как мы научились их записывать.
Он прислонил кочергу к подлокотнику кресла и сел, продолжая смотреть на языки пламени. Рун подошел к ним ближе, словно его привлекла эта история. Он теперь прислонился к одной из тяжелых штор на окнах и обеими руками стал теребить складки.
Брандин продолжал:
- В Играте иногда рассказывают эту сказку и иногда верят в то, что этот наш мир, здесь, в южных землях, и на севере, за пустынями и за тропическими лесами, - что бы там ни лежало, - всего лишь один из многих миров, которые боги создали во Времени. Говорят, что другие миры находятся далеко, разбросанные среди звезд, невидимые для нас.
- Здесь тоже существует такое поверье, - тихо произнесла Дианора, когда он сделал паузу. - В Чертандо. В горах когда-то существовало учение, очень похожее на это, хотя служители Триады сжигали людей, утверждавших это. - Это было правдой: в Чертандо устраивали массовые сожжения еретиков во времена чумы, много лет назад.
- Мы никогда не сжигали и не казнили на колесах людей за подобные мысли, - сказал Брандин. - Иногда над ними смеялись, но это другое дело. Не сомневаюсь, что моя няня рассказывала мне то, что узнала от своей матери, а та от своей: некоторые из нас снова рождаются в этих разных мирах до тех пор, пока наконец, если мы своей жизнью завоюем это право, мы не рождаемся в последний раз в Финавире, или Финваире, в ближайшем из всех миров к тому месту, где обитают истинные боги.
- А после этого? - спросила Дианора. Казалось, его слова стали частью магических чар, окутывающих этот день.
- После - никто не знает, или никто не сказал мне. И я не нашел этого ни в одном из свитков или книг, которые прочел, когда стал старше. - Он поерзал в кресле, его красивые руки покоились на резных подлокотниках. - Мне никогда не нравилась нянина легенда о Финавире. Существуют другие сказки, некоторые из них совсем не похожи на эту, и многие из них мне очень нравились, но почему-то запомнилась мне именно она. Меня это тревожило. Она делала наши жизни здесь просто прелюдией, они становились несущественными сами по себе, а имели значение только для того, куда жизнь приведет нас потом. Мне всегда необходимо было чувствовать, что мои дела важны здесь и теперь.
- Кажется, я с тобой согласна, - сказала Дианора. Ее руки теперь мягко лежали на коленях; он создал иное настроение. - Но почему ты мне рассказываешь эту сказку, если она тебе никогда не нравилась?
Самый простой вопрос.
И Брандин ответил:
- Потому что в последние годы мне снится по ночам, что я заново родился далеко от всего этого, в Финавире. - Тут он впервые с того момента, как начал говорить о сказке, посмотрел прямо на нее, и его серые глаза были спокойными, а голос твердым, когда он произнес: - И во всех этих снах ты была рядом со мной, и ничто нас не разделяло, никто не встал между нами.
Дианора не была готова к этому. Совсем не готова, хотя, возможно, все время слышала какие-то намеки, но она была чересчур слепа и не замечала их. И сейчас она вдруг тоже ослепла, слезы потрясения и изумления наполнили ее глаза, а сердце отчаянно, настойчиво забилось в груди.
- Дианора, - продолжал Брандин, - ты была так нужна мне вчера ночью, что я сам себя испугался. Я не послал за тобой только потому, что мне необходимо было как-то примириться с тем, что случилось со мной, когда ты отвела стрелу Камены. Солорес - это обман для двора, не больше: чтобы они не подумали, что опасность лишила меня мужественности. Я провел всю ночь, шагая из угла в угол или сидя за столом, пытаясь понять, к чему пришла моя жизнь. Что это значит, если моя жена и единственный оставшийся в живых сын пытались меня убить и их попытка провалилась только благодаря тебе? И размышляя об этом, поглощенный этим, я лишь к рассвету осознал, что оставил тебя одну на всю ночь. Дорогая моя, простишь ли ты меня когда-нибудь за это?
"Я хочу, чтобы время остановилось, - думала Дианора, тщетно вытирая слезы, чтобы ясно увидеть его. - Я хочу никогда не покидать эту комнату, хочу снова и снова слышать эти слова, бесконечно, пока не умру".
- Во время утренней поездки я принял решение, - сказал он. - Думал о том, что сказала Изола, и наконец-то смог признать, что она права. Так как я не хочу и не могу изменить то, что обязан сделать здесь, то должен быть готов заплатить за это сам, а не руками других жителей Играта.
Дианора дрожала, не в состоянии сдержать слезы. Он не прикасался к ней, даже не сделал движения к ней. У стоящего за его спиной Руна лицо превратилось в искаженную маску боли, и страсти, и чего-то еще. Того, что она иногда на нем видела, но не могла заставить себя поверить. Она закрыла глаза.
- Что ты собираешься сделать? - прошептала она. Говорить было трудно.
И тогда он ей рассказал. Рассказал все. Назвал ей тот поворот дороги, который выбрал. Она слушала, слезы падали теперь не так часто, вскипали в переполненном сердце, и наконец она поняла, что колесо делает полный оборот.
Слушая серьезный голос Брандина на фоне потрескивания пламени в день Поста, Дианора мысленным взором видела лишь картинки в воде. Темную воду в садовом пруду и море, которое ей в нем показали. И хотя она не обладала даром предвидения, она понимала, куда их всех ведут его слова.
Она заглянула в свое сердце. К своему величайшему горю почувствовав, что оно принадлежит ему, что оно все же не вернулось к ней. Но даже в этом случае, и это ужаснее всего, она знала, что произойдет.
В другие одинокие ночи в сейшане все эти годы она мечтала найти путь, который открывался перед ней сейчас, пока он говорил. В какой-то момент, слушая его, думая так, она больше не смогла вынести физического расстояния между ними. Она пересела со стула на ковер у его ног и положила голову ему на колени. Он опустил ладонь на ее волосы и стал гладить их, сверху вниз, непрерывным движением, рассказывая о том, что пришло ему в голову ночью и во время прогулки. Говорил о том, что готов, наконец, заплатить цену за то, что делал здесь, на Ладони. Говорил о той единственной вещи, к которой ей так и не удалось себя подготовить. О любви.
Она тихо плакала и не могла остановиться, а его слова все текли, и огонь медленно умирал в камине. Она оплакивала свою любовь к нему, свою семью и дом, свою невинность, потерянную с годами, и все, что она потеряла, и горше всего оплакивала все будущие предательства. Все предательства, которые ждали за стенами этой комнаты, там, куда унесет их неумолимый бег времени.

14

- Вперед! - закричал Алессан, указывая на ущелье между горами. - Там деревня!
Дэвин выругался, пригнул голову к шее коня, вонзил пятки в его бока и поскакал вслед за Эрлейном ди Сенцио на запад, к ущелью, на низкий красный солнечный диск.
Позади них вылетели из коричневатых горных сумерек, по крайней мере, восемь, а может, и двенадцать разбойников с гор. Дэвин не оглядывался назад, после того как бросил первый испуганный взгляд на бандитов и услышал их приказ остановиться.
Он считал, что у них нет шансов, как бы близко ни была от них деревня. Перед этим они долгие часы скакали во весь опор, и кони, взятые ими у Альенор, устали. Если придется скакать наперегонки с бандитами на свежих конях, им конец. Он стиснул зубы и погнал лошадь, не обращая внимания на боль в ноге и жжение в снова открывшихся ранах, полученных во время прыжка со скалы этим утром.
Ветер свистел в ушах. Дэвин увидел, как Алессан обернулся в седле, в его руках оказался туго натянутый лук. Принц выстрелил в сумерки, раз, потом второй, мускулы его окаменели и напряглись от усилия. Невероятная, отчаянная попытка при такой скорости и ветре.
Два человека вскрикнули. Дэвин быстро оглянулся и увидел, что один из них свалился с коня. Выпущенная бандитами пригоршня стрел упала на землю далеко от них троих.
- Они скачут медленнее! - прохрипел Эрлейн, тоже оглядываясь назад. - Как далеко до деревни?
- По ущелью еще минут двадцать! Гони! - Алессан не стал больше стрелять и низко пригнулся, чтобы заставить своего серого скакать быстрее. Они неслись по ветру вдоль закатного луча, между погруженными в тень, поросшими вереском склонами гор и влетели в ущелье между ними.
Но им не удалось выбраться из него.
Как раз в том месте, где тропа повторяла изгиб возвышающихся гребней, их ждали восемь всадников, выстроившихся в шеренгу поперек ущелья, которые хладнокровно целились в них из луков.
Беглецы резко остановили коней, подняв их на дыбы. Дэвин бросил взгляд через плечо и увидел, что преследовавшие их бандиты въезжают в ущелье за ними. Одна лошадь осталась без всадника, и еще один человек держался за плечо, из которого торчала стрела.
Он взглянул на Алессана и увидел в глазах принца отчаянный вызов.

Предыдущая страница 18 Следующая страница


19 Гай Гэвриел Кей

- Не будьте глупцом! - резко бросил Эрлейн. - Вы не сможете прорваться и не сможете убить столько людей.
- Я могу попытаться, - ответил Алессан, окидывая быстрым взглядом строй лучников и крутые склоны гор с обеих сторон и отчаянно стараясь найти какой-то выход. Но все же остановил коня и не поднял свой лук. - Прямо в ловушку. Какой блестящий конец двадцатилетних мечтаний! - В его голосе прозвучала едкая горечь, упрек самому себе.
Однако это правда, с большим опозданием понял Дэвин. Это ущелье между двумя горами было идеальным местом для засады, а, видят боги, в пустынных районах южного Чертандо достаточно бандитов. Сюда даже барбадиорские наемники редко забирались, а честные люди никогда не передвигались по дорогам в столь поздний час. С другой стороны, выбора у них не было, учитывая, как далеко им предстояло ехать и как они спешили.
Непохоже, чтобы им удалось попасть к месту назначения. Или куда-то еще. Было еще достаточно светло, чтобы разглядеть разбойников, и их вид не успокаивал. Пусть они были одеты разнообразно и небрежно, но лошади их совсем не напоминали тех разбитых кляч, на которых обычно ездят бандиты. Стоящие перед ними люди выглядели дисциплинированными, а оружие, нацеленное ими, было опасным. Все это явно походило на тщательно подготовленную засаду.
Один всадник выехал на несколько шагов вперед из молчаливой шеренги.
- Бросьте свои луки, - произнес он голосом, привыкшим командовать. - Не люблю разговаривать с вооруженными людьми.
- Я тоже, - мрачно ответил Алессан, пристально глядя на него. - Но через мгновение бросил свой лук на землю. Эрлейн сделал то же самое.
- Мальчик тоже, - приказал вожак все еще тихим голосом.
Это был крупный мужчина средних лет, с широким лицом и пышной бородой, отливавшей красно-рыжим цветом в сгущающихся сумерках. Широкополая шляпа на голове скрывала глаза.
- У меня нет лука, - коротко сказал Дэвин и бросил меч.
Раздался издевательский смех столпившихся перед ними людей.
- Магиан, почему твои люди оказались на расстоянии полета стрелы? - спросил бородач уже громче. Сам он не смеялся. - Ты знал мои указания. Ты знаешь, как мы это делаем.
- Я не думал, что мы так близко, - раздался позади них сердитый голос, сопровождаемый топотом копыт. Это подъехали их преследователи. Ловушка захлопнулась спереди и сзади. - Его стрела полетела далеко при таком освещении и ветре. Ему просто повезло, Дукас.
- Ему бы так не повезло, если бы ты сделал свое дело как следует. Где Абхар?
- Получил стрелу в бедро и упал. Торре вернулся за ним.
- Пустая трата, - нахмурился рыжебородый. - Не люблю пустых трат. Он теперь превратился в темный мощный силуэт на фоне заходящего солнца. За его спиной другие семеро всадников держали пленников на прицеле.
Алессан сказал:
- Если тебя оскорбляют пустые траты, то тебе не понравится итог этого вечера. У нас нечего вам дать, кроме оружия. Или жизней, если вы из тех, кто убивает ради удовольствия.
- Иногда, - ответил человек по имени Дукас, не повышая голоса. "Он говорит с пугающим спокойствием, - подумал Дэвин, - и твердо держит бразды правления бандой". - Двое моих людей умрут? Ты пользуешься отравленными стрелами?
На лице Алессана отразилось презрение.
- Нет, даже против барбадиоров. А вы?
- Иногда, - снова повторил бородатый вожак. - Особенно против барбадиоров. Это все же горы. - Он впервые улыбнулся холодной, волчьей улыбкой. У Дэвина внезапно возникло ощущение, что ему бы не хотелось иметь воспоминания этого человека или его сны.
Алессан промолчал. В ущелье становилось все темнее. Дэвин увидел, что он бросил вопросительный взгляд на Эрлейна. Чародей покачал головой, почти незаметным движением.
- Их слишком много, - прошептал он. - И, кроме того...
- Седой - чародей! - раздался выразительный голос из строя за спиной Дукаса.
Неуклюжий круглолицый человек выехал вперед и встал рядом с вожаком.
- Даже не помышляй об этом, - продолжал он, глядя в упор на Эрлейна. - Я сумею блокировать все, что ты попытаешься сделать.
Пораженный Дэвин взглянул на руки этого человека, но на таком расстоянии было трудно увидеть в темноте, все ли пальцы на месте. Но, наверное, двух не хватало.
Они случайно встретили еще одного чародея, и какая им теперь от этого польза?
- И сколько времени, по-твоему, понадобится Охотнику, чтобы найти тебя? - спросил Эрлейн шелковым голосом. - Если всплеск энергии от применения магии нами обоими приведет его к этому месту?
- Достаточно стрел нацелено тебе в горло и в сердце, - вмешался вожак, - чтобы этого не произошло. Но признаюсь, с каждой минутой приключение становится все более интересным. Лучник и чародей скачут под открытым небом в день Поста. Вы не боитесь мертвых? А чем занимается этот мальчик?
- Я певец, - мрачно ответил Дэвин. - Дэвин д'Азоли, недавно выступал в труппе Менико ди Феррата, если это вам о чем-нибудь говорит. - Очевидно, что сейчас важно было как-то поддержать беседу. Он слышал рассказы о том - возможно, так хотелось думать музыкантам, - что бандиты оставляли жизнь музыкантам в обмен на ночь пения. Ему в голову пришла одна мысль. - Вы приняли нас за барбадиоров, правда? Издалека. Поэтому устроили засаду.
- Певец. Умный певец, - пробормотал Дукас. - Пусть даже не настолько умный, чтобы сидеть дома в день Поста. Разумеется, мы приняли вас за барбадиоров. Кто, кроме барбадиоров и разбойников, на восточном полуострове бродит сегодня по дорогам? А все разбойники на двадцать миль вокруг из моей банды.
- Разбойники бывают разные, - тихо сказал Алессан. - Но если вы охотитесь за барбадиорскими наемниками, то у вас на душе то же, что у нас. Я могу сказать тебе, Дукас, - и я не лгу, - что если ты нас здесь задержишь или убьешь, то доставишь такое удовольствие Барбадиору - и Играту тоже, - которого они от тебя никогда и не ждали.
После этих слов воцарилось молчание, что неудивительно. Холодный ветер носился по ущелью, качая молодую траву в сгущающейся темноте.
- По-видимому, ты очень высокого о себе мнения, - произнес наконец Дукас задумчиво. - Возможно, мне следует узнать почему. Думаю, пора тебе сказать мне, кто ты такой и куда скачешь в сумерках в день Поста, а я уж сделаю собственные выводы.
- Меня зовут Алессан. Еду на запад. Моя мать умирает и позвала меня к себе.
- Какая преданность с твоей стороны, - произнес Дукас. - Но одно имя ни о чем мне не говорит, а запад - обширное место, друг мой, стрелок из лука. Кто ты такой и куда едешь? - На этот раз его голос прозвучал резко, словно удар хлыста. За спиной у Дукаса семь лучников натянули тетиву.
Дэвин с бьющимся сердцем видел, как колеблется Алессан. Солнце уже почти скрылось, красный диск перерезала пополам линия горизонта в конце ущелья. Ветер задул сильнее, обещая холодную ночь после этого первого весеннего дня.
Дэвина тоже охватил холод. Он бросил взгляд на Эрлейна и обнаружил, что чародей смотрит на него, словно чего-то ждет. Алессан все еще молчал. Дукас нарочито шевельнулся в седле.
Дэвин глотнул, и, понимая, что как это ему ни трудно, но все же легче, чем Алессану, сказал:
- Тигана. Он из Тиганы, и я тоже.
Произнося эти слова, он старался смотреть прямо на чародея разбойников, а не на Дукаса или других всадников. Заметил краем глаза, что Алессан тоже смотрит на него, чтобы не видеть глухого непонимания, которое, как они знали, появится на их лицах. С чародеем будет иначе. Чародеи могут слышать это имя.
Бандиты, стоящие перед ними и позади, зароптали. А потом один заговорил громко, среди теней наступающих сумерек в этом тоскливом месте. Голос раздался из шеренги за их спинами.
- Клянусь кровью бога! - раздался крик из самой глубины души.
Дэвин резко обернулся. Один из разбойников соскочил с коня, быстро вышел вперед и встал перед ними. Дэвин увидел, что этот человек маленького роста, не намного выше его самого, лет тридцати или чуть старше, и что он неловко двигается, и ему явно больно: из его руки торчала стрела Алессана.
Дукас посмотрел на чародея.
- Сертино, в чем дело? - спросил он с раздражением в голосе. - Я не...
- Колдовство, - напрямик ответил чародей.
- Чье? Его? - Дукас кивнул в сторону Эрлейна.
- Нет, не его, - произнес раненый, не отрывая взгляда от лица Алессана.
- Не этого несчастного чародея. Это настоящее колдовство. Могущество Брандина Игратского не позволяет вам услышать это имя.
Сердитым жестом Дукас сорвал шляпу, обнажив лысую голову с венчиком рыжих волос.
- А ты, Наддо? Как же ты его слышишь?
Стоящий на земле человек слегка покачнулся, потом ответил:
- Потому что я тоже родился там и на меня чары не действуют, или я еще одна его жертва, как вам будет угодно. - Дэвин услышал в его голосе напряжение, словно он изо всех сил старался удержать самообладание. Человек по имени Наддо сказал, глядя снизу вверх на Алессана: - Вас просили назвать свое имя, но вы назвали лишь его часть. Вы назовете остальное? Вы мне его скажете?
Теперь его глаза уже трудно было рассмотреть, но голос говорил о многом.
Алессан непринужденно сидел в седле, даже после целого дня езды казалось, что он совсем не чувствует ни усталости, ни напряжения из-за их сложного положения. Но потом его правая рука поднялась и пальцы бессознательно зарылись в спутанных волосах, и Дэвин, видя знакомый жест, понял, что те чувства, которые он сам сейчас испытывал, вдвойне сильнее у человека, за которым он следовал.
А потом услышал в тишине этого ущелья, где раздавался лишь свист ветра в скалах и шорох конских копыт в молодой траве:
- Мое имя - Алессан ди Тигана бар Валентин. Если тебе столько лет, на сколько ты выглядишь, Наддо ди Тигана, ты поймешь, кто я такой.
Волосы на затылке Дэвина встали дыбом, его охватила невольная дрожь, когда он увидел, как Наддо упал на колени на холодную землю еще до того, как прозвучали последние слова.
- О мой принц! - полным боли голосом воскликнул раненый. И закрыв здоровой рукой лицо, зарыдал.
- Принц? - очень тихо переспросил Дукас. Разбойники беспокойно зашевелились. - Сертино, объясни мне!
Чародей Сертино перевел взгляд с Алессана на Эрлейна, а потом на рыдающего человека. На его бледном круглом лице промелькнуло странное, почти испуганное выражение.
- Они из Нижнего Корте, - сказал он. - До прихода Брандина Игратского город назывался иначе. Брандин пустил в ход чары, чтобы отнять имя у этой земли. Только те, кто там родился, и чародеи, благодаря нашей собственной магии, могут слышать это настоящее имя. Вот что тут происходит.
- А "принц"? Наддо его так назвал.
Сертино молчал. Он бросил взгляд на Эрлейна, и на его лице все еще было странное, смущенное выражение.
- Это правда? - спросил он.
И Эрлейн ди Сенцио с иронической полуулыбкой ответил:
- Только не позволяй ему стричь твои волосы, брат. Если только ты не хочешь попасть в рабство.
У Сертино отвисла челюсть. Дукас хлопнул себя шляпой по колену.
- Теперь еще и это, - рявкнул он. - Я ничего не понимаю. Здесь слишком много такого, чего я не понимаю. Я жду объяснений, от всех вас! - Его голос звучал резко, гораздо громче, чем прежде. Но он не смотрел на Алессана.
- Я понял достаточно, Дукас, - раздался голос сзади. Это заговорил Магиан, командир той группы, которая загнала их в ущелье. Он выехал вперед, и все повернулись к нему. - Я понял, что сегодня на нас свалилось состояние. Если это принц той провинции, которую ненавидит Брандин, тогда нам всего лишь надо отвезти его на запад, в форт Форезе по ту сторону границы, и сдать там игратянам. С чародеем в придачу. И кто знает, возможно, кто-нибудь из них любит мальчиков. Поющих мальчиков. - В полумраке его улыбка была широкой и развязной.
Потом он прибавил:
- Мы получим награду. Земли. Может, даже...
Больше он ничего не успел сказать. Застыв от изумления, Дэвин увидел, как Магиан широко открыл рот, глаза на секунду выпучились, потом он медленно, боком сполз с седла и упал на землю рядом с Эрлейном, загремев мечом и луком.
В его спине торчал кинжал с длинной рукоятью.
Один из разбойников, стоящих в шеренге за ним, очень неторопливо спешился и вытащил кинжал. Тщательно вытер его о куртку мертвеца, потом спрятал обратно в ножны на поясе.
- Неудачная идея, Магиан, - тихо сказал он, выпрямляясь и глядя на Дукаса. - Очень неудачная идея. Мы тут не осведомители и не служим тиранам.
Дукас снова нахлобучил шляпу на голову, явно стараясь сдержаться. Он сделал глубокий вдох.
- В данном случае я согласен. Но напоминаю тебе, Аркин, что у нас есть правило не обнажать друг против друга оружие.
Лицо Аркина, очень высокого, почти тощего человека, было очень бледным, Дэвин видел это даже в темноте. Он ответил:
- Я знаю, Дукас. Это была пустая трата. Я знаю. Тебе придется меня простить.
Дукас долго ничего не говорил. И все остальные молчали. Дэвин, глядя мимо мертвеца, увидел, что два чародея смотрят друг на друга в упор.
Аркин все еще смотрел на Дукаса.
Тот в конце концов нарушил молчание.
- Тебе повезло, что я с тобой согласен.
Аркин покачал головой.
- Иначе мы не пробыли бы вместе так долго.
Алессан аккуратно соскочил с коня. Он подошел к Дукасу, не обращая внимания на стрелы, все еще нацеленные на него.
- Если вы охотитесь на барбадиоров, - тихо произнес он, - то я имею некоторое представление почему. Я занимаюсь тем же самым, только по-своему. - Он заколебался. - Вы можете поступить так, как предложил покойный: выдать меня Играту, и да, полагаю, что вы получите награду. Или можете убить нас здесь и покончить с нами. Вы можете также позволить нам ехать своей дорогой. Но есть еще одно, что вы можете сделать, совсем другое.
- И что это? - Казалось, Дукас вернул себе самообладание. Его голос снова звучал спокойно, как в самом начале.
- Присоединяйтесь ко мне. В том, чего я пытаюсь добиться.
- И что же это?
- Изгнать обоих тиранов с Ладони еще до конца лета.
Наддо вдруг поднял голову, его лицо просветлело.
- Это правда, милорд? Мы можем это сделать? Уже сейчас?
- Есть шанс, - ответил Алессан. - Особенно сейчас. Впервые появился шанс. - Он снова перевел взгляд на Дукаса. - Где ты родился?
- В Тригии, - ответил тот после паузы. - В горах.
У Дэвина была секунда, чтобы подумать о том, как совершенно изменилось положение, и теперь Алессан задает вопросы. Он почувствовал, как в нем снова шевельнулись надежда и гордость.
Принц кивнул.
- Я так и подумал. Слышал рассказы о рыжем капитане Дукасе, который был одним из вожаков Борифорта в Тригии во время осады барбадиоров. После падения форта я не смог его найти. - Он помедлил. - Я не мог не заметить цвета твоих волос.
Несколько секунд эти двое застыли в неподвижности, словно живая картина, один на земле, второй на коне. Потом, совершенно неожиданно, Дукас ди Тригия улыбнулся.
- То, что осталось от моих волос, - лукаво пробормотал он, снова срывая с головы шляпу широким жестом.
Бросив поводья, он спрыгнул с коня, шагнул вперед и протянул Алессану открытую ладонь. Тот ответил ему улыбкой и рукопожатием.
Дэвин задохнулся от прилива нахлынувшего облегчения, а потом во всю силу легких поддержал восторженные крики двадцати разбойников, раздавшиеся в темном ущелье Чертандо.
Тем не менее он заметил, как раз когда крики достигли наивысшей точки, что ни один из чародеев не кричит. Эрлейн и Сертино сидели очень неподвижно, почти застыв на своих конях, словно сосредоточившись на чем-то. Они смотрели друг на друга с одинаково мрачными лицами.
И поскольку он это заметил, поскольку он становился человеком, который видит подобные вещи, Дэвин первым замолчал и даже инстинктивно поднял руку, чтобы призвать к молчанию остальных. Алессан и Дукас разняли ладони, и постепенно в ущелье вернулась тишина, и все посмотрели на чародеев.
- Что такое? - спросил Дукас.
Сертино повернулся к нему.
- Охотник. К северо-востоку от нас, довольно близко. Я только что почувствовал пробное прикосновение. Но он меня не обнаружил, так как я уже давно не прибегал к магии.
- Я прибегал, - сказал Эрлейн ди Сенцио. - В начале дня, на перевале Брачио. Всего лишь легкое заклинание, защита для одного человека. Очевидно, этого достаточно. Наверное, в одном из южных фортов находился Охотник.
- Он там почти всегда, - вяло произнес Сертино.
- А что вы делали на перевале Брачио? - спросил Дукас.
- Собирали цветочки, - ответил Алессан. - Я тебе потом расскажу. А сейчас нам предстоит разобраться с барбадиорами. Сколько их едет вместе с Охотником?
- Не меньше двадцати. Возможно, больше. У нас тут южнее есть лагерь в горах. Уйдем туда?
- Они последуют за нами, - возразил Эрлейн. - Он меня выследил. След магии будет выдавать меня еще, по крайней мере, один день.
- В любом случае мне что-то не хочется прятаться, - тихо сказал Алессан.
Дэвин быстро обернулся и посмотрел на него. Дукас тоже. Наддо неуклюже поднялся на ноги.
- Насколько хороши твои люди? - спросил Алессан, в его голосе и в серых глазах ясно читался вызов.
И почти в полной темноте Дэвин увидел, как внезапно сверкнули зубы тригийского разбойника.
- Они достаточно хороши, и их хватит, чтобы разделаться с десятком брабадиоров. Раньше мы не сталкивались с таким количеством, но раньше мы никогда не сражались бок о бок с принцем. Кажется, - прибавил он задумчиво, - мне тоже вдруг надоело прятаться.
Дэвин посмотрел на чародеев. Было трудно разглядеть их лица в темноте, но Эрлейн очень резким голосом произнес:
- Алессан, Охотника надо убить немедленно, иначе он пошлет изображение этого места Альберико.
- Он будет убит, - тихо ответил Алессан. И в его голосе тоже прозвучала новая нота. Что-то такое, чего Дэвин никогда не слышал. Секундой позже он осознал, что это смерть.
Плащ Алессана затрепетал под порывом ветра. Очень медленно он надвинул на лицо капюшон.
Дэвин тяжело пережил то, что Охотник Альберико оказался двенадцатилетним мальчиком.
Они послали Эрлейна на запад, к выходу из ущелья, в качестве приманки. Ведь гнались за ним. С ним отправились Сертино ди Чертандо, второй чародей и еще двое, один из которых - раненый Наддо - сам настоял на том, чтобы быть полезным, пусть он и не мог сражаться. Они извлекли из его руки стрелу и забинтовали как могли. Было ясно, что ему трудно, но еще яснее, что в присутствии Алессана он не собирается сдаваться.
Через короткое время, при свете звезд и низко висящего на востоке полумесяца Видомни, в ущелье въехали барбадиоры. Их было двадцать пять и Охотник. Шестеро держали факелы, что облегчило задачу. Хотя и не для них самих.
Стрелы Алессана и Дукаса встретились в груди Охотника, выпущенные с противоположных склонов перевала. Одиннадцать наемников пали под первым залпом стрел раньше, чем Дэвин понесся во весь опор вниз, вместе с Алессаном и шестью другими воинами, покинув укрытие. Они мчались, чтобы перекрыть западный выход, пока Дукас и еще девять его разбойников перегородили восточный конец, из которого появились барбадиоры.
Вот так в эту ночь Поста, в компании разбойников с гор Чертандо, вдали от своего потерянного дома, Алессан бар Валентин, принц Тиганы, принял свой первый настоящий бой в долгой войне за возвращение. После тоскливых лет маневрирования, тайного сбора информации и тонкого руководства событиями он обнажил клинок против сил тирана в этом залитом лунным светом ущелье.
Больше никаких уверток, никаких скрытых манипуляций из кулис за сценой. Это был бой, так как время пришло.
Мариус из Квилеи сегодня дал ему обещание, вопреки мудрости и опыту, почти вопреки надежде. И после обещания Мариуса все изменилось. Ожидание закончилось. Он мог ослабите жесткие путы, так туго стягивающие его сердце все эти годы. Сегодня ночью, в ущелье, он мог убивать: в память о своем отце, и братьях, и обо всех погибших у реки Дейзы и после, в тот год, когда ему самому не позволили умереть.
Его выкрали и спрятали в Квилее, за горами, у Мариуса, служившего тогда капитаном стражи Верховной жрицы. У этого человека были свои причины принять под покровительство и спрятать юного принца из северных земель. Это произошло почти девятнадцать лет назад.
Алессан устал прятаться. Время бегства закончилось; пришло время сражений. Правда, сейчас им противостояли солдаты Барбадиора, а не Играта, это они обнажили против них мечи, но, в конце концов, это не имело значения. Оба тирана одинаковы. Он твердил это все годы, с тех пор, как вернулся на север, на полуостров вместе с Баэрдом. Эта истина была выплавлена, подобно металлу, в прочном горниле его сердца. Им надо уничтожить обоих, иначе они не добьются свободы.
И на перевале Брачио в это утро уничтожение началось. Был заложен замковый камень в арку его замысла. И поэтому сегодня ночью, в этом темном ущелье, он мог выпустить на свободу давно сдерживаемую страсть, собственные давние воспоминания о потерях и дать волю руке с мечом.
Дэвин, стараясь не отстать от принца, рвался в свой первый бой, и в его груди боролись восторг и страх, по очереди одерживая победу. Он не кричал, как большинство разбойников; он изо всех сил старался не замечать боли в поврежденной ноге. И сжимал в руке темный меч, купленный ему Баэрдом, держал его вверх изогнутым лезвием, как учили его зимой, по утрам, но тогда уроки казались невообразимо далекими от событий этой ночи.
Он видел, как Алессан ворвался прямо в круговую оборону наемников, неотвратимый, как одна из его стрел, словно хотел перевесить этим единственным прямым ответным действием все те годы, когда подобные вещи были невозможны.
Яростно стиснув зубы, Дэвин следовал за Алессаном. Но все же отстал на шесть корпусов лошади и был один, когда рядом с ним вырос светловолосый барбадиор, неправдоподобно огромный на своем коне. Дэвин вскрикнул от неожиданности. Лишь некий слепой инстинкт выживания и рефлексы, заложенные с рождения, спасли ему жизнь. Он резко бросил коня влево, на свободное пространство, а затем откинулся назад и вправо, так низко пригнувшись к земле, как только мог, и изо всех сил ткнул мечом снизу вверх. Он почувствовал жгучую боль в поврежденной ноге и чуть не упал. Клинок барбадиора со свистом разрезал воздух в том месте, где только что находилась голова Дэвина. А через долю секунды Дэвин почувствовал, как его собственный, угрожающе изогнутый клинок прошил кожаную броню и вошел в плоть.
Барбадиор вскрикнул, звук получился жидким, булькающим. Солдат резко покачнулся в седле, меч выпал из его руки. Он поднес одну руку ко рту странно детским жестом. Затем, подобно медленно падающему горному дереву, выскользнул боком из седла и упал на землю.
Дэвин уже успел выдернуть свой меч.
Развернув коня почти на месте, он оглянулся в поисках противников. Но никого не было. Алессан и остальные опередили его и дрались с наемниками, оттесняя их навстречу группе Дукаса и Аркина, в направлении к востоку.
Все почти кончено, понял Дэвин. Ему нечего больше делать. Со сложной смесью чувств, которые даже не пытался сейчас понять, он наблюдал за тем, как трижды поднялся и опустился клинок принца, и увидел, как погибли три барбадиора. Один за другим шесть факелов упали на землю, и их затоптали. А потом - всего через несколько мгновений после того, как они въехали в ущелье, как показалось Дэвину, - последний из барбадиоров был повержен и зарублен.
Именно тогда он увидел то, что осталось от Охотника, и осознал, как тот был молод. Тело растоптали в схватке, и вид его был ужасен. Оно лежало под неестественным углом. Лицо почему-то не пострадало, хотя для Дэвина, глядящего сверху, это оказалось самым худшим. Две стрелы все еще торчали из детского тела, древко одной из них сломалось.
Дэвин отвернулся. Погладил коня, подаренного Альенор, и что-то прошептал ему. Потом заставил себя отъехать назад, к тому человеку, которого убил. Это не то же самое, что спящий солдат на конюшне у Ньеволе. Не то же самое, сказал он себе. Это был открытый бой, и барбадиор был вооружен, носил латы и размахивал своим тяжелым мечом, стремясь отнять у Дэвина жизнь. У Дэвина не было никаких иллюзий относительно того, какой была бы их судьба, если бы барбадиоры и Охотник настигли его, Алессана и Эрлейна одних, в этой глуши.
Это не то же самое, что произошло на конюшне. Он снова повторил это себе, и постепенно до него дошла призрачная, сбивающая с толку тишина, которая опустилась на ущелье. Все еще дул ветер, такой же холодный, как и прежде. Он поднял взгляд и с опозданием увидел, что Алессан незаметно подъехал к нему и тоже смотрит вниз на человека, которого убил Дэвин. Оба коня били копытами и храпели, возбужденные яростью только что завершившейся схватки и запахом крови.
- Дэвин, поверь, мне очень жаль, - тихо пробормотал Алессан, чтобы никто другой не услышал. - Труднее всего в первый раз, а я не дал тебе времени приготовиться.
Дэвин покачал головой. Он чувствовал себя опустошенным, почти оцепеневшим.
- У тебя не было большого выбора. Может быть, так лучше. - Он неловко откашлялся. - Алессан, ты должен беспокоиться о гораздо более важных вещах. Я сделал свой выбор в лесу Сандрени прошлой осенью. Ты за меня не в ответе.
- В каком-то смысле - в ответе.
- Не в том смысле, который имеет значение.
- А дружба имеет значение?
Дэвин молчал, внезапно оробев. Алессан умел так влиять на людей.
Через мгновение принц прибавил, как бы между прочим:
- Мне было столько же лет, сколько тебе сейчас, когда я вернулся из Квилеи.
Казалось, он собирался прибавить еще что-то, но передумал. Дэвин не имел представления, однако, что он хотел этим сказать, и что-то тихо затеплилось в нем, подобно зажженной свече.
Еще несколько мгновений они смотрели вниз, на мертвеца. Бледный свет узкого полумесяца Видомни давал достаточно света, чтобы увидеть его искаженное болью лицо с открытыми глазами.
Дэвин сказал:
- Я сделал свой выбор и понимаю необходимость этого, но не думаю, что когда-нибудь смогу привыкнуть.
- Знаю, я тоже не привык, - ответил Алессан. Он заколебался. - Любой из моих братьев сделал бы лучше то, ради чего я остался в живых.
Тогда Дэвин повернулся, пытаясь разглядеть выражение лица принца в тени. И через мгновение сказал:
- Я их не знал, но ты позволь мне возразить: я сомневаюсь в этом. Правда, сомневаюсь, Алессан.
Через секунду принц прикоснулся к его плечу.
- Спасибо. Боюсь, с тобой не все согласятся. Но все равно спасибо.
И с этими словами он, казалось, вспомнил о чем-то, или его снова что-то позвало. Голос его изменился.
- Нам надо ехать. Я должен поговорить с Дукасом, а потом нужно догнать Эрлейна и ехать дальше. Впереди долгий путь. - Он оценивающим взглядом смерил Дэвина. - Ты, наверное, очень устал. Мне следовало спросить тебя раньше: как твоя нога? Можешь скакать?
- Со мной все в порядке, - запротестовал Дэвин. - Конечно, могу.
Позади них раздался смех. Они обернулись и увидели Эрлейна и других, которые вернулись в ущелье.
- Скажите, - обратился чародей к Алессану с едкой насмешкой в голосе, - какого ответа вы от него ожидали? Конечно, он скажет вам, что в состоянии скакать. И будет скакать всю ночь, полумертвый, ради вас. И этот тоже, - он махнул рукой в сторону Наддо, стоящего сзади, - хотя познакомился с вами всего час назад. Интересно, принц Алессан, что чувствует человек, имеющий такую власть над людскими сердцами?
Пока Эрлейн говорил, к ним подъехал Дукас. Но ничего не сказал, а так как факелы погасли, то стало слишком темно, чтобы разглядеть выражение лиц. Приходилось судить по словам и интонации.
Алессан тихо ответил:
- Думаю, что ты знаешь мой ответ. Во всяком случае, маловероятно, чтобы я был о себе слишком высокого мнения, пока ты рядом со мной и уберегаешь меня от этого. - Он помолчал и прибавил: - Упаси тебя Триада от того, чтобы добровольно скакать всю ночь по чужим надобностям!
- У меня больше нет выбора в данном вопросе, - резко ответил Эрлейн. - Вы об этом забыли?
- Не забыл. Но не собираюсь начинать этот спор заново, Эрлейн. Дукас и его люди только что рисковали своими жизнями, чтобы спасти твою. Если ты...
- Спасти мою жизнь! Ей бы ничто не угрожало, если бы вы не заставили меня...
- Эрлейн, довольно! Нам очень много надо сделать, и я не расположен спорить.
Дэвин увидел в темноте, как Эрлейн отвесил насмешливый поклон, сидя верхом.
- Нижайше прошу прощения, - преувеличенно покорным тоном сказал он. - Вам следует заранее предупредить меня, когда будете расположены поспорить. Согласитесь, что данный вопрос имеет для меня определенное значение.
Казалось, что Алессан молчит очень долго. Потом он мягко ответил:
- Мне кажется, я догадался, что кроется за этим. Я понимаю. Дело в том, что мы встретили еще одного чародея. Рядом с Сертино ты острее чувствуешь то, что с тобой случилось.
- Не делайте вид, что понимаете меня, Алессан! - в ярости воскликнул Эрлейн.
Все еще спокойно Алессан сказал:
- Очень хорошо, не буду. В каком-то смысле я никогда не смогу понять тебя и то, как ты жил до сих пор. Об этом я уже говорил тебе, когда мы встретились. Но пока этот вопрос закрыт. Я буду готов обсуждать его в тот день, когда тираны исчезнут с Ладони. Не раньше.
- Вы погибнете раньше. Мы оба погибнем.
- Не трогай его! - резко приказал Алессан. Дэвин с опозданием увидел, что Наддо поднял здоровую руку с намерением ударить чародея. Уже спокойнее принц прибавил: - Если мы оба погибнем, тогда наши души смогут сразиться в Чертогах Мориан, Эрлейн. А до тех пор - достаточно. Нам предстоит многое сделать вместе в следующие несколько месяцев.
Дукас кашлянул.
- Между прочим, нам двоим тоже надо бы побеседовать. Мне хотелось бы узнать гораздо больше, прежде чем я пойду дальше этой ночной схватки, как бы мне она ни понравилась.
- Я знаю, - ответил Алессан, поворачиваясь к нему в темноте. Он заколебался. - Проедем вместе с нами немного дальше. Только до деревни. Вы и Наддо, из-за его руки.
- Почему туда, и почему из-за руки? Я не понимаю, - сказал Дукас. - Вам следует понимать, что в деревне нас не встретят с распростертыми объятиями. Причины очевидны.
- Могу себе представить. Это не имеет значения. Ведь сегодня ночь Поста. Вы поймете, когда мы туда приедем. Поехали. Я хочу показать кое-что моему-доброму другу Эрлейну ди Сенцио. И полагаю, Сертино лучше тоже поехать с нами.
- Я бы не пропустил этого за все голубое вино Астибара, - ответил пухлый чародей из Чертандо. Было интересно, а в другое время даже забавно отметить, что он старается держаться на почтительном расстоянии от принца. Его шутливые слова были произнесены убийственно серьезным тоном.
- Тогда поехали, - ворчливо приказал Алессан. Проехал мимо Эрлейна, чуть не задев его, и двинулся на запад, к выходу их ущелья.
Те, кого он назвал, поехали вслед за ним. Дукас бросил несколько коротких фраз приказа Аркину, но слишком тихо, и Дэвин не расслышал. Аркин секунду поколебался, явно сгорая от желания поехать со своим вожаком. Но потом молча развернул своего коня в другую сторону. Когда Дэвин через несколько мгновений оглянулся, то увидел, что разбойники снимают оружие с тел убитых барбадиоров.
Он снова обернулся через несколько секунд, но они уже выехали из ущелья на открытую местность. С юга и с востока темнели горы, а с севера простиралась поросшая травой равнина. Входа в ущелье даже не было видно. Аркин и остальные скоро оттуда уедут, понимал Дэвин, оставив лишь мертвых. Только мертвых, на поживу стервятникам. И один из них убит его собственным мечом, а другой - ребенок.
Старик лежал на кровати во тьме ночи Поста и во всегдашней тьме своей слепоты. Ему совсем не хотелось спать, он прислушивался к вою ветра за стеной и к голосу женщины в соседней комнате. Она щелкала четками, снова и снова монотонно повторяя одну и ту же молитву:
- Эанна, возлюби нас, Адаон, спаси нас, Мориан, храни наши души. Эанна, возлюби нас, Адаон, спаси нас, Мориан, храни наши души. Эанна, возлюби нас...
Его слух остался очень острым. По большей части это служило компенсацией, но иногда - как сегодня ночью, когда эта женщина молилась, словно обезумевшая, - это становилось проклятием, особо изощренной пыткой. Она пользовалась старыми четками; он слышал их сухое, быстрое щелканье даже сквозь стену, разделяющую их комнаты. Три года назад, на день рождения, он сделал ей новые четки из редкого, полированного дерева танч. Чаще всего она пользовалась ими, но не в дни Поста. В эти дни она брала старые четки и молилась вслух большую часть этих трех дней и ночей.
В первые годы он проводил эти три ночи в сарае вместе с двумя мальчиками, которые принесли его сюда, настолько ее непрерывные молитвы его раздражали. Но теперь он состарился, кости его трещали и ныли в такие ветреные ночи, как эта, и он оставался в собственной постели под грудой одеял и старался терпеть ее голос как мог.
- Эанна, возлюби нас, Адаон, спаси нас от всех напастей, Мориан, сохрани наши души и защити нас. Эанна, возлюби нас...
Дни Поста были временем раскаяния и искупления, но они были также временем, когда следовало подсчитывать дары и благодарить за них. Старик был циником по самым разным и веским причинам, но не назвал бы себя человеком нерелигиозным и не мог бы сказать, что прожил свою жизнь без благословения свыше, несмотря на двадцать лет слепоты. Большую часть жизни он прожил в достатке и приближении к власти. Его долгая жизнь была благословением, и благословением было его умение работать с деревом. Сначала всего лишь разновидность игры, развлечение, это стало неизмеримо большим с тех пор, как они приехали сюда много лет назад.
Он обладал и еще одним даром, хотя о нем знали немногие. В противном случае он не смог бы зажить тихой жизнью в этой высокогорной деревушке, а тихая жизнь имела существенное значение, поскольку он скрывался. До сих пор.
Сам факт того, что он выжил во время долгого, лишенного света путешествия так много лет назад, был благословением особого рода. Он не питал иллюзий: он никогда бы не выжил, если бы не верность двух его молодых слуг. Единственных, которым позволили остаться с ним. Единственных, которые захотели остаться.
Они теперь уже не были молодыми и перестали быть слугами. Они стали крестьянами на земле, которой владели вместе с ним. И уже не спали на полу в передней комнате их первого маленького домика или в сарае, как в те годы, а жили в собственных домах с женами, и их дети жили рядом. Лежа в темноте, он возносил за это благодарность с той же горячностью, как и за все, что было дано ему самому.
Любой из них пустил бы его переночевать в свой дом в эти три ночи, но он не хотел обременять их. Ни в ночь Поста, ни в другие ночи. У него было собственное понятие о приличиях, и, кроме того, с годами он все больше любил собственную постель.
- Эанна, возлюби нас, как детей своих, Адаон, спаси нас, как детей своих...
Ясно, что уснуть он не сможет. Он подумал о том, чтобы встать и заняться полировкой посоха или лука, но знал, что Менна его услышит и заставит заплатить за осквернение ночи Поста работой. Водянистая овсянка, кислое вино, его тапочки, назло переставленные с того места, где он их снял.
- Они мне мешали, - скажет она в ответ на его жалобу.
Потом, когда снова будет позволено разжигать огонь, подгоревшее мясо, кав, который невозможно пить, горький хлеб. По крайней мере, в течение недели. У Менны были свои способы дать ему понять, что для нее важно. После всех этих лет между ними установилось молчаливое понимание, как у любых престарелых супругов, хотя, разумеется, он на ней не был женат.
Он знал, кто он такой и что ему подобает, даже в этом падении, вдали от дома, от воспоминаний о богатстве и власти. Здесь, в этом маленьком поместье, купленном на золото, которое он прятал на себе во время долгого путешествия вслепую семнадцать лет назад, полный ужасающей уверенности в том, что за ним по пятам гонятся убийцы.
Однако он выжил, и мальчики тоже. Пришли в эту деревню в один из осенних дней - незнакомцы, появившиеся в мрачное время. В то время, когда столько людей погибло и столько других было грубо сорвано с насиженных мест и разбросано по всей Ладони вслед за приходом тиранов. Но они втроем как-то выдержали, даже ухитрились заставить землю кормить их в урожайные годы. Под конец неурожайных лет в Чертандо ему пришлось растратить остаток золота, но, с другой стороны, зачем оно еще нужно?
Правда, зачем оно еще могло понадобиться? Его наследниками были Менна и оба мальчика - конечно, они уже перестали быть мальчиками. Только их он мог теперь назвать своей семьей. Кроме них, у него ничего не осталось, если не считать снов, которые все еще снились ему по ночам.
Он был циником, потому что многое повидал до того, как спустилась тьма, и после, вооруженный другим зрением, но не был настолько обременен иронией, чтобы она победила мудрость. Он знал, что ссыльным всегда снится дом, что испытавшие жестокую несправедливость никогда о ней не забывают. У него не было иллюзий, он не считал себя исключением из правил.
- Эанна, возлюби нас, Адаон, спаси нас от... Спаси нас Триада!
Менна внезапно замолчала. И по той же причине старик внезапно сел в кровати, морщась от резкой боли в спине. Она оба услышали этот звук, донесшийся снаружи, из ночи. В ночь Поста, когда никто не должен находиться вне дома.
Внимательно прислушавшись, он снова его услышал: слабый и нежный звук свирели перемещался во тьме, мимо стен их дома. Сосредоточившись, старик смог расслышать шаги. Он сосчитал их. Потом сердце его забилось с угрожающей быстротой, он вскочил с кровати так быстро, как только мог, и начал одеваться.
- Это мертвецы! - взвыла Менна в дальней комнате. - Адаон, спаси нас от мстительных призраков, от всех бед. Эанна, возлюби нас! Мертвецы пришли за нами. Мориан, богиня Врат, храни наши души!
Несмотря на возбуждение, старик остановился и отметил, что Менна, даже в страхе, все же включила его в свои молитвы. На миг он был искренне тронут. В следующее мгновение он с грустью признал тот неизбежный факт, что следующие две недели его жизни, самое меньшее, станут, вероятно, чистым мучением.
Конечно, он выйдет из дома. Он точно знал, кто это. Он кончил одеваться и потянулся за своей любимой палкой у двери. Двигался как можно тише, но стены были тонкими, а слух у Менны почти такой же острый, как у него самого: нет смысла пытаться выскользнуть из дома тайком. Она знает, что он делает. И заставит его заплатить за это.
Потому что так уже случалось раньше. В ночь Поста и в другие ночи уже почти десять лет. Уверенно двигаясь внутри дома, он подошел к выходу и палкой откатил лежащее на полу у двери бревно. Потом открыл дверь и вышел. Менна уже снова молилась:
- Эанна, возлюби меня, Адаон, спаси меня, Мориан, храни мою душу... Старик холодно улыбнулся. Две недели, по крайней мере. Водянистая овсянка по утрам. Подгоревший, безвкусный кав. Горький чай из маготи. Он несколько мгновений стоял неподвижно, все еще слабо улыбаясь, вдыхая свежий, прохладный воздух. К счастью, ветер сжалился и немного утих, и его кости чувствовали себя превосходно. Подняв лицо навстречу ночному дуновению, он почти мог ощутить привкус наступающей весны.
Старик тщательно прикрыл за собой дверь и двинулся по тропинке к сараю, ощупывая палкой дорогу перед собой. Он вырезал эту палку, когда был еще зрячим. Много раз он ходил с ней во дворце, отдавая дань жеманству распущенного двора. Ее ручка была вырезана в виде головы орла, с любовно выполненными глазами, широко раскрытыми и полными яростного вызова.
Возможно, потому, что он в ту ночь убил человека второй раз в жизни, Дэвин вспоминал тот более просторный сарай для скота из прошлой зимы в Астибаре.
Этот был гораздо скромнее. В нем находились всего две дойные коровы и пара коней для плуга. Но он был добротным и теплым, в нем пахло животными и чистой соломой. Стены без щелей не пропускали резкого ветра, солому недавно сложили, пол чисто подметен, различные орудия труда аккуратно развешаны и разложены вдоль стен.
По правде говоря, ему следовало проявить осторожность, а не то запах и атмосфера этого сарая могли унести его в прошлое намного дальше минувшей зимы. Домой, в Азоли, о чем он старался никогда не вспоминать. Но Дэвин устал, совсем обессилел после двух бессонных ночей и поэтому, как ему представлялось, оказался беззащитным перед подобными воспоминаниями. Правое колено, вывихнутое в горах, невыносимо болело. Оно распухло и стало в два раза больше нормального, до него нельзя было дотронуться. Ему пришлось идти медленно, прикладывая неимоверные усилия, чтобы не хромать.
Все молчали. Никто не заговорил с тех пор, как они добрались до окраины деревни примерно из двух десятков домишек. Единственным звуком в последние минуты, после того как они привязали коней и пошли пешком, была тихая мелодия флейты Алессана. Он играл ту самую колыбельную из Авалле, и Дэвин подумал, только ли он один узнал ее или Наддо тоже.
Здесь, в сарае, Алессан продолжал играть так же тихо, как и раньше. Мелодия тоже старалась унести Дэвина назад, к его семье. Он сопротивлялся: если он поддастся, в том состоянии, в котором пребывает сейчас, то, вероятно, в конце концов расплачется.
Дэвин попытался представить себе, как звучит эта призрачная, ускользающая мелодия для людей, прячущихся за стенами своих лишенных света домов в эту ночь Поста. Компания призраков, проходящая мимо, вот чем они показались бы им. Восставшие мертвецы, идущие за давно забытой мелодией. Он вспомнил, как пела Катриана в лесу Сандрени:

И где бы я ни был, с водой ручейка
Пусть шепчутся сосны, но издалека
Будет мне в сердце струиться тоска,
Мечта о башнях Авалле.

Интересно, подумал он, где она в эту ночь. И Сандре, и Баэрд. Увидит ли он их снова. В начале этого вечера, удирая от погони в ущелье, он думал, что погибнет. А теперь, два часа спустя, они уже убили двадцать пять барбадиоров, объединившись с теми самыми разбойниками, которые их преследовали, и трое разбойников здесь, в неизвестном сарае, вместе с ним слушали, как Алессан играет колыбельную песню.
Даже если он проживет сотню лет, все равно ему не постичь всех странностей жизни.
Снаружи послышался шум, и дверь распахнулась. Дэвин невольно замер. И Дукас ди Тригия тоже, рука его потянулась к мечу. Алессан бросил взгляд на дверь, но его пальцы не дрогнули на дырочках свирели, и музыка продолжала литься.
Сгорбленный старик с львиной гривой седых волос постоял секунду, облитый сзади неожиданным лучом лунного света, потом шагнул внутрь и прикрыл за собой дверь своей палкой. После этого в сарае снова стало темно, и несколько мгновений ничего не было видно.
Все молчали. Алессан даже не поднял глаз. Нежно, с чувством, он закончил песню. Дэвин смотрел на него, пока он играл, и спрашивал себя, единственный ли он здесь человек, который понимает значение музыки для принца. Он думал о том, что довелось пережить Алессану за один лишь прошедший день, о том, навстречу чему он ехал, и в его душе шевельнулось сложное чувство под звуки печальных последних нот песни. Он увидел, как принц с сожалением отложил в сторону свирель. Отложил в сторону принесенное музыкой облегчение и снова взвалил на себя бремя. Все виды бремени, которые достались ему в наследство, как цена его крови.
- Спасибо, что пришел, - тихо сказал он стоящему у двери старику.
- Ты передо мной в долгу, Алессан, - ответил старик чистым, сильным голосом. - Ты обрек меня на прокисшее молоко и испорченное мясо на целый месяц.
- Этого я и боялся, - ответил Алессан из темноты. Дэвин услышал нежность и неожиданный смех в его голосе. - Значит, Менна не изменилась?
Старик фыркнул.
- Менна и перемены - несовместимы. С тобой новые люди, а одного друга не хватает. Что случилось? С ним все в порядке?
- С ним все хорошо. Он находится к востоку отсюда на расстоянии половины дня езды. Мне надо тебе о многом рассказать. Я приехал не просто так, Ринальдо.
- Это-то я понял. У одного человека нога порвана изнутри. А у второго рана от стрелы. Оба чародея в плохом настроении, но я никак не могу вернуть им недостающие пальцы, и никто из них не болен. Шестой человек сейчас меня боится, но бояться не надо.
Дэвин ахнул от изумления. Стоящий рядом Дукас громко выругался.
- Объясните это! - яростно заворчал он. - Объясните все!
Алессан смеялся. И старик, которого он назвал Ринальдо, тоже смеялся, только тише.
- Ты избалованный и мелочный старик, - сказал принц, продолжая смеяться, - тебе нравится пугать людей просто ради собственного удовольствия. Тебе должно быть стыдно.
- В моем возрасте осталось так мало удовольствий, - возразил тот. - Неужели ты мне откажешь и в этом? Говоришь, тебе надо о многом рассказать? Так рассказывай.
Голос Алессана стал серьезным.
- Сегодня утром у меня была встреча в горах.
- А, я думал об этом! И что из нее следует?
- Все, Ринальдо. Все. Это лето. Он сказал "да". У нас будут письма. Одно к Альберико, одно к Брандину и одно к губернатору Сенцио.
- А, - снова повторил Ринальдо. - К губернатору Сенцио. - Он произнес это тихо, но не смог совсем скрыть волнения в голосе. Старик сделал шаг вперед. - Никогда и не мечтал дожить то этого дня. Алессан, мы собираемся действовать?
- Мы уже начали. Дукас и его люди сегодня сражались вместе с нами. Мы убили кучу барбадиоров и Охотника, идущего по следу нашего чародея.

Предыдущая страница 19 Следующая страница


Тигана 20

- Дукас? Так вот кто это такой? - Старик тихо присвистнул, это был странно неуместный звук. - Теперь я понимаю, почему он боится. У тебя в этой деревне немало врагов, друг мой.
- Это я понимаю, - сухо ответил Дукас.
- Ринальдо, - сказал Алессан, - помнишь осаду Борифорта, когда впервые появился Альберико? Истории о рыжебородом капитане, одном из вожаков тамошних тригийцев? Которого так и не нашли?
- Дукас ди Тригия? Это он? - Снова раздался свист. - Рад встрече, капитан, хоть она, собственно говоря, не первая. Если я правильно помню, ты был вместе с герцогом Тригии, когда я нанес туда официальный визит лет двадцать назад.
- Визит откуда? - спросил Дукас, явно стараясь сориентироваться. Дэвин ему сочувствовал: он пытался сделать то же самое, а ведь ему было известно больше, чем рыжебородому капитану. - Из провинции Алессана? - наугад предположил Дукас.
- Из Тиганы? Ну конечно, - резко вмешался Эрлейн ди Сенцио. - Конечно, он оттуда. Это еще один пострадавший мелкий вельможа с запада. Поэтому ты привез меня сюда, Алессан? Показать, каким отважным может быть старик? Прошу прощения, но я предпочитаю пропустить этот урок.
- Начала я не расслышал, - тихо обратился к чародею Ринальдо. - Что ты сказал?
Эрлейн замолчал и повернулся от Алессана к человеку у двери. Даже в темноте Дэвин видел, как он внезапно растерялся.
- Он назвал мою провинцию, - объяснил Алессан. - Они оба считают, что ты из моей провинции.
- Возмутительная клевета, - спокойно заявил Ринальдо. И повернул свою крупную, красивую голову к Дукасу и Эрлейну. - Я достаточно тщеславен, чтобы считать, что вы меня могли бы уже узнать. Мое имя - Ринальдо ди Сенцио.
- Что? Сенцио? - воскликнул Эрлейн, потеряв от изумления самообладание.
- Не может быть!
Воцарилось молчание.
- Кто именно этот самонадеянный человек? - спросил Ринальдо, ни к кому в особенности не обращаясь.
- Боюсь, это мой чародей, - ответил Алессан. - Я привязал его к себе при помощи древнего дара Адаона принцам нашего дома. Когда-то я тебе об этом рассказывал, по-моему. Его зовут Эрлейн. Эрлейн ди Сенцио.
- А! - произнес Ринальдо и медленно выдохнул воздух. - Понятно. Плененный чародей, да еще из Сенцио. Это объясняет его гнев. - Он сделал еще несколько шагов вперед, постукивая палкой по земле перед собой.
Именно в это мгновение Дэвин понял, что Ринальдо слеп. Дукас тоже это понял.
- У вас нет глаз, - произнес он.
- Нет, - спокойно ответил Ринальдо. - Конечно, прежде были, но мой племянник рассудил, что они мне ни к чему, с подачи обоих тиранов. Этой весной будет семнадцать лет с того времени. Я имел смелость противиться решению Казальи отказаться от титула герцога и стать губернатором.
Алессан в упор смотрел на Эрлейна, пока говорил Ринальдо. Дэвин тоже посмотрел на него. Чародей выглядел таким сбитым с толку, каким Дэвин его никогда еще не видел.
- Тогда я знаю, кто вы такой, - заикаясь, проговорил он.
- Конечно, знаешь. Как и я знаю тебя, и знал твоего отца, Эрлейн бар Алейн. Я был братом последнего истинного герцога Сенцио и прихожусь дядей тому позорищу, который называет себя Казальей, губернатором Сенцио. И я не менее горжусь родством с первым, чем стыжусь называться дядей второго.
Явно пытаясь взять себя в руки, Эрлейн воскликнул:
- Но, значит, вам было известно, что планирует Алессан! Вы знали об этих письмах. Он вам рассказал. Знаете, что он собирается с их помощью сделать! Знаете, что это означает для нашей провинции! И вы все равно с ним? Вы ему помогаете? - В конце его голос стал истерично высоким.
- Ты, глупый, мелочный человечек, - медленно произнес Ринальдо, делая паузу между словами для большего веса, голосом твердым как камень. - Конечно, я ему помогаю. Как еще нам справиться с тиранами? Какое другое поле боя можно сегодня выбрать на Ладони, кроме нашего бедного Сенцио, вокруг которого кружат Барбадиор и Играт, подобно волкам, и где мой распутный племянник накачивает себя вином и проливает семя на задницы проституток! Ты хочешь, чтобы свобода далась легко, Эрлейн бар Алейн? Думаешь, она упадет тебе в руки, как падают желуди с дубов по осени?
- Он считает, что свободен, - резко вмешался Алессан. - Или был бы свободным, если бы не я. Думает, что был свободен до того, как встретил меня у реки в Феррате на прошлой неделе.
- Тогда мне больше нечего ему сказать, - с презрением ответил Ринальдо ди Сенцио.
- Как вы... как вы нашли этого человека? - Это спросил Сертино у Алессана.
Чародей из Чертандо все еще держался в противоположном от принца углу сарая, как отметил Дэвин.
- Находить таких людей было моим занятием в течение двенадцати лет, - ответил Алессан. - Мужчин и женщин из моей провинции и из твоей, из Астибара, Тригии, со всего полуострова. Людей, которым я мог доверять и у которых были причины ненавидеть тиранов так же сильно, как и я. И желание стать свободными такое же сильное, как у меня. Действительно свободными, - прибавил он, снова бросив взгляд на Эрлейна. - Хозяевами нашего собственного полуострова.
Он с легкой улыбкой повернулся к Дукасу.
- Как оказалось, ты хорошо спрятался, друг мой. Я считал, что ты, возможно, жив, но не имел представления, где ты. Мы прожили в Тригии с перерывами целый год, но никто из тех, с кем мы говорили, не знал или не хотел сказать ничего о твой судьбе. Сегодня мне пришлось проявить огромную хитрость, чтобы выманить тебя и заставить самому найти меня.
На это Дукас рассмеялся глубоким, грудным смехом. Потом серьезно сказал:
- Жаль, что этого не произошло раньше.
- Мне тоже. Ты даже не представляешь себе, как жаль. У меня есть друг, которому, по-моему, ты понравишься, как и он тебе.
- Я с ним встречусь?
- В Сенцио, этой весной, если события будут развиваться, как надо. Если мы сможем заставить их развиваться как надо.
- В таком случае лучше сначала расскажи нам о том, как они должны развиваться, - рассудительно заметил Ринальдо. - И позволь мне заняться вашими двумя ранеными, пока ты расскажешь нам о том, что мы должны знать.
Он двинулся вперед, ощупывая землю перед собой, и подошел к Дэвину.
- Я - Целитель, - серьезно объяснил он, резкость ушла из его голоса. - Твоя нога в плохом состоянии и нуждается в лечении. Ты позволишь мне попытаться?
- Так вот как вы нас узнали, - сказал Дукас, в его голосе снова звучало удивление. - Я никогда прежде не встречал настоящего Целителя.
- Нас не так много, и мы не стремимся к известности, - ответил Ринальдо, уставившись в никуда пустыми глазницами. - Так было еще до того, как пришли тираны: этот дар имеет границы и свою цену. Теперь мы скрываемся по той же причине, что и чародеи, или почти по той же причине: тираны с радостью захватывают нас и заставляют служить им до тех пор, пока наша сила не истощится.
- Они это могут? - спросил Дэвин хриплым голосом. Он осознал, что уже очень давно молчит. Ему стало страшно при мысли о том, как звучал бы его голос, если бы ему пришлось сегодня петь. Он и не помнил, когда в последний раз чувствовал себя настолько измученным.
- Разумеется, могут, - просто ответил Ринальдо. - Если только мы не предпочтем умереть на их колесах смерти. Такие случаи известны.
- Я буду рад узнать разницу между насилием и тем, что со мной сделал этот человек, - холодно произнес Эрлейн.
- А я буду рад объяснить тебе, - резко ответил Ринальдо, - как только закончу работу. - И обратился к Дэвину: - У тебя за спиной должна быть солома. Ложись, пожалуйста, я посмотрю твою ногу.
Через несколько секунд Дэвин уже лежал на подстилке из соломы. С осмотрительной осторожностью старого человека Ринальдо опустился на колени рядом с ним. Целитель начал медленно тереть ладонью о ладонь. Затем бросил через плечо:
- Алессан, я говорю серьезно. Рассказывай, пока я буду работать. Начни с Баэрда. Я бы хотел знать, почему его нет с вами.
- Баэрд! - перебил его чей-то голос. - Так это он - ваш друг? Баэрд бар Саэвар? - Это воскликнул Наддо, раненный стрелой. И, спотыкаясь, бросился к краю соломы.
- Да, Саэвар был его отцом, - подтвердил Алессан. - Ты его знал?
Наддо так разволновался, что почти не мог говорить.
- Знал? Конечно, я его знал. Я был... я... - Он с трудом глотнул. - Я был последним учеником его отца. Я любил Баэрда, как старшего брата. Я... мы плохо расстались. Я ушел в тот год, после падения.
- И он тоже, - мягко сказал Алессан, кладя ладонь на дрожащее плечо Наддо. - Вскоре после тебя. Теперь я знаю, кто ты, Наддо. Он часто говорил со мной об этом расставании. Могу тебе сказать, что он тоже горевал о том, как вы расстались. И продолжает горевать. Полагаю, он сам тебе об этом скажет, когда вы встретитесь.
- Это тот друг, о котором ты упоминал? - тихо спросил Дукас.
- Да.
- Он рассказывал тебе обо мне? - Голос Наддо высоко взлетел от изумления.
- Да.
Алессан снова улыбался. Дэвин, как он ни был измучен, тоже улыбнулся. Стоящий перед ними человек говорил совсем как маленький мальчик.
- А вы... а он знает, что стало с его сестрой? С Дианорой? - спросил Наддо.
Улыбка Алессана погасла.
- Не знаем. Мы искали двенадцать лет, спрашивали о ней повсюду, где только находили переживших поражение. Столько женщин носит это имя. Она и сама ушла через некоторое время после того, как он отправился меня искать. Никто не знает, почему или куда она ушла, а их мать вскоре умерла. Их потеря - самая глубокая боль Баэрда.
Наддо молчал; через секунду они поняли, что он борется со слезами.
- Это я могу понять, - хриплым голосом произнес он. - Она была самой храброй девушкой из всех, кого я знал. Самой храброй женщиной. И пусть она не была красивой, она все равно была такой... - Он замолчал, пытаясь овладеть собой, потом тихо закончил: - Кажется, я ее любил. Любил, я знаю. В тот год мне было тринадцать лет.
- Если богини и бог нас любят, - тихо сказал Алессан, - мы ее еще найдем.
Дэвин ничего этого не знал. По-видимому, есть еще столько вещей, которых он не знает. У него были вопросы, возможно, даже больше, чем у Дукаса. Но в это время Ринальдо, стоящий рядом с ним на коленях, перестал тереть ладони и наклонился вперед.
- Ты сильно нуждаешься в отдыхе, - прошептал он так тихо, что другие его не слышали. - Тебе необходим сон не меньше, чем твоей ноге лечение. - Произнося эти слова, он мягко опустил одну ладонь на лоб Дэвина, и Дэвин, несмотря на все свои вопросы и возбуждение, внезапно почувствовал, что плывет, словно по широкому, спокойному морю, к берегам сна, далеко от разговаривающих людей, от их голосов, их горя, их желаний. Больше он не услышал ничего из того, что было сказано в сарае той ночью.

15

Через три дня, на рассвете, они пересекли границу к югу от двух фортов, и Дэвин ступил на землю Тиганы впервые с тех пор, как отец увез его отсюда совсем маленьким.
Только самые бедные музыканты приходили в Нижний Корте, труппы, которым не везло, отчаянно нуждающиеся в любых контрактах, как бы мало ни платили и какой бы мрачной ни была обстановка. Даже столько лет спустя после победы тиранов бродячие музыканты знали, что Нижний Корте сулит плохой заработок и серьезный риск быть ограбленными игратянами либо в самой провинции, либо на границе.
Все знали эту историю: жители Нижнего Корте убили сына Брандина и расплачивались за это своей кровью, деньгами и жестоким угнетением. Все это создавало мрачную обстановку, соглашались бродячие артисты, обсуждая этот вопрос в тавернах и ночлежках Феррата или Корте. Только изголодавшиеся или начинающие соглашались на плохо оплачиваемую и полную риска работу в этой печальной провинции на юго-западе. К моменту появления Дэвина в труппе Менико ди Феррат уже давно гастролировал по стране и завоевал себе настолько хорошую репутацию, что мог обходить стороной эту провинцию. Да к тому же тут были замешаны чары; никто толком не понимал этого, но бродячие артисты были людьми суеверными, и при наличии выбора немногие рисковали отправиться туда, где действовала магия. Все знали о проблемах, с которыми можно столкнуться в Нижнем Корте. Все знали эти истории.
Итак, Дэвин очутился здесь впервые. В последние часы скачки в темноте он ждал момента перехода границы. С тех пор, как они увидели к северу от себя форт Синаве, он знал, что граница уже близко, и знал, что именно находится по другую ее сторону.
И теперь, когда первые, бледные лучи восходящего солнца показались за их спиной, он подъехал к линии каменных пограничных знаков, протянувшейся на север и на юг между двумя фортами, и взглянул вверх, на ближайший из старых, обветренных, гладких монолитов. Потом проехал мимо, пересек границу и очутился в Тигане.
К своему отчаянию, он обнаружил, что понятия не имеет, что думать и как реагировать. Он чувствовал себя растерянным и сбитым с толку. Несколько часов назад его охватила неудержимая дрожь, когда они увидели далекие огни Синаве в темноте, и его воображение разыгралось. "Скоро я буду дома, - сказал он себе. - На земле, где я родился".
Теперь, проезжая на запад мимо пограничного камня, Дэвин настойчиво оглядывался по сторонам, пока небо, а потом вершины холмов и деревьев медленно заливал свет, и наконец весь мир, насколько хватало глаз, засиял в лучах весеннего солнца.
Этот пейзаж ничем не отличался от того, который разворачивался перед ними в последние два дня. Холмистый, с густыми лесами на южных склонах, окаймленный горами на горизонте. Он увидел, как олень поднял голову на водопое у ручья. Замер на мгновение, глядя на них, потом спохватился и убежал.
В Чертандо они тоже видели оленя.
"Это же дом!" - снова сказал себе Дэвин, ожидая отклика в душе. На этой земле его отец встретил и полюбил мать, родились он и братья, и отсюда Гэрин ди Тигана бежал на север, вдовец с тремя маленькими сыновьями, прочь от убийственного гнева Играта. Дэвин пытался представить себе это: отца на повозке, одного из близнецов на сиденье рядом с ним, второго - наверное, они сменяли друг друга, - сзади с вещами, держащего на руках Дэвина, пока они ехали сквозь красный закат, затмеваемый дымом и пожарами на горизонте.
Почему-то эта картина казалась фальшивой, но Дэвин не мог бы объяснить почему. Или, точнее, не фальшивой, а какой-то нереальной. Слишком легко она напрашивалась. Дело в том, что это даже могло быть правдой, все могло быть именно так, но Дэвин этого не знал. Не мог знать. У него не было воспоминаний об этой поездке, об этом месте. Никаких корней, никакой истории. Это был дом, но он не был домом. Страна, по которой они ехали, даже не была Тиганой. Он никогда не слышал этого имени до той ночи, полгода назад, не говоря уже об истории, о легендах, хрониках ее прошлого.
Это была провинция Нижний Корте; так он называл ее всю жизнь.
Дэвин покачал головой, раздраженный, глубоко расстроенный. Едущий рядом с ним Эрлейн озирался по сторонам, на его губах играла насмешливая улыбка, что еще больше раздражало Дэвина. Алессан ехал впереди один. После границы он не сказал ни слова.
У него были воспоминания, Дэвин это знал, и, хотя понимал, что это странно и даже неестественно, завидовал принцу. Как ни мучительны были его воспоминания, они имели корни и сформировались на этой земле, которая действительно была его домом.
В том, что чувствовал или вспоминал сейчас Алессан, не было ничего нереального. Эти чувства и воспоминания были болезненной, грубой реальностью, смятой тканью его собственной жизни. Дэвин старался представить себе под веселые песни птиц великолепного весеннего утра, как чувствует себя принц. Ему казалось, что он смог, но только отчасти. Скорее догадался, чем представил. Помимо прочего, и, возможно, прежде всего, Алессан ехал туда, где умирала его мать. Неудивительно, что он подгонял своего коня; неудивительно, что он молчал.
Он имеет право, думал Дэвин, глядя, как скачет принц, прямой и полный самообладания, впереди них. Он имеет право на то одиночество, на то облегчение страданий, которое ему необходимо. Ибо он несет людям осуществление мечты, а большинство из них даже не знает об этом.
И эти мысли вывели его из состояния растерянности, прекратили его попытки осознать, где они находятся. Сосредоточившись на Алессане, он снова обрел способность ощущать страсть, жгучую внутреннюю реакцию на то, что здесь произошло и продолжает происходить. Каждый час каждого дня в опустошенной, сломленной провинции под названием Нижний Корте.
Где-то в глубине ума и души Дэвина созрели плоды долгих зимних раздумий и молчаливого присутствия при разговорах старших и более мудрых людей. Он понял, что он не первый и не последний из тех, кто обрел в одном-единственном человеке воплощение гораздо более трудной любви к абстракции или к мечте.
Именно тогда, оглядывая расстилающиеся перед ним земли под широкой аркой высокого голубого неба, Дэвин ощутил, как задрожали струны его души, будто она была арфой. Будто он сам был арфой. Он скакал галопом вслед за принцем, чувствовал удары конских копыт о твердую землю, и ему казалось, что это барабанная дробь аккомпанирует струнам арфы.
Судьба ждала их, яркая в его воображении, как разноцветные павильоны на равнине во время Игр Триады, которые проводились каждые три года. То, что они сейчас делали, было важным, могло все изменить. Дэвин чувствовал, как что-то уносит его вперед, поднимает и увлекает за собой в приливные волны, в водоворот будущего. В ту жизнь, какой она станет, когда все закончится.
Он увидел, что Эрлейн снова оглянулся, и на этот раз Дэвин улыбнулся ему в ответ. Мрачной, яростной улыбкой. Он увидел, как с худого лица чародея исчезло привычное выражение иронии и на секунду сменилось неуверенностью. Дэвин чуть было опять не пожалел его.
Повинуясь порыву, он подскакал поближе к Эрлейну.
- У нас все получится! - крикнул он оживленно, почти весело.
Лицо Эрлейна, казалось, съежилось.
- Ты глупец, - резко ответил он. - Молодой, невежественный глупец. - Но сказано это было без убеждения, инстинктивная реакция.
Дэвин громко рассмеялся.
Позднее он вспомнит и это мгновение. Свои слова, слова Эрлейна, свой смех под сияющим, голубым, безоблачным небом. Леса и горы слева и просторы впереди, первый проблеск Спериона, сверкающей лентой стремительно бегущего на север перед тем, как повернуть на запад, в поисках моря.
Святилище Эанны лежало в высокогорной долине, отгороженное и защищенное кольцом гор, возвышающихся к югу и к западу от реки Сперион и от бывшего Авалле. Неподалеку проходила дорога, по которой некогда один за другим двигались торговые караваны из Тригии и Квилеи и обратно через высокую седловину перевала Сфарони.
Во всех девяти провинциях у жрецов Эанны и Мориан, как и у жриц Адаона, имелись подобные святилища. Основанные в укромных частях полуострова - иногда очень укромных, - они служили центрами образования и обучения для только что посвященных священнослужителей, хранилищами мудрости и канонов Триады и местами отшельничества, куда жрецы и жрицы могли удалиться от тягот и бремени внешнего мира на время или навсегда.
И не только священнослужители. Некоторые миряне иногда делали то же самое, если могли позволить себе внести "пожертвование", назначенное за привилегию получить укрытие на несколько дней или лет в пределах этих убежищ.
Многие причины приводили людей в эти святилища. Давно ходила шутка, что жрицы Адаона - лучшие акушерки Ладони, так много дочерей знаменитых или просто богатых семей предпочитали провести в святилище богов тот период времени, который поставил бы в неловкое положение их семьи. И, разумеется, все знали о том, что неопределенно большой процент духовенства вырос из живых пожертвований, которые эти дочери оставляли в святилище, возвращаясь домой. Девочки оставались у Адаона, мальчики отправлялись к Мориан. Носящие белые одежды жрецы Эанны всегда заявляли, что не желают иметь ничего общего с подобной практикой, но ходили слухи, опровергавшие и эти заявления.
После прихода тиранов почти ничего не изменилось. Ни Брандин, ни Альберико не были настолько безрассудными, чтобы восстанавливать против своей власти жрецов Триады. Жрецам и жрицам позволили поступать так, как они поступали всегда. Народу Ладони гарантировали свободу веры, какой бы странной и примитивной она ни казалась новым правителям из-за моря.
Но чем занялись оба тирана, с большим или меньшим успехом, так это игрой на противоречиях между соперничающими храмами, так как видели - ибо не заметить этого было невозможно - то напряжение и вражду, которая тлела и вспыхивала между орденами Триады. В этом не было ничего нового: каждый герцог, Великий герцог или принц на полуострове, в каждом поколении, стремился обратить эти трехсторонние трения себе на пользу. Многие стереотипы могли измениться в круговороте лет, некоторые вещи могли измениться до полной неузнаваемости, а некоторые могли затеряться и совсем забыться, но только не это. Не этот хитрый танец государства и духовенства.
И поэтому храмы продолжали стоять, а наиболее значительные процветали и могли похвастать золотом и дорогим деревом, статуями и золотым шитьем одеяний для богослужений. За исключением одного места: в Нижнем Корте статуи и золото исчезли, а библиотеки были разграблены и сожжены. Но это было уже совсем другое, и немногие решались это обсуждать в первые годы правления тиранов. Даже в этой окутанной тьмой провинции жрецам разрешалось во всем остальном продолжать придерживаться размеренного течения своих дней в городах и деревнях, а также в святилищах.
И время от времени в эти убежища приходили самые разные люди. Не только неудачно забеременевшие находили причину уехать или быть увезенными подальше от превратностей жизни. В трудный час для души человека или для всего мира обитатели Ладони всегда знали, что святилища стоят на месте, на краю заснеженных пропастей в горах или в глубине туманных долин.
И еще люди знали, что - за определенную цену - для них возможен уход в размеренную, тщательно продуманную жизнь этих убежищ, таких, как это Святилище Эанны в долине. На время. На всю жизнь. Кем бы они ни были в городах за горами.
Кем бы они когда-то ни были.
"На время, на всю жизнь", - думала старая женщина, глядя из окна своей комнаты на долину, залитую солнцем вернувшейся весны. Она никогда не умела удержать свои мысли от возвращения в прошлое. Так много ждала она в прошлом и так мало сейчас, здесь, когда жизнь ее мучительно медленно катилась к завершению. Год за годом падали на землю, словно птицы со стрелами в груди, отсчитывая ее собственную жизнь, ее единственную жизнь.
Целая жизнь из одних воспоминаний, навеянных криком кроншнепа или призывом к молитве на рассвете, пламенем свечи в сумерках, темным столбом дыма из трубы, поднимающимся в серое зимнее небо, упорным стуком дождя по крыше и оконному стеклу в конце зимы, скрипом собственной кровати по ночам, новым призывом к молитве, монотонным пением жрецов, падающей звездой на западном небосклоне летом, суровой, холодной темнотой дней Поста. Воспоминания таились в каждом движении ее самой или окружающего мира, в каждом звуке, в каждом оттенке цвета, в каждом запахе, принесенном ветром из долины. Воспоминания о том, что было потеряно, что привело ее в это место, к жрецам в белых одеждах, с их бесконечными обрядами и бесконечной мелочностью, с их примиренностью с тем, что с ними всеми случилось.
Это последнее едва не убило ее в первые годы. И это убивало ее сейчас, как она сказала на прошлой неделе Данолеону, что бы там ни утверждал жрец-лекарь насчет опухоли в груди.
Осенью они нашли Целителя. Он явился - встревоженный, трепещущий, тощий и неряшливый человек с нервными движениями и покрасневшим лбом. Но он сел рядом с ее постелью и посмотрел на нее, и она поняла, что он действительно владеет даром, ибо его возбуждение прошло и лоб стал белым. А когда он прикоснулся к ней - здесь и здесь, - его рука не дрожала, а она не чувствовала боли, только почти приятную усталость.
Однако в конце он покачал головой, и она неожиданно увидела в его светлых глазах печаль, хотя он не мог знать, кто она такая. Он просто горевал о потере, о поражении, не заботясь о том, кто эта умирающая женщина.
- Это меня убило бы, - тихо произнес он. - Все зашло слишком далеко. Я могу умереть, а вас не спасу. Я ничего не могу сделать.
- Как долго? - Это были ее единственные слова.
Он ответил: полгода, возможно, меньше, в зависимости от того, сколько у нее сил.
Сколько сил? Она была очень сильной. Более сильной, чем мог предположить любой из них, кроме, разве что Данолеона, который знал ее дольше всех. Она отослала Целителя и попросила выйти Данолеона, а потом и единственную медлительную служанку, ее жрецы разрешили иметь женщине, которую знали лишь как вдову из поместья на севере от Стиванбурга. По случайному совпадению она действительно знала женщину, под именем которой скрывалась: она некоторое время была одной из фрейлин при ее дворе. Светловолосая девушка с зелеными глазами и приятными манерами, всегда готовая посмеяться. Мелина брен Тонаро. Она пробыла вдовой неделю, даже меньше. А потом покончила с собой во Дворце у Моря, когда пришли вести о второй битве при Дейзе.
Этот обман был необходим, чтобы скрыть ее настоящее имя, - так предложил Данолеон. Почти девятнадцать лет назад. Ее и мальчика будут искать, сказал тогда Верховный жрец. Мальчика он увезет, скоро тот окажется в безопасности. На него все их надежды и эти надежды будут жить, пока жив он. Она сама тоже была светловолосой в то время. Все это случилось так давно. Она превратилась в Мелину брен Тонаро и приехала в святилище Эанны, расположенное в долине среди гор над Авалле. Над Стиванбургом.
Приехала и стала ждать. На протяжении меняющихся времен года и неизменных лет. Ждала, когда тот мальчик вырастет и станет мужчиной, таким, каким был его отец или его братья, и совершит то, что обязан сделать прямой потомок Микаэлы и бога.
Она ждала. Времена года сменяли друг друга, подстреленными птицами падали с неба.
До прошлой осени, когда Целитель сказал ей о том холодном, важном событии, о котором она уже догадалась. Полгода, сказал он. Если у нее хватит сил.
Она отослала их из комнаты и лежала на железной кровати, глядя в окно на деревья долины. Они меняли цвет. Когда-то она любила это время года, это было ее любимое время для прогулок верхом. Когда она была еще девушкой, когда стала женщиной. Ей пришло в голову, что это последние осенние листья, которые ей дано увидеть.
Она отодвинула прочь подобные мысли и стала считать. Дни и месяцы, нумерацию лет. Проделала эти подсчеты дважды и еще в третий раз, для полной уверенности. Она ничего не сказала Данолеону, тогда не сказала. Еще было рано.
Только в конце зимы, когда все листья облетели, а лед только начинал таять на скатах крыш, она позвала Верховного жреца и приказала ему послать письмо в то место, где, как ей было известно - и ему тоже, единственному из всех жрецов, - ее сын будет находиться в дни Поста, начинающие весну. Она все просчитала. Много раз.
И еще она хорошо рассчитала время, и не случайно. Она видела, что Данолеону хочется возражать, отговаривать ее, убеждать в опасности и призывать к осторожности. Но видела, что почва выбита из-под его ног, видела это по тому, как беспокойно задвигались его крупные руки, а голубые глаза забегали по комнате, словно искали аргументы на голых стенах. Она терпеливо ждала, когда он в конце концов посмотрит ей в глаза, а потом увидела, как он медленно склонил голову в знак согласия.
Как отказать умирающей матери в просьбе послать весть ее единственному оставшемуся в живых ребенку? Мольбу, чтобы этот ребенок приехал попрощаться с ней перед тем, как она переступит порог Мориан. Особенно если этот ребенок, мальчик, которого она сама отправила на юг через горы столько лет назад, был последним, что связывало ее с тем, чем она была когда-то, с ее разбитыми мечтами и погубленными мечтами ее народа?
Данолеон пообещал написать это письмо и отослать его. Она поблагодарила его и снова легла на кровать после того, как он ушел. Она по-настоящему устала, ей было по-настоящему больно. Она держалась. Полгода исполнится как раз после весенних дней Поста. Она все подсчитала. Она доживет до встречи с ним, если он приедет. А он приедет; она знала, что он к ней приедет.
Окно было слегка приоткрыто, хотя в тот день было еще холодно. Снег в долине и на склонах холмов лежал мягкими, сыпучими складками. Она смотрела на него, но ее мысли неожиданно вернулись к морю. С сухими глазами, потому что она ни разу не заплакала с тех пор, как все рухнуло, ни единого раза, она бродила по дворцам-воспоминаниям прежних времен и видела, как набегают волны и разбиваются о белый песок побережья, оставляя за собой живые ракушки, жемчужины и другие дары на дуге пляжа.
Так ждала в тот год Паситея ди Тигана брен Серази, бывшая принцесса, жившая во дворце у моря, мать двух погибших сыновей и одного еще живого, когда зима у гор сменялась весной.
- Два предупреждения. Во-первых, мы музыканты, - сказал Алессан. - Только что объединившиеся в труппу. Во-вторых: не называть меня по имени. Здесь нельзя. - Его голос приобрел те рубленые, жесткие интонации, которые Дэвин помнил по той первой ночи в охотничьем домике Сандрени, когда все это для него началось.
Они смотрели вниз, на долину, уходящую на запад в ясном свете позднего дня. За ними текла Сперион. Неровная, узкая дорога долгие часы извивалась по склонам гор до этой наивысшей точки. А теперь перед ними развернулась долина, деревья и трава в ней были уже тронуты золотистой зеленью весны. Приток реки, питаемый тающим снегом, стремительно уносился на северо-запад от подножий гор, блестя на солнце. Купол храма в центре святилища сверкал серебром.
- А как тебя тогда называть? - тихо спросил Эрлейн. Он казался подавленным то ли из-за тона Алессана, то ли из-за ощущения опасности, Дэвин не знал.
- Адриано, - после секундной паузы ответил принц. - Сегодня я Адриано д'Астибар. На время этого воссоединения я стану поэтом. На время этого триумфального, радостного возвращения домой.
Дэвин помнил это имя: так звали молодого поэта, прошлой зимой казненного на колесе смерти Альберико из-за скандальных "Элегий Сандрени". Он несколько секунд пристально смотрел на принца, затем отвел взгляд: сегодняшний день не годился для вопросов. Если его пребывание здесь имело какой-то смысл, то состоял он в том, чтобы как-нибудь облегчить Алессану его положение. Только он не знал, как это сделать. Он снова чувствовал себя совершенно не на своем месте, недавний прилив возбуждения угас при виде мрачного лица Алессана.
К югу от них над долиной возвышались пики гор Сфарони, более высокие, чем даже горы над замком Борсо. На вершинах лежал снег, и даже на середине склонов - зима не так быстро отступала на этой высоте и так далеко к югу. Однако внизу, к северу от подножий гор, в защищенной, тянущейся с востока на запад долине, Дэвин видел набухшие на деревьях почки. Серый ястреб на мгновение почти неподвижно повис в восходящем потоке, потом круто повернул на юг и вниз и исчез за горами. Внизу, на дне долины, огороженное стенами святилище казалось обещанием мира и покоя, защищенным от зла всего мира.
Но Дэвин знал, что это не так.
Они двинулись вниз, теперь уже не спеша, так как это было бы необычным для трех музыкантов, приехавших сюда среди дня. Дэвин остро чувствовал опасность. Человек, позади которого он ехал, был последним наследником Тиганы. Он спрашивал себя, что сделал бы Брандин Игратский с Алессаном, если бы принца предали и захватили после стольких лет. Он вспомнил слова Мариуса из Квилеи на горном перевале: "Ты доверяешь этому посланию?"
Дэвин никогда не доверял жрецам Эанны. Они были слишком хитрыми, самыми хитроумными из всех священнослужителей, слишком хорошо умели направлять события в собственных целях, которые могли быть скрыты в далеком будущем. Служители богини, полагал он, могли счесть более легким выходом встать на точку зрения далекого будущего. Но всем известно, что у жрецов Триады установилось тройное взаимопонимание с пришлыми тиранами. Их общее молчание, их молчаливое пособничество было получено в обмен на разрешение отправлять свои обряды, которые значили для них больше, чем свобода Ладони.
Еще до встречи с Алессаном у Дэвина было на этот счет собственное мнение. Его отец никогда не стеснялся откровенно высказываться в адрес жрецов. И теперь Дэвин снова вспомнил ту единственную свечу, которую Гэрин зажигал в знак протеста дважды в год в ночь Поста в пору его детства в Азоли. Теперь, когда он стал думать об этом, он обнаружил множество нюансов в мигающих огоньках этих свечей среди темноты. И они сказали ему о его флегматичном отце много такого, о чем он раньше не догадывался. Дэвин покачал головой: сейчас не время бродить по дорогам прошлого.
Когда извилистая горная тропа наконец-то спустилась в долину, она перешла в более широкую и ровную дорогу, идущую наискось к святилищу в центре долины. Примерно в полумиле от внешних каменных стен по обе стороны от дороги начались двойные ряды деревьев. Вязов, с начавшими распускаться листьями. За ними по обе стороны Дэвин увидел работающих в поле людей, некоторые из них были наемными мирянами, некоторые жрецами, одетыми не в церемониальный белый цвет, а в поношенные светло-коричневые одежды. Начались работы, которых требует земля после окончания зимы. Один из них пел приятным, чистым тенором.
Восточные ворота святилища были открыты, простые, без украшений, не считая звездного символа Эанны. Но высокие, заметил Дэвин, из тяжелого кованого железа. Стены, окружающие святилище, тоже были высокими, из толстого камня. Они соединяли башни - всего восемь, - выступающие вперед через определенные промежутки из широкого кольца стен. Это место, сколько бы сотен лет назад его ни построили, предназначалось для обороны от врагов. Внутри комплекса безмятежно возвышался над остальными зданиями купол храма Эанны и сверкал на солнце, когда они подъехали к распахнутым воротам и въехали внутрь.
Оказавшись за стенами, Алессан остановил коня. Впереди, невдалеке от них, слева, раздался неожиданный взрыв детского смеха. На открытом травяном поле, устроенном за конюшнями и большим жилым зданием, полдесятка мальчишек в голубых туниках гоняли палками мяч - играли в маракко под надзором молодого жреца в бежевом одеянии.
Дэвин смотрел на них с внезапной острой грустью и ностальгией. Он живо вспомнил, как ходил в лес возле их дома вместе с Поваром и Нико, когда ему исполнилось пять лет, чтобы срезать и принести домой свою первую палку для маракко. А потом часы - но чаще минуты, - оторванные от домашних дел, когда они втроем хватали свои палки и один из потрепанных, сменяющих друг друга мячей, которые Нико терпеливо сооружал, наматывая бесчисленные слои ткани, и носились в грязи по скотному двору, воображая себя командой Азоли на предстоящих Играх Триады.
- В последний год моей учебы в храме я в одной игре забил четыре гола, - задумчивым голосом сообщил Эрлейн ди Сенцио. - Я никогда об этом не забывал. Сомневаюсь, что могу такое забыть.
Дэвин бросил на чародея удивленный и насмешливый взгляд. Алессан тоже обернулся в седле. Через мгновение все трое обменялись улыбками. Крики и смех детей в отдалении стихли. Их увидели. Маловероятно, что появление незнакомцев было здесь привычным событием, особенно так скоро после таяния снегов.
Молодой жрец покинул поле и направился к ним, одновременно с более пожилым человеком, у которого поверх бежевой рабочей одежды был надет просторный черный кожаный фартук. Он шел со стороны загонов по другую сторону от центральной аллеи, в которых содержались овцы, козы и коровы. Впереди виднелась арка входа в храм, а рядом с ним, справа и немного сзади, возвышался меньший купол обсерватории, так как во всех святилищах Эанны ее жрецы наблюдали за движением звезд, которым она дала имена.
Комплекс был огромным, еще большим, чем выглядел сверху, со склонов гор. По его территории сновало множество жрецов и служек, входящих в храм и выходящих из него, работающих среди животных или на огородах, которые Дэвин заметил позади обсерватории. Оттуда же доносились звуки кузницы и поднимался дым, который подхватывал и уносил прочь теплый ветерок. Над головой он снова увидел того же ястреба, или другого, лениво описывающего круги в синеве.
Алессан спешился, Дэвин и Эрлейн сделали то же самое как раз в тот момент, когда к ним одновременно подошли оба жреца. Младший, с песочного цвета волосами и низкорослый, как Дэвин, рассмеялся и показал на себя и своего коллегу.
- Боюсь, вам устроили не слишком торжественную встречу. Мы не ждали гостей так рано после зимы, должен признаться. Никто не заметил, как вы спустились с гор. Тем не менее, добро пожаловать, мы очень рады приветствовать вас в святилище Эанны, какая бы причина ни привела вас к нам. Да узнает вас богиня и примет под свое покровительство. - Он говорил весело и с готовностью улыбался.
Алессан улыбнулся ему в ответ.
- Да узнает и назовет она всех, кто обитает в этих стенах. Если честно, мы не справились бы с более официальными приветствиями. Мы еще не успели разработать для себя процедуру прихода. А что касается нашего приезда в самом начале весны, - ну, всем известно, что только что созданным труппам приходится выезжать раньше, чем уже устоявшимся, иначе они умрут с голоду.
- Вы артисты? - мрачно спросил пожилой жрец, вытирая руки о тяжелый фартук. Его каштановые волосы с проседью уже поредели, а на месте передних зубов зияла дыра.
- Да, - ответил Алессан, пытаясь изобразить некоторое величие. - Меня зовут Адриано д'Астибар. Я играю на тригийской свирели, и со мной Эрлейн ди Сенцио, лучший арфист на всем полуострове. И должен сказать вам правду, вы не услышите пения лучше, чем пение нашего юного спутника Дэвина д'Азоли.
Младший жрец снова рассмеялся.
- О, здорово сказано! Надо будет пригласить вас в приходскую школу, чтобы дать моим подопечным урок риторики.
- У меня лучше получилось бы научить их игре на свирели, - улыбнулся Алессан. - Если музыка входит в вашу программу.
Губы жреца дрогнули.
- Официальная музыка, - ответил он. - Все же это Эанна, а не Мориан.
- Конечно, - поспешно согласился Алессан. - Очень официальная музыка для учащейся здесь молодежи. Но для самих служителей богини? - Он поднял черную бровь.
- Признаюсь, - снова улыбнулся русоволосый молодой жрец, - что сам я предпочитаю раннюю музыку Раудера.
- И никто не исполняет ее лучше нас, - непринужденно подхватил Алессан.
- Я вижу, мы правильно выбрали место. Должны ли мы выразить свое почтение Верховному жрецу?
- Должны, - ответил второй жрец без улыбки. И начал развязывать сзади свой фартук. - Я отведу вас к нему. Саванди, твои подопечные сейчас поколотят друг друга, или еще чего похуже. Ты с ними совсем не справляешься?
Саванди резко обернулся, взглянул, с чувством выругался, совершенно не по-жречески, и бросился бежать к полю, выкрикивая проклятия. Издалека Дэвину действительно показалось, что юные воспитанники Саванди используют свои палки не так, как требуют общепринятые правила игры.
Дэвин видел, что Эрлейн ухмыляется, наблюдая за мальчиками. Улыбка преображала худое лицо чародея. Когда эта улыбка была искренней, а не ироничной, кривой усмешкой, к которой он так часто прибегал, чтобы выразить обиду и пренебрежительное превосходство.
Старший жрец с мрачным лицом стянул через голову кожаный фартук, аккуратно сложил его и повесил на одну из жердей ограды соседнего овечьего загона. Потом отрывисто позвал кого-то, Дэвин не разобрал имени, и еще один молодой человек, на этот раз служка, поспешно вынырнул из конюшни справа.
- Возьми лошадей, - приказал жрец. - Позаботься, чтобы их вещи отнесли в гостевой дом.
- Я возьму с собой свирель, - быстро сказал Алессан.
- А я свою арфу, - прибавил Эрлейн. - Мы вам доверяем, но вы понимаете, музыкант и его инструмент...
Жрецу явно недоставало приятных манер Саванди.
- Как хотите, - вот и все, что он ответил. - Пошли. Меня зовут Торре, я привратник этого святилища. Вас нужно отвести к Верховному жрецу. - Он повернулся и зашагал, не ожидая их, по дорожке, огибающей храм слева.
Дэвин и Эрлейн переглянулись и пожали плечами. Они пошли за Торре и Алессаном мимо множества жрецов и наемных рабочих, большинство из которых им улыбались, несколько скрашивая впечатление от их мрачного самозваного проводника.
Повернув за угол храма, они догнали идущих впереди. Торре остановился, Алессан стоял рядом. Лысеющий привратник оглянулся довольно небрежно, потом почти так же небрежно сказал:
- Никому не доверяйте. Никому не говорите правду, кроме Данолеона или меня. Это его слова. Вас ждали. Мы думали, что вы приедете завтра, может быть, послезавтра, но она сказала, что это произойдет сегодня.
- Значит, я подтвердил ее правоту. Как приятно, - странным голосом произнес Алессан.
Дэвину вдруг стало холодно. Слева, на игровом поле, мальчики Саванди снова смеялись, тонкие фигурки в голубом, бегающие за белым мячом. Из-под купола слабо доносились звуки песнопений. Заканчивалась полуденная молитва. Двое жрецов в торжественных белых одеждах шли по дорожке им навстречу, рука об руку, и оживленно спорили.
- Это кухня, а это пекарня, - громко произнес Торре, показывая рукой. - Вон там - пивоварня. Вы наверняка слышали о пиве, которое мы тут варим.
- Конечно, слышали, - вежливо пробормотал Эрлейн, так как Алессан молчал.
Двое жрецов замедлили шаг, увидев незнакомых людей с музыкальными инструментами, и пошли дальше.
- Вон там обитель Верховного жреца, - продолжал Торре, - за кухней и приходской школой.
Двое жрецов, возобновив свой спор, скрылись за поворотом тропинки, ведущей к фасаду храма.
Торре замолчал. Потом сказал очень тихо:
- Благословенна будь Эанна за ее милостивую благосклонность. Да вознесет ей хвалу язык каждого. Добро пожаловать домой, мой принц. Во имя любви, добро пожаловать домой, наконец-то.
Дэвин смущенно сглотнул, переводя взгляд с Торре на Алессана. По его спине пробежала невольная дрожь: на глазах привратника показались слезы и ярко блеснули в солнечном свете.
Алессан не ответил. Он наклонил голову, и Дэвин не видел его глаз. Они слышали детский смех, последние такты песнопений.
- Значит, она еще жива? - наконец поднял глаза Алессан.
- Жива, - с чувством ответил Торре. - Она еще жива. Она очень... - Он не смог договорить.
- Нет смысла нам осторожничать, если вы собираетесь проливать слезы, словно ребенок, - резко произнес Алессан. - Хватит, если вы не хотите моей гибели.
- Простите меня, - прошептал Торре. - Простите, милорд.
- Нет! Никакого "милорда". Даже когда мы одни. Я Адриано д'Астибар, музыкант. - Голос Алессана звучал жестко. - А теперь отведите меня к Данолеону.
Привратник быстро вытер глаза и расправил плечи.
- А куда, по-вашему, мы идем? - огрызнулся он, заговорив почти прежним тоном. Он резко повернулся кругом и зашагал по дорожке.
- Хорошо, - пробормотал Алессан в спину жреца. - Очень хорошо, друг мой.
Идущий за ними Дэвин увидел, как при этих словах Торре поднял голову. Он бросил взгляд на Эрлейна, но на этот раз чародей не ответил на его взгляд, лицо его было задумчивым.
Они миновали кухню, а потом приходскую школу, где подопечные Саванди - дети вельмож или богатых купцов, присланные на учебу, - занимались и спали. По всей Ладони такое обучение было частью обязанностей духовенства и щедрым источником доходов. Святилища соперничали друг с другом, стараясь привлечь учеников, а значит, деньги их отцов.
В просторном здании сейчас стояла тишина. Если, кроме той дюжины мальчиков на поле с Саванди, здесь больше не было учеников, то дела святилища Эанны в Нижнем Корте шли неважно.
С другой стороны, думал Дэвин, кто из оставшихся в Нижнем Корте мог теперь позволить себе обучать детей в святилище? И какой ловкий делец из Корте или Кьяры, купивший дешевую землю здесь, на юге, не отошлет своего сына учиться домой? Нижний Корте представлял собой место, где умный человек со стороны мог заработать на разорении жителей, но здесь не стоило пускать корни. Кто захочет пустить корни на земле, ненавидимой Брандином?
Торре повел их вверх по лестнице крытого портика, а затем в открытые двери жилища Верховного жреца. Казалось, все двери распахнуты навстречу весеннему солнцу после священного затворничества только что закончившихся дней Поста.
Они стояли в большой, красивой гостиной с высоким потолком. Огромный камин занимал ее юго-западную стену, множество удобных кресел и небольших столиков было расставлено на пушистом ковре. Разнообразные вина стояли в хрустальных графинах на буфете. Дэвин увидел два книжных шкафа у южной стены, но в них отсутствовали книги. Шкафы стояли удручающе пустыми. Книги Тиганы сожгли. Об этом ему рассказывали.
Арки дверей в восточной и западной стенах выходили на крыльцо, куда светило солнце утром и на закате. В дальнем конце комнаты находилась закрытая дверь, которая явно вела в спальню. В стенах виднелось четыре ясно очерченных квадратных ниши, и еще одна, поменьше, над камином, где некогда, должно быть, стояли статуи. Они тоже исчезли. Лишь вездесущие серебряные звезды Эанны служили украшением комнаты.
Дверь спальни открылась, и из нее вышли два жреца.
Казалось, они удивились, но не слишком, увидев ожидающего привратника с тремя посетителями. Один был среднего роста и средних лет, с резкими чертами лица и коротко стриженными, густо присыпанными сединой волосами. На его шее, на ремне, висел лекарский поднос с травами и порошками, который он поддерживал снизу руками.
Но Дэвин смотрел на второго. Именно второй держал в руках жезл власти Верховного жреца. Но он бы и без него привлек к себе внимание, подумал Дэвин, глядя на человека, который должен был быть Данолеоном.
Верховный жрец оказался громадным, широкоплечим мужчиной, его грудь напоминала бочку, а спина была прямой, несмотря на возраст. Длинные волосы и борода, закрывающая половину грудной клетки, белели, как свежевыпавший снег, даже на фоне белых одежд. Густые прямые брови сходились посреди безмятежного лба, над глазами, синими и чистыми, как у ребенка. Рука, сжимавшая массивный жезл, держала его так, словно это всего лишь ореховый прутик пастуха.
"Если они были такими, - подумал Дэвин, с благоговением глядя на человека, который был Верховным жрецом Эанны в Тигане, когда пришли игратяне, - если вожди были такими, то, значит, до падения в этой провинции действительно жили великие люди".
Они не могли настолько отличаться от нынешних, разумом он это понимал. Все произошло всего лишь двадцать лет назад, пусть многое изменилось и исчезло. Но даже в этом случае трудно было не чувствовать себя смущенным, присутствие этого человека подавляло. Дэвин повернулся и взглянул на Алессана, на его стройную фигуру, растрепанные, преждевременно поседевшие волосы и спокойные, зоркие глаза, на поношенное, запыленное, покрытое дорожной грязью платье.

Предыдущая страница 20 Следующая страница


21 Гай Гэвриел Кей

Но когда он снова посмотрел на Верховного жреца, то увидел, что Данолеон крепко зажмурился и прерывисто вздохнул. И в это мгновение Дэвин понял, с волнением, странно похожим на боль, кто из этих двоих олицетворяет истинную власть, несмотря на внешность. Именно Данолеон, вспомнил он, много лет назад увез мальчика Алессана, последнего принца Тиганы, на юг и спрятал за горами.
И не видел его с тех пор. В волосах усталого человека, стоящего сейчас перед Верховным жрецом, сверкала седина. Данолеон это видел и пытался примириться с этим. Дэвин почувствовал, как болит у него душа за этих двоих. Он думал о годах, обо всех потерянных годах, которые падали, кружились и летели, словно листья или снежинки между этими людьми, тогда и сейчас.
Он хотел бы быть старше, мудрее, понимать все глубже. В последнее время так много истин и открытий ждали на самой границе его сознания, казалось, стоит лишь протянуть к ним руку - и он поймет.
- У нас гости, - своим ворчливым голосом объявил Торре. - Трое музыкантов, недавно образованная труппа.
- Ха! - кисло буркнул жрец с медицинским подносом. - Недавно образованная? Наверняка, раз они рискнули забраться сюда в самом начале весны. Не могу даже припомнить, когда в святилище заглядывал кто-нибудь талантливый. Вы трое в состоянии сыграть хоть что-нибудь так, чтобы слушатели не разбежались?
- Это зависит от слушателей, - мягко ответил Алессан.
Данолеон улыбнулся, хотя, казалось, старался сдержать улыбку. И повернулся ко второму жрецу.
- Идризи, есть небольшая вероятность, что если мы окажем им более теплый прием, то наши гости с большей готовностью покажут свое искусство.
Жрец пробормотал нечто, отдаленно напоминающее извинение, под пристальным взглядом этих спокойных синих глаз.
Данолеон снова повернулся к троим гостям.
- Простите нас, - пробормотал он. Его голос был низким и успокаивающим.
- Мы недавно получили неприятное известие, и сейчас один больной человек очень страдает. Идризи ди Корте, наш врач, всегда в таких случаях очень огорчается.
Лично Дэвин сомневался, что огорчение имеет какое-то отношение к грубости жреца из Корте, но промолчал. Алессан с коротким поклоном принял извинения Данолеона.
- Мне очень жаль это слышать, - обратился он к Идризи. - Возможно, мы сможем помочь? Давно известно, что музыка помогает облегчить страдания. Мы были бы рады сыграть для любого из ваших пациентов. - Пока что он проигнорировал слова Данолеона о полученном известии, как заметил Дэвин. Маловероятно, чтобы Данолеон случайно назвал им полное имя Идризи: он дал им знать, что тот из Корте.
Врач пожал плечами.
- Как пожелаете. Она не спит, конечно, и вреда от этого не будет. В любом случае я уже почти ничем не могу ей помочь. Верховный жрец приказал перенести ее сюда против моей воли. Я уже ничего не могу поделать. По правде говоря, она уже принадлежит Мориан. - Он повернулся к Данолеону. - Если они ее утомят, тем лучше. Если она уснет, это будет благословением. Я буду в больнице или у себя в саду. К вечеру зайду к ней, если вы не пошлете за мной раньше.
- Значит, вы не останетесь нас послушать? - спросил Алессан. - Мы могли бы вас удивить.
Идризи скорчил гримасу.
- У меня нет времени на подобные вещи. Может быть, сегодня вечером, в трапезной. Удивите меня. - На его лице внезапно сверкнула улыбка, но исчезла так же быстро, как появилась, он прошел мимо них быстрой раздраженной походкой и скрылся за дверью.
Ненадолго воцарилось молчание.
- Он добрый человек, - тихо произнес Данолеон, почти извиняющимся тоном.
- Он из Корте, - мрачно пробормотал Торре.
Верховный жрец покачал красивой головой.
- Он добрый человек, - повторил он. - Он злится, когда умирают его пациенты. - Он снова перевел взгляд на Алессана. Рука на жезле немного сдвинулась. Он открыл было рот, чтобы заговорить.
- Милорд, меня зовут Адриано д'Астибар, - твердо произнес Алессан. - Это Дэвин д'Азоли, его отца Гэрина вы, возможно, помните по Стиванбургу. - Он подождал. Синие глаза Данолеона широко раскрылись, он смотрел на Дэвина. - А это, - закончил Алессан, - наш друг Эрлейн ди Сенцио, руки которого искусно владеют арфой, и не только арфой.
Произнося последние слова, Алессан поднял левую ладонь с двумя загнутыми вниз пальцами. Данолеон быстро взглянул на Эрлейна, потом снова на принца. Он побледнел, и Дэвин вдруг осознал, что Верховный жрец - очень старый человек.
- Храни нас всех Эанна, - прошептал у него за спиной Торре.
Алессан со значением оглянулся кругом, на распахнутые двери.
- Как я понимаю, эта больная близка к смерти?
Дэвин подумал, что Данолеон буквально пожирает глазами Алессана. В это взгляде была почти ощутимая жажда, страдание умирающего от голода человека.
- Боюсь, что да, - ответил он, лишь с большим усилием ему удалось произнести это ровным тоном. - Я уступил ей мою собственную спальню, чтобы она могла слышать молитвы в храме. Наша больница и ее покои слишком далеко отсюда.
Алессан кивнул. Казалось, он держит себя в крепкой узде, движения и слова под строгим контролем. Он поднял тригийскую свирель в коричневом кожаном чехле и взглянул на нее.
- Тогда, вероятно, нам следует пройти к ней и поиграть. Похоже, дневная молитва закончена.
Так и было. Пение прекратилось. На поле за домом мальчишки из приходской школы продолжали бегать и смеяться на солнышке. Дэвин слышал их голоса за распахнутыми дверьми. Он поколебался, испытывая неуверенность, потом неловко кашлянул и сказал:
- Может быть, тебе хочется сыграть для нее одному? Свирель успокаивает, она может помочь ей уснуть.
Данолеон энергично закивал в знак согласия, но Алессан повернулся и посмотрел на Дэвина, потом на Эрлейна. Выражение его лица было трудно прочесть.
- Что? - спросил он наконец. - Вы меня покинете так скоро, едва мы успели стать труппой? - И прибавил, уже мягче: - Не будет сказано ничего, что вы не должны знать, а возможно, и кое-что, что вам следует услышать.
- Но она умирает, - запротестовал Дэвин, чувствуя здесь что-то неправильное, нарушение равновесия. - Она умирает, и она... - он осекся.
Глаза Алессана смотрели так странно.
- Она умирает, и она - моя мать, - прошептал он. - Я знаю. Вот почему я хотел, чтобы вы были здесь. Кажется, есть еще какие-то новости. Нам лучше их услышать.
Он повернулся и пошел к двери в спальню. Данолеон стоял как раз перед ней. Алессан остановился перед Верховным жрецом, и они посмотрели друг на друга. Принц что-то прошептал, Дэвин не расслышал слов; потом нагнулся вперед и поцеловал старика в щеку.
Затем прошел мимо него. У двери он на мгновение остановился и сделал глубокий вдох, чтобы успокоиться. Поднял руку, словно хотел запустить пальцы в волосы, но сдержался. Странная улыбка скользнула по его лицу, словно вслед за воспоминанием.
- Это плохая привычка, - пробормотал он, ни к кому не обращаясь. Потом открыл дверь и вошел, и они последовали за ним.
Спальня Верховного жреца оказалась такой же просторной, как и гостиная перед ней, но обстановка в ней была скудной. Два кресла, пара грубых, потрепанных ковров, умывальник, письменный стол, сундук, небольшой туалет в углу. У северной стены находился камин, двойник камина в гостиной, с которым у него был общий дымоход. С этой стороны в камине горел огонь, несмотря на солнечный день, и поэтому в комнате было теплее, хотя оба окна стояли открытыми, а шторы были отдернуты и пропускали в комнату косые лучи солнца, проникающие под карнизы портиков с запада.
У дальней стены под серебряной звездой Эанны стояла просторная кровать, так как Данолеон был крупным мужчиной, но она была простой, без всяких украшений. Без балдахина, с простыми сосновыми столбиками по углам и сосновым же изголовьем.
На кровати никто не лежал.
Дэвин, который с тревогой вошел вслед за Алессаном и Верховным жрецом, ожидал увидеть на ней умирающую. Он бросил смущенный взгляд в сторону двери в туалетную комнату. И чуть не подскочил от испуга, когда раздался голос из тени у камина, куда не падал свет из окон.
- Кто эти незнакомые люди?
Сам Алессан безошибочно повернулся к камину, как только вошел в комнату. Какое чувство им руководило, Дэвин так и не понял и поэтому не выглядел удивленным и владел собой, когда заговорил этот холодный голос. Или когда из тени вышла женщина и остановилась у одного из кресел, а потом опустилась в него, очень прямо держа спину, высоко подняв голову и глядя на них. На всех.
Паситея ди Тигана брен Серази, жена принца Валентина. Наверное, в молодости она отличалась несравненной красотой, ибо красота все еще была заметна, даже здесь, даже сейчас, на пороге последних врат Мориан. Она была высокой и худой, хотя часть этой худобы, несомненно, следовало отнести за счет болезни, пожирающей ее изнутри. Об этом свидетельствовало ее лицо, бледное, почти прозрачное, с остро выступающими скулами. Она носила грубое платье с высоким, жестким воротником, закрывающим шею; само платье было красным и подчеркивало ее неестественную, потустороннюю бледность. Похоже, подумал Дэвин, что она уже переступила порог Мориан и смотрит на них с дальнего берега.
Но на ее длинных пальцах сверкали золотые кольца, явно говорящие о принадлежности к этому миру, а на груди ослепительно сверкал голубой камень на цепочке. Ее волосы были собраны в узел под черной сеткой, по давно ушедшей моде Ладони. Дэвин был абсолютно уверен, что современная мода ничего не значит, даже меньше чем ничего, для этой женщины. В эту секунду она окинула его быстрым, оценивающим взглядом, заставившим его еще больше смутиться, потом взглянула на Эрлейна и наконец остановила взгляд на сыне.
На сыне, которого не видела с тех пор, когда ему было четырнадцать лет.
У нее были серые глаза, как у Алессана, только более жесткие, блестящие и холодные, прячущие свою глубину, словно некий полудрагоценный камень таился под самой поверхностью радужки. Они ярко, вызывающе блестели в полумраке, и еще до того, как она снова заговорила, не дожидаясь ответа на свой первый вопрос, Дэвин понял, что в этих глазах сверкает ярость.
Она читалась и в вызывающем выражении лица, и в прямой спине, и в пальцах, впившихся в подлокотники кресла. Внутренний огонь гнева, который давным-давно вышел за рамки слов или любого другого способа выражения. Она умирала, скрываясь ото всех, а человек, убивший ее мужа, правил ее страной. Это было ясно видно, все это было ясно для любого, хотя бы отдаленно знакомого с этой историей.
Дэвин с трудом подавил в себе желание отойти к двери, за пределы ее взгляда. Через секунду он осознал, что в этом нет нужды: для женщины в кресле он был нулем, ничем. Его здесь просто не было. На ее вопрос не требовалось ответа, ей было безразлично, кто они. Она обращалась к другому человеку.
Долгие секунды, которые, казалось, растянулись в тишине на целую вечность, она оглядывала Алессана, не произнося ни звука. Ее бледное властное лицо хранило непроницаемое выражение. Наконец, медленно покачав головой, она сказала:
- Твой отец был таким красивым мужчиной.
Дэвин вздрогнул от этих слов и от их тона, но Алессан, казалось, совсем не среагировал. Он спокойно кивнул в знак согласия.
- Я знаю. Помню. И мои братья тоже. - Он улыбнулся легкой, ироничной улыбкой. - Наверное, наследственная линия закончилась как раз передо мной.
Его голос звучал мягко, но, закончив фразу, он резко взглянул на Данолеона, и Верховный жрец понял его взгляд. Он, в свою очередь, что-то тихо сказал Торре, который быстро вышел из комнаты.
Чтобы караулить снаружи, понял Дэвин, ощущая холод, несмотря на горящий огонь. Он взглянул на Эрлейна и увидел, что чародей достал из чехла арфу. С мрачным лицом он устроился у восточного окна и начал тихо настраивать инструмент.
Конечно, подумал Дэвин, Эрлейн знает, что делает. Они пришли сюда якобы для того, чтобы поиграть для умирающей. Было бы странно, если бы из комнаты не доносилось никакой музыки. С другой стороны, ему сейчас совсем не хотелось петь.
- Музыканты, - с презрением сказала сидящая в кресле женщина сыну. - Замечательно. Ты пришел сыграть для меня? Показать мне, как искусно владеешь столь важным мастерством? Облегчить материнскую душу перед смертью? - В ее тоне было нечто почти невыносимое.
Но Алессан не пошевелился, хотя теперь он тоже побледнел. Но ничем иным не выдал своего напряжения, кроме, возможно, слишком небрежной позы, преувеличенной демонстрации спокойствия.
- Если это доставит тебе удовольствие, матушка, я для тебя сыграю, - тихо ответил он. - Помню, было время, когда музыка действительно доставляла тебе удовольствие.
Глаза женщины холодно блеснули.
- Тогда было время музыки. Когда мы правили. Когда мужчины нашей семьи не зря назывались мужчинами.
- О, я знаю, - немного резко ответил Алессан. - Истинные мужчины и восхитительно гордые, все. Мужчины, которые в одиночку бросились бы на штурм крепости Кьяры и убили Брандина давным-давно, тот бы умер от одного страха перед их яростной решимостью. Мать, неужели ты не можешь оставить эту тему в покое даже сейчас? Мы последние из нашей семьи, мы и не разговаривали уже девятнадцать лет. - Его голос изменился, смягчился, стал неожиданно смущенным. - Разве нужно продолжать этот спор, неужели мы не можем поговорить о чем-то другом, не так, как в письмах? Неужели ты пригласила меня сюда просто для того, чтобы еще раз сказать то, о чем писала столько раз?
Старая женщина покачала головой. Суровая и надменная, неумолимая, как смерть, которая пришла за ней.
- Нет, не для этого, - сказала она. - Во мне осталось не так много дыхания, чтобы попусту его тратить. Я призвала тебя сюда, чтобы обрушить на твою голову проклятие умирающей матери.
- Нет! - воскликнул Дэвин раньше, чем смог сдержаться.
В ту же секунду Данолеон сделал широкий шаг вперед.
- Миледи, нет, - произнес он, и в его низком голосе прозвучало страдание. - Это не...
- Я умираю, - резко перебила его Паситея брен Серази. - На ее щеках горели пятна неестественного румянца. - Я больше не обязана слушать вас, Данолеон. И никого вообще. Ждите, говорили вы мне все эти годы. Будьте терпеливы, говорили вы. Но больше у меня нет времени для терпения. Через день я умру. Меня ждет Мориан. У меня не осталось времени ждать, пока мой трусливый сын носится по всей Ладони и играет песенки на свадьбах у простонародья.
Раздался диссонирующий звук струн арфы.
- Это несправедливые и невежественные слова! - воскликнул стоящий у восточного окна Эрлейн ди Сенцио. И замолчал, словно пораженный собственным взрывом. - Видит Триада, у меня нет причин любить вашего сына. И сейчас мне совершенно ясно, откуда у него это высокомерие и пренебрежение жизнями других людей, всем, кроме его собственных целей. Но если вы называете его трусом-только за то, что он не пытается убить Брандина Игратского, то, значит, вы умираете тщеславной и глупой женщиной. Откровенно говоря, меня это вовсе не удивляет, в вашей провинции!
Он откинулся на подоконник, тяжело дыша, ни на кого не глядя. В наступившем молчании Алессан наконец пошевелился. Его прежняя неподвижность казалась противоестественной, нечеловеческой, теперь он опустился на колени рядом с креслом матери.
- Ты меня и раньше проклинала, - мрачно сказал он. - Помнишь? Я прожил большую часть своей жизни в тени твоего проклятия. Во многих отношениях было бы легче умереть много лет назад: нас с Баэрдом уничтожили бы при попытке убить тирана на Кьяре. Возможно, наша попытка даже удалась бы, каким-то чудом. Знаешь, мы обсуждали это по ночам, каждую ночь, когда еще мальчиками жили в Квилее. Придумали полсотни различных планов покушения на острове. Мечтали о том, как нас будут любить и уважать после смерти в провинции, к которой благодаря нам вернется имя.
Его голос звучал тихо, его интонации почти гипнотизировали. Дэвин увидел, как Данолеон, с лицом, сморщившимся от нахлынувших чувств, опустился в другое кресло. Паситея оставалась неподвижной, словно мрамор, и такой же холодной и бесчувственной. Дэвин тихо подошел к камину, тщетно пытаясь унять дрожь. Эрлейн оставался у окна. Он снова тихо наигрывал на арфе, брал отдельные ноты и произвольные аккорды, а не играл какую-то одну мелодию.
- Но мы становились старше, - продолжал Алессан, и в его голосе зазвучала настойчивость, острая потребность быть понятым. - И однажды, в канун летнего солнцестояния, Мариус с нашей помощью стал королем Года в Квилее. После этого наши с ним разговоры стали другими. Мы с Баэрдом начали узнавать некоторые истины насчет власти и окружающем мире. И вот тогда для меня наступили перемены. В это время ко мне пришло нечто новое, оно нарастало и нарастало, мысль, мечта, более глубокая и значительная, чем попытка убить тирана. Мы вернулись на Ладонь и начали путешествовать. Да, в облике музыкантов. И в облике ремесленников, купцов, атлетов в год Игр Триады, каменщиков и строителей, охранников банкира из Сенцио, моряков на десятке различных торговых судов. Но еще до того, как начались эти путешествия, мать, еще до того, как мы вернулись на север из-за гор, для меня все изменилось. И стало наконец ясно, какой должна быть моя цель в жизни. Что необходимо сделать или попытаться сделать. Ты знаешь это, Данолеон знает; я написал вам много лет назад о своем новом понимании и умолял тебя благословить меня. Это такая простая истина: нам нужно захватить одновременно обоих тиранов, чтобы весь полуостров мог снова стать свободным.
Тут голос его матери, резкий, непримиримый, не прощающий, оборвал его страстную речь.
- Я помню. Я помню тот день, когда пришло письмо. И скажу тебе снова то, что написала тогда в замок этой распутницы в Чертандо: ты хочешь купить свободу Корте, Астибара и Тригии ценой имени Тиганы. Ценой самого нашего существования в этом мире. Ценой всего, что мы имели и чем были до прихода Брандина. Ценой мести и нашей гордости.
- Нашей гордости, - повторил Алессан так тихо на этот раз, что они едва расслышали. - О, наша гордость. Я вырос, все зная о нашей гордости, мать. Ты учила меня, даже больше, чем отец. Но я узнал и кое-что другое позже, уже мужчиной. В ссылке. Я узнал о гордости Астибара. О гордости Сенцио, Азоли и Чертандо. Узнал, как гордость погубила Ладонь в тот год, когда пришли тираны.
- Ладонь? - переспросила Паситея пронзительным голосом. - Что такое Ладонь? Клочок земли. Скалы, земля и вода. Что такое полуостров, чтобы мы о нем заботились?
- Что такое Тигана? - напрямик спросил Эрлейн ди Сенцио, и арфа в его руках смолкла.
Паситея бросила на него уничтожающий взгляд.
- Я думала, что пленный чародей должен это знать! - едко ответила она, желая ранить. Дэвин замигал, пораженный ее быстрой проницательностью; ей никто не говорил об Эрлейне, она пришла к этому выводу за считанные минуты по отдельным намекам.
- Тигана - это земля, где Адаон возлег с Микаэлой, когда мир был еще молод, и дал ей свою любовь и ребенка, и одарил божественным даром власти этого ребенка и всех, кто родился потом. А теперь мир проделал долгий путь после той ночи, и последний потомок этого союза находится в этой комнате, и все прошлое его народа ускользает из его рук. - Она наклонилась вперед, ее серые глаза сверкали, голос зазвучал громче, вынося приговор. - Ускользает сквозь пальцы. Он глупец и трус, и то и другое. Судьба каждого поколения, поставленного на карту, гораздо важнее свободы для полуострова!
Она откинулась на спинку, закашлялась, вынула прямоугольник голубого шелка из кармана одежды. Дэвин увидел, как Алессан привстал было с колен, затем остановился. Его мать сотрясалась от кашля, и Дэвин увидел, не успев отвести глаза, что шелк покраснел от крови, когда приступ прошел. Стоящий возле нее на ковре Алессан склонил голову.
Эрлейн ди Сенцио спросил с противоположного конца комнаты, вероятно, он стоял слишком далеко и не видел крови:
- Стоит ли мне теперь рассказать вам легенды о былом величии Сенцио? Или Астибара? Хотите послушать, я спою вам историю о том, как Эанна на острове создавала звезды из радости их любовной связи с богом? Вам известно, что Чертандо претендует на звание души и сердца Ладони? Вы помните Ночных Ходоков из горных районов, живших двести лет тому назад?
Женщина, сидящая в кресле, снова с усилием выпрямилась, и гневно посмотрела на него. Испытывая страх перед ней, ненависть к ее словам и манерам и к ее ужасному отношению к собственному сыну, Дэвин тем не менее почувствовал смирение перед лицом такого мужества и такой силы воли.
- Но в этом все дело, - уже мягче ответила она, экономя силы. - В этом самая суть. Разве вы не видите? Я действительно помню все эти истории. Любой, получивший образование и владеющий библиотекой, любой дурак, когда-нибудь слышавший сентиментальные завывания трубадура, сможет их вспомнить. Можно услышать двадцать различных песен об Эанне и Адоане на горе Сангариос. Но это будем не мы. Неужели вы не понимаете? Не Тигана. Кто споет о Микаэле под звездами у моря, когда нас не станет? Кто сможет спеть, когда еще одно поколение закончит свой жизненный путь в этом мире?
- Я смогу, - ответил Дэвин, вытянув руки по швам.
Он увидел, как Алессан поднял голову, когда Паситея повернулась и посмотрела на него холодным взглядом.
- Мы все сможем, - сказал он как можно тверже. Взглянул на принца, затем заставил себя снова перевести глаза на умирающую старую женщину, закосневшую в своей гордости. - Вся Ладонь снова услышит эту песню, миледи. Потому что ваш сын не трус. И не какой-нибудь тщеславный глупец, по молодости ищущий смерти и мимолетной славы. Он пытается совершить большее, и он это сделает. Кое-что произошло этой весной, и благодаря этому он сделает то, что обещает: освободит полуостров и вернет миру имя Тиганы.
Дэвин закончил, он тяжело и прерывисто дышал, словно только что бежал наперегонки. Через мгновение он залился краской от унижения. Паситея брен Серази хохотала, насмехалась над ним, и ее худое, хрупкое тело раскачивалось в кресле. Высокий смех перешел в еще один отчаянный приступ кашля, вновь появился голубой шелк, и когда приступ закончился, на нем снова осталось много крови. Она вцепилась в подлокотники кресла в поисках опоры.
- Ты - ребенок, - наконец, заявила она. - И мой сын тоже ребенок, несмотря на все его седые волосы. И не сомневаюсь, что Баэрд бар Саэвар точно такой же, только у него нет и половины таланта и благородства его отца. "Кое-что произошло этой весной", - с жестокой точностью изобразила она его интонации. - Ее голос стал холодным, как зимний лед. - Вы, младенцы, имеете ли понятие о том, что в действительности только что произошло на Ладони?
Сын медленно поднялся с колен и встал рядом с ней.
- Мы ехали много дней и ночей. И не слышали никаких новостей. Что случилось?
- Я вам сказал, что есть известия, - быстро вмешался Данолеон. - Но у меня не было возможности...
- Я рада, - перебила его Паситея. - Очень рада. Кажется, у меня есть что рассказать сыну перед тем, как я покину его навсегда. Рассказать о том, чего он не знает или не продумал.
Она снова с усилием выпрямилась в кресле, ее глаза были холодными и яркими, как иней в голубом лунном свете. Но в ее голосе чувствовались отчаяние и растерянность, стремившиеся прорваться наружу. Какой-то страх, более сильный, чем страх смерти.
- Вчера на закате, в конце дней Поста, приехал гонец, - сказала она. - Игратянин, который ехал из Стиванбурга с новостями из Кьяры. Сообщение было настолько срочным, что Брандин послал его по своему магическому каналу связи всем губернаторам, приказав распространить дальше.
- И что же это за сообщение? - Алессан собрался с духом, словно готовился выдержать удар.
- Сообщение? Сообщение, мой бесполезный сын, состоит в том, что Брандин только что отказался от престола Играта. Он отсылает армию домой. И своих губернаторов тоже. Все те, кто захочет остаться с ним, должны стать гражданами этого полуострова. Нового доминиона, Королевства Западной Ладони. Кьяра, Корте, Азоли, Нижний Корте. Четырьмя провинциями будет управлять Брандин. Он объявил, что мы свободны от Играта, мы уже не колония. Налоги будут распределены поровну между всеми и уменьшены вдвое. Начиная со вчерашнего дня. Уменьшены более чем в два раза здесь, в Нижнем Корте. Наша доля теперь сравняется с другими. Гонец сказал, что народ этой провинции - народ, которым правил твой отец, - славит имя Брандина на улицах Стиванбурга.
Алессан, очень осторожно, словно нес нечто большее и тяжелое, что могло покачнуться и упасть, повернулся к Данолеону. Тот утвердительно качал головой.
- Кажется, на острове произошло покушение на Брандина, три дня назад, - сказал Верховный жрец. - Организованное из Играта королевой и сыном Брандина, регентом. Оно не удалось лишь благодаря одной из его женщин, некогда захваченной в виде дани. Той, которая родом из Чертандо, из-за которой чуть было не началась война. По-видимому, это заставило Брандина изменить свои планы. Не в отношении пребывания на Ладони или Тиганы и мести, но в отношении того, что нужно сделать в Играте, если он останется здесь.
- А он собирается остаться, - сказала Паситея. - Тигана погибнет, навсегда исчезнет, погубленная его местью, но наш народ будет, умирая, прославлять имя тирана. Имя человека, который убил твоего отца.
Алессан задумчиво качал головой. Казалось, он почти не слушает, словно вдруг полностью ушел в себя. Паситея умолкла, видя это, и смотрела на сына. Снаружи, издалека, до них снова донеслись буйные крики и смех детей, играющих на поле, в наступившей тишине они казались еще громче. Дэвин прислушивался к далекому веселью и пытался унять хаос в своем сердце, справиться с тем, что они сейчас услышали.
Он взглянул на Эрлейна, который положил свою арфу на подоконник и отошел на несколько шагов в глубину комнаты, выражение его лица было встревоженным и настороженным. Дэвин отчаянно напрягался, пытаясь думать, собрать воедино разбегающиеся мысли, но эта новость застала его неподготовленным. Свободны от Играта. Ведь они именно этого хотели? Но это не так. Брандин остается, они не освободились ни от него, ни от гнета его магии. А Тигана? Что теперь будет с Тиганой?
И тут внезапно его стало беспокоить что-то еще. Что-то совсем другое. Уголком сознания он ощутил отвлекающее от мыслей, тревожное беспокойство. Что-то ему следовало знать, о чем-то помнить.
Потом, так же без предупреждения, это что-то вышло на первый план и заняло свое место.
Он точно понял, что здесь не так.
Дэвин на мгновение прикрыл глаза, борясь с внезапно охватившим его парализующим страхом. Потом, как можно тише, начал двигаться вдоль западной стены, прочь от камина, где все это время стоял.
Алессан заговорил, почти что сам с собой. Он сказал:
- Это, конечно, меняет дело. Это многое меняет. Мне необходимо время, чтобы все обдумать, но, полагаю, это нам может даже помочь. Это может быть подарком, а не проклятием.
- Как? Ты и в самом деле глупец? - воскликнула его мать. - Они славят имя тирана на улицах Авалле!
Дэвин вздрогнул при звуках этого старого названия от боли отчаяния, прозвучавшей в этом возгласе, но заставил себя не останавливаться. В нем росла пугающая уверенность.
- Я тебя слышу, я понимаю. Но разве ты не видишь? - Алессан снова встал коленями на ковер рядом с креслом матери. - Армия игратян уходит домой. Если ему придется сражаться, то это будет армия из наших людей и из тех немногих игратян, которые останутся с ним. Как ты думаешь, мать, что сделает Барбадиор в Астибаре, услышав об этом?
- Он ничего не сделает, - уныло ответила Паситея. - Альберико - робкий человек, по уши запутавшийся в собственной паутине, и все ее нити ведут к тиаре императора. По крайней мере, четвертая часть армии игратян останется с Брандином. А народ, который его прославляет, - самый угнетенный из всех народов полуострова. Если они радуются, тогда что происходит в других провинциях, как ты думаешь? Ты воображаешь, что человек, который отказался от своего королевства ради этого полуострова, не сможет собрать армию в Кьяре, Корте и Азоли для борьбы против барбадиоров? - Она снова раскашлялась, ее тело сотрясалось еще сильнее, чем прежде.
Дэвин не знал ответа на этот вопрос. Он даже и не пытался гадать. Он знал, что равновесия больше не существует, того равновесия, о котором говорил и с которым так долго играл Алессан. Он знал и еще кое-что.
Дэвин подобрался к окну. Подоконник был примерно на высоте его груди. Не в первый раз он пожалел о своем маленьком росте. Потом вознес благодарность богам за качества, компенсирующие малый рост, коротко помолился Эанне, уперся ладонями, сильно толкнул тело вверх и перелетел, словно гимнаст, через подоконник. Позади все еще кашляла Паситея, резким, надрывным кашлем. Вскрикнул Данолеон.
Дэвин споткнулся и упал, врезавшись плечом и бедром в колонну. Потом вскочил и рванулся вперед, как раз вовремя, чтобы заметить, как кто-то в бежевой одежде, скорчившийся под окном, подпрыгнул и с проклятиями бросился бежать со всех ног. Дэвин нащупывал у пояса кинжал, его захлестнула слепая, безрассудная ярость. Слишком шумно было в последнее время на поле для игры в мяч. Так же шумно, как раньше, когда жрец оставил их одних.
Только на этот раз он оставил их, чтобы шпионить под окнами.
У окна появился Алессан, из-за его плеча выглядывал Эрлейн.
- Саванди, - задыхаясь, крикнул Дэвин, - подслушивал!
Он бросил эти слова через плечо, потому что уже мчался вслед за шпионом. В какую-то долю секунды он с благодарностью и удивлением вспомнил целителя Ринальдо и то, что он сделал с его ногой в том сарае. Затем его снова захлестнули гнев, и страх, и необходимость во что бы то ни стало поймать этого шпиона.
Не замедляя темпа, Дэвин перемахнул через каменную балюстраду в конце портика. Саванди, несущийся со всей доступной ему скоростью, резко свернул на запад, к дальней части святилища. В отдалении слева Дэвин видел играющих на поле детей. Он стиснул зубы и побежал дальше. "Эти проклятые жрецы! - думал он, задыхаясь от ярости. - Неужели они все погубят, даже сейчас?"
Если в святилище станет известно, кто такой Алессан, то Дэвин не сомневался, что эти сведения очень быстро дойдут до Брандина Игратского. И хорошо понимал, что тогда произойдет.
А потом у него мелькнула еще одна мысль, приведшая его в ужас. Он побежал еще быстрее, его ноги так и мелькали, легкие готовы были разорваться. Мысленная связь. Что, если Саванди сможет связаться с королем? Что, если шпион Брандина сможет установить с ним прямую связь на Кьяру?
Дэвин выругался про себя, но не вслух, экономя дыхание для бега. Саванди, худой и быстрый, пробежал по дорожке мимо небольшого строения слева и резко свернул направо, примерно в двадцати шагах от Дэвина, огибая сзади храм.
Дэвин ринулся за угол. Саванди нигде не было видно. Он на мгновение замер, охваченный паникой. Здесь в храме не видно было ни одной двери. Лишь густая живая изгородь слева, только начинающая зеленеть.
Потом он заметил то место, где кусты слегка дрожали, и бросился туда. В самом низу была пробита брешь. Он упал на колени и протиснулся сквозь изгородь, оцарапав лицо и руки.
Теперь Дэвин оказался в отгороженном дворике, просторном, красивом, спокойном, со вкусом распланированном, с играющим струями фонтаном в центре. Но у него не было времени оценить прелесть этого места. В северо-западном углу дворик заканчивался еще одним портиком длинного строения с небольшим куполом на крыше. Саванди как раз бежал по ступенькам внутрь этого здания. Дэвин посмотрел вверх. В окне второго этажа стоял старик, седой, со впалыми щеками, который без всякого выражения смотрел на залитый солнцем дворик.
Устремляясь прямо к двери, Дэвин понял, где он находится. Это была больница, а маленький купол - храм для больных, которые хотели искать утешения у Эанны, но не могли дойти по дорожке до центрального храма.
Он одним прыжком преодолел три ступеньки портика и ворвался внутрь с обнаженным кинжалом в руке. Он понимал, что представляет собой легкую мишень, если бы Саванди вздумалось устроить засаду. Но не верил в такую возможность, и это лишь усиливало его страх.
Этот человек бежал прочь от тех мест, где можно встретить его товарищей - жрецов, от самого храма, от кухни, спальных корпусов и столовой. А это означало, что он не ждет помощи, что не надеется спастись.
Что, в свою очередь, означало, что он кое-что задумал, если Дэвин даст ему на это время.
Дверь вела в длинный коридор и на лестницу, ведущую наверх. Саванди скрылся из виду, но Дэвин взглянул на пол и вознес быструю благодарственную молитву Эанне: пробегая по влажной почве дворика, жрец испачкал подошвы своих сандалий. Следы ясно отпечатались на каменном полу и вели вдоль коридора, а не вверх по лестнице.
Дэвин бросился вдогонку, пролетел коридор, поскользнулся, заворачивая налево за угол в дальнем его конце. В стенах коридора через равные промежутки имелись двери, а в его противоположном конце была арка входа в маленький больничный храм. Большинство дверей стояли открытыми; большинство комнат были пустыми.
Но потом, в этом коротком коридоре, он нашел одну закрытую дверь. Следы Саванди вели к ней и обрывались. Дэвин схватился за ручку и навалился плечом на твердое дерево. Запертая дверь не поддалась.
Задыхаясь, он упал на колени, шаря по карманам в поисках кусочка проволоки, с которым не расставался с тех времен, когда еще была жива Марра. С тех пор, как она научила его всему, что он знал теперь о замках. Дэвин распрямил проволоку и попытался придать ей нужную форму, но руки у него дрожали. Пот заливал глаза. Он яростно смахнул его и попытался успокоиться. Ему необходимо открыть эту дверь до того, как находящийся внутри человек пошлет сообщение, которое погубит их всех.
За его спиной открылась входная дверь. Быстрые шаги гулко застучали по коридору.
Не поднимая глаз, Дэвин сказал:
- Тот, кто меня тронет или попытается мне помешать, умрет. Саванди - шпион короля Играта. Найдите мне ключ от этой двери!
- Сделано! - раздался знакомый голос. - Она открыта. Вперед!
Дэвин бросил взгляд через плечо и увидел Эрлейна ди Сенцио с мечом в руке.
Дэвин вскочил и снова повернул ручку. Дверь распахнулась. Он бросился в комнату. Вдоль стен тянулись полки, уставленные горшками и бутылками, на столах были разложены инструменты. Саванди сидел на скамье посреди комнаты, прижав ладони к вискам, явно стараясь сосредоточиться.
- Да выест чума твою душу! - крикнул Дэвин во весь голос. Казалось, Саванди внезапно очнулся. Вскочил, яростно оскалившись, и попытался схватить со стола рядом с собой скальпель.
Но не успел.
На него налетел Дэвин, продолжая кричать, целясь левой рукой в глаза жреца. Правая рука описала крутую, смертельную дугу, вперед и вверх, и воткнула лезвие кинжала между ребрами Саванди. Дэвин ударил раз, потом второй, яростно вонзая кинжал снизу вверх, почувствовал, как повернулось лезвие в ране, прошлось по ребрам с тошнотворным скрипом. Рот молодого жреца широко открылся, глаза стали круглыми от изумления. Он коротко и пронзительно вскрикнул и раскинул руки в стороны. А потом он умер.
Дэвин отпустил его и рухнул на скамью, стараясь отдышаться. Кровь стучала в его голове: он чувствовал, как пульсирует жилка на виске. На мгновение у него перед глазами все расплылось, и он зажмурился.
А когда снова открыл глаза, увидел, что у него все еще дрожат руки.
Эрлейн вложил меч в ножны. Подошел и остановился рядом с Дэвином.
- Он... он послал? - Дэвин обнаружил, что даже не может говорить как следует.
- Нет. - Чародей покачал головой. - Ты успел вовремя. Он не установил связь. Не отослал сообщения.
Дэвин посмотрел вниз, в невидящие, широко открытые глаза молодого жреца, который пытался их выдать. "Как долго? - подумал он. - Как долго он этим занимался?"
- Как ты сюда попал? - спросил он у Эрлейна охрипшим голосом. Руки у него все еще дрожали. Он со стуком уронил окровавленный кинжал на стол.
- Я бежал за тобой от спальни. Видел, куда вы направляетесь, но потерял вас, свернув за угол храма. Тут мне понадобилась магия. Я обнаружил ауру Саванди в этом месте.
- Мы пробирались сквозь живую изгородь и через дворик. Он пытался сбить меня со следа.
- Это заметно. На тебе снова полно царапин.
- Не имеет значения. - Дэвин глубоко вздохнул. В коридоре за дверью послышались шаги. - Почему ты прибежал? Почему делаешь это для нас?
На мгновение показалось, что Эрлейн собирается оправдываться, но на его лице быстро снова появилось насмешливое выражение.
- Для вас? Не будь глупцом, Дэвин. Я умру, если умрет Алессан. Я же с ним связан, помнишь? Это было всего лишь самосохранение. Ничего больше.
Дэвин поднял на него глаза, хотел что-то сказать, что-то важное, но как раз в этот момент шаги достигли порога комнаты, и вошел Данолеон, за которым следовал Торре. Никто из них не произнес ни слова, оглядывая открывшуюся перед ними картину.
- Он пытался установить мысленную связь с Брандином, - сказал Дэвин. - Мы с Эрлейном вовремя его остановили.
Эрлейн решительно фыркнул в знак протеста.
- Дэвин остановил. Но мне пришлось прибегнуть к магии, чтобы не отстать от них, и еще раз, чтобы открыть дверь. Не думаю, что остался сильный след, который может привлечь внимание, но на тот случай, если поблизости есть Охотник, нам лучше уйти до наступления утра.
Казалось, Данолеон не слышит. Он смотрел на тело Саванди. На его лице блестели слезы.
- Не надо тратить свое горе на стервятника, - резко произнес Торре.
- Я должен, - мягко ответил Верховный жрец, опираясь на свой жезл. - Должен. Разве ты не понимаешь? Он родился в Авалле. Он был одним из нас.
Дэвин внезапно отвернулся. Его затошнило, на него снова накатила волна слепой ярости, которая гнала его сюда и заставила совершить такое жестокое убийство. "Один из нас". Он вспомнил Сандре д'Астибара в лесном домике, преданного собственным внуком. Он всерьез опасался, что его сейчас стошнит. "Один из нас".
Эрлейн ди Сенцио расхохотался. Дэвин яростно обернулся к нему, сжимая руки в кулаки. Наверное, в его взгляде было что-то настолько убийственное, что чародей быстро стал серьезным, и насмешка исчезла с его лица, будто ее стерли.
Наступило короткое молчание.
Данолеон выпрямился и расправил могучие плечи.
- Надо действовать осторожно, чтобы не пошли слухи. Мы не можем позволить, чтобы смерть Саванди связали с нашими гостями. Торре, когда мы уйдем, запри комнату и оставь в ней тело. Когда стемнеет и все уснут, мы о нем позаботимся.
- Его хватятся за ужином, - сказал Торре.
- Не хватятся. Ты же привратник. Ты скажешь, что видел, как он выехал за ворота в конце дня. Поехал навестить свою семью. Это будет правдоподобно, сразу же после дней Поста и после получения известий из Кьяры. Он часто уезжал, и не всегда с моего разрешения. Теперь я понимаю почему. Интересно, всегда ли он действительно ехал в отцовский дом. К несчастью для Саванди, на этот раз его убьют на дороге, прямо за нашей долиной.
В голосе Верховного жреца звучала твердость, которой прежде Дэвин не замечал. "Один из нас". Его третье убийство. Он снова посмотрел вниз на мертвеца. Но это отличалось от прежних. Сторож в конюшне Ньеволе, солдат на горном перевале, они делали то, для чего пришли на полуостров. Они были верны той силе, которой служили, не скрывали своей природы, открыто шли своей дорогой. Он сожалел об их смерти, о тех дорогах жизни, которые привели его к ним.
С Саванди было по-другому. Эта смерть была другой. Дэвин заглянул к себе в душу и увидел, что не может сожалеть о том, что сделал. Он понял, что едва сдерживает желание еще раз вонзить кинжал в мертвое тело. Словно гнусное предательство жрецом своего народа, его улыбчивый обман дали выход страсти к насилию, о существовании которой в себе Дэвин не подозревал. Почти так же, вдруг подумал он, как это сделала Альенор из замка Борсо в совершенно иной жизненной сфере.
Но, возможно, по самой сути не столь уж иной. Но это был слишком сложный, слишком опасный узел, чтобы пытаться развязать его сейчас, в присутствии смерти. Эта мысль напомнила ему еще кое о чем, заставила внезапно осознать отсутствие еще одного человека. Он быстро взглянул на Данолеона.
- Где Алессан? - резко спросил он. - Почему он не побежал за нами?
Но еще не получив ответа, он уже знал. Могла быть лишь одна причина того, почему принц не пришел.
Верховный жрец посмотрел на него сверху.
- Он еще в моей комнате. С матерью. Но боюсь, все уже кончено.
- Нет, - произнес Дэвин. - О нет. - Встал и пошел к двери, вышел в коридор, потом через восточную дверь больницы на пронизанный косыми лучами предвечернего солнца двор и опять побежал.
Вдоль черной изогнутой стены купола храма, мимо того же маленького строения, что и раньше, и небольшого садика, который он не заметил по дороге сюда, потом пронесся по дорожке к дому Верховного жреца, вбежал в портик между колоннами, будто бы наматывал клубок событий в обратном порядке, как клубок шерсти, и подбежал к окну, из которого выпрыгнул так недавно. Словно он мог вернуться бегом назад, не только минуя Саванди и их приезд сюда, но еще дальше, как ему вдруг смутно захотелось, туда, где были посеяны семена его горя, когда пришли тираны.
Но время нельзя смотать обратно ни в сердце, ни в мире, который они знали. Оно двигалось вперед, и все менялось, к лучшему или к худшему. Менялись времена года, текли часы залитого солнцем дня, спускалась тьма, длилась, уступала место рассвету, годы мелькали один за другим, рождались люди, жили, по милости Триады, и умирали.
И они умирали.
Алессан все еще находился в комнате, все еще стоял на коленях на простом ковре, но теперь возле кровати, а не возле тяжелого, темного дубового кресла, как прежде. Он переместился, время переместилось, солнце ушло дальше на запад по небесной дуге.
Дэвину хотелось каким-то образом пробежать весь путь обратно через минувшие мгновения. Чтобы можно было не оставлять Алессана одного, наедине с этим. В свой первый день в Тигане с тех пор, как он был еще мальчиком. Он больше не был мальчиком; в его волосах сверкала седина. Время убежало. Двадцать лет пронеслось, и вот он опять дома.
А его мать лежала на кровати Верховного жреца. Алессан сжимал обеими ладонями одну ее руку, нежно обхватив ее, как держат маленькую птичку, которая может умереть от испуга, если ее слишком крепко сжать, но может и улететь навсегда, если ее отпустить.
Наверное, у Дэвина вырвался какой-то звук, потому что принц поднял глаза. Их взгляды встретились. Сердце Дэвина обливалось кровью, он онемел от горя. Он чувствовал себя разбитым, попавшим в ловушку. Чувствовал себя безнадежно не соответствующим потребностям такого момента, как сейчас. Ему хотелось, чтобы здесь оказался Баэрд или Сандре. Даже Катриана знала бы, что делать, лучше, чем он.
- Он мертв, - сказал Дэвин. - Саванди. Мы его вовремя настигли.
Алессан кивнул, давая знать, что услышал. Потом его взгляд снова опустился на лицо матери, ставшее безмятежно спокойным, каким не было прежде. Каким, вероятно, не было все последние долгие годы ее жизни. Для нее время неумолимо шло вперед, отбирая память, отбирая гордость. Отбирая любовь.
- Прости меня, Алессан, - сказал Дэвин. - Прости меня.
Принц снова поднял взгляд, его серые глаза были ясными, но ужасно далекими. Он разматывал запутанный клубок образов из прошлого. Похоже было, что он собирается заговорить. Но вместо этого через мгновение он слегка пожал плечами характерным жестом - спокойным, ободряющим движением, которое было так хорошо им всем знакомо. Это означало, что он взвалил на себя еще одно бремя.
Дэвин внезапно почувствовал, что больше он выдержать не в состоянии. Тихое, молчаливое согласие Алессана нанесло последний удар по его собственному сердцу. Он почувствовал себя смертельно раненным жестокими истинами мира, невозвратностью всех событий. Дэвин опустил голову на подоконник и зарыдал как ребенок, не сумев справиться с чем-то чересчур для него огромным.
В комнате Алессан молча стоял на коленях у кровати и держал руку матери в обеих ладонях. Склонявшееся к западу вечернее солнце посылало косые золотые лучи в окно, которые падали на пол спальни, на него, на кровать, на лежащую на ней женщину, на золотые монеты, закрывшие ее серые глаза.

16

В город Астибар весна пришла рано. Она почти всегда приходила рано в защищенную северо-западную часть этой провинции, выходящую на залив и цепочку островов архипелага. На востоке и на юге ветры с моря, не встречая преград, отодвигали приход весеннего сезона на несколько недель и заставляли небольшие рыбачьи лодки жаться к берегу.
В Сенцио уже все цветет, сообщали торговцы в Астибарской гавани, и белые цветы деревьев седжойи наполняют воздух ароматом, обещая близкое лето. Говорили, что на Кьяре еще стоят холода, но это иногда случалось на острове ранней весной. Очень скоро ветры из Кардуна согреют воздух и море вокруг него.
Сенцио и Кьяра.
Альберико Барбадиорский лежал по ночам и думал о них, вставал утром с теми же мыслями после беспокойных, напряженных ночей, не приносящих отдыха, наполненных зловещими, тревожными снами.
Если зима прошла в тревоге, наполненная мелкими инцидентами и слухами, то события ранней весны были совсем другими. Казалось, все происходит одновременно. Спускаясь из своей спальни в официальный кабинет, Альберико чувствовал, как с каждым шагом у него портится настроение в предчувствии того, о чем ему сейчас доложат.
Окна дворца стояли распахнутыми, впуская мягкий ветерок. Уже давно не было достаточно тепло, чтобы их открыть, к тому же большую часть осени и зимы на площади на колесах смерти разлагались трупы казненных. Тела членов семьи Сандре, Ньеволе, Скалвайи. Десяток схваченных наугад поэтов. Такая обстановка не вызывала желания открывать окна. Тем не менее это было необходимо и принесло плоды, особенно конфискация земель заговорщиков. Ему нравилось, когда необходимость и выгода шли рука об руку; это случалось нечасто, но когда случалось, такое сочетание, по мнению Альберико Барбадиорского, отражало то высшее наслаждение, которое приносила власть.
Однако этой весной наслаждений на его долю выпало мало, и они были мелкими, а в свете новых неприятностей зимние тревоги выглядели незначительными, эфемерными, похожими на короткие снежные вихри в ночи. Теперь, куда ни глянь, неприятности заливали его бурлящими весенними паводками.
В самом начале весны были обнаружены следы применения магии каким-то чародеем в южных горах, но Охотник и двадцать пять солдат Сифервала, немедленно посланных за ним, были убиты на перевале бандитами, все до единого. В этот наглый мятеж невозможно было поверить.

Предыдущая страница 21 Следующая страница


Тигана 22

И он даже не смог как следует отомстить за них: в деревнях и на хуторах, разбросанных по горным районам, бандитов ненавидели почти так же сильно, и даже сильнее, чем барбадиоров. И это произошло в ночь Поста, когда поблизости не оказалось ни одного порядочного человека, который мог бы увидеть, кто совершил этот беспрецедентный налет. Сифервал послал из форта Ортиц сотню солдат на поиски разбойников. Они не нашли никаких следов. Только старые следы костров в горах. Похоже было, что двадцать пять человек убиты призраками; так и утверждали жители высокогорья, как и следовало ожидать. В конце концов, это произошло в ночь Поста, а всем известно, что в такие ночи мертвецы бродят по земле. Мертвецы, жаждущие мщения.
"Как это умно со стороны мертвецов использовать новенькие стрелы", - сардонически отмечал Сифервал в своем докладе, который отправил на север с двумя капитанами. Его люди поспешно удалились, побледнев от страха при виде выражения лица Альберико. В конечном счете именно Третья рота допустила гибель двадцати пяти своих солдат, а потом послала еще сотню неумех, которые лишь стали предметом насмешек в горных районах.
Все это привело Альберико в бешенство. Ему пришлось бороться с желанием сжечь дотла ближайшее горное селение, но он понимал, что такой поступок будет еще более разрушительным. Он уничтожит все преимущества, завоеванные его сдержанностью и целенаправленными действиями в деле заговора Сандрени. В ту ночь у него опять начало опускаться веко, как в начале прошлой осени.
Он питал такие большие надежды после поразительного падения матриархата в Квилее. Открывался такой огромный, созревший новый рынок, настоящее золотое дно для Империи. И что самое важное, этот рынок оказался бы под эгидой Барбадиора благодаря неусыпным заботам хранителя западных границ Империи Альберико из Восточной Ладони.
Так много было надежд и обещаний, и так мало предвидел он сложностей. Даже если Мариус, этот искалеченный убийца жриц, на своем шатком троне предпочел бы одновременно торговать и с Игратом на западе, и с востоком, это не имело значения. Квилея достаточно велика, чтобы обе стороны не остались внакладе. На какое-то время. Очень скоро появится возможность заставить этого неотесанного мужика понять многочисленные преимущества торговли исключительно с Барбадиором.
Со времени создания Империи Барбадиор изобретено множество освященных временем способов, тонких и не очень, заставить людей видеть вещи в определенном свете. У Альберико имелось несколько собственных идей насчет новых способов убеждения мелких монархов, чтобы заставить их принять полезную для него точку зрения. И он твердо намеревался их опробовать, когда вернется домой.
Вернется императором. Потому что это, в конечном счете, и было главное, главнее всего. Вот только события этой весны складывались совсем не в его пользу.
Мариус Квилейский, спасибо ему, очень быстро прислал ответ на последнее, милостивое предложение открыть торговлю. Посланник передал его прямо в руки Сифервала в форте Ортиц.
К сожалению, чувство благодарности быстро развеялось, когда письмо дошло до Астибара. На этот раз его доставил сам Сифервал, понимая его важность. Смысл составленного в неожиданно изощренных выражениях послания, как бы вежливо и уклончиво оно ни было написано, был ясен и прям: правитель Квилеи с сожалением пришел к выводу, что Брандин Игратский представляет собой более сильную и твердую власть на Ладони, и поэтому, только начиная свой путь правителя, он не может рисковать навлечь гнев короля Играта, торгуя с Альберико, незначительным вельможей Империи, как бы ему того ни хотелось.
Такое письмо легко могло привести человека в убийственную ярость. Пытаясь овладеть собой, Альберико видел тревожное опасение в глазах своих секретарей и советников, и даже быстро спрятанный страх в глазах командира Третьей роты. Но когда Сифервал подал ему второе письмо, похищение и перлюстрацию которого из сумки чересчур болтливого квилейского эмиссара, как он объяснил, он так ловко организовал, Альберико почувствовал, что все самообладание от него ускользает.
Он вынужден был отвернуться, отойти к окнам в задней части кабинета и сделать несколько глубоких вдохов, чтобы утихомирить свой кипящий мозг. Он почувствовал, как снова начинает предательски дрожать правое веко; от этого дрожания он так и не смог избавиться после той ночи, когда чуть не погиб в лесу Сандрени. Его громадные ладони железной хваткой вцепились в подоконник, он старался обрести равновесие, чтобы тщательно взвесить последствия перехваченного послания, но спокойствие превратилось в ускользающую иллюзию, а его мысли в утреннем свете солнца были черными и пенились, словно штормовое море.
Сенцио! Квилейский глупец хотел связаться с этими развратными марионетками из девятой провинции! Почти невозможно поверить, чтобы даже новичок на мировой политической арене мог быть таким идиотом.
Стоя спиной к советникам и командирам, невидящими глазами глядя в окно на слишком ярко освещенную Большую площадь, Альберико вдруг начал размышлять о том, как он будет выглядеть в глазах остального мира. В глазах той его части, которая имела какое-то значение: императора, и тех, к кому он прислушивался, и кто считал себя соперниками Альберико. Как будут истолкованы эти новости, если Брандин Игратский начнет оживленную торговлю с югом, если купцы Сенцио будут бойко плавать мимо архипелага и вдоль побережья за пределы Тригии и горных цепей в порты Квилеи за теми легендарными богатствами страны, которыми она так долго ни с кем не делилась, пока там правили жрицы?
Если одной лишь Империи будет отказано в доступе к этому новому рынку. Отказано из-за того, что Альберико Барбадиорского сочли обладающим слишком непрочной властью на Ладони по сравнению с игратянином на западе. Альберико почувствовал, что начинает потеть; холодная струйка пота скользнула по его боку. Грудь сжала болезненная судорога в области сердца. Он заставил себя дышать медленно, пока судорога не прошла.
Казалось, то, что сулило столько обещаний, вдруг превратилось в кинжал, более острый и смертоносный, чем мог выковать любой из его врагов дома, в Барбадиоре.
Сенцио. Он думал и мечтал о девятой провинции все месяцы, покрытые льдом и снегом, ища в тревожные ночи способ прорваться, снова обрести контроль над ситуацией, которая все больше начинала управлять им, вместо того чтобы он управлял ею, как хозяин собственной судьбы.
И было это зимой, еще до этих новостей из-за гор.
Потом вскоре, когда первые цветы начинали зацветать в садах Астибара, пришли новые известия. В ту же неделю пришло сообщение с запада, будто кто-то пытался убить Брандина Игратского.
Пытался и потерпел неудачу. Одну приятную ночь Альберико провел, проигрывая во сне сценарии блестящего триумфа. Он снова и снова видел один и тот же сон, таким острым было удовольствие от этого сна, будто убийца - который воспользовался арбалетом, как стало известно, - осуществил свой замысел. О, это было бы так идеально, это так подошло бы ему по времени, так точно совпало бы с его нуждами. Это следовало бы считать даром, озарением, ниспосланным высшими богами Империи. Через год весь полуостров Ладони принадлежал бы ему, даже через полгода. Монарх-калека Квилеи, который так отчаянно нуждался в выходе во внешний мир, вынужден был бы принять любые условия торговли, которые Альберико поставил бы перед ним.
А Империя? Она тоже принадлежала бы ему, через год после этого, самое позднее.
При такой прочной базе здесь, при никем не оспариваемой власти, ему даже не пришлось бы ждать смерти дряхлеющего императора. Он мог бы отплыть домой со своими армиями как победитель и народный герой. Сначала он бы осыпал их зерном, золотом, залил реками вина с Ладони, всем заново открытым богатством Квилеи.
Это было бы великолепно. Одну эту ночь Альберико позволил себе помечтать, улыбаясь во сне. Потом он проснулся и спустился снова в свой официальный кабинет, где его уже ждали все три командира с мрачными лицами. С ними ждал новый гонец. Снова с запада, всего через день после первого, с новостью, которая разбила двадцать лет балансирования на грани на мелкие, острые осколки, которые уже никогда не склеить в единое целое.
Брандин отрекся от престола в Играте и провозгласил себя Королем Западной Ладони.
На Кьяре, сообщил гонец, содрогаясь при взгляде на лицо своего господина, начали праздновать уже через несколько часов после обнародования этого решения.
- А игратяне? - резко спросил Каралиус, командир Первой роты, хотя не имел права говорить.
- Большинство уедут домой, - ответил гонец. - Если они останутся, то должны стать гражданами, всего лишь равноправными гражданами нового королевства.
- Ты говоришь, что они уедут домой, - сказал Альберико. Его взгляд был тяжелым и равнодушным, скрывающим лихорадочное кипение эмоций. - Ты знаешь это, тебе сказали, или ты всего лишь догадываешься, что так будет?
Гонец посерел, заикаясь, выдавил что-то насчет логики и очевидных последствий, и что каждый мог бы предсказать...
- Вырезать этому человеку язык, а потом казнить, - произнес Альберико.
- Мне безразлично, каким способом. Мои гонцы приносят мне те новости, о которых узнают. Это я делаю выводы, которые необходимо сделать.
Гонец лишился чувств и повалился боком на пол. Было видно, что он обделался. Гранчиал, командир Второй роты, быстро подал знак двоим солдатам вынести его.
Альберико даже не взглянул в ту сторону. В каком-то смысле он был доволен, что этот человек говорил столь самонадеянно. Ему в тот момент необходим был предлог, чтобы кого-нибудь убить.
Он двумя пальцами сделал жест, и его слуга поспешно удалил из комнаты всех, кроме трех командиров. Чиновники помельче и сами не испытывали желания задерживаться в данный момент в его кабинете. Так и должно быть. Он не слишком доверял ни одному из них.
Командирам он тоже полностью не доверял, но нуждался в них, а они нуждались в нем, и он позаботился о том, чтобы отношения между ними оставались напряженными, на грани вражды. Такая схема работала хорошо. Пока что.
Сейчас только настоящее имело значение, а Брандин только что вверг полуостров в хаос. Сам полуостров тоже не имел особого значения, сам по себе. Он был воротами, мостом через реку. Альберико уехал из Барбадиора молодым, чтобы возвыситься в мире и вернуться вождем в самом расцвете сил, и двадцать лет ссылки лишались всякого смысла, если он не сможет с триумфом вернуться домой. Более чем с триумфом. Вернуться хозяином положения.
Он повернулся спиной к командирам и подошел к окну, незаметно потирая глаз. Он ждал, хотел посмотреть, кто заговорит первым и что скажет. В нем нарастал страх, который он старался скрыть. Все складывалось не так, его осторожность и сдержанность не принесли тех плодов, которые должны были принести.
За его спиной очень тихо заговорил Каралиус:
- Милорд, здесь открываются возможности. Большие возможности.
Именно это он и боялся услышать от этого человека. Боялся, потому что знал, что это правда, и потому что это означало снова что-то предпринимать, и быстро, совершать опасные, решительные действия. И совершать их здесь, не в Империи, не дома, куда он готовился вернуться. Война так далеко, на этом варварском, упрямом полуострове, где он может потерять все, урожай всей своей жизни, пытаясь завоевать то, что ему совсем не нужно.
- Лучше нам действовать осторожно, - быстро возразил Гранчиал. Больше из противоречия Каралиусу, как понял Альберико. Но он отметил это "нам".
Альберико повернулся и пригвоздил командира Второй роты к месту ледяным взглядом.
- Я и не собираюсь ничего предпринимать, не обдумав, - сказал он, ясно выделив первое слово. Гранчиал быстро отвел глаза. Сифервал улыбнулся в свои вьющиеся светлые усы.
Каралиус не улыбнулся. Выражение его лица оставалось серьезным и задумчивым. Он был лучшим из всех троих, Альберико это знал. И также самым опасным, так как подобные вещи всегда шли рука об руку у таких людей. Альберико обошел вокруг громадного дубового письменного стола и снова сел. Поднял глаза на командира Первой роты.
Каралиус снова заговорил.
- Сейчас подворачивается случай. На западе возникнет брожение, беспорядки. Игратяне отправятся домой. Сказать вам, что я думаю? - Его бледное лицо вспыхнуло от растущего возбуждения. Альберико понимал: этот человек видит свой счастливый шанс, возможность добыть земли и богатство.
Было бы ошибкой позволить Каралиусу чересчур раскрыться. Он, в конце концов, подумает, что сам все спланировал.
- Я знаю, что именно ты думаешь, - сказал Альберико, - даже какими словами ты это скажешь. Помолчи. Я предвижу все, что будет происходить на западе, кроме одного: мы еще не знаем, какая часть игратянской армии останется. По моим предположениям, большинство уедет, не пожелав опускаться до уровня народа, которым командовали все эти годы. Они приехали сюда не для того, чтобы стать рядовыми фигурами на Ладони.
- И мы тоже, - едко заметил Сифервал.
Альберико снова подавил гнев. Кажется, с этими тремя ему в последнее время приходилось делать это очень часто. Но у них есть собственные цели, заготовлены собственные планы, и в центре этих планов богатство и слава. Так и должно быть для всех честолюбивых людей Империи: а к чему еще должен стремиться честолюбивый человек?
- Я это понимаю, - ответил он как можно спокойнее.
- Тогда что мы будем делать? - спросил Гранчиал.
Настоящий вопрос, без вызова. Гранчиал был самым слабым и самым верным - благодаря этой слабости - из всех троих.
Альберико поднял взгляд и посмотрел на Каралиуса, не на Гранчиала.
- Вы соберете мои войска, - медленно произнес он, хотя сердце его стремительно билось. Это было опасно и могло стать концом, об этом твердили ему все его инстинкты. Но он также знал, что время и боги бросили ему с небес сверкающую жемчужину, и если он не пошевелится, она пролетит мимо.
- Соберете мои войска во всех трех провинциях и поведете их на север. Я хочу, чтобы они собрались в одном месте как можно скорее.
- Где? - Глаза Каралиуса так и горели от предвкушения.
- В Феррате, конечно. На северной границе с Сенцио. - "Сенцио, - думал он. - Девятая провинция. Жемчужина. Поле битвы". - Сколько вам на это потребуется времени? - спросил он у всех троих.
- Пять недель, не больше, - быстро ответил Гранчиал.
- Четыре, - с улыбкой произнес Сифервал.
- Первая рота, - сказал Каралиус, - будет у границы через три недели. Можете на нас рассчитывать.
- Согласен, - сказал Альберико. И отпустил их.
Он долго сидел один за письменным столом, играя с пресс-папье, обдумывая все стороны этого предприятия снова и снова, рассматривая его со всех сторон. Но как он на него ни смотрел, все кусочки, казалось, становились на свои места. Здесь можно было захватить власть, добиться триумфа, он почти что видел, как эта сверкающая жемчужина летит в воздухе, над водой, над землей, в его протянутую руку.
Он действует. Сам влияет на события, а не подчиняется им. Его противник будет уязвимым, очень уязвимым, пока этот новый хаос на западе не уляжется. Квилея будет вынуждена сделать новый выбор, и это вовсе не будет выбором. Время воистину предлагало ему жемчужину, падающую с небес, ждущую, чтобы он ее поймал. И вставил в свою корону.
Но все же ему было страшно, почти жутко этим ясным утром, пока он сидел один и пытался убедить себя в истинности этого сверкающего обещания. Больше чем страшно: во рту у него пересохло, а солнечный весенний свет казался странным до боли. Он спросил себя, уж не заболел ли он. Что-то грызло его, как крыса в темноте, в неосвещенных уголках мозга. Он заставил себя посмотреть туда, соорудить факел из своей осторожной рациональности, заглянуть внутрь себя и вырвать с корнем эту тревогу.
И он действительно ее увидел и понял в тот же момент, что ее невозможно вырвать с корнем и невозможно признаться в ней ни одной живой душе.
Потому что истина, ядовитый орешек истины заключались в том, что он боится. Смертельно боится, в самых потаенных уголках своего существа, этого человека, Брандина Игратского, теперь короля Восточной Ладони. Все изменилось, равновесие полностью нарушено. Истинная же причина - его страх - осталась точно такой же, какой была почти двадцать лет.
Вскоре он вышел из комнаты и спустился по лестнице в подземелье - посмотреть, как казнили гонца.
Алаис точно знала, почему ей был сделан этот невероятный подарок - путешествие с отцом на "Морской Деве": в конце лета Селвена собиралась выйти замуж.
Катрини бар Эдинио, чей отец владел обширным поместьем с оливковыми рощами и виноградниками к северу от Астибара и скромным, но процветающим банкирским домом в городе, попросил у Ровиго руки его дочери в начале весны. Ровиго, предупрежденный заранее второй дочерью, дал согласие. Это решение было рассчитано, в числе прочего, и на то, чтобы воспрепятствовать намерению Селвены, о котором она часто напоминала, покончить с собой, если до осени она не выйдет замуж, а будет все еще жить в доме родителей. Катрини был серьезным и приятным юношей, пусть и скучноватым, а Ровиго в прошлом вел дела с Эдинио, и этот человек ему нравился.
Селвена пребывала в состоянии экстаза по поводу свадебных приготовлений, перспективы вести собственный дом - Эдинио предложил поселить молодую чету в маленьком домике на холме рядом с его виноградниками - и еще, как однажды вечером понял Ровиго из ее разговора с младшими сестрами, по поводу предвкушаемых радостей супружеской постели.
Он радовался ее счастью и с удовольствием ждал свадебного торжества. Если его и посещала временами грусть, которую он старался скрыть, то он относил ее за счет естественных чувств отца, который увидел, что его девочка превратилась в женщину быстрее, чем он подготовился к этому. Когда Ровиго увидел, как Селвена шьет красную перчатку для своей брачной ночи, это подействовало на него сильнее, чем он ожидал. Он отвернулся от Селвены, лихорадочно и весело болтающей с Алаис, аккуратной, тихой и внимательной, и нечто вроде печали охватило его среди царящей в доме веселой суеты.
Казалось, Аликс его понимает, может быть, даже лучше, чем он сам себя понимал. У его жены появилась привычка похлопывать его по плечу в самые неожиданные моменты, словно успокаивая испуганное животное.
Он действительно беспокоился. Этой весной отовсюду приходили ожиданные известия, сулящие перемены. Войска барбадиоров запрудили дороги, двигаясь к северу Феррата, к границе с Сенцио. Из недавно провозглашенного Королевства Западной Ладони на эту провокацию пока не поступило ясного ответа. Или вести о нем еще не достигли Астибара. Ровиго давно не получал ни одной весточки от Алессана, последняя пришла задолго до дней Поста, но тот уже давно предупреждал его, что этой весной может произойти нечто новое.
И что-то такое носилось в воздухе, ощущение ускорения и перемен, которое совпадало с настроением весеннего расцвета, а потом превратилось в ощущение опасности и угрозы насилия. Казалось, он слышит и видит это повсюду, в топоте армий на марше, в том, как люди в тавернах понижают голоса и слишком быстро оглядываются, когда кто-то входит.
Однажды утром, проснувшись, Ровиго продолжал видеть внутренним взором огромные глыбы плотно смерзшегося речного льда, которые случайно увидал много лет назад далеко к югу во время долгого путешествия вдоль берегов Квилеи. И этим внутренним взором, лежа на кровати, подвешенный между сном и явью, он видел, как этот лед ломается и река снова начинает течь свободно, унося ломающиеся и скрежещущие льдины к морю.
В то же утро за кавом, стоя в кухне, он объявил, что собирается в город, взглянуть, как идет подготовка "Девы" к ее первому плаванию в этом сезоне, в Тригию, с товарами, возможно, с вином - может быть, с вином Эдинио. Он собирался обменять его на полный трюм первой весенней шерсти и тригийского козьего сыра.
Это решение пришло внезапно, но было принято не вовремя. Обычно он весной совершал поездку на юг, может быть, немного позже, в основном по делам торговли, отчасти для того, чтобы разузнать, что можно, для Алессана. Он поступал так много лет, по обеим причинам, с тех самых пор, как познакомился с Алессаном и Баэрдом и провел с ними долгую ночь в южной таверне. После нее он узнал разделенную страсть души и цель, на осуществление которой могла уйти целая жизнь.
Итак, весеннее путешествие было ежегодным и обычным. Необычным и весьма импульсивным было его предложение, сделанное между двумя глотками утреннего кава, взять с собой Алаис.
Его старшая, его гордость, его умница. Он считал ее такой красивой, что словами не описать. Никто не попросил ее руки. И хотя он знал, что она искренне рада за Селвену и вовсе не огорчена за себя, это не помешало ему ощущать острую жалость всякий раз, как он бросал на нее взгляд среди растущего возбуждения приготовлений к свадьбе Селвены.
Поэтому он спросил у нее, преувеличенно небрежно, не хочет ли она поехать с ним, и Аликс быстро метнула на него, оторвавшись от кухонных дел, острый, встревоженный взгляд, а Алаис еще быстрее ответила с редкой для нее горячностью:
- О, слава Триаде, да! Мне бы очень хотелось!
Оказалось, что она давно мечтала об этом.
Это была ее давняя мечта, ни разу не высказанная, не произнесенная вслух. Алаис чувствовала, как предательский румянец залил ее щеки. Заметила, как переглянулись отец с матерью. Иногда она завидовала этому их общению при помощи взглядов. Никаких слов, казалось, они в большинстве случаев не нуждаются в словах. Потом Алаис увидела, как мать кивнула, повернулась к отцу как раз вовремя, чтобы поймать его медленную ответную улыбку, и поняла, что увидит море с борта "Девы" впервые в жизни.
Ей так давно этого хотелось, что она даже не могла вспомнить, когда это началось, когда этого желания у нее еще не было. Она помнила себя маленькой девочкой, достаточно легкой, чтобы сидеть на руках у отца, пока ее мать несла Селвену. Они спускались к гавани в Астибаре, чтобы посмотреть на новый корабль, который был ключом к их скромному достатку в этом мире.
И ей все понравилось. Три мачты - тогда они казались ей такими высокими, - взлетающие в небо, темноволосая фигура девы на носу, ярко-синяя, свежая краска бортов, скрип канатов и дерева. И сама гавань: запах смолы и сосновых досок, рыбы и эля, сыра и шерсти, пряностей и кожи. Грохот повозок, нагруженных товарами, отправляемыми в какую-нибудь дальнюю часть известного мира, или привезенными из дальних стран с названиями, которые казались ей волшебными словами.
Моряк, одетый в красно-зеленый костюм, проходил мимо с обезьянкой на плече, и ее отец поздоровался с ним, как со знакомым. Отец чувствовал себя здесь как дома, знал этих людей, дикие, экзотические места, куда они уплывали и откуда приплывали. Она слышала крики и взрывы буйного смеха, громкие споры, пересыпанные ругательствами, по поводу веса или стоимости товара. Потом кто-то крикнул, что в бухту заплыли дельфины; и вот тогда отец поднял ее на плечи, чтобы она могла их увидеть.
Селвена расплакалась от всего этого шумного столпотворения, как помнила Алаис, и они вскоре вернулись к повозке и уехали, под внимательными, гнетущими взглядами барбадиоров, больших, светловолосых людей на крупных конях, охраняющих гавань Астибара. Она была слишком мала, чтобы понять, зачем они здесь, но внезапное молчание отца и его бесстрастное лицо, когда они проезжали мимо, что-то ей подсказали. Позже она узнала гораздо больше, когда выросла в своей оккупированной стране.
Ее любовь к кораблям и к гавани никогда так и не прошла. При малейшей возможности она ездила с Ровиго к морю. Зимой было легче, когда все они переезжали в их городской дом в Астибаре, но даже весной, и летом, и ранней осенью она находила предлоги, причины и способы, чтобы сопровождать отца в город и туда, где стояла на приколе "Дева". Она впитывала в себя эту картину, а ночью ей снился океан, открывающийся перед ней, и соленые брызги волн.
Сны. Она была женщиной. Женщины не ходят в море. А послушные, умные дочери никогда не тревожат отцов просьбами о подобных вещах. Но оказалось, что иногда, в одно прекрасное утро, совершенно непредвиденно, Эанна среди своих небесных огней может бросить взгляд вниз и улыбнуться, и тебе предложат нечто чудесное, о чем ты сама никогда бы не посмела попросить.
Оказалось, что Алаис - хороший моряк, она легко привыкла к бортовой килевой качке корабля, пока справа по борту разворачивалась береговая линия Астибара. Они плыли на север вдоль бухты, потом пробрались мимо островов архипелага и вышли на простор открытого моря. Ровиго и пятеро его матросов справлялись с кораблем с легкостью, их движения казались Алаис непринужденными и точными. Она была в восторге и наблюдала за всем происходящим в незнакомом мире так пристально, что они над ней смеялись и подшучивали. Но в их шутках не было злобы; она знала всех пятерых почти всю свою жизнь.
Они обогнули северную оконечность провинции, "мыс Бурь", как сказал ей один из матросов. Но в тот весенний день погода стояла мягкая и плыть было легко. Когда они снова повернули на юг, Алаис стояла у борта и смотрела, как мимо проплывают зеленые холмы ее провинции, сбегая вниз к белому песку на берегу и к рыбацким поселкам, разбросанным по побережью.
Через несколько дней их действительно настиг шторм, ночью, у скал северной Тригии. Ровиго заметил его приближение на закате или учуял его в воздухе, но здесь береговая линия была скалистой и опасной, и негде было укрыться. Они приготовились встретить шквал на почтительном расстоянии от берега, чтобы оказаться подальше от скал. Когда шквал налетел, Алаис уже спустилась в свою каюту, чтобы не мешать.
Даже такая погода не слишком ее беспокоила, как она с благодарностью обнаружила. Не было ничего приятного в том, чтобы ощущать, как скрипит и сотрясается во тьме "Морская Дева" под напором ветра и дождя, но она говорила себе, что ее отец за тридцать лет плаваний по морю попадал в гораздо более опасные переделки, и не собиралась дать себя запугать или смутить небольшому весеннему шторму с востока.
Алаис решительно снова поднялась на палубу, как только почувствовала, что волны и ветер стихают. Дождь еще шел, и она накинула на голову капюшон плаща. Стараясь держаться подальше от тех мест, где трудились мужчины, Алаис остановилась у борта и посмотрела вверх. К востоку от них быстро несущиеся по небу облака открывали клочки чистого неба, и в них ненадолго прорывался свет Видомни. Позже ветер совсем стих, дождь прекратился, а облака разошлись, и она увидела, как взошли над морем яркие, далекие звезды Эанны, как обещание, как дар. Алаис откинула капюшон и тряхнула головой, рассыпая черные волосы. Глубоко вдохнула свежий, чистый воздух и на мгновение почувствовала себя совершенно счастливой.
Подняв глаза, она увидела, что отец наблюдает за ней. И улыбнулась ему. Он не ответил ей улыбкой, но когда она подошла, то увидела, что его глаза смотрят нежно и серьезно. Он облокотился о поручни рядом с ней и смотрел на береговую линию на западе. В его волосах и на короткой бородке, которую он теперь отращивал, блестели капли воды. Невдалеке медленно проплывали мимо утесы Тригии - ряд темных, массивных силуэтов, освещенных лунным светом.
- В тебе это есть, - тихо произнес отец под плеск и вздохи волн. - В твоем сердце и в твоей крови. В тебе этого даже больше, чем во мне, от моего отца, и от его отца. - Он немного помолчал, потом медленно покачал головой. - Только, Алаис, дорогая, женщина не может провести жизнь в море. В нашем мире - не может.
Ее мечта. Чистая и яркая, как блеск белых лучей Видомни на волнах. Изложенная такими простыми словами и тут же разрушенная.
Алаис вздохнула. И произнесла давно отрепетированную речь, никогда еще не звучавшую вслух:
- У тебя нет сыновей. Я - старшая. Ты отдашь мне "Деву" и все то, ради чего ты трудился, когда больше не сможешь вести такую жизнь?
- Когда я умру? - Он произнес это мягко, но какое-то тяжелое и болезненное чувство сжало ее сердце.
Она продела руку сквозь сгиб его локтя, крепко сжала и придвинулась к нему поближе, чтобы положить голову на его плечо.
Они молчали, глядя на проплывающие мимо скалы и на игру лунного света на волнах. Корабль, как всегда, издавал звуки, но они ей нравились. В последние ночи Алаис засыпала под беспрерывные, заунывные песни "Морской Девы", как под колыбельную.
Алаис сказала, все еще не поднимая головы с его плеча:
- Можно меня научить? Я хочу сказать, научить меня помогать тебе в делах. Даже если я не буду ходить в море.
Некоторое время отец не отвечал. Прислонясь к нему, она чувствовала его ровное дыхание. Его ладони спокойно лежали на поручнях.
- Это можно, Алаис, - ответил он. - Если ты этого хочешь, это можно сделать. Женщины ведут дела по всей Ладони. Чаще всего вдовы, но не только они. - Он заколебался. - Твоя мать могла бы продолжать дело, как мне кажется, если бы захотела, если бы у нее были хорошие советчики. - Он повернулся, чтобы взглянуть на нее, но она не подняла голову от его плеча.
- Только это жизнь резкая и холодная, моя дорогая. И для женщины, и для мужчины, жизнь без тепла очага в конце дня. Без любви, которая уводит из дома и приводит домой.
Услышав это, она закрыла глаза. В этом было все дело. Они никогда не давили на нее, никогда не торопили и не настаивали, хотя ей уже почти двадцать лет и ее время давно пришло. И ей много ночей снился этот странный сон, все темные зимние ночи минувшей зимы: она и туманная фигура на фоне луны, мужчина, где-то в незнакомом месте, в горах, среди цветов, под звездной аркой, и его тело опускается на ее тело, а она поднимает руки и обнимает его.
Алаис подняла голову и убрала руку. Осторожно сказала, глядя вниз на волны:
- Мне нравится Катрини. Я рада за Селвену. Она готова, она так давно уже хочет этого, я думаю, он ей подходит. Но я хочу получить больше того, что будет иметь она, отец. Я не знаю, чего именно, но я хочу большего.
Отец шевельнулся. Она увидела, как он сделал глубокий вдох и медленно выдохнул.
- Я знаю, - услышала она его ответ. - Я это знаю, дорогая моя. Если бы я знал, что или как, и мог тебе это дать, все было бы твоим. Весь мир и звезды Эанны были бы твоими.
Тут Алаис заплакала, что случалось с ней редко. Но она любила отца и заставила его огорчиться, а он только что сказал, уже второй раз за сегодняшний день, что когда-нибудь умрет, и свет белой луны на скалах и на море после шторма был не похож ни на что из виденного ею раньше, и, наверное, она никогда больше ничего подобного не увидит.
Дорога была скрыта от глаз Катрианы, пока она поднималась вверх по склону из лощины, но по доносящимся издали звукам и по тому, как Баэрд и Сандре оба стояли неподвижно и настороженно в траве на опушке, она поняла: что-то не так. Мужчины, к этому выводу она давно уже пришла, значительно хуже женщин скрывают свои чувства в подобных ситуациях.
Ее волосы еще не высохли после купания в пруду - в ее любимом месте, которое они проезжали всякий раз по дороге из Феррата в Чертандо. Она поспешно взобралась наверх, торопясь понять, что случилось.
Оба они ничего не сказали, когда она появилась рядом с ними. Повозку поставили в тень, в стороне от дороги с севера на юг, а двух лошадей отпустили пастись. Лук и колчан Баэрда лежали в траве у деревьев, рядом, на тот случай, если они ему понадобятся. Она посмотрела на дорогу и увидела барбадиорских солдат, пеших и конных, поднимающих клубы пыли на марше.
- Опять из Третьей роты, - произнес Сандре, и в его голосе звучал холодный гнев.
- Похоже, они все идут туда, да? - мрачно пробормотал Баэрд.
Это было хорошо, очень хорошо, это было именно то, чего они хотели. Их гнев и мрачность были почти неожиданными. Казалось, это некая инстинктивная мужская реакция на близость врага. Катриане захотелось встряхнуть их обоих.
В самом деле, все было так ясно. Баэрд сам объяснил это ей, и Сандре, и Альенор из Борсо в тот день, когда Алессан встречался с Мариусом Квилейским в горах, а потом уехал на запад с Дэвином и Эрлейном.
Слушая его в тот день, заставляя себя сосредоточиться в присутствии Альенор, Катриана наконец-то поняла, что имел в виду Алессан все это время, когда говорил, что им надо подождать до весны. Они ждали, чтобы Мариус ответил "да" или "нет". Чтобы сказал, рискнет ли он ради них своей непрочно сидящей на голове короной и своей жизнью. И в тот день на перевале Брачио он пообещал сделать это. Баэрд немного, совсем немного рассказал им о том, почему он согласился.
Десять дней спустя они с Баэрдом и Сандре наблюдали с гор у форта Ортиц, как по дороге проехали послы с квилейским флагом, и барбадиоры встретили их с почетом у стен форта и проводили внутрь.
На следующее утро квилейцы поехали дальше, не спеша, по дороге на север. Через два часа после их отъезда ворота форта снова распахнулись, и из них крайне поспешно выехало шесть человек. Одним из них - это заметил Сандре - был сам Сифервал, командир Третьей роты.
- Получилось, - сказал Баэрд с благоговением в голосе. - Не могу в это поверить, но, кажется, у нас получилось!
Прошло чуть больше недели, и первые отряды солдат двинулись в путь, и тогда они поняли, что он был прав. Лишь несколько дней спустя, в поселке ремесленников в северном Чертандо, при покупке резных изделий и тонких тканей, они с опозданием узнали о том, что сделал на Кьяре Брандин Игратский. О Королевстве Западной Ладони.
- Ты играешь в азартные игры? - спросил Сандре у Баэрда. - Теперь кости брошены, и никто их не остановит и не поправит, пока они сами не упадут.
Баэрд ничего не ответил, что-то в выражении его лица, изумление, близкое к шоку, заставило Катриану подойти к нему и взять его руку в свои. Что было совсем на нее не похоже.
Однако все изменилось или постепенно менялось. Баэрд был не похож на себя после дней Поста и их пребывания в замке Борсо. Что-то с ним там произошло, но он ничего не объяснил. Алессан уехал, и Дэвин - и хотя ей не хотелось в этом признаваться, она скучала по нему почти так же, как по принцу. Даже их роль здесь, на востоке, теперь полностью изменилась.
Сначала они ждали в горах появления послов, на тот случай, если что-то пойдет не так. Но теперь Баэрд поспешно вел их из города в город и останавливался поговорить с мужчинами и некоторыми женщинами, о которых Катриана даже никогда не слыхала. Он предупреждал, чтобы они были наготове, что летом может вспыхнуть восстание.
А с некоторыми, с немногими избранными, он говорил особо: о Сенцио. Отправляйтесь на север, в Сенцио, перед летним солнцестоянием. "Если сможете, возьмите с собой оружие".
Именно эти последние слова окончательно убедили Катриану в том, что время действий действительно пришло. Настигло их. Больше никакой тайной подрывной работы или балансирования на грани событий. Теперь события имели свой центр, им была или скоро должна была стать провинция Сенцио, и они двигались туда. Что должно произойти, она пока не знала. Если Баэрд и знал, то ничего не говорил.
Зато он называл ей и Сандре тоже имена людей.
Десятки имен. Имен, которые он хранил в памяти, некоторые из них в течение двенадцати лет. Людей, которые были с ними заодно, которым можно доверять. Которым необходимо было сообщить здесь, в провинциях под управлением Альберико, что движение его войск являлось долгожданным сигналом для них самих приготовиться. Следить за ходом событий и быть готовыми к ответным действиям.
Они сидели вместе по ночам, втроем, вокруг костра под звездами или в укромном уголке постоялого двора в каком-нибудь горном селении или деревне, и Баэрд называл им имена, которые они должны знать.
Только на третью ночь, уже засыпая, Катриана с опозданием поняла, что причиной, по которой они должны были их запомнить, была возможность гибели Баэрда и отсутствие Алессана, уехавшего на запад.
- Риказо бар Деллано, - говорил Баэрд. - Медник из Марсилиана, первой деревни к югу от форта Чиороне. Он родился в Авалле. Не мог участвовать в войне из-за хромоты. Поговорите с ним. Он не сможет отправиться на север, но знает других людей в округе и даст им знать, и он возглавит наших людей в том районе, если возникнет необходимость поднять восстание.
- Риказо бар Деллано, - повторяла она. - В Марсилиане.
- Поррена брен Куллион. В Делонги, сразу же за границей Тригии на главной дороге из Феррата. Она чуть старше тебя, Катриана. Ее отец погиб при битве на Дейзе. Она знает, с кем поговорить.
- Поррена, - бормотал Сандре сосредоточенно, сжимая костлявые, узловатые руки. - В Делонги.
И Катриана поражалась тому, как много этих имен, как много жизней Баэрд и Алессан затронули в своих путешествиях в течение дюжины лет после возвращения из Квилеи, готовя себя и этих неизвестных людей к определенному времени, сезону, моменту в будущем. Сейчас он настал. И они до него дожили. И сердце ее наполнялось надеждой, пока она снова и снова шепотом повторяла имена, словно заклинания, дающие силу.
В следующие недели они ехали по цветущей весенней стране почти с безрассудной быстротой, едва придерживаясь своей роли купцов. Заключали невыгодные, поспешные сделки там, где останавливались, не желая задерживаться, чтобы поторговаться. Задерживались лишь на время, необходимое, чтобы отыскать мужчину или женщину, ради которых заехали в эту деревню, или тех, кто знал других и мог передать сообщение.
Они теряли деньги, но у них были астины от Альенор. Катриана честно призналась самой себе, что ей все еще не хочется видеть, какую роль эта женщина играла все эти годы в делах Алессана. Все годы, когда сама она росла в неведении, девочкой в рыбацком поселке в Астибаре.
Однажды Баэрд позволил ей самой пойти на встречу. Женщина оказалась ткачихой, широко известной своим искусством. Катриана нашла ее дом на краю деревни. Две собаки залаяли при ее приближении, их успокоил мягкий голос, раздавшийся из дома. В доме Катриана нашла женщину немного моложе своей матери. Она убедилась, что они одни, а затем, как учил ее Баэрд, показала свое кольцо с дельфином, назвала имя Алессана и передала сообщение. То же самое сообщение о готовности, что и в других местах. Потом осторожно назвала двух человек и передала второе сообщение Баэрда: "Сенцио, день летнего солнцестояния. Скажите им, чтобы взяли оружие, если смогут".
Женщина побледнела и резко встала, когда Катриана начала говорить. Она была очень высокой, даже выше самой Катрианы. Когда было передано второе сообщение, она несколько секунд стояла неподвижно, потом шагнула вперед и поцеловала Катриану в губы.
- Да благословит тебя Триада и сохранит тебя и их обоих, - сказала она.
- Я не думала, что доживу до этого дня. - Она плакала: Катриана ощутила соль на своих губах.
Она вышла на солнечный свет и вернулась к Баэрду и Сандре. Они только что закончили закупку дюжины бочек местного пива. Неудачная сделка.
- Мы же едем на север, глупцы, - воскликнула она в отчаянии, в ней взыграли купеческие инстинкты. - В Феррате не любят пива! И вы это знаете.
- Тогда придется самим его пить, - ответил Сандре со смехом, вскакивая на коня. Баэрд, который редко смеялся, но который после дней Поста изменился, внезапно захохотал. И тогда она тоже засмеялась, вторя их смеху. Она сидела рядом с Баэрдом на повозке, когда они выезжали из деревни, и ощущала чистую свежесть ветра, развевающего ее волосы и дующего, казалось, прямо сквозь ее сердце.
Именно в тот день, ранним вечером, они подъехали к лощине, где она любила купаться, и Баэрд, вспомнив об этом, отвел повозку в сторону от дороги, чтобы она могла спуститься к пруду. Когда Катриана поднялась обратно, ни один из мужчин уже не смеялся и не веселился, они смотрели на движущихся мимо барбадиоров.
Катриана была уверена, что неприятности начались из-за того, как они стояли. Когда она подошла и встала рядом, уже было поздно. Их внимание привлек в основном Баэрд. Сандре в своем облике карду почти совершенно не интересовал барбадиоров.
Но купец, мелкий торговец с единственной повозкой и одной костлявой запасной кобылой, который вот так стоит и глазеет на проходящую армию, холодно, с вызывающе поднятой головой, без всякого смирения и покорности, не говоря уже о страхе, естественном в подобной ситуации.
Язык тела, подумала Катриана, иногда может сказать слишком много. Она взглянула на стоящего рядом Баэрда, который с каменным выражением в темных глазах оценивающе смотрел на проходящую мимо роту. Это не вызов, решила она, не просто мужская гордость. Это нечто иное, нечто более древнее. Первобытная реакция на эту демонстрацию мощи тирана, скрыть которую было так же невозможно, как и дюжину бочек пива, стоящих на повозке.
- Перестань! - яростно прошептала она. Но в тот же момент услышала, как один из барбадиоров отдал короткий приказ, и полдюжины солдат отделились от колонны и галопом поскакали к ним. У Катрианы пересохло во рту. Она увидела, как Баэрд бросил взгляд туда, где в траве лежал его лук. И слегка изменил позу, чтобы встать поустойчивее. Сандре сделал то же самое.
- Что вы делаете? - прошипела она. - Вспомните, где мы находимся! Больше она ничего сказать не успела. К ним приблизились барбадиоры, огромные на своих конях, глядя сверху вниз на мужчину и женщину с Ладони и тощего, как мощи, седого воина из Карду.
- Мне не нравится выражение твоего лица, - сказал командир, уставившись на Баэрда. Волосы его были темнее, чем у большинства остальных, а глаза - светлыми и жестокими.
Катриана напряглась. Впервые в этом году они напрямую столкнулись с барбадиорами. Она опустила глаза, мысленно приказывая Баэрду оставаться спокойным и говорить то, что нужно.
Чего она не знала, так как этого не мог знать никто, не побывавший там, - это того, что видел в тот момент Баэрд.
Не шестерых барбадиоров на конях у дороги в Чертандо, а множество солдат Играта на площади перед домом его отца, в те давние времена. Столько лет прошло, но воспоминание не потускнело, оно было словно рана, нанесенная лишь вчера. Все нормальные мерки времени разрушались и прекращали существовать в подобные мгновения. Баэрд заставил себя отвести глаза под взглядом барбадиора. Он знал, что совершил ошибку, знал, что эту ошибку совершал всегда, если не проявлял осторожности. Но его охватила эйфория, он слишком быстро несся на приливной волне эмоций, считал, что марширующая колонна пляшет под музыку, придуманную им и Алессаном. Только было еще рано, слишком рано, так много неизвестного и неуправляемого ждало их в будущем. И они должны жить, чтобы увидеть это будущее, или все было напрасно. Годы жизни, терпеливое превращение мечты в реальность.
Он сказал тихим голосом, опустив глаза:
- Простите, если я вас оскорбил. Я всего лишь любовался вами. Я уже много лет не видел на дороге столько солдат.
- Мы съехали в сторону, чтобы уступить вам дорогу, - прибавил Сандре своим низким голосом.
- Ты помолчи, - хрипло приказал командир барбадиоров. - Если я захочу поговорить со слугами, я тебе сообщу. - Один из солдат спрыгнул с коня в сторону Сандре, вынудив его отступить назад. Стоящая за ним Катриана почувствовала, что у нее подогнулись колени. Она ухватилась за борт повозки, ладони ее взмокли от страха. Она видела, что двое барбадиоров уставились на нее откровенно оценивающим, похотливым взглядом, и вдруг осознала, что ее одежда прилипла к телу после купания в пруду.
- Простите нас, - повторил Баэрд приглушенным голосом. - Мы ничего плохого не хотели, совсем ничего.
- Правда? Почему же тогда ты считал наши войска?
- Считал? Ваши войска? Зачем мне это делать?
- Это ты мне объясни, торговец.
- Это не так, - запротестовал Баэрд, обозвав себя глупцом и дилетантом. После двенадцати лет отмочить такое! Ситуация стремительно выходила из-под контроля, и дело было в том, что он действительно считал войска барбадиоров. - Мы всего лишь торговцы, - прибавил он. - Всего лишь мелкие торговцы.
- С кардунским воином в качестве охранника? Не такие уж мелкие, по-моему.
Баэрд замигал и почтительно сжал ладони. Он совершил ужасную ошибку. Этот человек опасно проницателен.
- Я боялся за жену, - сказал он. - Ходили слухи о появлении на юге бандитов, о крупных беспорядках. - Что было правдой. Это были, по правде говоря, не только слухи. Двадцать пять барбадиоров убиты на перевале. Баэрд был совершенно уверен, что там побывал Алессан.
- Твою жену или твои товары? - презрительно усмехнулся один из барбадиоров. - Мы знаем, что вы, местные, цените больше. - Он посмотрел мимо Баэрда туда, где стояла Катриана, на его лице появилось похотливое выражение, а глаза прикрылись веками. Другие солдаты рассмеялись. Баэрд быстро снова опустил голову; он не хотел, чтобы они увидели в его глазах смерть. Он помнил такой смех и его воздействие. Знал, куда он мог завести. И завел, на площади Тиганы, восемнадцать лет назад. Он молчал, глядя в землю, в его сердце пылала жажда убийства, тесно переплетенная с воспоминаниями.
- Что вы везете? - спросил первый барбадиор голосом грубым, как лопата.
- Пиво, - ответил Баэрд, сжимая руки. - Только бочки с пивом для севера.
- Пиво в Феррат? Ты и правда лжец. Или дурак.
- Нет-нет, - поспешно возразил Баэрд. - Не в Феррат. Мы купили его очень дешево. По одиннадцать астинов за бочку. Хорошая цена, стоит везти пиво далеко на север. Мы направляемся в Астибар. Там его можно продать втрое дороже.
Это было бы правдой, если бы он не заплатил по двадцать три астина за бочку.
Повинуясь жесту командира, двое барбадиоров спешились и вскрыли одну из бочек, используя мечи в качестве рычагов. Острый, пряный запах пива Чертандо разлился вокруг.
Командир оглянулся, увидел, что его люди кивают, и снова повернулся к Баэрду. На его лице появилась коварная улыбка.
- Одиннадцать астинов за бочку? Действительно, дешево. Так дешево, что даже жадный купец не откажется подарить его воинам, которые защищают тебя и тебе подобных.
Баэрд почти ожидал этого. Стараясь не выйти из роли, он сказал:
- Если вы так желаете, то да. Вы не... вы не согласились бы купить его за ту же цену, которую заплатил я?
Воцарилось молчание. Позади шестерых барбадиоров войска все еще двигались по дороге. Они уже почти миновали их. Он уже довольно точно определил, сколько их. Тут человек на коне перед ним вытащил меч. Баэрд услышал, как позади него тихо охнула Катриана. Барбадиор нагнулся вперед через шею коня, вытянул оружие и осторожно прикоснулся к бородатой щеке Баэрда плоской стороной клинка.
- Мы не торгуемся, - тихо произнес он. - И не воруем. Мы принимаем подарки. Предложи нам подарок, купец. - Он слегка шевельнул клинком. Баэрд чувствовал, как он щекочет и шевелится у его лица.
- Прошу вас, примите, пожалуйста, примите от нас это пиво в подарок для воинов Третьей роты, - сказал он. Он с большим трудом заставлял себя не смотреть в лицо этого человека.
- Ну, спасибо, купец, - с ленивой насмешкой ответил тот. Медленно провел мечом по щеке Баэрда, словно жестоко погладил, и убрал клинок. - И раз уж ты подарил нам эти бочки, то, разумеется, не пожалеешь для нас коня и повозки, чтобы было на чем их везти?

Предыдущая страница 22 Следующая страница


23 Гай Гэвриел Кей

- Возьмите и повозку, - услышал Баэрд свой голос. Он внезапно почувствовал себя так, словно покинул свое тело. Словно парил в воздухе над этой сценой, глядя вниз.
И с этой высокой, далекой точки он увидел, как барбадиоры пошли за их повозкой. Они снова впрягли в оглобли коня. Один из них, моложе остальных, выбросил их мешки и еду на землю. Смущенно взглянул на Катриану, немного стыдясь, потом быстро взобрался на козлы и тронул коня, и повозка медленно покатилась прочь, вслед уходящей по дороге колонне барбадиоров. Пятеро остальных солдат, взяв его лошадь, последовали за ним. Они заливались веселым раскатистым смехом мужчин в своей компании, уверенных в своем месте и в течении своей жизни. Баэрд снова бросил взгляд на свой лук. Он точно знал, что сможет убить всех шестерых, начиная с командира, прежде чем кто-либо ему помешает.
Но он не двинулся с места. Никто из них не пошевелился, пока последний солдат не исчез из виду, а их повозка не скрылась вслед за ними. Тогда Баэрд повернулся к Катриане. Она дрожала, но он достаточно хорошо ее знал, чтобы понять, что дрожала она не только от страха, но и от ярости.
- Я бы убила тебя, Баэрд, за то, что так меня напугал.
- Знаю, - ответил он. - И я заслуживаю смерти. Я их недооценил.
- Могло быть и хуже, - прозаично заметил Сандре.
- Да, ненамного, - насмешливо подтвердила Катриана. - Мы все могли лежать тут мертвыми.
- Это действительно было бы хуже, - серьезно согласился Сандре. Через секунду она поняла, что он над ней подшучивает. И сама себя удивила, рассмеявшись, хотя и несколько диковатым смехом.
Тут Сандре с серьезным выражением на смуглом лице произнес нечто неожиданное.
- Ты даже не представляешь себе, - пробормотал он, - как сильно мне бы хотелось, чтобы ты была одной со мной крови. Моей дочерью, внучкой. Ты мне позволишь гордиться тобой?
Она так удивилась, что не смогла придумать, что сказать в ответ. Через несколько мгновений, глубоко растроганная, она подошла к нему и поцеловала в щеку. Он обнял ее длинными, костлявыми руками и на секунду осторожно прижал к груди, словно она была чем-то хрупким, или очень дорогим, или и тем и другим одновременно. Катриана не помнила, когда ее кто-нибудь так обнимал в последний раз.
Он отступил назад, неловко откашлялся. Катриана увидела, что Баэрд смотрит на них с непривычно мягким выражением на лице.
- Это все очень мило, - сказала она нарочито сухо. - Мы собираемся провести здесь весь день, рассказывая друг другу, какие мы замечательные люди, по-нашему мнению?
Баэрд усмехнулся.
- Неплохая идея, но не самая лучшая. Думаю, нам придется снова вернуться туда, где мы покупали пиво. Нам нужна повозка и конь.
- Хорошо. Я бы сейчас выпил бутылку пива, - сказал Сандре.
Катриана быстро взглянула на него, поймала лукавое выражение в его глазах и рассмеялась. Она знала, чего он добивается, но никогда бы не подумала, что сможет рассмеяться так быстро после того, как видела меч, приставленный к лицу Баэрда.
Баэрд поднял свой лук и стрелы с травы. Они надели свои рюкзаки и заставили ее сесть на лошадь: никакой другой вариант, сказал Сандре, не выглядит приемлемым. Она хотела было возразить, но не смогла. И втайне была благодарна за возможность ехать верхом, колени у нее все еще подгибались.
На дороге стояла густая пыль, поднятая прошедшим войском, и они двигались по траве обочины. Ее лошадь спугнула кролика, и не успела она даже осознать этого, как Баэрд достал стрелу и выстрелил, и зверек упал замертво. Они вскоре обменяли его у крестьянина на кувшин пива и кусок хлеба с сыром, а потом двинулись дальше.
Под вечер, к тому времени, как они медленно добрались до деревни, Катриана убедила себя, что недавнее происшествие было невезением, но все же не имело особого значения.
Восемь дней спустя они приехали в Тригию. За минувшую неделю они не встретили других солдат, так как их путь пролегал вдали от главных дорог. Новую повозку и товар оставили в гостинице, где всегда останавливались, и пошли на центральный рынок. День клонился к вечеру, теплый весенний день. Глядя на север между домами по направлению доков, Катриана видела мачты первых после зимы кораблей, поднимающихся по реке. Сандре остановился у лавки кожевника, чтобы починить ремень, на котором висел его меч. Пока они вдвоем с Баэрдом пробирались сквозь толпу на площади, один барбадиорский наемник, более пожилой, чем большинство солдат, прихрамывающий и, вероятно, хвативший лишку весеннего вина, вывалился из таверны, увидел ее, облапил и стал неуклюже тискать ее грудь и бедра.
Катриана взвизгнула, больше от испуга, чем от чего-то другого.
И через секунду от всей души пожалела об этом. Баэрд, идущий впереди, резко обернулся, увидел нападавшего и с той же мгновенной, смертельно опасной реакцией, с какой недавно убил кролика, свалил с ног барбадиора мощным ударом кулака в висок.
И Катриана поняла в тот же момент с абсолютной уверенностью, что его удар предназначался не столько пьяному тыловику, сколько тому офицеру, который тыкал в него своим мечом у рощи в Чертандо неделю назад.
Вокруг внезапно воцарилась испуганная тишина. А потом сразу все зашумели. Они мгновенно переглянулись.
- Беги! - хрипло приказал Баэрд. - Встретимся ночью у того места, где ты в прошлом году выбралась из реки. Если меня не будет, продолжайте путь без меня. Вы знаете имена. Осталось совсем немного. Да хранит вас Эанна!
И он исчез, убежав через площадь в ту сторону, откуда они пришли. Кучка наемников уже начала быстро двигаться сквозь толпу по направлению к ним. Человек на земле не двигался. Катриана не стала ждать, чтобы посмотреть, жив ли он, а со всех ног бросилась в другую сторону. Краем глаза она заметила Сандре, который в шоке смотрел на них, все еще стоя у лавки кожевника. Катриана приложила все усилия, чтобы не взглянуть на него, не побежать в ту сторону. Чтобы хоть один из них, о Триада, да будет воля твоя, хоть один выбрался отсюда живым и свободным, с именами в памяти, и чтобы было кому донести их мечту до костров летнего солнцестояния.
Она промчалась по запруженной народом улице, потом резко свернула направо на первом перекрестке в лабиринт кривых переулков, образующих самый старый квартал Тригии у реки. Над ее головой вторые этажи домов клонились друг к другу под безумным углом, и тот скудный солнечный свет, который проникал вниз, совершенно закрывали крытые мостики, соединяющие обветшалые дома по обеим сторонам улицы.
Катриана оглянулась и увидела четверых наемников, преследующих ее с громким топотом по переулку. Один из них крикнул, приказывая ей остановиться. Если хоть у одного есть лук, подумала Катриана, то вполне вероятно, что она через несколько секунд умрет. Бросаясь из стороны в сторону, она резко свернула направо в переулок, потом еще раз направо на первом же перекрестке и побежала обратно в том направлении, откуда начала бег.
В списке Баэрда здесь, в Тригии, значилось три имени, и она знала, где найти двоих из этих людей, но она никак не могла искать у них спасения, потому что барбадиоры следовали за ней по пятам. Ей придется самой отделаться от преследователей, если удастся, и оставить Сандре задачу связаться с ними. Или Баэрду, если он уцелеет.
Она нырнула под чье-то развевающееся на веревке над улицей белье и бросилась налево, к воде. В переулках сновали люди, они с некоторым любопытством смотрели на нее, когда она пробегала мимо. Через секунду эти взгляды станут другими, понимала она, когда сюда с грохотом ворвутся преследователи.
Улицы представляли собой безнадежно запутанный лабиринт. Она не знала точно, где находится, знала только, что река от нее к северу: перед ней периодически на мгновение мелькали вдалеке верхушки мачт кораблей. Однако к берегу приближаться было опасно, там слишком открытое место, все на виду. Она снова свернула на юг, задыхаясь от быстрого бега. За спиной раздался грохот и взрыв раздраженных криков и проклятий.
Катриана еще раз, спотыкаясь, свернула направо. Каждую секунду, за каждым поворотом она ждала, что хаос переулков приведет ее прямо в лапы барбадиоров. Если они разделились, она пропала. Повозка колесного мастера перегородила переулок. Она распласталась по стене и боком протиснулась мимо. Впереди возник еще один перекресток. На этот раз она побежала прямо, мимо полудюжины ребятишек, играющих в прыгалки. Свернула на следующем перекрестке.
И тут ее крепко схватили за правый локоть. Она было вскрикнула, но рот ее быстро зажала чья-то ладонь. Она хотела укусить ее, яростно извиваясь, пытаясь освободиться. И вдруг замерла в изумлении.
- Тихо, сердечко мое. И пойдем сюда, - сказал Ровиго д'Астибар, убирая ладонь с ее рта. - Не надо бежать. Они отстали на две улицы. Сделай вид, что гуляешь со мной. - Он взял ее под руку и быстро повел в крохотный, почти пустой переулок, один раз оглянулся через плечо, потом втолкнул ее в двери лавки, торгующей тканями. - А теперь вниз, под прилавок, быстро.
- Как вы?.. - задыхаясь, спросила Катриана.
- Заметил вас на площади. Бежал за тобой сюда. Шевелись, девочка!
Катриана послушалась. Какая-то старуха взяла ее за руку и сжала ладонь, потом подняла на петлях доску прилавка, Катриана скользнула в отверстие и упала на пол за прилавком. Через мгновение доска снова приподнялась, и сердце ее остановилось, когда над ней возникла тень, держащая нечто длинное и острое.
- Прости меня, - прошептала Алаис брен Ровиго, опускаясь на колени рядом с ней. - Отец говорит, что твои волосы могут тебя выдать, когда мы будем уходить. - Она подняла ножницы, которые держала в руке.
Катриана на секунду замерла, потом молча закрыла глаза и медленно повернулась к Алаис спиной. Почувствовала, как руки Алаис собрали и натянули длинные пряди. А потом, в темноте, острые ножницы для ткани со скрипом отрезали их по линии выше плеч, в одно мгновение лишив ее волос, которые она отращивала десять лет.
Снаружи послышался резкий шум, грохот и хриплые крики. Шум приблизился, поравнялся с ними, пронесся мимо. Катриана почувствовала, что ее трясет; Алаис прикоснулась к ее плечу, потом застенчиво убрала руку. По другую сторону прилавка старая женщина спокойно двигалась в полумраке своей лавки. Ровиго нигде не было видно. Катриана прерывисто дышала, правый бок у нее болел: наверное, она налетела на что-то во время своего безумного бега. Но не помнила, когда это случилось.
Что-то лежало на полу у ее ног. Она протянула руку и подняла рыжий занавес густых волос. Это произошло так быстро, что у нее не было времени осознать, что с ней сделали.
- Катриана, мне так жаль, - снова прошептала Алаис. В ее голосе звучало искреннее огорчение.
Катриана покачала головой.
- Пустяки, это совершенные пустяки, - ответила она. Говорить было трудно. - Всего лишь тщеславие. Какое это имеет значение? - Кажется, она плакала. Ребра ужасно болели. Она подняла руку и пощупала остатки волос на голове. Потом немного повернулась на полу, за прилавком, и устало уткнулась головой в плечо Алаис. Та подняла руки и обняла плачущую Катриану, крепко прижав к себе.
По другую сторону прилавка старуха немелодично мурлыкала себе под нос, складывая и перебирая ткани самых разных цветов и различного качества при тусклом вечернем свете, проникающем с улицы, в квартале, где наклонившиеся дома почти закрывали солнце.
Баэрд лежал в теплой темноте у реки и вспоминал, как было холодно, когда он сидел здесь в прошлый раз, вместе с Дэвином ожидая в вечерних сумерках, пока к ним приплывет Катриана. Он оторвался от преследователей уже давно. Баэрд очень хорошо знал Тригию. Они с Алессаном прожили здесь больше года после возвращения из Квилеи, справедливо посчитав эту глухую горную провинцию подходящим местом для того, чтобы отыскать здесь первые искры и постепенно раздуть пламя восстания.
Они искали главным образом одного человека, но так его и не нашли, капитана, принимавшего участие в обороне Борифорта. Зато они нашли многих других, говорили с ними и вовлекли их в свое дело. Они еще много раз возвращались сюда за эти годы, в сам город и в горы его дистрады, и находили в простой, грубой жизни этой провинции силу и ясную прямоту, которая помогала им обоим идти, ужасно медленно, по извилистым, окольным тропам их жизни.
Баэрд знал лабиринт городских улиц несравненно лучше, чем барбадиоры, живущие в своих бараках. Знал, через какие дома можно быстро перелезть, какие крыши выходят на другие крыши, а какие заканчиваются опасными тупиками. При той жизни, которую они вели, было важно знать подобные вещи.
От рынка он двинулся на юг, потом на восток, потом вскарабкался на крышу "Пастушьего посоха", их старой таверны, используя наклонный навес над поленницей дров как трамплин. Он помнил, как много лет назад сделал то же самое, удирая от ночной стражи после комендантского часа. Низко пригибаясь, он быстро пересек две крыши, потом ползком перебрался на противоположную сторону улицы по одному из ветхих крытых мостиков, соединяющему два дома. За спиной он слышал шум погони, которая очень быстро отстала, задерживаемая всякими случайными препятствиями. Он догадывался, что это были за препятствия: тележка молочника, у которой соскочило колесо, быстро собравшаяся вокруг двух ссорящихся на улице мужчин толпа, бочка вина, разлитая тогда, когда ее катили в таверну. Он знал Тригию, а это означало, что он знал характер ее жителей.
Через короткое время он уже был далеко от рыночной площади, покрыв это расстояние поверху, легко и незаметно порхая с крыши на крышу. Он мог бы даже получить удовольствие от этой погони, если бы так не тревожился о Катриане. На южных окраинах Тригии, расположенных выше на холмах, дома стали больше, а улицы шире. Но память его не подвела, он знал, куда свернуть, чтобы пробираться все дальше, пока не нашел нужный ему дом и не спрыгнул на его крышу.
Он оставался там несколько секунд, внимательно прислушиваясь, не поднимется ли тревога на улице внизу. Но слышал лишь обычный вечерний шум, и тогда Баэрд достал ключ из старого потайного места под одной черепицей, открыл плоский люк и бесшумно спустился на чердак Тремазо.
Он закрыл за собой люк и подождал, пока его глаза привыкнут к темноте. Внизу под ним, в лавке аптекаря, он ясно различал голоса и быстро выделил низкий, рокочущий бас Тремазо. Прошло много времени, но некоторые вещи никогда не меняются. Он принюхался к окружающим его ароматам мыла и духов, к едким или сладковатым запахам различных лекарств. Немного привыкнув к темноте, он обнаружил потрепанное кресло, которое Тремазо обычно оставлял здесь для них, и сел в него. Это действие вызвало в памяти далекие воспоминания. Кое-что совсем не изменилось.
Наконец голоса внизу смолкли. Внимательно прислушавшись, Баэрд смог различить внизу тяжелую походку лишь одного человека. Нагнувшись, он поскреб пол, такой звук могла производить крыса на чердаке. Но только такая крыса, которая умеет быстро царапнуть три раза, а потом еще раз. Три раза, что означало Триаду в целом, и один раз - отдельно бога. Тригия и Тигана обе имели древнюю связь с Адаоном, и, придумывая условный сигнал, Алессан это учел.
Он услышал, как размеренные шаги внизу замерли, затем, секунду спустя, возобновились, словно ничего не произошло. Баэрд откинулся на спинку кресла и стал ждать.
Ему не пришлось ждать долго. День уже клонился к вечеру, все равно скоро пора закрывать лавку. Он услышал, как Тремазо вытирает прилавок и подметает пол, а потом стук запираемой передней двери и щелчок задвинутого засова. Через секунду лестница была придвинута на место, ступеньки заскрипели, крышка нижнего люка откинулась, и на чердаке появился Тремазо со свечой. Он пыхтел от усилий и стал еще толще, чем раньше.
Тремазо поставил свечку на ящик и встал, поставив кулаки на широкие бедра и глядя сверху вниз на Баэрда. Одет он был очень изящно, а бородка аккуратно подстрижена клинышком. И надушен, как почувствовал Баэрд мгновение спустя.
Улыбаясь, он встал и показал рукой на наряд Тремазо, притворяясь, что принюхивается. Аптекарь поморщился.
- Клиенты, - проворчал он. - Так нынче модно. Этого они ожидают от такой лавки, как моя. Скоро мы скатимся до уровня Сенцио. Это из-за тебя сегодня днем поднялся такой переполох? - Только и всего: ни приветствий, ни излияний. Тремазо всегда был таким, спокойным и прямым, как ветер с гор.
- Боюсь, что из-за меня, - ответил Баэрд. - Солдат умер?
- Вряд ли, - ответил Тремазо своим знакомым, небрежным тоном. - Ты недостаточно силен для этого.
- Не слышал, чтобы поймали женщину?
- Не слышал. Кто она?
- Одна из нас, Тремазо. Теперь послушай, есть настоящие новости, и мне нужно, чтобы ты нашел воина из Кардуна и передал ему от меня сообщение.
Глаза Тремазо на мгновение широко раскрылись, когда Баэрд начал говорить, потом сосредоточенно прищурились. Объяснения не заняли много времени. Тремазо никак нельзя было назвать тугодумом. Тучный аптекарь не отправится сам на север, в Сенцио, но он может найти людей, которые это сделают, и сообщить им. И он сможет найти Сандре в их гостинице. Тремазо опять спустился вниз и вернулся, пыхтя, с караваем хлеба, куском холодного мяса и бутылкой хорошего вина в придачу.
Они на мгновение сдвинули ладони, потом аптекарь ушел искать Сандре. Сидя среди всякой всячины, скопившейся на чердаке у аптекаря, Баэрд ел и пил, ожидая наступления темноты. Убедившись, что солнце село, он снова выскользнул на крышу и двинулся обратно на север через город. Через некоторое время он спустился на землю и, сторонясь факелов стражи, направился на восток по извилистым улицам города туда, где Катриана зимой выбралась на берег реки после прыжка с моста. Там он сел на траву у реки и стал ждать. Ночь выдалась почти безветренная.
Он никогда по-настоящему не опасался, что его поймают. Слишком много лет прожил Баэрд вот так, тело его огрубело и закалилось, чувства обострились, мозг быстро запоминал, схватывал и действовал по обстановке.
Но все это не объясняло и не оправдывало его поступка, из-за которого они оказались в такой ситуации. Его импульсивный удар, нанесенный пьяному барбадиору, был поступком неслыханно глупым, несмотря на то, что именно так время от времени мечтало поступить большинство людей на площади. На Ладони под властью тиранов следовало подавлять в себе подобные порывы, чтобы не погибнуть. Или не увидеть, как гибнут те, кого ты любишь.
И это снова навело его на мысли о Катриане. В усыпанной звездами ночной темноте он вспомнил, как она вынырнула из зимней реки, словно призрак. Он тихо лежал в траве, думая о ней, а потом, что можно было предвидеть, об Элене. А затем, как всегда и в любое время, особенно на рассвете или в вечерних сумерках, или во время смены времен года, - о Дианоре, которая умерла или потерялась где-то в огромном мире.
Послышался шорох, слишком тихий, чтобы насторожить его, в листве дерева за его спиной. Через секунду запела триала. Он слушал ее песню и журчание воды в одиночестве, чувствуя себя в темноте как дома, мужчина, основной чертой характера которого стала его потребность к одиночеству и молчаливая игра воспоминаний.
По случайности, его отец тоже слушал эти звуки у реки Дейза в ночь перед тем, как был убит.
Вскоре с берега реки, немного западнее, прозвучал крик совы. Он тихо ухнул в ответ, оборвав песню триалы. Бесшумно подошел Сандре, трава под его ногами почти не шевелилась. Присел на корточки, потом сел, тихонько охнув. Они посмотрели друг на друга.
- Катриана? - прошептал Баэрд.
- Я не знаю. Но ее не поймали, как мне кажется. Я бы услышал. Я слонялся на площади и вокруг нее. Видел, как вернулись стражники. Человек, которого ты стукнул, в порядке. После они над ним смеялись. Думаю, последствий не будет.
Баэрд медленно расслабил напряженные мускулы. И сказал небрежным тоном:
- Иногда я бываю очень большим глупцом, ты заметил?
- Не заметил. Когда-нибудь тебе придется мне об этом рассказать. Кто тот необъятный толстяк, который ко мне приходил?
- Тремазо. Он с нами уже давно. Мы использовали его склад на чердаке для встреч, когда жили здесь и после.
Сандре проворчал:
- Он подошел ко мне возле гостиницы и предложил купить настойку, которая сделает моей любую женщину или мальчика, кого я только пожелаю.
Баэрд невольно улыбнулся.
- Слухи о привычках карду опережают тебя.
- Очевидно. - Белые зубы Сандре сверкнули в темноте. - Имей в виду, цена была подходящей. Я купил два флакона.
Тихо смеясь, Баэрд испытал странное ощущение, словно сердце его потянулось к сидящему рядом с ним человеку. Он вспомнил Сандре в ту ночь, когда они встретились, когда все планы его старости рухнули, когда пришел жестокий конец всей семьи Сандрени. В ту ночь, которая закончилась только тогда, когда герцог воспользовался своей магией, чтобы проникнуть в подземелья Альберико и убить собственного сына. "Любую женщину или мальчика, кого я только пожелаю".
Баэрд почувствовал смирение, внушенное силой духа сидящего рядом старика. Ни разу за полгода тяжелых переездов по зимним разбитым дорогам в жгучий холод, Сандре не произнес ни слова жалобы, ни одной просьбы остановиться или сбавить темп. Ни разу не уклонился от задания, не выказал усталости или нежелания встать в предрассветной сырости на дороге. Ни признаков ярости или горя, которые, несомненно, душили его при известии о новых жертвах, казненных на колесах смерти в Астибаре. Он подарил им все, что имел: знание Ладони, страны и особенно - Альберико, накопленный в течение всей жизни опыт лидерства и хитрости, без ограничений, ничего не утаивая, не проявляя при этом никакого высокомерия.
Именно такие люди, как он, думал Баэрд, были славой и проклятием Ладони в дни накануне ее падения. Славой, благодаря величию их власти, горем - из-за их взаимной ненависти и междуусобных войн, которые позволили тиранам явиться и захватить провинции по одной, в их одинокой гордости.
И сидя у реки в темноте Баэрд снова почувствовал, с уверенностью в самой глубине сердца: то, что делает Алессан, - правильно. Их цель заслуживает того, чтобы к ней стремиться. Цель, достойная всех дней и ночей жизни человека, вне зависимости от того, будет ли она когда-либо достигнута. Цель, которая находилась рядом и была связана воедино с другой большой и горькой целью - с Тиганой и ее именем.
Баэрду бар Саэвару тяжело давались некоторые вещи, они были почти невозможными с тех пор, как у него отобрали юность в год падения Тиганы. Но он совсем недавно лежал с женщиной в ночь Поста, в месте сильнейшей магии, и в зеленой темноте почувствовал, как крепкие путы, стягивающие его сердце, ослабевают. И это место тоже было темным и спокойным, мимо текла река, и на Ладони положение начало вырисовываться, а он ведь думал, что не доживет до этого дня.
- Милорд, - тихо произнес он, обращаясь к старику, сидящему рядом, - вы знаете, что я полюбил вас за то время, пока мы были вместе?
- Триада, помилуй нас! - ответил Сандре, немного поспешно. - А ведь я даже еще не дал тебе выпить настойки!
Баэрд улыбнулся и ничего не сказал, он догадывался о тех путах, которые должны стягивать душу старого герцога. Но через секунду он услышал, как Сандре пробормотал совсем другим голосом:
- И я вас, друг мой. Всех вас. Вы подарили мне вторую жизнь и то, ради чего стоит ее прожить. Даже надежду на то, что впереди нас может ждать будущее, которое стоит увидеть. За это я буду любить вас, пока не умру.
Он торжественно поднял ладонь, и они соприкоснулись пальцами в темноте. Так они сидели, неподвижно, как вдруг раздался тихий плеск весла о воду. Оба бесшумно поднялись и потянулись к мечам. Потом с реки донеслось уханье совы.
Баэрд тихо ухнул в ответ, а через несколько минут маленькая лодка мягко причалила к пологому берегу, и на берег легким шагом вышла Катриана.
При виде нее Баэрд вздохнул с огромным облегчением; он боялся за нее больше, чем мог выразить словами. За ее спиной в лодке сидел человек на веслах, но луны еще не взошли, и Баэрд не мог его разглядеть.
- Вот это был удар! Я должна чувствовать себя польщенной? - сказала она.
Сандре рассмеялся за его спиной. Баэрд чувствовал, как его сердце переполняется гордостью за эту женщину, за ее небрежное, спокойное мужество. С трудом копируя ее тон, он ответил лишь:
- Тебе не следовало так вопить. Половина Тригии подумала, что тебя насилуют.
- Да, - сухо ответила она. - Прошу прощения. Я и сама не была уверена, что это не так.
- Что случилось с твоими волосами? - вдруг спросил Сандре из-за его спины, и Баэрд, отодвигаясь в сторону, увидел, что волосы у нее действительно острижены неровной линией выше плеч.
Она пожала плечами с преувеличенным равнодушием.
- Они мешали. Мы решили их обрезать.
- Кто это мы? - спросил Баэрд. В глубине его души ее небрежный тон пробуждал глубокую жалость и сочувствие. - Кто это в лодке? Полагаю, это друг, учитывая то, где мы находимся.
- Справедливое предположение, - отозвался сам сидящий в лодке. - Хотя должен сказать, что я мог бы подобрать для нашего делового совещания более подходящее место.
- Ровиго! - пробормотал Баэрд, охваченный радостным изумлением. - Приятная встреча! Мы давно не виделись.
- Ровиго д'Астибар? - внезапно заговорил Сандре, выходя вперед. - Это он?
- То-то мне показалось, что я знаю этот голос, - сказал Ровиго, кладя весла и резко поднимаясь. Баэрд быстро спрыгнул на берег, чтобы придержать лодку. Ровиго сделал два точно рассчитанных шага и спрыгнул мимо него на землю. - Я действительно его знаю, но не могу поверить собственным ушам. Во имя Мориан, богини Врат, вы вернулись из царства мертвых, милорд?
Произнося эти слова, он опустился на колени в высокой траве перед Сандре, герцогом Астибарским. К востоку от них, над тем местом, где река впадает в море, вставала Иларион, посылая голубые лучи по воде и над колышущимися травами на берегу.
- Можно сказать и так, - ответил Сандре. - При этом мою кожу слегка изменило искусство Баэрда. - Он протянул руку и поднял Ровиго на ноги. Двое мужчин смотрели друг на друга.
- Алессан не захотел рассказать мне о вас прошлой осенью, но сказал, что я буду доволен, когда узнаю, кто мой новый партнер, - прошептал Ровиго, явно растроганный. - Он был прав больше, чем думал. Как это возможно, милорд?
- Я не умирал, - просто ответил Сандре. - Это был обман. Часть скверного, глупого стариковского плана. Если бы Алессан и Баэрд не вернулись в охотничий домик той ночью, я бы убил себя после того, как туда приходили барбадиоры. - Он помолчал. - А это значит, полагаю, что я должен поблагодарить тебя за мое теперешнее состояние, сосед Ровиго. За ночи, которые ты много лет проводил под моими окнами. За то, что подслушивал, как мы составляли свой немощный заговор.
При косо падающих лучах голубого света в его глазах можно было увидеть блеск. Ровиго слегка отступил, но голова его осталась высоко поднятой, и он не отвел глаз.
- Это было ради того дела, о котором вы теперь знаете, милорд, - сказал он. - Дела, к которому вы присоединились. Я бы дал отрезать себе язык прежде, чем предал бы вас барбадиорам. Думаю, вам это известно.
- Мне это известно, - через мгновение сказал Сандре. - Это гораздо больше, чем я могу сказать о своих собственных родственниках.
- Только об одном из них, - быстро ответил Ровиго, - а он мертв.
- Он мертв, - повторил Сандре. - Они все мертвы. Я - последний из Сандрени. И что нам с этим делать, Ровиго? Что нам делать с Альберико Барбадиорским?
Ровиго ничего не сказал. Ответил Баэрд, стоящий у кромки воды.
- Уничтожить его, - сказал он. - Уничтожить их обоих.

ЧАСТЬ ПЯТАЯ
ВОСПОМИНАНИЕ ПЛАМЕНИ

17

В день совершения обряда Шелто разбудил ее очень рано. Она провела ночь в одиночестве, как и подобает, а вечером принесла дары в храмы Адаона и Мориан. Теперь Брандин старался, чтобы все видели, что он соблюдает обычаи и обряды Ладони. Жрецы и жрицы в храмах просто из шкуры вон лезли, стараясь выразить свою с ним солидарность. То, что она собиралась сделать, сулило им власть, и они это знали.
Она спала недолго и неспокойно, и когда Шелто разбудил ее осторожным прикосновением, стоя с кружкой горячего кава в руке, она почувствовала, как последний ночной сон ускользает от нее. Закрыв глаза, проснувшись лишь наполовину, она попыталась догнать его, и почувствовала, как сон уходит в глубину по коридорам сознания. Она гналась за ним, пытаясь возродить образ, который не хотел задержаться, а затем, в ту секунду, когда он уже готов был померкнуть и исчезнуть, она вспомнила.
Дианора медленно села на постели, протянула руку за кружкой и взяла ее обеими руками в поисках тепла. В комнате не было холодно, но теперь она вспомнила, что это за день, и в ее сердце проник холод, который выходил за рамки предчувствия и граничил с уверенностью.
Когда Дианора была еще маленькой девочкой, лет пяти от роду или немного меньше, ей однажды ночью приснился сон, будто она тонет. Морская вода смыкалась у нее над головой, и она видела, как приближается нечто темное, какая-то ужасная фигура, чтобы утащить ее вниз, в лишенную света глубину.
Она проснулась с криком, задыхаясь, и заметалась по кровати, не понимая, где находится.
А потом рядом оказалась мать, прижала Дианору к сердцу, шептала что-то, баюкала ее, пока рыдания не утихли. Когда Дианора наконец подняла голову от материнской груди, она увидела при свете свечей, что отец тоже здесь, он стоял в дверях и держал на руках Баэрда. Брат тоже плакал, неожиданно разбуженный ее криками в своей комнате по другую сторону коридора.
Отец улыбнулся и положил к ней на постель Баэрда, и все четверо долго сидели среди ночи, а пламя свечей создавало вокруг них круг света, образуя островок в темноте.
- Расскажи мне, - вспомнила она слова отца. Потом он показывал им теневые фигурки на стене при помощи рук, и Баэрд успокоился и задремал, а отец снова попросил ее: - Расскажи мне свой сон, дорогая.
"Расскажи мне свой сон, дорогая". На Кьяре, почти тридцать лет спустя, Дианора почувствовала боль потери, будто все это было недавно. Дни, недели назад, совсем недавно. Она вспомнила, как мать сделала знак, отводящий беду, чтобы разрушить реальность этого сна и отвести от нее прочь.
На следующее утро, перед тем как открыть студию и начать дневную работу, Саэвар повел обоих детей мимо бухты и дворцовых ворот на юг вдоль берега и начал учить их плавать в мелкой бухте, защищенной от волн и западного ветра. Дианора ожидала, что будет бояться, когда поняла, куда они направляются, но она ничего по-настоящему не боялась, когда с ней был отец. Они с Баэрдом оба обнаружили, с восторженными воплями, что им вода нравится.
Она вспомнила - какие странные вещи помнит человек, - как Баэрд в то утро, нагнувшись на мелководье, поймал двумя ладонями маленькую юркую рыбешку и, пораженный собственным достижением, посмотрел на них смешными, круглыми от удивления глазами, приоткрыв рот, а отец громко хохотал и был очень горд.
Каждое погожее утро в то лето они втроем шли в бухту плавать, и к приходу осени, с ее холодами и дождем, Дианора уже чувствовала себя в воде так легко, словно это была ее вторая кожа.
Однажды, помнила она, - не было ничего удивительного в том, что это воспоминание сохранилось, - сам принц присоединился к ним, когда они шли мимо дворца. Отпустив свою свиту, Валентин пошел вместе с ними в бухту, разделся и нырнул в море рядом с ее отцом. Он уплыл далеко в море и плыл еще долго после того, как Саэвар повернул обратно, уходя из-под защиты берегов бухты, среди белых барашков волн. Затем он повернул назад и приплыл к ним, улыбка у него была ясная, как у бога, тело стройное и крепкое, капельки воды сверкали в золотистой бороде.
Он был лучшим пловцом, чем отец, Дианора сразу же поняла это, хотя и была совсем ребенком. И еще она поняла каким-то образом, что это не имело особого значения. Он был принцем, ему полагалось быть лучше во всем.
Ее отец оставался самым чудесным человеком на свете, и ничто из того, чему можно научиться, не могло это изменить.
И ничто не изменило, думала она теперь в сейшане, медленно качая головой, словно стараясь освободиться от липкой паутины воспоминаний. Ничто не изменило. Хотя Брандин в другом, лучшем мире, в его воображаемом Финавире, возможно...
Она потерла глаза, потом снова покачала головой, все еще стараясь проснуться. Внезапно она подумала, видели ли эти двое, ее отец и король Играта, друг друга, смотрели ли друг другу в глаза в тот страшный день у Дейзы.
От этой мысли стало так больно, что она чуть не расплакалась. Но это никуда не годилось. Только не сегодня. Никто, даже Шелто - и особенно Шелто, который слишком хорошо ее знал, - не должен был в течение следующих нескольких часов видеть в ней ничего, кроме спокойной гордости и уверенности в успехе.
Следующие несколько часов. Последние несколько часов.
Часов, которые приведут ее на берег моря, а потом вниз, в темные, зеленые воды, которые она видела в пруду ризелки. Приведут ее туда, где наконец ее путь стал ясен, а затем подошел к концу.
Все разворачивалось так прямо и просто, начиная с того момента, когда она стояла у пруда в Королевском саду и видела в нем себя среди толпы людей в гавани, а потом себя одну под водой, и ее тянуло к смутной фигуре в темноте, которая больше не внушала детского ужаса, а наконец-то сулила освобождение.
В тот же день в библиотеке Брандин сообщил ей, что отказывается от Играта в пользу Джиралда, но Доротея, его жена, должна будет умереть в наказание за то, что она сделала. Его жизнь протекает на глазах у всего света, сказал он. Даже если бы он захотел пощадить ее, у него, в сущности, нет выбора.
Он не хочет ее щадить, сказал Брандин.
Затем он заговорил о том, что еще пришло ему в голову во время прогулки верхом в то утро, в предрассветном тумане острова: образ Королевства Западная Ладонь. Он собирается воплотить этот образ в жизнь, сказал он. Ради самого Играта и ради людей, живущих здесь, в провинциях. И ради собственной души. И ради нее.
Только тем игратянам, которые пожелают добровольно стать гражданами четырех объединенных провинций, будет позволено остаться, сказал он; все остальные могут плыть домой, к Джиралду.
Он останется. Не только ради Стивана и возникшего в его сердце плана мести за гибель сына, хотя это все останется по-прежнему, это нерушимо, но чтобы построить здесь объединенное государство, лучшую страну, чем была у него прежде.
"Это все останется по-прежнему, это нерушимо".
Дианора слушала его и чувствовала, как у нее из глаз полились слезы; она подошла к сидящему у камина Брандину и положила голову к нему на колени. Брандин обнял ее, перебирая пальцами ее черные волосы.
Ему нужна королева, сказал он.
Голосом, которого она никогда не слышала; голосом, о котором мечтала так долго. Он теперь хочет иметь сыновей и дочерей здесь, на Ладони, сказал Брандин. Начать все сначала, построить жизнь заново на фундаменте боли от потери Стивана, чтобы нечто яркое и прекрасное могло возродиться из всех лет печали.
А потом он заговорил о любви. Нежно пропуская пряди ее волос сквозь пальцы, он говорил о любви к ней. О том, как эта истина наконец-то открылась в его сердце. Прежде она думала, что гораздо вероятнее схватить и удержать луны, чем когда-либо услышать от него такие слова.
Она плакала и не могла остановиться, так как в его словах все собралось вместе, она даже видела, как это собирается вместе, и такая ясность и предвидение были слишком большим бременем для души смертного. Для ее смертной души. Это было вино Триады, и на дне чаши оставалось слишком много горькой печали. Но она видела ризелку, она знала, что им предстоит, куда теперь ведет их путь. В какой-то момент, всего из нескольких ударов сердца, она спросила себя, что бы произошло, если бы он прошептал ей те же слова прошлой ночью, вместо того чтобы покинуть одну у костров воспоминаний. И эта мысль причинила ей такую боль, как ничто другое в жизни.
"Откажись! - хотелось ей сказать, хотелось так сильно, что она прикусила губы, чтобы удержать слова. - О любовь моя, откажись от этого заклятия. Позволь Тигане вернуться, и вернется вся радость мира".
Но она ничего не сказала. Знала, что не может этого сделать, и знала, потому что она уже не была ребенком, что милость так легко не даруется. Это невозможно, после всех этих лет, в течение которых Стиван и Тигана так переплелись и так глубоко внедрились в боль самого Брандина. После всего, что он уже сделал с ее родным домом. Невозможно в том мире, в котором они живут.
И кроме того, и прежде всего, была еще ризелка, и ее ясный путь, раскрывающийся перед ней с каждым словом, произнесенным у огня. Дианоре казалось, что она знает все, что будет сказано, все, что за этим последует. И каждое пролетающее мгновение уносило их - она видела это, как некое мерцание воздуха в комнате, - к морю.
Почти треть игратян осталась. Больше, чем он рассчитывал, сказал ей Брандин, когда они стояли на балконе над гаванью две недели спустя и смотрели, как отплывает его флотилия домой, туда, где прежде был его дом. Теперь он находился в ссылке, по собственной воле, больше в ссылке, чем когда-либо раньше.
В тот же день позже он сказал ей, что Доротея умерла. Она не спросила, как или откуда он узнал. Она по-прежнему не хотела ничего знать о его магии.
Но вскоре после этого пришли плохие вести. Барбадиоры начали двигаться на север, по направлению к Феррату и через него, все три роты явно направлялись к границе Сенцио. Дианора видела, что он этого не ожидал. Не ожидал так скоро. Это было слишком не похоже на осторожного Альберико - делать столь решительные шаги.
- Там что-то произошло. Что-то его подталкивает, - сказал Брандин. - И я бы хотел знать, что именно.
Теперь он стал слабым и уязвимым, вот в чем проблема. Ему необходимо время, все они это понимали. После ухода большей части армии Играта Брандину необходимо было получить возможность создать новую структуру власти в западных провинциях. Превратить первую головокружительную эйфорию после его заявлений в узы и обязательства, из которых выковывается истинное Королевство. Это позволило бы ему создать армию, которая сражалась бы за него, из покоренных людей, еще недавно так жестоко угнетаемых.
Ему крайне необходимо было время, а Альберико ему этого времени не дал.
- Вы могли бы послать нас, - предложил однажды утром канцлер д'Эймон, когда размеры кризиса начали вырисовываться. - Послать игратян, которые остались, и разместить корабли вдоль побережья Сенцио. Вот увидите, это задержит Альберико на какое-то время.
Канцлер остался с ними. Никто и не сомневался, что он останется. Дианора знала, что, несмотря на испытанный им шок - он еще долго после заявления Брандина выглядел постаревшим и больным, - глубокая преданность д'Эймона, его любовь, хотя он бы со смущением отверг это слово, были отданы человеку, которому он служил, а не стране. В те дни, когда ее саму раздирали противоречивые чувства, она завидовала простоте выбора д'Эймона.
Но Брандин наотрез отказался последовать его совету. Она помнила его лицо, когда он объяснял им причину, подняв взгляд от карты и рассыпанных по столу листков с цифрами. Они втроем собрались вокруг стола в гостиной рядом со спальней короля. Четвертым был беспокойный, озабоченный Рун, сидящий на диване в дальнем конце комнаты. У Короля Западной Ладони все еще был его шут, хотя короля Играта теперь звали Джиралд.
- Я не могу заставить их сражаться в одиночку, - тихо сказал Брандин. - Взвалить на них полностью бремя защиты тех людей, которых я только сделал равными им. Это не может быть войной игратян. Во-первых, их мало, и мы проиграем. Но дело не только в этом. Если мы пошлем армию или флот, они должны состоять из людей всех провинций, или этому Королевству придет конец еще до того, как я начал его создавать.
Д'Эймон встал из-за стола, возбужденный, заметно встревоженный.
- Тогда я вынужден повторить то, что уже говорил: это безумие. Следует вернуться домой и разобраться с тем, что произошло в Играте. Вы нужны им там.
- Не очень, д'Эймон. Не буду себе льстить. Джиралд правит Игратом уже двадцать лет.
- Джиралд - предатель, и его следовало казнить как предателя, вместе с матерью.
Брандин посмотрел на него внезапно ставшими холодными серыми глазами.
- Зачем возвращаться к этому спору? Д'Эймон, я нахожусь здесь по определенной причине, и тебе она известна. Я не могу отказаться от мести: это подорвет самую основу моей личности. - Выражение его лица изменилось.
- Никто не обязан оставаться со мной, но я привязал себя к этому полуострову любовью, и горем, и моим собственным характером, и эти три вещи будут держать меня здесь.
- Леди Дианора могла бы поехать с нами! После смерти Доротеи вам понадобится королева в Играте, и она была бы...
- Д'Эймон! Достаточно. - Его тон решительно прекращал дискуссию.
Но канцлер был мужественным человеком.
- Милорд, - настаивал он с мрачным лицом, голос его звучал тихо и напряженно. - Если я не могу говорить об этом, и вы не хотите послать наш флот на встречу с Барбадиором, то я не знаю, что вам посоветовать. Провинции пока не пойдут сражаться за вас, мы это знаем. Им необходимо время, чтобы поверить в то, что вы - один из них.
- А у меня нет времени, - ответил Брандин со спокойствием, кажущимся неестественным после острого напряжения их спора. - Поэтому я должен сделать это немедленно. Дай мне совет, как это сделать, канцлер. Как мне им это показать? Прямо сейчас. Как заставить их поверить, что я действительно привязан к Ладони?
Вот так они подошли к этому, и Дианора поняла, что ее час наконец настал.
"Я не могу отказаться от мести: это подорвет самую основу моей личности". Она никогда не питала никаких иллюзорных надежд на то, что он по доброй воле снимет свое заклятие. Она слишком хорошо знала Брандина. Он не из тех, кто отступает или меняет свои решения. В чем бы то ни было. В этом его суть. В любви и ненависти, в определяющей его характер гордости.
Дианора встала. В ее ушах зазвучал прежний шелест волн, и если бы она закрыла глаза, то, несомненно, увидела бы тропу, уходящую вдаль, прямую и ясную, как лунная дорожка на море, ярко блестящую перед ней. Все вело ее туда, всех их вело. Он уязвим, беззащитен, но он никогда не повернет назад.
Когда она встала, в ее сердце расцвел образ Тиганы. Даже здесь, даже сейчас, образ ее родины. В глубине пруда ризелки было много людей, собравшихся под знаменами всех провинций, пока она спускалась вниз, к морю.
Она аккуратно положила ладони на спинку стула и посмотрела туда, где он сидел. В его бороде виднелась седина, и казалось, ее становилось все больше каждый раз, когда она ее замечала, но глаза оставались такими же, как всегда, и в них не было ни страха, ни сомнения, когда он ответил ей взглядом. Она глубоко вдохнула воздух и произнесла слова, которые как будто давно уже были ей подсказаны, слова, которые лишь ждали наступления этого момента.
- Я сделаю это для тебя, - сказала она. - Я заставлю их поверить тебе. Я совершу Прыжок за Кольцом Великих герцогов Кьяры, как это происходило перед войной. Ты вступишь в брак с морями полуострова, я свяжу тебя с Ладонью и с удачей в глазах всех людей, когда достану для тебя из морской глубины кольцо.
Она смотрела на него своими темными, ясными и спокойными глазами, произнеся наконец после стольких лет слова, что вывели ее на последнюю дорогу, что вывели на эту дорогу их всех, живых и мертвых, названных и забытых. Потому что, любя его всем своим разорвавшимся надвое сердцем, она солгала.
Дианора допила свой кав и встала с постели. Шелто раздвинул шторы, и она могла видеть темное море, освещенное первыми лучами восходящего солнца. Небо над головой было ясным, и едва виднелись знамена над гаванью, лениво колышущиеся на предрассветном ветерке. Там уже собралась огромная толпа задолго до начала церемонии. Множество людей провели ночь на площади в гавани, чтобы захватить место поближе к молу и увидеть, как она нырнет. Ей показалось, что один человек, крохотная фигурка на таком расстоянии, поднял руку и показал на ее окно, и она быстро шагнула назад.
Шелто уже выложил одежду, которую ей предстояло надеть, ритуальную одежду. Темно-зеленую, для спуска к воде: верхнее платье и сандалии, сеточку, куда будут убраны волосы, и шелковую нижнюю тунику, в которой она будет нырять. Потом, когда она вернется из моря, ее будет ждать другое платье, белое, богато расшитое золотом. На тот момент она должна стать невестой, вышедшей из моря, с золотым кольцом в руке для короля.
После того, как она вернется. Если она вернется.
Ее просто изумляло собственное спокойствие. Ей облегчало дело то, что она не виделась с Брандином с утра вчерашнего дня, как предписывалось обычаем. И еще то, какими четкими казались все образы, как плавно они привели ее сюда, словно она ничего не выбирала и ничего не решала, только следовала по пути, определенному где-то в другом месте и давным-давно.
Облегчало, наконец, то, что она поняла и приняла в глубине души с уверенностью: она рождена в таком мире, в котором ей не суждена цельность.
Никогда. Это не Финавир и ни одно из подобных ему сказочных мест. Это единственная жизнь, единственный мир, который ей доступен. И в этой жизни Брандин Игратский пришел на этот полуостров, чтобы создать королевство для своего сына, а Валентин ди Тигана убил Стивана, принца Игратского. Это произошло, и ничего нельзя изменить.
И из-за этой смерти Брандин обрушился на Тигану и ее народ и вырвал их из известного прошлого и из еще не открытых страниц будущего. И остался здесь, чтобы это навсегда стало правдой - чистой и абсолютной - ради мести за сына. Это произошло тогда и происходило сейчас, и это необходимо было изменить.
Поэтому Дианора пришла сюда убить его. От имени своего отца и матери, от имени Баэрда, своего собственного, всех погибших и погубленных людей ее родины. Но на Кьяре она открыла, с горем, и болью, и радостью, что острова действительно представляют собой отдельный мир, что здесь все меняется. Она давно уже поняла, что любит его. А теперь, с радостью, болью и изумлением, она узнала, что и он ее любит. Это все произошло, а она пыталась это изменить и потерпела неудачу.
Ей не была суждена жизнь цельного человека. Теперь она это ясно видела, и в этой ясности, в окончательном прозрении Дианора нашла источник своего спокойствия.
Ей, Дианоре ди Тигана брен Саэвар, дочери скульптора; черноволосой и темноглазой девочке, долговязой и некрасивой в юности, серьезной и мрачной, но изредка остроумной и нежной, суждено изменить мир.
Она не стала есть, хотя и позволила себе выпить кав - последняя уступка долголетней привычке. Она не считала, что это нарушает какие-то обычаи. И еще знала, что это, в сущности, не имеет значения. Шелто помог ей одеться, а потом, молча, старательно собрал и заколол ее волосы, убрав их под темно-зеленую сеточку, которая не даст им падать на глаза, когда она нырнет.

Предыдущая страница 23 Следующая страница


Тигана 24

Когда он закончил, Дианора встала и позволила ему, как всегда перед выходом на публику, внимательно осмотреть себя. Солнце уже встало; его свет заливал комнату сквозь раздвинутые шторы. В отдалении слышался нарастающий шум из гавани. Наверное, толпа уже стала очень большой, подумала она; но не подошла к окну, чтобы посмотреть. Она и так очень скоро их увидит. В постоянном ропоте толпы слышалось предвкушение, свидетельствовавшее яснее всего остального о ставках, которые разыгрывались в это утро.
Полуостров. Два разных доминиона на нем, если до этого дойдет. Возможно, даже сама Империя Барбадиор, чей император болен и умирает, как всем известно. И еще одно, последнее: Тигана. Последняя, тайная монета, лежащая на игровом столе, спрятанная под картой, брошенной на стол во имя любви.
- Сойдет? - спросила она Шелто, намеренно небрежным тоном.
Он не подхватил ее тона.
- Вы меня пугаете, - тихо сказал он. - У вас такой вид, словно вы уже не принадлежите целиком к этому миру. Словно вы уже оставили всех нас.
Просто поразительно, как он умел читать ее мысли. Было больно, что приходится его обманывать, что его не будет рядом в эти последние мгновения, но он ничего не смог бы сделать. Незачем причинять ему горе, и это рискованно.
- Я вовсе не уверена, что это мне льстит, - ответила она, по-прежнему легкомысленным тоном, - но я попытаюсь принять твои слова за лесть.
Он упорно не улыбался.
- Мне кажется, вы знаете, как мне все это не нравится.
- Шелто, вся армия Альберико будет через две недели на границе Сенцио. У Брандина нет выбора. Если они войдут в Сенцио, то не остановятся там. Это его самый лучший шанс, вероятно, последний шанс, успеть связать себя с Ладонью. Ты все это знаешь. - Она заставила себя говорить немного сердито.
Это было так, все это было так. Но ничто из этого не было правдой. В это утро правдой была ризелка, она и сны, которые Дианора видела в одиночестве сейшана все эти годы.
- Я знаю, - сказал Шелто, явно огорченный. - Конечно, я знаю. И мои мысли совсем ничего не значат. Просто...
- Пожалуйста! - сказала Дианора, чтобы остановить его раньше, чем он заставит ее расплакаться. - Я не могу обсуждать это с тобой сейчас, Шелто. Нам пора? "Ох, дорогой мой, - думала она. - Ох, Шелто, ты меня еще погубишь".
Он замолчал и отпрянул после ее отповеди. Она увидела, как он с трудом глотнул и опустил глаза. Через секунду он снова поднял взгляд.
- Простите меня, госпожа, - прошептал он. Он шагнул вперед и неожиданно взял ее руки и прижал к своим губам. - Я говорю только ради вас. Я боюсь. Простите, пожалуйста.
- Конечно, - ответила она. - Конечно. Мне совершенно не за что тебя прощать, Шелто. - Она крепко сжала его пальцы.
Но в глубине души она прощалась с ним, понимая, что не должна плакать. Она посмотрела в его честное, любящее лицо, лицо самого верного друга, который был рядом с ней столько лет, единственного настоящего друга после детства, и надеялась вопреки всякой надежде, что в следующие дни он будет помнить, как она сжимала его руки, а не ее небрежные, неласковые слова.
- Пойдем, - снова сказала она и отвернулась от него, чтобы начать долгий путь по дворцу в утро за его стенами, а потом вниз, к морю.
Прыжок за Кольцом Великих герцогов Кьяры был самым эффектным обрядом светской власти на полуострове Ладонь. С самого начала своего правления на острове правители Кьяры понимали, что их власть обеспечивается окружающей их водой и подчиняется ей. Море их охраняло и кормило. Оно давало их кораблям - всегда самой крупной армаде на полуострове - доступ к торговле и к пиратству, оно окутывало их и замыкало в особом мире посреди остального мира. Неудивительно, как говорили сказители, неудивительно, что именно на этом острове сошлись Эанна и Адаон, чтобы дать жизнь Мориан и завершить Триаду.
Мир внутри мира, окруженный морем.
Говорили, что самый первый из Великих герцогов Кьяры положил начало церемонии, получившей название Прыжок за Кольцом. В те далекие дни она была другой. Во-первых, тогда еще никто не нырял в море, только бросали в него кольцо, как дар. То была попытка умилостивить море и выразить ему признательность в те дни, когда мир поворачивался лицом к солнцу, и сезон судоходства начинался всерьез.
Затем, много времени спустя, как-то весной какая-то женщина нырнула за кольцом, брошенным тогдашним Великим герцогом в море. Некоторые потом говорили, что она обезумела от любви или религиозного рвения, другие - что она всего лишь была хитрой и честолюбивой.
В любом случае она вынырнула на поверхность из вод гавани с ярко блестящим кольцом в руке.
И когда потрясенная толпа, собравшаяся посмотреть, как Великий герцог обручится с морем, закричала и закипела в диком смятении, Верховный жрец Мориан на Кьяре внезапно громко выкрикнул слова, которые запомнятся на все грядущие годы:
- Смотрите и узрите! Узрите, как океаны принимают Великого герцога в мужья. Как они отдают ему кольцо в качестве дара невесты ее возлюбленному!
И Верховный жрец прошел к самому краю мола, подошел к герцогу, опустился на колени, помог женщине выйти из моря и таким образом привел в движение все то, что за этим последовало. Великий герцог Саронте только что взошел на престол и еще не был женат. Летиция, пришедшая в город с какой-то фермы в дистраде и совершившая этот беспрецедентный поступок, была светловолосой, миловидной и совсем молоденькой. Их руки, не сходя с этого места, над водой, соединил Мелидар, Верховный жрец Мориан, и Саронте надел морское кольцо на палец Петиции.
Их поженили в день летнего солнцестояния. В ту осень была война против Азоли и Астибара, и молодой Саронте ди Кьяра одержал блестящую победу в морском бою в проливе Корте, к югу от острова. Победу, годовщину которой все еще отмечали на Кьяре. И с этого времени новый ритуал Прыжка за Кольцом хранили, чтобы прибегать к нему в критические для Кьяры моменты.
Через тридцать лет, к концу долгого правления Саронте, во время одного из постоянно возникающих споров за старшинство между жречеством Триады, только что помазанный на должность Верховный жрец Эанны во всеуслышание заявил, что Летиция была близкой родственницей Мелидара, жреца Мориан, который достал ее из воды и обручил с герцогом. Жрец Эанны предложил обитателям острова сделать собственные выводы по поводу козней жрецов Мориан и их вечного стремления к превосходству и власти.
В течение нескольких месяцев после этого разоблачения произошел ряд стычек, и весьма неприятных, между слугами Триады, но ни одно из этих возмущений не затронуло сияющую святость самого ритуала. Эта церемония захватила воображение народа. Она затрагивала глубокие, потаенные струны то ли жертвенности, то ли верности, то ли любви, то ли чувства опасности, то ли, в конце концов, некой таинственной, прочной связи с морскими водами.
Итак, ритуал Прыжка за Кольцом Великих герцогов существовал еще долго после того, как эти враждующие жрецы Триады ушли в места отдохновения, а их имена если кто-то и помнил, то лишь благодаря роли, которую они сыграли в истории Прыжка.
Окончательно же положила конец этой церемонии в гораздо более поздние времена гибель Онестры, жены Великого герцога Казала, двести пятьдесят лет назад.
Это гибель вовсе не была первой: женщинам, которые вызывались нырять ради Великого герцога, всегда давали ясно понять, что их жизни стоят неизмеримо меньше, чем кольцо, которое они хотели достать со дна моря. Вернуться без кольца означало быть высланной с острова на всю оставшуюся жизнь, обрести печальную известность и подвергаться насмешкам всего полуострова. Церемония повторялась с участием другой женщины, с другим кольцом, пока одно из брошенных в воду колец не находилось.
Напротив, женщину, которая приносила кольцо обратно к молу, объявляли приносящей удачу Кьяре, и она была обеспечена до конца жизни. Богатство и почет, брак со знатным человеком. Не одна из них родила своему Великому герцогу ребенка. Двое повторили судьбу Летиции и стали супругами правителей. Девушки из неперспективных семей не возражали против того, чтобы рискнуть жизнью ради такого сверкающего, невероятного будущего.
С Онестрой ди Кьярой все было иначе, потому что из-за нее и после нее все изменилось.
Прекрасная, как легенда, и столь же гордая, молодая жена Великого герцога Казала настояла на том, чтобы самой совершить Прыжок за Кольцом, не желая доверить столь блестящую церемонию какой-нибудь дурно воспитанной девице из дистрады накануне опасной войны. Она была, это подтверждали все летописцы тех лет, самым прекрасным из всех созданий в этом мире, когда спускалась к морю в темно-зеленых ритуальных-одеждах.
Когда она всплыла, без признаков жизни, на поверхность воды на некотором расстоянии от берега, на виду у всей волнующейся толпы, герцог Казал закричал, как женщина, и потерял сознание.
После этого начались такие беспорядки и адский переполох, равных которым не видели на острове ни до, ни после. В одном уединенном храме Адаона на северном берегу все жрицы покончили с собой, когда одна из них принесла туда эту весть. Надвигается гнев бога, так было истолковано это предзнаменование, и Кьяра чуть не задохнулась от страха.
Герцог Казал, безрассудно храбрый и отчаявшийся, погиб в то же лето в битве против объединенной армии Корте и Феррата, после чего Кьяра пережила еще два поколения заката и снова набрала силу лишь после ожесточенной, разрушительной войны между бывшими союзниками, ранее покорившими ее. Подобный процесс, конечно, едва ли стоил упоминания. Так обстояли дела на Ладони всегда, с самого появления письменности.
Но ни одна женщина не ныряла за кольцом с тех пор, как погибла Онестра. Это слишком рискованно, заявляли следующие Великие герцоги один за другим. Они находили способы сохранить безопасность острова, окруженного со всех сторон морем, без помощи этой сильнодействующей церемонии.
Когда игратянский флот девятнадцать лет назад показался на горизонте, последний Великий герцог Кьяры покончил с собой на ступенях храма Эанны, и поэтому в тот год некому было бросить кольцо в море, даже если бы нашлась женщина, желающая нырнуть за ним, в поисках заступничества Мориан и бога.
В сейшане стояла сверхъестественная тишина, когда Дианора с Шелто вышли из покоев. Обычно в этот час в коридорах шумели и сновали кастраты, плыл аромат духов и сверкали разноцветные одежды женщин, лениво идущих к баням или на утреннюю трапезу. Сегодня все было иначе. В коридорах пустынно и тихо, не считая их собственных шагов. Дианора подавила дрожь, так странно выглядел опустевший, полный отраженных звуков сейшан.
Они прошли мимо входа в бани, затем мимо входа в трапезную. Везде было тихо и пусто. Они свернули за угол к лестнице, ведущей вниз, к выходу из женского крыла, и там Дианора увидела, что один человек, по крайней мере, остался и ждал их.
- Дай мне взглянуть на тебя, - произнес, как всегда, Венчель. - Я должен дать свое одобрение перед тем, как ты спустишься вниз.

Глава сейшана, как обычно, раскинулся среди разноцветных подушек своей платформы на колесах. Дианора едва улыбнулась, увидев его огромную тушу и услышав знакомые слова.
- Конечно, - ответила она и медленно повернулась перед ним вокруг своей оси.
- Приемлемо, - наконец произнес он. Обычное суждение, хотя она еще никогда не слышала, чтобы его высокий, ясный голос звучал так приглушенно.
- Но может быть... может быть, ты хочешь надеть тот горностаевый камень из Карду? На счастье? Я захватил его для тебя из сокровищницы сейшана.
Почти робко Венчель протянул широкую, мягкую ладонь, и она увидела на ней красный драгоценный камень, который надевала в тот день, когда Изола Игратская пыталась убить короля.
Она уже хотела отказаться, но вспомнила, что Шелто купил его ей в тот день, как особый подарок, как раз когда она одевалась, готовясь спуститься вниз. Вспомнив это, растроганная жестом Венчеля, она ответила:
- Спасибо. С удовольствием. - Она заколебалась. - Не поможете ли надеть его?
Он улыбнулся, почти застенчиво. Она опустилась перед ним на колени, и огромный глава сейшана своими ловкими и нежными пальцами застегнул замочек цепочки у нее на шее. Стоя на коленях так близко от него, она была оглушена ароматом духов из цветов теин, которыми он всегда душился.
Венчель убрал руки и откинулся назад, чтобы взглянуть на нее. Его глаза на темном лице были непривычно мягкими.
- У нас, в Кардуне, тому, кто отправляется в путешествие, говорили: "Пусть найдет тебя там удача и приведет домой". Сегодня я желаю тебе того же. - Он спрятал свои ладони в пышных складках белого одеяния и посмотрел в сторону, вдоль пустого коридора.
- Спасибо, - снова сказала она, боясь сказать больше. Поднялась, бросила взгляд на Шелто; в его глазах стояли слезы. Он поспешно вытер их и прошел впереди нее к лестнице. На полдороге вниз она оглянулась на Венчеля, на почти не по-человечески необъятную фигуру, закутанную в развевающиеся белые одежды. Он смотрел им вслед без всякого выражения, сидя среди ярких, разноцветных подушек, экзотическое создание из совершенно иного мира, которое судьба случайно забросила сюда и оставила в сейшане Кьяры.
У подножия лестницы она увидела, что двери не заперты на засов. Шелто не придется стучать. Сегодня не придется. Он толчком распахнул двери и отступил в сторону, пропуская ее вперед. В длинном коридоре ее ждали жрицы Адаона и жрецы Мориан. Она видела в их глазах почти откровенное торжество, блеск ожидания.
Раздался всеобщий вздох, когда она вышла из дверей в зеленых ритуальных одеждах, с уложенными сзади волосами, которые придерживала сеточка цвета зеленого моря.
Этот обряд не совершали в течение двухсот пятидесяти лет...
Обученные владеть собой, жрецы быстро замолчали. И в молчании расступились перед ней, чтобы потом пойти сзади правильными красными и дымчато-серыми рядами.
Дианора знала, что они заставят Шелто идти позади. Он не должен принимать участие в ритуальной процессии. Она подумала о том, что не попрощалась с ним как следует. Ей не суждена была в жизни цельность.
Они пошли на запад по коридору, к парадной лестнице. На верхней площадке Дианора задержалась и посмотрела вниз, и только тут поняла, почему в сейшане было так тихо. Все женщины и кастраты собрались внизу. Им позволили выйти из дворца, позволили отойти так далеко, чтобы увидеть, как она пройдет мимо. Очень высоко подняв голову и не глядя ни направо, ни налево, она шагнула на первую ступеньку и начала спускаться. Она уже не она, думала Дианора. Уже не Дианора или не только Дианора. С каждым следующим шагом она все дальше уходила в легенду, сливалась с ней.
А затем, у подножия лестницы, когда она ступила на мозаичные плиты пола, она увидела, кто ждет ее внизу, у выхода из дворца, чтобы сопровождать дальше, и сердце у нее почти перестало биться.
Там стояла группа людей. Одним из них был д'Эймон, и еще Раманус, который остался на Ладони - она никогда и не сомневалась, что он так поступит, - и был назначен Брандином Первым лордом флота. Рядом стоял Доарде, поэт, представитель народа Кьяры. Она ожидала его присутствия. Эта мудрая идея принадлежала д'Эймону: участие поэта с острова может послужить противовесом преступлению и смерти другого поэта. Рядом с Доарде стоял плотный, с умным лицом человек в одежде из коричневого бархата, обвешанный целым состоянием в золоте. Купец из Корте, и явно весьма процветающий, возможно, один из тех стервятников, которые нажили состояние на руинах Тиганы двадцать лет назад. За ним стоял худой, одетый в серое жрец Мориан, явно прибывший из Азоли. Она могла определить это по его облику, коренные жители Азоли все выглядели так серенько.
Последний из ожидавших ее внизу был из Нижнего Корте, и Дианора его знала. Человек из ее собственных легенд, из мифов и надежд, которые до сих пор поддерживали в ней жизнь. И от его присутствия здесь кровь чуть было не застыла у нее в жилах.
Весь в белом, разумеется, величественный, каким она его помнила с тех пор, когда была еще девочкой, с массивным жезлом в руке, всегда являвшимся его отличительным признаком, возвышаясь над всеми остальными, стоял Данолеон, Верховный жрец Эанны в Тигане.
Человек, который увез принца Алессана на юг. Так сказал ей Баэрд в ту ночь, когда увидел свою ризелку и ушел вслед за ними.
Она его знала, все знали Данолеона, его внушительную фигуру, широкие шаги и раскаты густого, великолепного голоса во время службы в храме. Пока Дианора приближалась к двери, ее на мгновение охватила дикая паника, но потом она сурово одернула себя. Он никак не мог узнать ее. Он никогда не видел ее ребенком. Да и почему он должен был ее видеть - девочку, дочь скульптора, иногда бывающего при дворе? А она изменилась, она с тех пор стала совершенно другой.
Но Дианора не могла оторвать от него глаз. Она знала, что д'Эймон собирается пригласить кого-нибудь из Нижнего Корте, но никак не ожидала, что это будет сам Данолеон. В те дни, когда она работала в "Королеве" в Стиванбурге, все знали, что Верховный жрец Эанны удалился от светской жизни в святилище богини в южных горах.
Теперь он покинул его и присутствует здесь, и, глядя на него, впитывая эту реальность, Дианора ощутила абсурдный, почти всепоглощающий прилив гордости от того, как он одним своим присутствием подавляет всех собравшихся здесь людей.
Это ради него и ради мужчин и женщин, подобных ему, ради тех, кто погиб, и тех, кто пока выжил на покоренной земле, Дианора собиралась совершить сегодня то, что она задумала. Его испытующий взгляд остановился на ней; они все так на нее смотрели, но именно под взглядом ясных голубых глаз Данолеона Дианора выпрямилась еще больше. Ей показалось, что позади всех них, за дверью, которую еще не открыли, она видит указанный ризелкой путь, который все ярче сияет перед ней.
Она остановилась, и они поклонились ей. Все шестеро мужчин выставили вперед прямую ногу и низко согнулись в поклоне, которого никто не видел несколько веков. Но это же была легенда, церемония, взывание ко многим силам, и Дианора почувствовала, что кажется им сейчас некой священной фигурой с тканых свитков далекой древности.
- Миледи, - торжественно произнес д'Эймон, - если позволите, мы будем вас сопровождать и отведем к королю Западной Ладони.
Осторожно сказано и четко, так как все их слова должны запомнить и повторять в будущем. Все должно сохраниться в памяти народа. Это одна из причин присутствия жрецов и поэта.
- С удовольствием, - просто ответила она. - Пойдемте. - Больше она ничего не сказала; ее собственные слова не имели особого значения. Сегодня должны запомнить не слова ее, а дела.
Она все еще не могла отвести глаз от Данолеона. Он был первым человеком из Тиганы, осознала Дианора, которого она видела с тех пор, как приехала на остров. На душе у нее стало светлее оттого, что Эанна, чьими детьми все они были, позволила ей увидеть этого человека перед тем, как она прыгнет в море.
Д'Эймон кивком отдал распоряжение. Массивные бронзовые двери медленно распахнулись, и стало видно огромную толпу, собравшуюся между дворцом и молом. Она увидела людей, заполнивших всю площадь до самых дальних уголков гавани и даже палубы стоящих на якоре кораблей. Постоянный ропот, который слышен был все утро, вырос до мощного форте, когда распахнулись двери, а затем резко смолк, когда толпа ее увидела. Мертвая, полная напряжения тишина, казалось, воцарилась на всей Кьяре под голубым куполом неба. И в эту тишину вступила Дианора. И тогда, когда они вышли на яркий солнечный свет и пошли по проходу, по сияющей дороге среди расступившейся толпы, она увидела Брандина, ожидающего ее у моря. Он был одет как солдат, с непокрытой головой, освещенный лучами весеннего солнца.
Что-то в ней больно повернулось при виде него, будто нож в ране. "Это скоро кончится, - сказала она себе спокойно. - Еще совсем немного. Очень скоро все кончится".
Затем пошла вперед, к нему, ступая как королева, стройная, высокая и гордая, одетая в цвета темно-зеленого моря, с кроваво-красным драгоценным камнем на шее. Она знала, что любит его, и знала, что страна ее погибнет, если его не прогнать или не убить, и всем своим существом оплакивала ту простую истину, что у ее отца и матери много лет назад родилась дочь.
Человеку такого маленького роста безнадежно было пытаться что-то увидеть с самой площади в гавани. Даже палуба корабля, который доставил их сюда из Корте, была переполнена людьми, заплатившими капитану за шанс увидеть Прыжок с этой выгодной точки. Дэвин пробрался к главной мачте и вскарабкался на нее, присоединившись к еще десятку мужчин, цепляющихся за снасти высоко над морем. У ловкости есть свои преимущества.
Эрлейн находился где-то внизу, среди толпы на палубе. Он все еще пребывал в ужасе, после трех проведенных здесь дней, от вынужденной близости к чародею из Играта. Одно дело, сердито сказал он, скрываться от Охотников на юге, и совсем другое - если приходится приближаться к чародею.
Алессан стоял где-то в толпе на площади. Дэвин один раз заметил его, когда он пробирался к молу, но теперь потерял его из виду. Данолеон находился в самом дворце, представляя на церемонии Нижний Корте. Ирония этого факта почти подавляла Дэвина, когда он разрешал себе задумываться. Он старался этого не делать, потому что ему становилось страшно за них всех.
Но Алессан высказался очень решительно, когда Верховному жрецу доставили составленное в учтивых выражениях приглашение приехать на юг и присоединиться к людям из трех других провинций в качестве официального свидетеля Прыжка за Кольцом.
- Разумеется, вы поедете, - сказал тогда принц, словно это было самым естественным поступком на свете. - И мы все тоже там будем. Мне необходимо оценить положение дел на Кьяре после произошедших перемен.
- Вы совсем спятили? - ахнул Эрлейн, не пытаясь скрыть изумление. Алессан только рассмеялся в ответ, хотя и невесело. Его стало невозможно понять с тех пор, как умерла его мать. Дэвин чувствовал себя совершенно не способным пробиться к нему, навести мосты. Несколько раз после смерти Паситеи он ловил себя на том, что ему отчаянно хочется, чтобы Баэрд был с ними.
- А что насчет Саванди? - спросил Эрлейн. - Не может ли это быть ловушкой для Данолеона? Или даже для вас?
Алессан покачал головой.
- Вряд ли. Ты сам сказал, что он не успел послать сообщение. И вполне правдоподобно объяснение, будто его убили разбойники в окрестностях святилища, как устроил Торре. У короля Западной Ладони сейчас более важные заботы, чем один из мелких шпионов. Это меня не волнует, Эрлейн, но все же спасибо за сочувствие. - Он улыбнулся холодной улыбкой. Эрлейн нахмурился и отошел.
- А что тебя волнует? - спросил Дэвин тогда у принца.
Но Алессан ничего не ответил.
Высоко над палубой "Сокола" Дэвин ждал вместе с остальными, когда распахнутся двери дворца, и пытался унять биение сердца. Но это было трудно: возбуждение и радостное ожидание, которые в течение трех дней нарастали на острове, перешли все границы и стали почти ощутимыми, когда вышел сам Брандин и спокойно пошел вниз, к молу, с небольшой свитой, в которую входил один сгорбленный, лысеющий старик, одетый точно так же, как король.
- Шут Брандина, - объяснил висящий на снастях рядом с ним человек из Корте в ответ на вопрос Дэвина. - Что-то связанное с магией, как положено у них в Играте. Лучше нам этого не знать, - буркнул он.
Дэвин впервые смотрел на человека, который уничтожил Тигану, и пытался представить себе, что было бы, если бы у него сейчас оказался в руках лук и он бы стрелял так же искусно, как Алессан или Баэрд. Расстояние для стрельбы было большое, но не невозможное, вниз, через водное пространство, в одинокого, одетого в черное бородатого человека, стоящего у моря.
Рисуя себе полет этой стрелы в лучах утреннего солнца, он вспомнил другой разговор с Алессаном, у борта "Сокола" в ту ночь, когда они приплыли на Кьяру.
- Какой поворот событий был бы для нас желательным? - спросил тогда Дэвин.
Как раз перед их отплытием до пролива Корте дошли слухи, что большую часть Второй роты барбадиорских наемников Альберико теперь отвели назад из приграничных фортов и городов Феррата и двинули вместе с другими войсками в сторону Сенцио. При этом известии лицо Алессана побледнело, и в серых глазах внезапно вспыхнул жесткий блеск.
Почти как у его матери, подумал Дэвин, но ему и в голову не пришло сказать это вслух.
Тогда на корабле Алессан быстро повернулся к нему, услышав этот вопрос, потом снова перевел взгляд на море. Было уже очень поздно, почти рассвело. Никто из них не мог спать. Обе луны стояли над головой, а вода сверкала и искрилась в их смешанном сиянии.
- Какой поворот событий был бы для нас желательным? - повторил Алессан.
- Я не совсем уверен. Думаю, что знаю, но пока не уверен. Вот поэтому мы и плывем посмотреть на этот Прыжок.
Они прислушались к звукам, издаваемым кораблем в море ночью. Дэвин прочистил горло.
- А если она потерпит неудачу? - спросил он.
Алессан молчал так долго, что Дэвин уже решил, что тот не собирается отвечать. Потом он сказал очень тихо:
- Если женщина из Чертандо потерпит неудачу, то он пропал. Я в этом почти уверен.
Дэвин бросил на него быстрый взгляд.
- Ну, тогда это значит...
- Да, это значит многое. И одно - это то, что мы вернем себе имя. А другое - Альберико будет править Ладонью. Почти наверняка еще до конца года.
Дэвин пытался это осознать. "Если мы их уничтожим, то должны уничтожить обоих", - вспомнил он слова принца в охотничьем домике Сандрени, когда сам прятался на чердаке.
- А если ей удастся это сделать? - спросил он.
Алессан пожал плечами. В голубом и белом свете лун его профиль казался высеченным из мрамора, а не из плоти.
- Скажи мне сам. Сколько народа из провинций будет сражаться против Империи Барбадиор за короля, который вступил в брак с морями Ладони через женитьбу на морской невесте, родом с этого полуострова?
Дэвин задумался.
- Многие, - ответил он наконец. - Мне кажется, многие будут сражаться.
- Мне тоже так кажется, - согласился Алессан. - Тогда возникает следующий вопрос: кто победит? А следующий вопрос такой: можем ли мы как-нибудь повлиять на это?
- А мы можем?
Алессан взглянул на него и лукаво улыбнулся.
- Я всю жизнь прожил с верой в это. Очень скоро мы сможем проверить, так ли оно.
Тут Дэвин прекратил расспросы. От сияния двух лун было очень светло. Вскоре Алессан прикоснулся к его плечу и указал другой рукой вперед. Дэвин увидел высокую, темную массу земли, поднимающуюся вдали из моря.
- Кьяра, - сказал Алессан.
Вот так Дэвин впервые увидел этот остров.
- Ты тут уже бывал раньше? - тихо спросил он.
Алессан покачал головой, не отрывая глаз от темной горы на горизонте.
- Только во сне, - ответил он.
- Она идет! - закричал кто-то на верхней мачте корабля из Азоли, пришвартованного рядом с ними; этот крик был немедленно подхвачен и понесся от корабля к кораблю в гавани, превращаясь в нетерпеливый рев.
А затем стих, превратившись в сверхъестественную, леденящую тишину, когда массивные бронзовые двери дворца Кьяры широко распахнулись и в дверном проеме появилась женщина.
Даже когда она двинулась вперед, тишина продолжалась. Медленно шагая, она прошла среди заполнившей площадь толпы, почти, казалось, не заметив ее. Дэвин находился слишком далеко и не мог ясно разглядеть ее лицо, но неожиданно у него возникло впечатление красоты и благородства. Это церемония, сказал он себе; это только из-за того, где она находится. Он увидел позади нее Данолеона, который шагал среди других сопровождающих, выделяясь своим высоким ростом.
А затем, движимый каким-то инстинктом, он повернулся в сторону Брандина Игратского, стоящего на конце мола. Король находился к нему ближе и под выгодным углом. Он мог рассмотреть, как этот человек следит за приближением женщины. Его лицо было лишено какого бы то ни было выражения. Холодное как лед.
Он просчитывает ситуацию, подумал Дэвин. Прикидывает шансы. И все это использует - женщину, обряд, всех собравшихся здесь, охваченных страстями людей, - в чисто политических целях. Он понял, что презирает этого человека больше всего, и прежде всего ненавидит его за этот бесстрастный, бесчувственный взгляд, которым тот следит за приближением женщины, готовой рискнуть ради него жизнью. Пресвятая Триада, предполагалось, что он в нее влюблен!
Даже сгорбленный старик рядом с ним, как видел Дэвин, королевский шут, одетый точно так же, как Брандин, ломал руки, и на его лице ясно отражались тревога, волнение и озабоченность.
В отличие от него лицо короля Западной Ладони было застывшей, равнодушной маской. Дэвину даже расхотелось на него смотреть. Он снова повернулся к женщине, которая уже подошла гораздо ближе.
И теперь, так как она уже почти достигла края воды, он видел, что его первое впечатление было правильным, а его поспешное объяснение неверным: Дианора ди Чертандо, одетая в зеленые цвета моря для Прыжка за Кольцом, была самой красивой женщиной, какую он только видел в своей жизни.
"Какой поворот событий был бы для нас желательным?" - спросил он у Алессана три ночи назад, когда они плыли к острову.
Он все еще не знал ответа. Но он смотрел вниз, на женщину, которая уже подошла к морю, и его внезапно охватил страх и совершенно неожиданная жалость. Он крепко вцепился в канаты и стал смотреть со своего очень удобного места.
Дианора знала Брандина лучше, чем любой из живущих людей, это было ей необходимо, чтобы выжить, особенно вначале, чтобы говорить и делать правильные вещи в смертельно опасном месте. Затем, с течением лет, эта необходимость каким-то образом превратилась в нечто иное. В любовь, как ни больно, как ни горько было это признать. Она приехала сюда, чтобы убить, две змеи - ненависть и воспоминания - обвивали ее сердце. А вместо этого она в конце концов стала понимать его лучше, чем любой другой человек на свете, потому что никто на свете не значил для нее столько, сколько он.
И поэтому она чуть было не сломалась, когда, пройдя через скопище людей к молу, увидела, как яростно он сражается, стараясь не выдать своих чувств. Будто его душа пыталась найти выход в его взгляде, а он, рожденный властвовать, будучи тем, чем он был, ощущал необходимость удержать ее в себе, здесь, среди стольких людей.
Но от нее он не мог спрятать душу. Ей теперь даже не надо было смотреть на Руна, чтобы прочесть чувства Брандина. Он отсек себя от своего дома, от всего, что привязывало его к жизни, он находился здесь, среди чужого, покоренного им народа, просил его о помощи, нуждался в его доверии. Теперь она стала его линией жизни, его единственным мостом к Ладони, единственным звеном к любому будущему здесь или вообще где бы то ни было.
Но руины Тиганы лежали между ними как пропасть. Дианора подумала, что ее жизнь служит простым уроком, который гласит: одной любви недостаточно. Что бы там ни утверждали песни трубадуров. Какую бы надежду это ни вселяло, любви просто недостаточно в ее мире, чтобы перебросить мост через пропасть. И поэтому она здесь, и ее ждет то, что показала ей ризелка в саду: конец ужасных, бездонных противоречий в ее сердце. Только о цене спорить не приходилось. С богами не торгуются.
Она подошла к Брандину и остановилась на конце мола, а остальные встали за ней. Над площадью пронесся и стих всеобщий вздох, словно порыв ветра. Странная игра воображения заставила ее зрение на секунду отделиться от тела, и она увидела мол сверху. Она увидела себя так, как видели ее собравшиеся там люди: словно она принадлежала другому миру, словно не была человеком.
Так, должно быть, выглядела Онестра перед своим последним прыжком. Онестра не вернулась обратно, и последствия были разрушительными. И поэтому она получила свой шанс: история предлагала ей мрачный путь к освобождению и к воплощению ее давней мечты.
Солнечный свет был очень ярким, сверкал, плясал на сине-зеленой морской воде. В мире так много ярких красок. За спиной Руна она увидела женщину в ярко-желтой одежде, старика в сине-желтом и более молодого темноволосого человека в коричневом с ребенком на плечах. Все пришли, чтобы посмотреть, как она будет нырять. Она на секунду прикрыла глаза, потом повернулась и посмотрела на Брандина. Было бы легче не смотреть, неизмеримо легче, но Дианора знала, что не смотреть ему в глаза бывало опасным. И, в конце концов, этого человека она любила.
Вчера ночью, лежа без сна, наблюдая за сложными перемещениями лун мимо окна, она пыталась придумать, что могла бы сказать ему на конце мола. Слова, выходящие за рамки ритуала, которые пронесли бы многие слои смысла через годы.
Но в этом тоже таилась опасность, риск погубить все, чем должно было стать это мгновение. А слова, те, что она хотела сказать, были всего лишь еще одной попыткой собрать что-то в единое целое, не так ли? Попыткой построить мост через пропасть. Ведь в этом было все дело, в конце концов. Для нее моста не существовало.
Не в этой жизни.
- Милорд, - официально, осторожно обратилась она к нему. - Я знаю, что недостойна, и боюсь показаться самонадеянной, но если вам и всем собравшимся это доставит удовольствие, я попытаюсь достать для вас кольцо из моря.
Глаза Брандина приобрели цвет неба перед дождем. Его взгляд не отрывался от ее лица. Он сказал:
- В этом нет никакой самонадеянности, любовь моя, и ты достойна больше всех. Твое присутствие придает благородство этой церемонии.
Это ее смутило, потому что не эти слова они с ним приготовили. Потом он отвел от нее взгляд, медленно, как отворачиваются от света.
- Народ Западной Ладони! - воскликнул он, голосом чистым и сильным, голосом короля, лидера, разнесшимся эхом по площади и за ее пределы, между высокими кораблями и рыбацкими лодками. - Леди Дианора спрашивает, считаем ли мы ее достойной совершить для нас Прыжок. Доверим ли мы ей наши надежды на счастливую судьбу в стремлении получить благословение Триады в войне, которой грозит нам Барбадиор. Каким будет ваш ответ? Она хочет его услышать!
И среди оглушающего рева, раздавшегося в знак согласия, громкого и уверенного, как и следовало ожидать после столь долгого предвкушения, Дианора ощутила жестокую иронию происходящего, его горькую издевку.
"Наши надежды на счастливую судьбу". Доверить ей? "Благословение Триады". Через нее?
В тот момент впервые здесь, на самом краю моря, она почувствовала прикосновение к сердцу холодного пальца страха. Потому что это действительно был обряд богов, а она использовала его для собственных тайных целей, для замысла, родившегося в сердце смертной. Допустима ли подобная вещь, какой бы чистой ни была причина?
Дианора оглянулась в сторону дворца и гор, которые так долго определяли ее жизнь. Снега уже сошли с вершины Сангариоса. По преданию, именно на этой вершине Эанна сотворила звезды. И дала им всем имена. Дианора посмотрела вниз и увидела, что Данолеон пристально смотрит на нее с высоты своего роста. Она взглянула в его спокойные, мягкие синие глаза и почувствовала, что тянется к нему назад, сквозь время, чтобы обрести в его спокойствии силу и уверенность.
Ее страх был отброшен, как ненужная одежда. Ведь она здесь именно ради Данолеона, ради всех погибших, подобных ему, ради исчезнувших книг и статуй, песен и имен. Несомненно, боги Триады поймут это, когда будут подводить последний итог ее ереси. Несомненно, Адаон вспомнит Микаэлу у моря. А Эанна, богиня Имен, будет милосердной.
Дианора медленно кивнула, а рев толпы, наконец, стих. Видя это, Верховная жрица бога вышла вперед в своих ярко-красных одеждах и помогла ей снять темно-зеленое платье.
Она осталась стоять у воды в одной тонкой зеленой тунике, едва доходящей до колен, а Брандин держал в руке кольцо.
- Во имя Адаона и Мориан, - произнес он ритуальные слова, отрепетированные и тщательно подготовленные, - и всегда и вечно во имя Эанны, владычицы Огней, мы ищем крова и пропитания. Встретит ли море нас приветливо и понесет ли на своей груди, как мать несет дитя? Примут ли океаны полуострова кольцо в дар от моего имени и от имени всех собравшихся здесь и пошлют ли его нам обратно в знак соединения наших судеб? Я - Брандин ди Кьяра, король Западной Ладони, и я прошу вашего благословения.
Затем он повернулся к ней. После его последних слов пронесся изумленный ропот, изумленный тем, как он себя назвал, и под прикрытием этого ропота, словно окутанный и защищенный им, он прошептал что-то еще, слова, которые услышала только она.
Потом повернулся к морю, отвел назад руку и бросил золотое кольцо, которое описало высокую, сверкающую дугу, в блистающее небо, к ослепительному солнцу.
Дианора видела, как оно достигло наивысшей точки и начало падать. Увидела, как оно ударилось о воду, и тут она нырнула.
Вода оказалась обжигающе холодной, ведь весна только начиналась. Используя инерцию прыжка, она устремилась вниз, сильно отталкиваясь ногами. Зеленая сетка держала ее волосы, поэтому она могла видеть. Брандин бросил кольцо осторожно, но он понимал, что не может просто уронить его рядом с молом - слишком много людей наблюдало за ним. Несколькими сильными гребками она устремилась вниз, глаза ее напряженно смотрели вперед в просачивающемся сверху сине-зеленом свете.
Она ведь может с тем же успехом достать его. Может с тем же успехом попробовать найти кольцо перед тем, как умрет. Может принести его в дар Мориан.
Поразительно, но страх ее совершенно исчез. А возможно, это не так уж и удивительно. Чем была ризелка, что обещало ее видение, если не эту уверенность, что она проведет ее мимо старого ужаса перед темной водой к последним вратам Мориан? Теперь настал конец. Он должен был настать еще очень давно.
Дианора ничего не увидела, еще раз оттолкнулась ногами, погружаясь все глубже, все дальше, туда, где упало кольцо.
В ней действительно жила уверенность, сверкающая ясность, понимание того, как события привели к этому моменту. К моменту, когда, благодаря самому факту ее смерти, Тигана может наконец возродиться. Она знала историю Онестры и Казала; все люди в гавани ее знали. Они все знали, какая катастрофа разразилась после смерти Онестры.
Брандин поставил на эту единственную церемонию все. У него не было другого выхода перед лицом битвы, которую ему навязали слишком рано. Но Альберико теперь его победит; другого результата быть не может. Она точно знала, что последует за ее смертью. Хаос и резкое осуждение, истолкование приговора Триады над этим самоуверенным, самозваным королем Западной Ладони. На западе не будет армии, чтобы дать отпор барбадиорам. Полуостров Ладони будет принадлежать Альберико, и он соберет с него урожай, как с виноградника, или смелет его в муку, словно зерно, жерновами своего честолюбия.
Как жаль, подумала она, но отомстить за это горе придется кому-то другому. Это будет подвигом души другого поколения. Ее собственная мечта, задача, которую она себе поставила с юношеской гордостью, сидя у мертвого очага в доме своего отца много лет назад, заключалась в том, чтобы вернуть миру имя Тиганы.
Ее единственным желанием, если ей позволено желать перед тем, как тьма сомкнется над ней и станет всем, было желание, чтобы Брандин уехал, нашел место вдали от полуострова перед тем, как настанет конец. И чтобы он мог каким-то образом узнать, что его жизнь, куда бы он ни уехал, была последним даром ее любви.
Ее собственная смерть не имела значения. Женщин, которые спали с завоевателями, убивали. Называли их предательницами и убивали самыми разными способами. Смерть в воде сойдет.
Интересно, подумала Дианора, увидит ли она здесь ризелку, зеленое, как море, создание, посланницу судьбы, охраняющую пороги. Интересно, будет ли ей послано последнее видение перед концом. Придет ли за ней Адаон, суровый и блистательный бог, явится ли так, как явился Микаэле на берегу в давние времена. Но ведь она не Микаэла, не прекрасная, сверкающая богиня, невинная в своей юности. Она не верила, что увидит бога.
Вместо него она увидела кольцо.
Оно медленно опускалось вниз прямо над ней, чуть правее, словно обещание или услышанная молитва, сквозь холодные, медленные воды вдали от солнечного света. Дианора протянула руку таким же медленным движением, как все сонные движения в море, и взяла его, и надела на свой палец, чтобы умереть морской невестой с золотым кольцом моря на руке.
Она уже опустилась очень глубоко. Так далеко вниз уже почти не проникал свет. Она знала, что последний запас воздуха скоро тоже закончится, и рефлекторное стремление к поверхности становилось все настойчивее. Она взглянула на кольцо. Кольцо Брандина, его последняя и единственная надежда. Дианора поднесла его к губам и поцеловала, потом отвела взгляд, завершая свою жизнь, свой долгий путь к подвигу, прочь от поверхности, от солнечного света, от любви.
Она все погружалась, заставляя себя нырнуть так глубоко, как только могла. И именно в этот момент к ней явились видения.
Дианора ясно увидела мысленным взором отца, держащего в руках резец и молоток, его плечи и грудь были усыпаны мелкой мраморной пылью. Он шел вместе с принцем по их двору, и Валентин по-приятельски обнимал его рукой за плечи, а потом она увидела его таким, каким он был перед отъездом на войну, неловким и мрачным. Потом в ее воображении возник Баэрд: маленький мальчик с милым характером, казалось, он всегда смеялся. Потом она увидела его плачущим у ее двери в ту ночь, когда ушел Наддо, потом в своих объятиях в рухнувшем, залитом лунным светом мире, и последнее - в дверях дома в ту ночь, когда он ушел. Следующей была ее мать, и Дианора почувствовала, словно она каким-то образом плывет назад, сквозь все эти годы, к своим родным. Потому что эти воспоминания о матери были из времени до падения, до прихода безумия, из времени, когда голос матери казался способным смягчить вечерний воздух, а ее прикосновение лечило любую лихорадку, любой страх темноты.
Сейчас в море было темно и очень холодно. Она ощутила первый всплеск того, что вскоре должно превратиться в отчаянную жажду воздуха. Тут перед ее мысленным взором, словно разворачивающийся свиток, прошла вся ее жизнь после того, как она покинула дом. Деревня в Чертандо. Дым над Авалле, который было видно с высоких и дальних полей. Мужчина - она даже не могла вспомнить его имя, - который хотел на ней жениться. Другие, которые спали с ней в той маленькой комнатке наверху. "Королева" в Стиванбурге. Ардуини. Раманус на речном судне, увозящий ее прочь. Открытое море перед кораблем. Кьяра. Шелто.
Брандин.
Вот так в самом конце ее мысли все же были заняты им. И перекрывая все быстро мелькающие картинки более чем двенадцати лет жизни, в ушах Дианоры вдруг снова прозвучали его последние слова, сказанные на молу. Слова, которые она изо всех сил старалась не допустить в свое сознание, пыталась даже не слышать и не понимать их, боясь, что они уничтожат ее решимость. Он уничтожит ее решимость.
"Любовь моя, - прошептал он, - вернись ко мне. Стивана нет. Я не могу потерять вас обоих, иначе я умру".
Она не хотела этого слышать, ничего похожего на это. Слова были силой, слова пытались изменить ее, построить мосты из томления, по которым никто не мог перейти на другую сторону.
"Иначе я умру", сказал он.
И она знала и даже не пыталась отрицать это перед самой собой, что это правда. Что он действительно умрет. Что ее фальшивое, утешительное предположение, будто Брандин будет где-нибудь жить, вспоминая ее с нежностью, было просто еще одной ложью. Он не сделает этого. "Любовь моя", назвал он ее. Она знала, о боги, и она, и ее страна знали, что значила любовь для этого человека. Как глубоко она пускает корни в его душе.
Как глубоко. Теперь в ее ушах стоял рев из-за давления воды на такой глубине под поверхностью моря. Казалось, ее легкие сейчас разорвутся. Она с трудом повернула голову в сторону.
Кажется, что-то виднелось там, рядом с ней, в темноте. Быстро плывущая в глубине моря фигура. Проблеск, мелькнувшие очертания человека или бога, она не могла разобрать. Но здесь, внизу, не мог оказаться человек. Настолько далеко от света и от волн, и потом его фигура светилась!
Еще одно видение, сказала она себе. Значит, это последнее. Казалось, эта фигура медленно плывет прочь от нее, и свет окружает ее ореолом. У нее уже почти кончились силы. Ее охватила боль, тоска, желание покоя. Ей хотелось последовать за этим добрым, невероятным светом. Она была готова отдохнуть, обрести цельность и избавиться от мучений, от страстей.
А потом она поняла, или ей так показалось. Эта фигура должна быть Адаоном. За ней должен был явиться бог. Но он отвернулся от нее. Он двигался прочь, и спокойное сияние удалялось в темноту морских глубин.
Она не принадлежала ему. Пока не принадлежала.
Дианора взглянула на свою руку. Кольца почти не было видно, настолько слабым стал свет. Но она чувствовала его на руке, и знала, чье это кольцо. Она знала.
Глубоко внизу, во тьме моря, страшно далеко от мира, где живут и дышат воздухом смертные, Дианора повернула обратно. Подняла над головой руки, сложив их ладонями вместе, потом толчком развела в стороны, разрезая воду над собой, устремляя свое тело, словно копье, вверх, сквозь все слои моря, темно-зеленой смерти, снова к жизни и ко всем пропастям без мостов в мире воздуха, света и любви.
Когда Дэвин увидел ее на поверхности моря, он заплакал. Даже до того, как заметил золотую искру на руке, которую она устало подняла вверх, чтобы все могли увидеть кольцо.
Вытирая залитые слезами глаза, он кричал охрипшим голосом вместе с другими людьми на корабле, на всех кораблях, по всей гавани Кьяры, когда увидел кое-что еще.
Брандин Игратский, который назвался Брандином ди Кьярой, упал на колени на конце мола и закрыл лицо руками. Плечи его беспомощно дрожали. И тогда Дэвин понял, как он ошибся: все же это не был человек, который доволен и счастлив лишь тем, что его план сработал.
Мучительно медленно женщина плыла к молу. Бросившиеся навстречу жрецы и жрицы помогли ей выбраться из моря, поддерживая ее, и закутали ее дрожащее тело в бело-золотые одежды. Она едва держалась на ногах, но высоко подняла голову, повернулась к Брандину и дрожащей рукой протянула ему кольцо из моря.
И тут Дэвин увидел, как король, тиран, чародей, который уничтожил их своей жестокой, разрушительной силой, заключил в свои объятия женщину, мягко, с нежностью, но и с откровенной жаждой мужчины, слишком долго страдавшего от неутоленной страсти.
Алессан поднял руки, снял с плеч ребенка и осторожно поставил его на землю рядом с матерью. Она улыбнулась ему. Ее волосы были такими же желтыми, как и платье. Он машинально улыбнулся в ответ, но уже начал поворачиваться в другую сторону. От нее, от мужчины и женщины, лихорадочно обнимавшихся рядом с ними. Он чувствовал физическое недомогание. Во всей гавани царил радостный хаос. У него начались спазмы в желудке. Он закрыл глаза, борясь с тошнотой и головокружением, внезапно захлестнувшими его.

Предыдущая страница 24 Следующая страница


25 Гай Гэвриел Кей

Когда Алессан открыл глаза, то посмотрел на шута - Руна, такое имя ему назвали. Было очень неприятно видеть, как шут, суррогат короля, вдруг стал казаться пустой оболочкой, когда король выпустил на свободу собственные чувства и сжал в объятиях эту женщину с недвусмысленной страстью. В нем чувствовалась откровенная, взвешенная печаль, бросающаяся в глаза своей неуместностью среди всеобщего ликования. Рун казался неподвижной, молчаливой точкой бесчувствия среди возбуждения, слез и криков толпы.
Алессан смотрел на согнутого, лысеющего человека со странно деформированным лицом и ощущал смутное, непонятное родство с ним. Словно между ними существовала некая связь, пусть только заключающаяся в их общей неспособности понять, как на все это реагировать.
"Он должен был себя защитить, - повторил про себя Алессан в десятый, в двадцатый раз. - Должен был". Он еще раз взглянул на Брандина, потом снова отвел глаза, страдая от горестной растерянности.
Сколько лет в Квилее они с Баэрдом строили юношеские планы, как сюда пробраться? Подойти к тирану и убить его, а потом выкрикнуть имя Тиганы, чтобы оно зазвенело в воздухе и вернулось в этот мир.
А в это утро, сейчас, он стоял всего в пятнадцати футах, неизвестный, не вызывающий подозрений, с кинжалом у пояса, и всего один ряд людей отделял его от человека, который замучил его отца.
"Он должен был защитить себя от кинжала".
Но дело было в том, просто в том, что Алессан не мог знать этого наверняка. Он не проверил; не сделал попытку. Он стоял и смотрел. Наблюдал. Играл со своим спокойным планом, стремясь управлять событиями, направлять их к некой более крупной абстракции.
У него болели глаза; за ними пульсировала боль, словно солнце светило слишком ярко. Женщина в желтом не отошла; она продолжала смотреть на него искоса, взглядом, который трудно было не понять. Он не знал, где отец ребенка, но было ясно, что женщину сейчас это не очень-то волнует. Было бы интересно увидеть, подумал он со свойственным ему извращенным поворотом мыслей, сколько детей родится в Кьяре через девять месяцев.
Он снова улыбнулся ей бессмысленной улыбкой и пробормотал какие-то слова извинения. Затем пошел в одиночестве сквозь праздничную, бурлящую толпу к гостинице, где в последние три дня все трое расплачивались за комнаты своей игрой. Сейчас музыка могла бы помочь, подумал он. Очень часто лишь музыка ему помогала. Его сердце все еще странно билось, и начало биться так в тот момент, когда эта женщина вынырнула на поверхность с кольцом на руке после столь долгого отсутствия.
Ее не было так долго, что он начал прикидывать, нельзя ли как-то воспользоваться потрясением и страхом, которые воцарятся после ее гибели.
А потом она вынырнула, появилась прямо перед ними из воды, и за секунду до того, как толпа взорвалась криками, Брандин Игратский, который стоял совершенно неподвижно с того мгновения, как она нырнула, рухнул на колени, словно ему нанесли сзади удар, лишивший его сил.
И Алессан почувствовал себя совершенно больным и безнадежно сбитым с толку, а над гаванью и кораблями неслись вопли триумфа и экстаза.
Это чудесно, говорил он себе сейчас, прокладывая путь сквозь круг танцующих людей. Это впишется в их планы, это можно в них вписать. Все сходится. Как я и планировал. Будет война. Они столкнутся лицом к лицу. В Сенцио. Как я и планировал.
Его мать умерла. Он стоял в пятнадцати футах от Брандина Игратского с кинжалом за поясом.
На площади было слишком светло и чересчур шумно. Кто-то схватил его за руку, когда он проходил мимо, и попытался втащить в пляшущий круг. Он вырвался. Какая-то женщина влетела в его объятия и поцеловала прямо в губы. Он ее не знал. Он никого здесь не знал. Он, спотыкаясь, брел сквозь толпу, расталкивал ее и протискивался то туда, то сюда, его вертело, словно пробку в потоке, но он упорно держал направление на "Триаду", где ждала его комната, выпивка и музыка.
Дэвин уже сидел в переполненном баре, когда Алессан наконец вернулся. Эрлейна пока не было видно. Возможно, он все еще находился на корабле, оставался на воде как можно дальше от Брандина. Словно чародей в данный момент мог проявить хоть крупицу интереса к охоте на других чародеев.
Дэвин, к счастью, ничего не сказал. Только подтолкнул к нему полный стакан и бутылку вина. Алессан очень быстро опустошил стакан, а за ним второй. Он уже налил и пригубил было третий, но тут Дэвин быстро дотронулся до его руки, и он понял, испытав почти физическое потрясение, что забыл о своей клятве. Голубое вино. Третий стакан.
Он оттолкнул от себя бутылку и опустил голову на руки.
Кто-то рядом с ними разговаривал. Двое спорили.
- Ты действительно собираешься это сделать? Ты, глупец, сын козла! - рявкнул первый.
- Я запишусь в солдаты, - ответил второй, говорящий с акцентом жителя Азоли. - После того, что эта женщина для него сделала, я считаю, что Брандина ждет удача, он получил благословение. И тот, кто называет себя Брандином ди Кьярой, гораздо лучше, чем этот мясник из Барбадиора. Ты что, друг, боишься сражаться?
Второй разразился хриплым, лающим смехом.
- Ты - тупой простак, - сказал он. И произнес, имитируя акцент первого спорщика: - "После того, что эта женщина для него сделала". Мы все знаем, что она для него делала каждую ночь. Эта женщина - потаскуха тирана. Она провела двенадцать лет в постели с человеком, который нас всех завоевал. Раздвигала для него ноги ради собственной выгоды. И теперь ты, все вы делаете шлюху вашей королевой.
Алессан поднял голову. Уперся ногами, чтобы обрести опору. Затем, не говоря ни слова, изо всех сил врезал кулаком по лицу говорившего, вложив в удар все силы своего тела и всю мучительную растерянность своей души. Почувствовал, как под его ударом треснули кости; человек отлетел назад к стойке бара и чуть не перелетел через нее, со звоном рассыпая осколки стаканов и бутылок.
Алессан опустил взгляд на свой кулак. Косточки пальцев были в крови и уже начинали распухать. Он подумал, не сломал ли себе руку. И еще подумал, вышвырнут ли его из бара или все закончится веселой болтовней о его глупости.
Но ничего этого не случилось. Тот житель Азоли, который заявил о своей готовности идти на войну, радостно и сильно хлопнул его по спине, а владелец "Триалы" - фактически их наниматель - широко улыбнулся, совершенно не обращая внимания на осколки разбитого стекла на стойке бара.
- Я надеялся, что кто-нибудь заткнет ему глотку! - рявкнул он, перекрывая бурное веселье в зале. Кто-то подошел и пожал Алессану руку, которая на удивление сильно болела. Три человека настойчиво и громогласно сражались за право поставить ему выпивку. Еще четверо подняли бесчувственного человека и бесцеремонно поволокли прочь, искать лекаря. Кто-то плюнул в его разбитое лицо, когда его несли мимо.
Алессан снова повернулся к бару. Перед ним стоял один-единственный стакан астибарского голубого вина. Он быстро взглянул на Дэвина, но тот ничего не сказал.
- Тигана, - пробормотал он тихо, пока моряк из Корте громко хвалил его и ерошил волосы, а кто-то еще протиснулся к нему сзади и хлопнул по спине.
- О Тигана, пусть память о тебе будет клинком в моем сердце.
Он опустошил стакан. Кто-то - но не Дэвин - немедленно протянул руку, схватил его и разбил об пол. Что вполне предсказуемо побудило других сделать то же самое со своими стаканами. Как только позволили приличия, он ушел из зала и поднялся наверх. Перед уходом он не забыл прикоснуться к руке Дэвина в знак благодарности. В комнате он обнаружил Эрлейна, который лежал на кровати, заложив руки за голову и уставившись неподвижным взглядом в потолок. Чародей сперва мельком посмотрел на Алессана, когда тот вошел, и тут же прищурился и с любопытством уставился на него.
Алессан ничего не сказал. Он упал на свою постель и закрыл глаза, которые продолжали болеть. Вино, естественно, не помогло. Он не мог перестать думать о женщине, о том, что она сделала, как выглядела, поднимаясь из моря, словно некое сверхъестественное существо. Он не мог отделаться от образа Брандина, падающего на колени и закрывающего лицо руками.
Он прятал глаза, но Алессан, стоявший всего в пятнадцати футах, не дальше, успел увидеть сокрушительное облегчение и пламя любви, сверкнувшее в его глазах, подобно белому огню падающей звезды.
Его рука ужасно болела, но он осторожно несколько раз согнул ее и убедился, что ничего не сломал. Если говорить честно, он не знал толком, почему ударил того человека. Все, что он говорил о женщине из Чертандо, было правдой. Все было правдой, и все же ничто не было настоящей правдой. Все, что сегодня произошло, совершенно сбивало с толку.
Эрлейн, неожиданно проявляя такт, прочистил горло, словно собирался задать вопрос.
- Да? - устало сказал Алессан, не открывая глаз.
- Вы хотели, чтобы все так и произошло? - спросил чародей непривычно неуверенным тоном.
Алессан с трудом открыл глаза и взглянул на него. Эрлейн приподнялся на локте и смотрел на него задумчиво и подавленно.
- Да, - ответил, наконец, Алессан. - Я этого хотел.
Эрлейн медленно кивнул головой.
- Тогда это означает войну. В моей провинции.
Голова Алессана все еще болела, но уже меньше, чем раньше. Здесь было тише, хотя все равно снизу доносился шум, глухой, постоянный шум праздника.
- Да, в Сенцио, - ответил он.
Ему было ужасно грустно. Столько лет ушло на планирование, а теперь, когда они оказались здесь, к чему они пришли? Его мать умерла. Она прокляла его перед смертью, но позволила ему держать ее за руку, когда пришел конец. Что это значит? Может ли это значить то, во что ему хочется верить?
Он находится на острове. Видел Брандина Игратского. Что он скажет Баэрду? Тонкий кинжал у него на поясе стал тяжелым, как меч. Та женщина оказалась гораздо красивее, чем он ожидал. Дэвину пришлось дать ему голубое вино, он никак не мог в это поверить. Он только что ударил незадачливого, ни в чем не повинного человека так сильно, что сломал ему кости на лице. "Наверное, я действительно ужасно выгляжу, - подумал он, - если даже Эрлейн так мягко со мной разговаривает. Они собираются на войну в Сенцио. Это то, чего я хотел", - повторил он про себя.
- Эрлейн, мне очень жаль, - сказал он, рискнул сказать, пытаясь выбраться из своей печали.
Он был готов к едкому ответу, почти хотел его услышать, но Эрлейн сначала ничего не ответил. А когда заговорил, голос его звучал мягко.
- Я думаю, пора, - вот что он сказал. - Спустимся вниз играть? Это поможет?
"Это поможет?" С каких это пор его люди - даже Эрлейн - чувствуют необходимость его опекать?
Они снова спустились вниз. Дэвин ждал их на импровизированной сцене у дальней стены "Триалы". Алессан взял свою тригийскую свирель. Правая рука болела и распухла, но это не помешает ему играть. Музыка нужна ему сейчас, очень нужна. Он закрыл глаза и заиграл. В переполненной комнате все замолчали, слушая его. Эрлейн ждал, его руки неподвижно лежали на арфе, и Дэвин ждал тоже, давая ему время, чтобы он мог улететь ввысь в одиночестве, устремиться к той высокой ноте, когда можно очень ненадолго забыть все: растерянность, и боль, и любовь, и смерть, и страстное желание.

18

Обычно, когда Альенор поднималась на крепостную стену замка на закате, она смотрела на юг, наблюдая за игрой света и сменой красок в небе над горами. Но в последнее время, когда весна повернула на лето, которого они все ждали, Альенор стала подниматься на северную стену и ходила взад и вперед мимо амбразур, словно стражник, или, облокотившись на холодный шершавый камень, смотрела вдаль, кутаясь в шаль от холода, все еще наступавшего после захода солнца.
Будто могла проникнуть взглядом до самого Сенцио.
Шаль была новая, привезенная из Квилеи гонцами, об их появлении заранее предупредил ее Баэрд. У гонцов были послания, которые, если все сложится правильно, могли перевернуть кверху дном весь мир. Не только Ладонь - Барбадиор тоже, в котором, по слухам, умирал император, и Играт, и саму Квилею, где Мариус мог не уцелеть именно из-за того, что он делал для них.
Гонцы из Квилеи заехали по пути в форт Ортиц, чтобы, по обычаю, выразить уважение хозяйке замка Борсо и передать ей подарок от нового короля Квилеи: окрашенную в цвет индиго шаль, цвет, который почти невозможно встретить на Ладони и который, как ей было известно, носили в Квилее только самые знатные люди. Очевидно, Алессан много рассказывал Мариусу о ее участии в его делах все эти годы. И это хорошо. Кажется, Мариус Квилейский был одним из них; собственно говоря, как объяснил Баэрд в тот день, когда Алессан уехал на перевал Брачио, а потом дальше на запад, Мариус был во всем этом ключевой фигурой.
Через два дня после отъезда квилейцев у Альенор появилась привычка совершать весенние прогулки верхом, которые случайно уводили ее так далеко от дома, что она пару раз оставалась ночевать в соседних замках. И в этих случаях передавала особые послания некоторым особым людям:
"Сенцио. До дня летнего солнцестояния".
Вскоре после этого в замок Борсо приехали торговец шелком, а потом певец, который ей нравился, и привезли слухи о крупной переброске войск барбадиоров. Дороги совершенно забиты наемниками, марширующими на север, сказали они. Она лукаво и озадаченно подняла брови, но в эти вечера позволила себе выпить больше вина, чем обычно, и потом по-своему вознаградила обоих мужчин. Теперь, на закате, стоя на крепостной стене, она услышала сзади шаги. Альенор их ждала.
Не оборачиваясь, она сказала:
- Ты чуть не опоздала. Солнце уже почти село. - Что было правдой: краски в небе и на легких, подсвеченных снизу облаках потемнели, розовый цвет сменился красным и пурпурным, доходя почти до цвета индиго, как у шали на ее плечах.
Элена встала на парапет.
- Простите, - невпопад сказала она. Она всегда извинялась, так как все еще чувствовала себя неловко в замке. Она ступила на дорожку для стражи рядом с Альенор и посмотрела вдаль, на сгущающуюся тьму над весенними полями. Легкий бриз развевал ее длинные желтые волосы вокруг плеч.
Предлогом ее появления в замке было то, что она стала новой фрейлиной Альенор. Она привезла в Борсо двух своих малышей и немногочисленные пожитки через два дня после окончания дней Поста. Посчитали удачной идеей, чтобы она устроилась тут задолго до того времени, когда это будет иметь значение. Как ни удивительно, по-видимому, могло действительно наступить такое время, когда ее пребывание в замке будет иметь значение.
Томаз, высокий пожилой воин из Карду, сказал, что одному из них необходимо остаться здесь. Томаз, явно не выходец из Карду, и также явно не желавший открыть, кто он такой на самом деле. Это Альенор не волновало. Главным было то, что Баэрд и Алессан ему доверяли, а в данном вопросе Баэрд полностью полагался на мнение этого смуглого человека с впалыми щеками.
- Кого вы имеете в виду, говоря об "одном из них"? - спросила Альенор. Они были вчетвером наедине: она сама, Баэрд, Томаз и та рыжая девушка, которой она не нравилась, Катриана.
Баэрд долго колебался:
- Одного из Ночных Ходоков, - в конце концов ответил он.
При этих словах Альенор подняла брови, но ничем не выдала своего изумления, кроме короткого взмаха руки.
- Правда? Здесь? Они все еще существуют?
Баэрд кивнул.
- Это там ты был вчера ночью, когда уходил из замка?
Через мгновение Баэрд опять кивнул.
Катриана заморгала от удивления. Она умна и довольно красива, подумала Альенор, но ей еще многому предстоит научиться.
- И что ты там делал? - спросила Баэрда Альенор.
Но на этот раз он отрицательно покачал головой. Она этого ожидала. С Баэрдом нельзя переступать границы, но ей нравилось испытывать их на прочность. Однажды ночью, десять лет назад, она точно узнала, где проходит его граница его тайн, по крайней мере в одном измерении. Может быть, это и удивительно, но с того времени их дружба стала еще крепче.
Теперь он неожиданно улыбнулся:
- Ты могла бы, конечно, всех их разместить здесь, не только одного.
Она изобразила на лице легкое отвращение, притворное лишь отчасти.
- Одного достаточно, благодарю. Если это соответствует вашим замыслам, каковы бы они ни были. - Эти последние слова она адресовала старику, замаскированному под кардунского воина. Цвет его кожи был подобран очень хорошо, но она знала о методах маскировки Баэрда. За эти годы они с Алессаном появлялись здесь в самых разнообразных обличьях.
- Я не совсем уверен, что это наши замыслы, - откровенно ответил Томаз.
- Но так как нам необходим якорь для того, что Баэрд задумал попробовать сделать, одного человека в замке достаточно.
- Достаточно для чего? - снова спросила она, не ожидая ответа.
- Достаточно, чтобы я мог пустить в ход свою магию и найти это место, - откровенно ответил Томаз.
На этот раз хлопала глазами она, а Катриана выглядела невозмутимой и смотрела свысока. Это было нечестно, решила Альенор после: девушка наверняка знала, что старик - чародей. И поэтому не среагировала. У Альенор хватило чувства юмора, чтобы находить их соперничество забавным, и ей даже стало немного жаль, когда Катриана уехала.
Через два дня появилась Элена. Баэрд сказал, что это будет женщина. Он попросил Альенор позаботиться о ней. В ответ на это она тоже подняла брови.
Стоя на северной стене, Альенор оглянулась через плечо. Элена поднялась наверх без плаща и теперь плотно обхватила себя руками за локти. Чувствуя беспричинное раздражение, Альенор сорвала с себя шаль и набросила на плечи женщины.
- Тебе следовало уже знать, - резко сказала она, - здесь становится холодно после захода солнца.
- Извините, - снова повторила Элена, быстро пытаясь сбросить шаль. - Но вы теперь замерзнете. Я пойду вниз и что-нибудь принесу для себя.
- Оставайся на месте! - рявкнула Альенор. Элена замерла, в ее глазах появился испуг. Альенор смотрела мимо нее, мимо темнеющих полей и вспыхивающих внизу огоньков. Это в домах и на фермах зажигали свечи и камины. Она смотрела мимо них, ее взгляд под первыми вечерними звездами устремился на север, воображение уносило ее далеко за пределы видимости, туда, где теперь должны были собраться вместе все остальные.
- Останься, - повторила она мягче. - Останься со мной.
Голубые глаза Элены в темноте раскрылись шире, она тоже смотрела вдаль. Лицо ее было серьезным, задумчивым. Неожиданно она улыбнулась. И затем, что еще более удивительно, подвинулась ближе и взяла Альенор под руку и притянула к себе. На секунду Альенор застыла, потом расслабилась и прижалась к ней. Она попросила общения. Она даже не могла вспомнить, как давно не просила об этом. Совершенно другой вид интимных отношений. В последнее время ей казалось, будто внутри нее разрушается нечто жесткое и твердое. Она ждала этого лета столько лет, что бы оно ни принесло с собой.
Что говорил тот юноша, Дэвин? Насчет того, что им дозволены не только преходящие желания, если только верить, что заслуживаешь этого. Никто не говорил ей таких слов за все эти годы после того, как Корнаро из Борсо погиб, сражаясь с барбадиорами. В то мрачное время его молодая вдова, его новобрачная, оставшись в высокогорном замке наедине со своим горем и яростью, вступила на дорогу, которая сделала ее такой, какой она стала.
Он уехал вместе с Алессаном, Дэвин. К этому времени они, наверное, уже тоже добрались на север. Альенор смотрела вдаль, мысли ее летели, словно птицы сквозь тьму, через разделяющие их мили, туда, где будет решаться судьба всех, когда наступит летнее солнцестояние.
Две женщины, темные и светлые волосы которых перемешал ветер, долго стояли вместе на стене замка, деля между собой тепло, ночь и время ожидания.
Давно говорят, иногда в насмешку, иногда с изумлением, граничащим с благоговением, что, по мере того как дни в Сенцио становятся все жарче, все жарче разгораются и ночные страсти. Гедонистическое самоублажение в этой северной провинции, благословленной плодородной почвой и мягкой погодой, вошло в поговорку на Ладони и даже за морями. В Сенцио можно было получить что угодно, если ты готов за это заплатить. И если готов сражаться, чтобы это удержать, часто прибавляли посвященные.
К концу весны в тот год можно было ожидать, что нарастание напряжения и ощутимая угроза войны уменьшат ночную страсть сенцианцев - и бесконечной череды их гостей - к вину, любовным утехам в разнообразных сочетаниях и потасовкам в тавернах и на улицах.
Кто-то мог и правда так подумать, но не те, кто знал Сенцио. Собственно говоря, было даже похоже, что грозные предзнаменования катастрофы - то, что барбадиоры скопились на границе Феррата, что все больше кораблей флотилии Играта бросали якорь у острова Фарсаро, у северо-западной оконечности провинции, - только пришпоривали разнузданность ночей в городе Сенцио. Здесь не было комендантского часа уже сотни лет. И хотя эмиссары обоих захватчиков с удобствами расположились в противоположных крыльях так называемого Губернаторского замка, жители Сенцио продолжали похваляться, что живут в единственной свободной провинции Ладони.
Эти похвальбы с каждым проходящим днем и с каждой проведенной в сибаритстве ночью все более превращались в пустой звук, а весь полуостров готовился к большому пожару.
Перед лицом этого быстро приближающегося вторжения город Сенцио просто увеличивал и без того маниакальный темп своих ночных развлечений. Легендарные питейные заведения, такие, как "Красная Перчатка" или "Тетрарх", каждую ночь были заполнены потеющими, шумными клиентами, где им подавали крепкие, необоснованно дорогие напитки и поставляли бесконечный поток доступной плоти, мужской и женской, в лабиринте душных комнатушек наверху.
Хозяева гостиниц, которые по каким-то причинам не гарантировали клиентам продажную любовь, вынуждены были предлагать другие приманки. Для Солинги, хозяина таверны под тем же названием неподалеку от замка, хорошая еда, приличные вина, пиво и чистые комнаты служили гарантией существенного, хоть и не роскошного, дохода. Его клиентами были в основном купцы и торговцы, не склонные участвовать в ночном разврате или, по крайней мере, есть и спать среди всеобщего разгула. Заведение Солинги также гордилось тем, что и днем, и ночью, предлагало лучшую музыку, которую только можно найти в городе.
В данный момент, незадолго до обеда, в один из дней конца весны, посетители бара и обеденного зала почти полной таверны наслаждались музыкой странного трио: арфист из Сенцио, игрок на свирели из Астибара и молодой тенор из Азоли, который, если верить возникшим пару дней назад слухам, был тем самым певцом, который исчез прошлой осенью после исполнения ритуальных обрядов на похоронах Сандре д'Астибара.
В ту весну в Сенцио ходило множество разных слухов, но этому мало кто поверил: невероятно, чтобы такая знаменитость пела в сборной труппе вроде этой. Но у молодого человека действительно был исключительный голос, и игра остальных двоих ему не уступала. Солинги ди Сенцио был необычайно доволен тем, как они повлияли на его прибыль за последнюю неделю.
По правде говоря, Солинги принял бы их на работу и поселил у себя даже в том случае, если бы они пели не лучше кабанов во время гона. Солинги уже более десяти лет был другом темноволосого человека, который теперь называл себя Адриано д'Астибар. Другом, и более чем другом; по случайности, почти половина всех постояльцев в эту весну были людьми, приехавшими в Сенцио специально на встречу с этими тремя музыкантами. Солинги держал рот на замке, разливал вино и пиво, руководил поварами и служанками и каждую ночь молился Эанне, богине Огней, перед сном, в надежде, что Алессан знает, что делает.
В тот вечер клиенты, наслаждавшиеся вдохновенным исполнением тенором баллад Чертандо и отбивающие ритм на стойке бара, были грубо прерваны, когда входная дверь распахнулась и впустила новую, довольно большую группу посетителей. Ничего особенного в этом не было, разумеется. Но тут певец прервал балладу на середине припева и с приветственными криками устремился к вошедшим, второй музыкант быстро положил свирель и спрыгнул со сцены, а арфист отставил арфу и тоже последовал за ними, хоть и с меньшей поспешностью. Энтузиазм их объятий мог дать повод к циничным выводам относительно характера отношений между встретившимися мужчинами, учитывая, как с этим обстояло дело в Сенцио, если бы в новой компании не было двух очень красивых девушек. Одна была с коротко стриженными рыжими волосами, а другая с волосами цвета воронова крыла. Даже арфист, мрачный, неулыбчивый человек, был почти против воли втянут в этот круг. Его прижал к своей костлявой груди похожий на труп наемник из Кардуна, возвышавшийся над всеми остальными.
А через секунду произошла еще одна встреча. Она произвела совсем другое впечатление на собравшихся и даже приглушила возбуждение здоровающихся музыкантов. Встал еще один человек и почтительно подошел к пятерым только что вошедшим людям. Те, кто смотрел внимательно, заметил, что у него дрожат руки.
- Баэрд? - спросил он.
На мгновение воцарилось молчание. Затем человек, к которому он обратился, сказал "Наддо?" таким тоном, который могли интерпретировать даже самые невинные жители Сенцио. И все сомнения исчезли, когда эти двое мужчин обнялись.
Они даже заплакали.
Многие мужчины, разглядывавшие двух женщин с откровенным восхищением, решили, что их шансы на беседу и, кто знает, на что еще, возможно, выше, чем кажется на первый взгляд, если все мужчины из новой компании такие же, как эти двое.
Алаис после Тригии жила в постоянном возбуждении, из-за которого ее бледные щеки почти всегда горели румянцем, и она сама не подозревала, какую тонкую красоту это ей придавало. Теперь она знала, почему ей было позволено поехать с отцом.
С того момента, когда шлюпка "Морской Девы" вернулась на корабль в залитой лунным светом гавани Тригии и доставила ее отца, Катриану и еще двух человек, которых они поехали встречать, Алаис поняла, что здесь речь идет о чувстве, большем, чем дружба.
Потом темнокожий мужчина из Карду окинул ее оценивающим взглядом и посмотрел на Ровиго с насмешливым выражением на морщинистом лице, а ее отец, поколебавшись всего мгновение, сказал ему, кто она такая. А потом тихим голосом, но с восхитительным доверием к ней, он объяснил, что эти люди, его новые партнеры, на самом деле делают здесь и чем он тайно занимался вместе с ними уже много лет.
Оказалось, что их встреча на дороге у дома с тремя музыкантами прошлой осенью, во время Праздника Виноградной Лозы, не была простым совпадением.
Напряженно прислушиваясь, стараясь не пропустить ни одного слова, ни одного вытекающего из него смысла, Алаис оценивала свою реакцию и безмерно радовалась, обнаружив, что не боится. Голос и манеры отца имели к этому непосредственное отношение. И тот простой факт, что он ей все это доверил.
Но другой человек - они называли его Баэрд - сказал Ровиго:
- Если ты действительно решил отправиться с нами в Сенцио, то нам надо найти на побережье место, где можно высадить твою дочь.
- А почему? - быстро спросила Алаис прежде, чем Ровиго успел ответить. Она почувствовала, как заливается краской, когда все посмотрели на нее. Они находились внизу, под палубой, в тесной каюте отца.
Глаза Баэрда при свечах казались совсем черными. На вид он был очень жестким, даже опасным человеком, но в его голосе звучали добрые нотки, когда он ответил:
- Потому что я не люблю подвергать людей ненужному риску. То, что мы собираемся делать, опасно. У нас есть причины подвергать себя этой опасности, и помощь твоего отца и его людей, коль он им доверяет, для нас очень важна. Но если поедешь ты, это будет ненужный риск. Звучит разумно?
Алаис заставила себя сохранять спокойствие.
- Только в том случае, если вы считаете меня ребенком, неспособным внести свой вклад. Мне столько же лет, сколько Катриане, и теперь я понимаю, как мне кажется, что здесь происходит. Что вы пытаетесь сделать. Могу лишь сказать, что не меньше вашего стремлюсь к свободе.
- В этом есть доля правды. Мне кажется, она должна поехать с нами. - Примечательно, что это сказала Катриана. - Баэрд, если и правда наступает решающий час, у нас нет права отказывать людям, которые чувствуют так же, как и мы. Нет права решать за них, чтобы они забились в свои дома и ждали, станут ли рабами или нет, когда закончится лето.
Баэрд долго смотрел на Катриану, но ничего не ответил. Потом повернулся к Ровиго и махнул рукой, уступая. Алаис могла разглядеть на лице отца, как тревога и любовь боролись с гордостью за нее. А потом при свете свечей она увидела, что его внутренняя битва закончилась.
- Если мы выберемся из этого живыми, - сказал Ровиго д'Астибар своей дочери, своей жизни, своей радости, - твоя мать меня убьет. Ты это знаешь, не так ли?
- Мы постараемся тебя защитить, - торжественно пообещала Алаис, хотя сердце у нее учащенно билось.
Это все их разговор у борта корабля, Алаис знала. Точно знала. Они тогда вдвоем смотрели на скалы после шторма в лунном свете.
"Я не знаю, что это, - сказала она тогда, - но мне нужно больше".
"Я знаю, - ответил ее отец. - Я это знаю. Если я смогу дать тебе это, оно будет твоим. Мир и звезды Эанны - все будет твоим".
Именно из-за этого, потому что он ее любил и говорил серьезно, он позволил ей поехать с ними туда, где мир, который они знали, будет положен на чашу весов.
Из этого путешествия в Сенцио она особенно запомнила две вещи. Однажды утром они вместе с Катрианой стояли у поручней, а корабль плыл на север вдоль побережья Астибара. Одна крохотная деревушка, потом еще одна, и еще одна, крыши домов ярко блестят на солнце, маленькие рыбачьи лодки скачут на волнах между "Морской Девой" и берегом.
- Вон там мой дом, - внезапно сказала Катриана, нарушив молчание. Она говорила так тихо, что только Алаис ее услышала. - А та лодка с голубым парусом принадлежит моему отцу. - Ее голос звучал странно, нереально, словно не имел отношения к смыслу ее слов.
- Тогда мы должны остановиться! - настойчиво зашептала Алаис. - Я скажу отцу! Он...
Катриана положила ладонь на ее плечо:
- Еще рано. Я пока не могу с ним встретиться. Потом. После Сенцио. Может быть.
Это было одно воспоминание. Второе, совершенно другое, было о том, как они огибали северную оконечность острова Фарсаро рано утром и увидели корабли Играта и Западной Ладони, стоящие на якоре в гавани. В ожидании войны. Вот тогда она испугалась, так как реальный смысл того, к чему они плыли, дошел до нее при виде этого зрелища, одновременно яркого, многоцветного и мрачного, как серая смерть. Но она взглянула на Катриану, на своего отца, а затем на старого герцога. Сандре, который теперь называл себя Томазом, и на их лицах тоже увидела тени сомнения и тревоги. Только у Баэрда, внимательно считавшего корабли, было на лице другое выражение.
Если бы ее заставили придумать название этому выражению, она бы, поколебавшись, сказала, что это страстное желание.
На следующий день после полудня они прибыли в Сенцио и поставили "Деву" в переполненной гавани. Потом сошли на берег и к концу дня пришли в гостиницу, о которой все остальные уже знали. Впятером вошли в двери таверны, и их окатил поток радости, яркой и внезапной, словно лучи солнца, встающего из-за моря.
Дэвин крепко обнял ее, а потом поцеловал в губы, а за ним Алессан, на мгновение явно встревоженный ее присутствием, бросил вопросительный взгляд на ее отца и сделал то же самое. С ними был седой человек с худым лицом по имени Эрлейн, и потом к ним подходило еще много посетителей таверны. Одного звали Наддо, другого Дукас, и с этими двумя еще один слепой старик, имени которого она не уловила. Он передвигался с помощью великолепной трости. На ее ручке была изумительно вырезанная голова орла, с такими пронзительными глазами, что казалось, они почти компенсируют старику потерю собственных.
Были и другие люди, казалось, отовсюду. Она пропустила большинство имен. Было очень шумно. Хозяин гостиницы принес им вино: две бутылки сенцианского зеленого, а третью - астибарского голубого вина. Алаис осторожно выпила по маленькой рюмке каждого, пытаясь разобрать в хаосе звуков все, что говорилось вокруг. Алессан и Баэрд ненадолго отошли в сторону; затем снова вернулись к столу, и оба казались задумчивыми и даже мрачноватыми.
Затем Дэвину, Алессану и Эрлейну надо было возвратиться на подмостки и снова играть в течение часа, пока другие ели, а Алаис, раскрасневшаяся и ужасно взволнованная, заново переживала ощущение прикосновения губ двоих мужчин к своим губам. Она застенчиво улыбалась всем, опасаясь, что ее лицо выдаст то, что она чувствует.
После они поднялись наверх, вслед за широкой спиной жены хозяина, в свои комнаты. А позднее, когда на этом верхнем этаже стало тихо, Катриана отвела ее из отведенной им комнаты по коридору в спальню, где жили Дэвин, Алессан и Эрлейн.
Они были там, и еще много других людей, с некоторыми из них она только что познакомилась, а несколько были ей совсем не знакомы. Через минуту вошел ее отец вместе с Баэрдом и Сандре. Они с Катрианой были единственными женщинами. Она еще успела удивиться этому факту и тому, что находится так далеко от дома, но тут все замолчали, а Алессан запустил пальцы в волосы и начал говорить.
По мере того как он говорил, Алаис, сосредоточившись, постепенно поняла, вместе с остальными, поистине пугающие размеры и смысл того, что он задумал.
В одном месте он замолчал и посмотрел по очереди на трех человек. Сначала на герцога Сандре, потом на круглолицего жителя Чертандо по имени Сертино, сидящего возле Дукаса, и наконец, почти с вызовом, на Эрлейна ди Сенцио.
Эти трое - чародеи, поняла она. С этим было трудно примириться. Особенно в отношении Сандре. Ссыльного герцога Астибара. Их соседа по дистраде, которого она знала всю свою жизнь.
Человек по имени Эрлейн сидел на своей кровати, прислонившись спиной к стене и скрестив на груди руки. Он тяжело дышал.
- Теперь мне ясно, что вы все-таки лишились рассудка, - сказал он. - Вы так долго жили в своих мечтах, что потеряли способность видеть окружающий мир. А теперь собираетесь в своем безумии погубить людей.
Алаис увидела, как Дэвин открыл было рот, а потом захлопнул его, не сказав ни слова.
- Все это возможно, - ответил Алессан неожиданно мягко. - Возможно, что я иду по тропе безумия, хотя я так не думаю. Но ты прав, вероятно, погибнет много людей. Мы всегда это знали; настоящим безумием было бы делать вид, что это не так. На данный момент, однако, успокой свою совесть и не переживай. Ты знаешь не хуже меня, что ничего не происходит.
- Ничего? Что вы имеете в виду? - Это спросил ее отец.
На лице Алессана появилась кривая, почти горькая усмешка.
- Разве вы не заметили? Вы были в гавани, прошли по городу. Вы видели войска барбадиоров? Солдат Играта с запада? Ничего не происходит. Альберико Барбадиорский собрал все свои роты на границе, но не отдает им приказа двинуться на запад!
- Он боится, - решительно произнес Сандре в наступившей тишине. - Он боится Брандина.
- Возможно, - задумчиво сказал ее отец. - Или он просто осторожен. Слишком осторожен.
- И что нам теперь делать? - спросил рыжебородый тригиец по имени Дукас.
Алессан покачал головой.
- Не знаю. В самом деле, не знаю. Этого я не ожидал. Вы мне скажите, как нам заставить его перейти границу? Как втянуть его в войну? - Он посмотрел на Дукаса, а потом на всех по очереди.
Никто не ответил.
Они подумают, что он трус. Они глупцы. Они все глупцы. Только глупец с легкостью начинает войну. Особенно такую войну, как эта, в которой он рискует всем ради выгоды, которая его почти не волнует. Сенцио? Ладонь? Какое они имеют значение? Стоит ли вышвырнуть ради них на ветер двадцать лет усилий?
Всякий раз, когда появлялся посланец из Астибара, в нем вспыхивала надежда. Если бы умер император...
Если бы умер император, он и его люди уплыли бы. Прочь с этого проклятого полуострова, домой, требовать себе тиару императора Барбадиора. Вот это его война, та, на которой он хотел сражаться. Та, которая имела значение, единственное, что действительно имело значение. Он поплыл бы домой с тремя ротами и вырвал бы тиару у придворных фаворитов, роящихся там, словно стая бессильных, трепещущих мошек.
А после этого он мог бы снова вернуться и воевать здесь, владея всей мощью Барбадиора. Тогда пусть Брандин Игратский, или король Западной Ладони, как он предпочитает себя называть, попробует устоять против Альберико, императора Барбадиора.
О боги, какое наслаждение...
Но такое сообщение не приходило с востока, не приносило желанной отсрочки. И грубой реальностью оставалось то, что он сидел в лагере вместе со своими наемниками здесь, на границе между Ферратом и Сенцио, готовясь встретиться с армиями Играта и Западной Ладони, зная, что глаза всего мира теперь прикованы к ним. Если он проиграет, то потеряет все. Если выиграет, ну, это зависело от цены. Если слишком много его людей погибнет здесь, какую армию он сможет взять с собой домой?
А гибель слишком многих стала теперь реальной перспективой. После того, что произошло в гавани Кьяры. Большая часть армии игратян действительно отправилась домой, как и ожидалось, оставив Брандина обессиленным и уязвимым. Поэтому Альберико и выступил, три его роты стоят здесь, и он вместе с ними. Развитие событий, казалось, складывается в его пользу самым явным образом.
А потом эта женщина из Чертандо выудила для Брандина из моря кольцо. Она являлась к нему во сне, эта никогда не виденная им женщина. Три раза она уже возникала в его жизни, словно кошмар. Тогда, когда Брандин забрал ее в свой сейшан, она чуть было не втянула его в безумную войну. Сифервал хотел сражаться, вспомнил Альберико. Капитан Третьей роты предложил ворваться через границу в Нижний Корте и разграбить Стиванбург.
О боги! Альберико даже сейчас содрогнулся, столько лет спустя, при мысли о такой войне далеко на западе, против всей мощи игратян. Он проглотил свою желчь и все издевательские послания, которые Брандин отправил на восток. Даже тогда, давным-давно, он сохранил самообладание, держа на прицеле настоящий приз у себя дома.
Но этой весной он мог получить полуостров Ладонь без усилий, как дар, свалившийся с неба, если бы эта Дианора ди Чертандо не спасла жизнь игратянина два месяца назад. Все уже было у него в руках, мягко падало к нему с неба: если бы Брандин был убит, игратяне отплыли бы домой, и западные провинции лежали бы перед ним, будто хорошо созревший плод.
Король-калека Квилеи приковылял бы через горы, чтобы унижаться перед Альберико, умолять его о столь необходимой ему торговле. Никаких изысканных писем насчет страха перед могучей силой Играта. Все было бы так просто.
Но этого не случилось из-за той женщины. Женщины из его собственной провинции. Ирония этого факта сокрушала, она разъедала его душу, как кислота. Чертандо принадлежала ему, а Дианора ди Чертандо была единственной причиной того, что Брандин остался жив.
А теперь, в третий раз в его жизни, она стала единственной причиной того, что на западе собралась армия, флотилия стояла на якоре в бухте Фарсаро, ожидая, когда Альберико пошевелится.
- Их меньше, чем нас, - каждый день доносили шпионы. - И они хуже вооружены.
"Их меньше, - бездумно повторяли один за другим его командиры. - Они хуже вооружены, - лепетали они. - Мы должны двигаться", - хором твердили они, и их дурацкие лица маячили в его снах, слепленные друг с другом, висящие, словно зловещие луны, слишком низко над землей.
Ангиар, его посланник в Губернаторском замке Сенцио, прислал сообщение, что Казалья продолжает отдавать им предпочтение; что губернатор понимает: Брандин не так силен, как они. Что его убедили признать выгодным еще больше склониться на сторону Барбадиора. Посланнику Западной Ладони, одному из немногих игратян, которые решили остаться с Брандином, с каждым днем все труднее получить аудиенцию у губернатора, но Ангиар почти каждый вечер обедает с пухлым сибаритом Казальей.
Итак, теперь даже Ангиар, который стал таким же ленивым, сластолюбивым и морально развращенным, как любой житель Сенцио, за проведенные там годы, повторял то же, что и все остальные: "Сенцио - это виноградник, созревший для сбора урожая. Приходи!"
Созревший? Неужели они не понимают? Неужели никто из них не понимает, что следовало еще учитывать магию?
Он знал, насколько силен Брандин: он попытался прощупать его и быстро отпрянул перед мощью игратянина в тот год, когда они оба явились сюда, а ведь тогда он сам был в расцвете сил. Не опустошенный и слабый, с непослушной ногой и опускающимся веком после того, как его чуть не убили в том домике этих проклятых Сандрени год назад. Он уже не был прежним; он это знал, пусть остальные и не знали. Если он начнет войну, то принимать решение следовало с учетом этого. Его военной силы должно было хватить для того, чтобы перевесить магию Играта. Ему нужна была уверенность. Несомненно, любой неглупый человек мог видеть, что это не имеет никакого отношения к трусости! Только к тщательному расчету выигрышей и потерь, риска и возможностей.
В своих снах, в палатке на границе, он забрасывал пустые лунные лица своих командиров обратно на небо и под пятью лунами, а не двумя, медленно разрывал на части тело женщины из Чертандо.
Потом наступало утро. Переваривая сообщения, словно протухшую пищу, он снова начинал бесконечную борьбу с тем, что мучило его этой весной, будто воспаленная рана.
Что-то было не так. Совершенно не так. Во всей цепи событий - начиная с осени и дальше - было нечто такое, что не давало ему покоя, как дребезжащая, фальшивая струна.
Здесь, на границе, в окружении своей армии, он должен был чувствовать себя так, будто это он задает ритм танца. Заставлять Брандина и всю Ладонь плясать под его музыку. Снова взять в свои руки контроль после зимы, когда на него оказывали влияние все эти мелкие, тревожные, нарастающие события. Направлять их, чтобы у Квилеи не осталось выбора, кроме как самой его искать, чтобы дома, в Империи, не могли заблуждаться насчет его мощи, силы его воли, славы его завоеваний.
Так ему полагалось себя чувствовать. Как он почувствовал себя в то утро, когда услышал, что Брандин отрекся от престола в Играте. Когда он отдал приказ всем своим войскам двинуться на границу с Сенцио.
Но с того дня что-то изменилось, и дело не только в присутствии противника, ожидающего в бухте Фарсаро. Было что-то еще, что-то настолько смутное и неопределенное, что он даже не мог говорить об этом - даже если бы ему было с кем поговорить, - он даже не мог уловить это, но оно было здесь и досаждало ему, словно старая рана во время дождя.
Альберико Барбадиорский не стал бы тем, кем он был, не добился бы такой власти, опираясь на которую можно было претендовать на тиару, без хитрости и вдумчивости, без умения доверять своим инстинктам.
А инстинкты говорили ему, здесь, на границе, несмотря на то, что командиры, шпионы и посланник в Сенцио практически умоляли его выступить: что-то тут не так.
Что это не он заказывает музыку. А кто-то другой. Каким-то образом некто неизвестный вел в этом опасном танце. Он действительно не имел представления, кто это мог быть, но ощущение появлялось каждое утро, когда он просыпался, и его не удавалось стряхнуть. Но оно и не становилось ясным под весенним солнцем, на этом приграничном лугу, пестреющем знаменами Барбадиора среди ирисов и нарциссов, наполненном ароматом растущих вокруг сосен.
Поэтому он ждал, молясь своим богам о получении известия о смерти императора, мучительно сознавая, что скоро мир начнет над ним смеяться, если он отступит, зная, так как шпионы спешили сообщить ему в своих донесениях, что Брандин в Фарсаро с каждым днем становится все сильнее. Но его удерживала на границе его хитрость, его инстинкт выживания, эти мучительные сомнения. Он ждал, чтобы что-нибудь прояснилось.
Дни шли за днями, а он отказывался плясать под музыку, которая могла оказаться чужой, как бы соблазнительно ни манила его незримая свирель.
Она ужасно боялась. Это было хуже, неизмеримо хуже, чем мост в Тригии. Там она мирилась с опасностью и шла ей навстречу, потому что у нее были шансы выжить после прыжка. Внизу была всего лишь вода, какой бы ледяной она ни оказалась, и друзья ждали в темноте за поворотом, готовые вытащить ее из реки, согреть и вернуть к жизни.
Сегодня ночью все было иначе. Катриана с отчаянием почувствовала, что у нее дрожат руки. И остановилась в темном переулке, чтобы собраться с силами.
Она нервным жестом подняла руку и поправила волосы под темным капюшоном, потрогала усыпанный блестящими камушками черный гребень, заколотый в прическу. На корабле по дороге сюда Алаис, которая сказала, что привыкла делать это для своих сестер, подровняла и придала форму коротко остриженным на полу магазина в Тригии прядям. Катриана знала, что ее внешний вид теперь вполне приемлем, и даже более того, если реакция мужчин Сенцио нескольких последних дней что-нибудь значила.
А она должна была что-то значить. Потому что именно это привело ее сюда, одну, в темный переулок, где она прижалась к шершавой каменной стене, ожидая, когда шумная компания гуляк пройдет мимо по поперечной улице. Это была лучшая часть города, в такой близости от замка, но для одинокой женщины ночью на улицах Сенцио не существовало безопасного квартала.
Однако она оказалась здесь не в поисках безопасности, вот почему никто из остальных не знал, где она. Они бы никогда ее не отпустили. Да и она, если быть честной перед самой собой, не позволила бы никому из них предпринять ничего подобного.
Это означало смерть. Катриана не питала иллюзий.
Всю вторую половину дня, бродя по рынку вместе с Дэвином, Ровиго и Алаис, она обдумывала свой план и вспоминала мать. Ту единственную свечу, всегда зажигаемую на закате в первый из дней Поста. Она вспомнила, что отец Дэвина делал то же самое. Из гордости, так он это расценивал: не дать чего-то Триаде в отместку за то, чему боги позволили свершиться. Ее мать не была гордой, но и не позволяла себе забыть.
Сегодня ночью Катриана видела себя как одну из запретных свечей матери в эти ночи Поста, когда весь окружающий мир лежал, окутанный тьмой. Она была маленьким огоньком, точно таким же, как огоньки тех свечей. Огоньком, который не доживет до конца ночи, но зато перед тем, как погаснуть, может зажечь большой пожар, если боги Триады будут хоть немного благосклонны.
Пьяные гуляки в конце концов прошли мимо, нетвердой походкой направляясь к тавернам в гавани. Она подождала еще несколько секунд, а потом накинула капюшон, быстро вышла на улицу, держась поближе к домам, и пошла в другую сторону. К замку.
Было бы гораздо лучше, подумала Катриана, если бы ей удалось унять дрожь в руках и стремительное биение сердца. Ей следовало выпить стакан вина у Солинги перед тем, как ускользнуть по наружной лестнице, чтобы никто из остальных ее не заметил. Она отослала Алаис вниз ужинать, сославшись на женское недомогание и пообещав вскоре присоединиться к ней, если сможет.

Предыдущая страница 25 Следующая страница


Тигана 26

Она солгала так легко, ей даже удалось ободряюще улыбнуться. Потом Алаис ушла, а она осталась одна, и в ту секунду, когда дверь комнаты мягко закрылась, осознала, что больше никогда никого из них не увидит.
Катриана закрыла глаза, внезапно почувствовав головокружение; оперлась ладонью о стену и стала глубоко вдыхать ночной воздух. Где-то неподалеку пахли цветы теин и доносился свежий аромат деревьев седжойи. Значит, она уже близко от дворцового сада. Катриана покусала губы, чтобы они покраснели. Звезды над головой сияли ярко и низко. Видомни уже поднялась на востоке, скоро за ней последует и голубая Иларион. Она услышала внезапный взрыв смеха на соседней улице. Женский смех, а вслед за ним какие-то крики. Голос мужчины. Опять смех.
Они шли в противоположном направлении. Когда Катриана подняла глаза, по небу падала звезда. Провожая ее взглядом, она увидела слева стену сада вокруг замка. Вход должен находиться дальше. Выход на сцену и конец представления, в полном одиночестве. Но она и прежде была одиноким ребенком, а потом одинокой женщиной, вращалась по собственной орбите, которая уводила ее прочь от других, даже от тех, кто хотел стать ее другом. Дэвин и Алаис - всего лишь последние из тех, кто пытался. Дома, в деревне, были другие, до того, как она ушла. Она знала, что мать переживает из-за ее гордого одиночества.
Гордость. Опять.
Ее отец убежал из Тиганы до сражений у реки.
В этом все дело.
Она осторожно откинула назад капюшон. И обнаружила с искренней благодарностью, что руки ее больше не дрожат. Проверила сережки, серебряную ленточку на шее, усыпанное камешками украшение в волосах. Потом надела на руку красную перчатку, купленную на рынке в тот день, пересекла улицу, свернула за угол садовой стены, и вышла на ярко освещенный пятачок у входа в Губернаторский замок Сенцио.
Там стояло четверо стражников, двое снаружи, перед запертыми воротами, двое внутри. Она распахнула плащ с капюшоном, чтобы они увидели черное платье под ним.
Двое стражников у ворот переглянулись и заметно расслабились, отпустили рукояти мечей. Другие двое подошли поближе, чтобы лучше видеть при свете факелов.
Она остановилась перед первой парой. Улыбнулась.
- Будьте так добры, - сказала она, - сообщить Ангиару Барбадиорскому, что пришла его рыжая лисичка. - И подняла левую руку, затянутую в ярко-красную перчатку.
Сначала ее даже позабавила реакция Дэвина и Ровиго на рыночной площади. Казалья, пухлый, нездорового вида губернатор, проезжал мимо, бок о бок с посланником Барбадиора. Они чему-то смеялись. Посланник Брандина из Западной Ладони отстал на несколько шагов и ехал с группой менее знатных сановников. Скрытый в этом намек был совершенно ясен.
Алаис и Катриана стояли у лавки торговца шелком. Они обернулись посмотреть на проезжающего губернатора.
Но тот не проехал мимо. Ангиар Барбадиорский быстро положил ладонь на унизанное браслетами запястье Казальи, и они остановили гарцующих коней прямо перед обеими женщинами. Вспоминая об этом, Катриана осознала, что они с Алаис представляли собой заметную пару. Ангиар, мясистый, светловолосый, с загнутыми вверх усами и волосами такой же длины, как ее собственные теперь, очевидно, тоже так подумал.
- Норка и рыжая лисичка! - произнес он, нагнувшись к уху Казальи. Пухлый губернатор рассмеялся, слишком поспешно и слишком громко. Голубые глаза Ангиара раздели женщин до самой кожи под ярким солнцем. Алаис отвела взгляд, но не опустила глаза. Катриана ответила на взгляд барбадиора так твердо, как только могла. Она не станет опускать глаз перед этими людьми. Его улыбка стала только еще шире.
- Рыжая лисичка, в самом деле, - повторил он, но на этот раз, обращаясь к ней, а не к Казалье.
Губернатор все равно рассмеялся. Они двинулись дальше, за ними последовала свита, в том числе и посланник Брандина, у которого вид был мрачный и недовольный, несмотря на прекрасное утро.
Катриана почувствовала, что у ее плеча стоит Дэвин, а рядом с Алаис - Ровиго. Она взглянула на них и увидела в глазах едва сдерживаемую ярость. Именно тогда ей стало смешно, хотя и ненадолго.
- Точно так, - легкомысленно сказала она, - выглядел Баэрд перед тем, как нас обоих чуть не прикончили в Тригии. Не думаю, что мне хочется повторять это приключение. У меня больше не осталось волос, которые можно остричь.
Именно Алаис, которая оказалась гораздо умнее, чем сначала думала Катриана, рассмеялась и увела их своим смехом от опасного момента. Они вчетвером пошли дальше.
- Я готов был их убить, - тихо сказал ей Дэвин, когда они остановились перед лавкой с товарами из кожи.
- Конечно, - с готовностью согласилась она. Затем, осознав, как это должно звучать и что он говорил вполне серьезно, сжала его руку. Шесть месяцев назад она бы этого не сделала. Они изменилась, они все менялись.
Но как раз в тот момент, когда насмешка и гнев уже угасали, Катриане кое-что пришло в голову. Ей показалось, что на яркий день внезапно наползла тень, хотя на небе не было ни облачка.
После она поняла, что приняла решение почти сразу же, как только идея сформировалась в ее голове.
До того как утренний рынок закрылся, она ухитрилась остаться одна, чтобы купить то, что нужно. Серьги, плащ, черный гребень. Красную перчатку.
И покупая все это, она начала думать о матери и вспоминать мост в Тригии. Неудивительно: мозг всегда работал по таким сюжетам. Эти сюжеты стали причиной того, что она на это пошла, что смогла даже подумать о таком. Когда наступит ночь, ей придется уйти одной, ничего никому не сказав. Придумать какую-нибудь ложь для Алаис. Никаких прощаний; они бы ее не пустили, как и она не пустила бы никого из них.
Но что-то надо делать, они все это знали. Надо предпринять какой-то шаг, и в то утро на рынке Катриане показалось, что она поняла, каким должен быть этот шаг.
Первую половину своей одинокой прогулки через темный город она ругала себя за недостаток мужества и за то, что у нее так дрожат руки. Но все же они перестали дрожать, когда она подошла к стене сада и увидела падающую звезду на сине-черном бархате небес.
- Нам придется тебя обыскать, сама понимаешь, - сказал один из двух стражников у ворот с кривой усмешкой на лице.
- Конечно, - пробормотала она, подходя поближе. - Так мало развлечений, когда стоишь на страже, не так ли? - Второй рассмеялся и потянул ее вперед, но не грубо, в круг света от факелов, а потом чуть дальше, в более укромную тень у края площади. Она услышала короткий, тихий спор между двумя стражниками по другую сторону ворот, который закончился кратким приказом из шести слов. Один из них, явно более низкого звания, нехотя зашагал через двор к замку, чтобы отыскать Ангиара Барбадиорского и сообщить ему, что его мечты только что сбылись, или что-то вроде этого. Другой поспешно отпер ворота ключом, висящим на кольце у пояса, и вышел к остальным.
Они занимались ею довольно долго, но не грубо, и не позволяли себе слишком много. Если она попадет к барбадиору и завоюет его расположение, то оскорблять ее рискованно. Катриана на это и рассчитывала. Один или два раза ей удалось тихонько захихикать, но не так, чтобы их поощрить. Она все еще продолжала думать о сюжетах, вспоминая тот самый первый вечер, когда она пришла к Алессану и Баэрду. Ночной портье в гостинице с похотливой ухмылкой попытался ее пощупать, когда она проходила мимо, он не сомневался в том, зачем она здесь.
"Я не буду с вами спать, - сказала она, когда они открыли дверь на ее стук. - Я никогда не спала ни с одним мужчиной". Она видела столько иронии в своей жизни, глядя в прошлое из этих спутанных теней, пока руки охранников ощупывали ее тело. Кто из смертных знает, куда приведет линия его жизни? Вероятно, было закономерно, что она подумала о Дэвине и о том потайном чулане во дворце Сандрени. Все получилось совсем не так, как она тогда предполагала. Но в тот день она не думала о будущем и о судьбе. Тогда еще не думала.
А теперь? О чем она должна думать теперь, когда снова начинает выстраиваться сюжет судьбы? Образ, сказала она себе, стоя в тени вместе с тремя стражниками, крепко держись за образ. Выход на сцену и конец представления, свеча, от которой начнется пожар.
К тому времени как они с ней закончили, вернулся четвертый стражник с двумя барбадиорами. Они тоже улыбались. Но обращались с ней почти учтиво, когда впустили в ворота и повели через центральный двор замка. Свет неровными пятнами падал вниз из выходящих во двор верхних окон. Перед тем как войти в замок, Катриана посмотрела вверх, на звезды. Огни Эанны. И у каждого свое имя.
Они вошли в замок через массивные двери, охраняемые еще четырьмя стражниками, потом поднялись на два длинных пролета по мраморной лестнице и прошли по ярко освещенному коридору на самом верхнем этаже. В конце этого последнего коридора виднелась приоткрытая дверь. Когда они подошли к ней, Катриана увидела за ней комнату, изящно обставленную мебелью темных, насыщенных тонов.
В дверях стоял Ангиар Барбадиорский, в голубом халате под цвет его глаз, держа в руке бокал зеленого вина, и пожирал ее взглядом второй раз за этот день.
Она улыбнулась и позволила ему взять себя за руку в красной перчатке ухоженными пальцами. Он ввел ее в комнату. Закрыл и запер дверь. Они остались одни. Повсюду горели свечи.
- Рыжая лисичка, - сказал он, - как ты любишь играть?
Дэвин всю неделю нервничал, ему было неловко в собственной коже; он знал, что они все себя так чувствуют. Сочетание нарастающего напряжения и вынужденного бездействия с пониманием - стоило только посмотреть иногда на Алессана - того, как близки они к кульминации, делало их всех неестественно, опасно раздражительными.
Перед лицом такого настроения Алаис проявила себя самым необычайным образом, она оказалась просто милостью божьей. Дочь Ровиго с каждым днем становилась все более мудрой, более мягкой и более свободно чувствовала себя среди них, как будто поняла, что в ней нуждаются, что ее пребывание здесь имеет свой смысл, и изо всех сил старалась его оправдать. Наблюдательная, неизменно веселая, всегда готовая поддержать разговор вопросами и умными ответами и с готовностью выслушивать самые длинные анекдоты, она почти в одиночку два-три раза спасала застольную беседу, не позволяя им замкнуться в тяжелом молчании или впасть в мрачную раздражительность. Слепой Ринальдо, Целитель, в нее почти влюбился, так он расцветал, когда она была рядом. И не только он один, думал Дэвин, и даже радовался, что напряжение момента не дает ему разобраться в собственных чувствах.
В атмосфере Сенцио тонкая, бледная красота Алаис и ее застенчивая грация выделяли ее, словно цветок, пересаженный в оранжерею из сада с более прохладным климатом. Конечно, так оно и было. Дэвин, который и сам умел наблюдать, ловил взгляд Ровиго, устремленный на дочь, когда она втягивала в беседу то одного, то другого из новых товарищей, и взгляд этот был очень красноречивым.
Сейчас, в конце ужина, после того, как Алаис полчаса описывала их утренний поход на рынок так, словно это было полное открытий морское путешествие, она извинилась и ненадолго поднялась наверх. После ее ухода за столом опять вдруг воцарилось мрачное настроение, неизбежный возврат мыслей к единственной цели их жизни. Даже Ровиго не избежал его: он наклонился к Алессану и тихим, резким голосом задал вопрос насчет последней вылазки за городские стены.
Алессан и Баэрд вместе с Дукасом, Аркином и Наддо обшаривали дистраду в поисках возможных полей сражения и лучшего места для своего размещения, когда придет время им самим сделать последний, решающий ход. Дэвину не очень нравилось думать об этом. Это имело отношение к магии, а магия его всегда тревожила. Кроме того, чтобы что-то произошло, должна была состояться битва, а Альберико Барбадиорский застрял у границы и, казалось, не собирается никуда двигаться. С ума можно сойти.
Они начали проводить все больше времени врозь днем и по вечерам, частично по соображениям осторожности, но, безусловно, еще и потому, что слишком тесное общение в таком настроении никому не доставляло удовольствия. Сегодня вечером Баэрд и Дукас находились в одной таверне в гавани, отбиваясь от уговоров торговцев живым товаром. Им надо было повидаться с людьми из Тригии, моряками Ровиго и со многими другими, которые прибыли на север, откликнувшись на долгожданный призыв.
Им также надо было распространить слух: говорят, что Ринальдо ди Сенцио, сосланный дядя губернатора, находится где-то в городе и подстрекает к восстанию против Казальи и тиранов. Дэвин на мгновение усомнился в разумности этого хода, но Алессан объяснил раньше, чем Дэвин успел задать вопрос: Ринальдо очень изменился за восемнадцать лет, немногим было известно, что его ослепили. Его очень любили когда-то, и Казалья держал свое преступление в тайне, тогда говорить о нем было опасно. Его люди выкололи Ринальдо глаза, чтобы его нейтрализовать, а потом молчали об этом.
Старик, тихо сгорбившийся сейчас в углу заведения Солинги, был неузнаваем, а единственное, что они могли сейчас делать, это изо всех сил создавать в городе напряжение. Если бы губернатора удалось взбудоражить, а посланников встревожить...
Сам Ринальдо говорил мало, хотя это он предложил распустить такой слух. Казалось, он собирается с силами, словно заводит пружину: во время грядущей войны от целителя потребуется много усилий, а Ринальдо уже не молод. Когда он все же разговаривал, то в основном с Сандре. Двое стариков, бывшие враги из провинций-соперников до прихода тиранов, теперь развлекали и утешали друг друга воспоминаниями давно минувших лет, шепотом рассказывали истории о мужчинах и женщинах, которые почти все уже давно ушли к Мориан.
В последние дни Эрлейн ди Сенцио редко бывал с ними. Он выступал с Дэвином и Алессаном, но ел и пил в одиночестве, иногда у Солинги, чаще в других местах. Некоторые из жителей Сенцио узнали трубадура, пока они здесь жили, хотя Эрлейн не более охотно общался с ними, чем с людьми из собственной компании. Однажды утром Дэвин видел его с женщиной, которая была так на него похожа, что наверняка это была его сестра. Он хотел было подойти и познакомиться, но не было настроения терпеть колкости Эрлейна. Можно было по наивности подумать, что теперь, когда ход событий замер, не достигнув высшей точки, чародей наконец забудет о собственных обидах. Но этого не произошло.
Дэвина не волновали отлучки Эрлейна, потому что они не волновали Алессана. Ибо предать их для этого человека означало верную гибель. Эрлейн мог испытывать ярость, горечь, мог дуться, но он отнюдь не был глупцом.
В тот вечер он тоже ушел куда-то ужинать, хотя обещал скоро вернуться обратно к Солинги: через несколько минут они должны были начать выступление, а в этих случаях Эрлейн никогда не опаздывал. Музыка стала их единственным убежищем в эти последние дни, но Дэвин знал, что это относится в полной мере только к ним троим. Что делали остальные, разбредаясь по городу в поисках облегчения, он не мог себе представить. Нет, мог. Они же находились в Сенцио.
- Что-то не так! - Это внезапно произнес сидящий рядом с ним Ринальдо и склонил голову к плечу, словно принюхивался. Алессан прекратил рисовать карту дистрады на скатерти и быстро поднял глаза. Ровиго тоже. Сандре уже привстал со стула.
К столу поспешно подошла Алаис. Не успела она заговорить, как ледяной палец страха коснулся сердца Дэвина.
- Катриана ушла! - сказала Алаис, стараясь говорить тихо. Она перевела взгляд с отца на Дэвина, потом остановила его на Алессане.
- Что? Как? - резко спросил Ровиго. - Мы ведь должны были заметить ее, когда она спускалась вниз?
- Черная лестница снаружи, - сказал Алессан. Дэвин заметил, как он вдруг прижал ладони к крышке стола. Принц смотрел на Алаис. - Что еще?
Лицо девушки было белым.
- Она переоделась. Не понимаю зачем. Сегодня на рынке она купила черное шелковое платье и украшения. Я собиралась спросить ее об этом, но мне не хотелось быть навязчивой. Ей так трудно задавать вопросы. Но теперь их нет. Всех тех вещей, что она купила.
- Шелковое платье? - недоверчиво переспросил Алессан, повышая голос. - Во имя Мориан, что?..
Но Дэвин уже знал. Знал точно.
Алессана не было с ними в то утро, и Сандре тоже. Они не могли понять. От страха у него пересохло во рту, а сердце стремительно забилось. Он встал, опрокинув стул и пролив вино.
- О, Катриана, - произнес он. - Катриана, нет! - Это было глупо, бесполезно, словно она находилась в этой комнате и ее еще можно было остановить, все еще удержать среди них, уговорить не ходить одной в темноту в шелках и украшениях, с ее немыслимой смелостью и с ее гордостью.
- Что? Дэвин, скажи, в чем дело? - Голос Сандре резал, как клинок. Алессан ничего не сказал. Только повернулся, его серые глаза готовились к новой боли.
- Она пошла в замок, - честно ответил Дэвин. - Отправилась убить Ангиара Барбадиорского. Она считает, что это развяжет войну.
Еще не закончив говорить, он уже сорвался с места, трезвые мысли исчезли, его подталкивало нечто более глубокое, бесконечно глубокое, хотя, если она уже добралась до замка, надежды не оставалось, совсем не оставалось.
Когда он оказался у двери, то уже бежал изо всех сил. Но Алессан был рядом, а Ровиго отстал лишь на шаг. Дэвин сшиб кого-то с ног, когда они выскочили в темноту. Он не оглянулся.
"Эанна, смилуйся, - молча молился он, снова и снова, пока они мчались в сторону восходящих лун. - Богиня Света, не допусти этого. Только не это".
Но вслух он ничего не говорил. Он несся к замку в темноте, и страх сидел в нем, как живое существо, принося ужасное предчувствие смерти.
Дэвин знал, как быстро умел бегать, он всю жизнь гордился своей быстротой. Но Алессан бежал как одержимый, едва касаясь земли, и не отстал от него, когда они достигли Губернаторского замка. Они одновременно свернули за угол, подбежали к садовой стене и тут остановились, глядя вверх, сквозь ветви громадного, раскидистого дерева седжойи. Они слышали, как сзади к ним подбежал Ровиго и кто-то еще. Они не оглянулись. Оба смотрели в одну точку.
В одном из самых высоких окон вырисовывался на фоне света факелов силуэт женщины. Знакомый им силуэт. В длинном черном платье.
Дэвин упал на колени в залитом лунным светом переулке. Он хотел вскарабкаться на стену, хотел громко крикнуть ее имя. Его окутывал сладкий аромат цветов теин. Он взглянул на лицо Алессана и быстро отвел взгляд от того, что увидел в нем.
Как она любит играть?
В основном не любит, и особенно вот так. Она никогда не была любительницей игр. Она любила плавать, бродить в одиночестве утром по пляжу. Любила гулять в лесу, собирать грибы и листья маготи для чая. Она всегда любила музыку и еще больше полюбила ее после знакомства с Алессаном. Да, лет шесть или семь назад она начала иногда видеть сны о том, как где-нибудь в мире найдет любовь и страсть. Но ей это снилось нечасто, и у мужчины в ее снах почти никогда не было лица.
Но сейчас рядом было мужское лицо, и это был не сон. И не игра. Это была смерть.
Катриана лежала на его кровати, обнаженная, под его взглядом и прикосновениями, и только украшения сияли на запястье, на шее, в ушах и в волосах. Во всех уголках комнаты ярко горел свет. По-видимому, Ангиару нравилось видеть, как женщины отзываются на то, что он делает.
- Ложись на меня сверху, - пробормотал он ей в ухо.
- Потом, - ответила она.
Он рассмеялся хриплым, горловым смехом и перекатился на нее сверху. Он тоже был без одежды, не считая белой рубахи, распахнутой спереди и открывающей тонкие светлые волосы на его груди.
Он был искусным любовником и очень опытным. Именно это и позволило ей убить его в конце концов.
Он нагнул голову к ее груди перед тем, как проникнуть в нее. Взял в рот сосок, удивительно нежно, и начал водить вокруг него языком.
Катриана на мгновение прикрыла глаза и издала звук, подходящий, как она считала, в данный момент. Потом кошачьим жестом вытянула над головой руки, чувственно извиваясь всем телом под его ртом и руками. Взялась за черный гребень в волосах. "Рыжая лисичка". Она снова застонала. Его руки скользнули между ее бедрами, потом вверх, губы не отрывались от ее груди. Она вынула гребень из волос, нажала пружину, и из него выскочило лезвие. А потом, не торопясь, словно у нее было полно времени в запасе, словно это единственное мгновение было суммой всех мгновений ее жизни, она опустила кинжал и вонзила ему в горло.
И его жизнь закончилась.
На оружейном рынке Сенцио можно купить что хочешь. Все, что угодно. В том числе женское украшение с потайным лезвием. И с ядом на лезвии. Украшение для волос, черное, со сверкающими камешками, один из которых нажимал скрытую пружину и высвобождал лезвие. Изящная, смертоносная вещица.
Сделанная, конечно, в Играте. Так как для ее сегодняшнего плана это было основным.
Ангиар в шоке откинул назад голову. Рот его скривился в непроизвольном оскале, глаза вылезали из орбит в предсмертной агонии. Из горла толчками лилась кровь, пропитывая простыни и заливая Катриану.
Он испустил жуткий вопль. Скатился с нее, с кровати на покрытый ковром пол, отчаянно вцепившись в свое горло. Снова закричал. Из него вытекало так много крови. Он пытался остановить ее, прижимая ладони к ране. Это не имело значения. Его убьет не рана. Катриана смотрела на него, слышала, как прекратились крики и сменились мокрым, булькающим звуком. Ангиар Барбадиорский медленно перевалился на бок, все еще с открытым ртом, из его горла на ковер сочилась кровь. А потом его голубые глаза затуманились и закрылись.
Катриана взглянула на свои руки. Они были спокойными. И таким же было биение ее сердца. В то мгновение, которое вобрало в себя все мгновения ее жизни. Выходы на сцену и концы представлений.
Кто-то яростно забарабанил в запертую дверь. Раздались испуганные крики и взрывы проклятий.
Она еще не закончила. Нельзя позволить им схватить ее. Она знала, что может сделать магия с рассудком. Если они ее схватят, то схватят и всех ее друзей. Они все узнают. Она не питала иллюзий и знала, что придется сделать последний шаг, когда придумала этот план.
Они снова барабанили в дверь. Дверь большая и тяжелая, она продержится несколько секунд. Катриана встала и снова надела платье. Сейчас ей не хотелось оставаться обнаженной, она даже не могла бы толком объяснить почему. Перегнулась через кровать и взяла игратянское оружие, это сверкающее орудие смерти, и, стараясь не задеть отравленное лезвие, положила его рядом с Ангиаром, чтобы его быстро нашли. Необходимо, чтобы его нашли.
Со стороны двери донесся резкий звук ломающегося дерева, снова крики, шум и суматоха в коридоре. Она подумала о том, не поджечь ли комнату - будто зажечь свечу, как ей представлялось, - но они должны найти тело Ангиара и увидеть, что именно его убило. Катриана открыла окно и встала на подоконник. Форма окна была элегантно удлиненной, достаточно вытянутой вверх, так что она легко встала во весь рост. На мгновение она посмотрела вниз. Комната находилась над садом, достаточно высоко над садом. Более чем достаточно. Аромат деревьев седжойи плыл вверх, а также тяжелый, сладкий запах цветов теин и других ночных цветов, названия которых она не знала. Уже взошли обе луны, Видомни и Иларион, и наблюдали за ней. Она какое-то мгновение смотрела на них, но молитва ее была обращена к Мориан, потому что уходила она к Мориан, в самые последние врата.
Она подумала о матери. Об Алессане. О мечте, которая стала ее мечтой и ради которой она сейчас должна умереть в чужой стране. Мельком вспомнила об отце, понимая, какое отношение все это имеет к тому, что каждое поколение накладывает отпечаток на следующее так или иначе. "Пусть этого будет достаточно", - молилась Катриана, направляя эту мысль, как стрелу, к Мориан в ее Чертогах.
Дверь с оглушительным треском рухнула внутрь комнаты. Полдюжины мужчин ввалились в комнату. Пора. Катриана отвернулась от звезд, от двух лун, от сада. Посмотрела сверху, с подоконника, на мужчин. Сердце ее пело, звучало крещендо надежды и гордости.
- Смерть барбадиорским прислужникам! - крикнула она изо всех сил. - Свободу Сенцио! - закричала она, а потом: - Да здравствует Брандин, король Ладони!
Один из них, более быстрый, среагировал и бросился через комнату. Но он не успел, он не был таким быстрым, как она. Она уже повернулась, эти последние, необходимые слова разъедали ей мозг, словно кислота. Она снова увидела луны, звезды Эанны, распахнутую в ожидании темноту между ними и землей.
Катриана прыгнула. Ощутила на своем лице и в волосах ночной ветер, еще секунду слышала голоса, а потом уже ничего не слышала, только громкий свист ветра. Она была одна в падении. Кажется, она всегда была одна. Конец представления. Свеча. Воспоминания. Сон, молитва о пламени грядущего пожара. Затем последняя дверь, неожиданно мягкая тьма широко распахнулась перед ней в воздухе. Они закрыла глаза как раз перед тем, как в нее провалиться.

19

Теплая ночь, аромат цветов. Лунный свет на деревьях, на светлых камнях садовой стены, на женщине, стоящей высоко в окне.
Дэвин слышит слева от себя какой-то шум. Подбегающий Ровиго останавливается, застывает потрясение, проследив за взглядом Алессана. За его спиной возникают Сандре и Алаис.
- Помоги мне! - хриплым голосом приказывает герцог, падая на колени на мостовую рядом с Дэвином. У него искаженное, безумное лицо, а в руке кинжал.
- Что? - ахает Дэвин, не понимая. - Что вы хотите?
- Мои пальцы! Сейчас! Отруби их! Мне необходима сила! - Сандре д'Астибар резко сует рукоять кинжала в ладонь Дэвина и хватается пальцами левой руки за выступающий камень мостовой. Только третий и четвертый пальцы этой руки вытянуты вперед. Пальцы чародея, связывающие его с Ладонью.
- Сандре... - заикаясь, начинает Дэвин.
- Молчи! Руби, Дэвин!
Дэвин выполняет приказ. Стиснув зубы от боли, от горя, сморщив лицо, он заносит острое, тонкое лезвие и опускает его на выставленные пальцы Сандре. Слышит чей-то крик. Это Алаис, не герцог.
Но в тот момент, когда нож врезается в плоть до самого камня, возникает короткая, ослепительная вспышка. Потемневшее лицо Сандре освещается короной белого света, которая вспыхивает, как звезда, вокруг его головы и гаснет, ослепив их на мгновение своим сиянием.
Алаис опускается на колени с другой стороны от герцога и быстро перевязывает кровоточащую руку куском ткани. Сандре с усилием поднимает эту руку и молчит от боли. Не говоря ни слова, Алаис помогает ему, поддерживая его под локоть.
С высоты над ними доносится резкий, далекий треск, кричат мужские голоса. Силуэт Катрианы в окне внезапно напрягается. Она что-то кричит. Они слишком далеко, чтобы различить слова. До ужаса далеко. Они видят, как она поворачивается лицом к темноте, к ночи.
- О моя дорогая, нет! Только не это! - из самого сердца Алессана вырывается этот прерывистый шепот.
Слишком поздно. Слишком, слишком поздно.
Стоя на коленях на пыльной дороге, Дэвин видит, как она падает.
Не переворачивается в воздухе, не кувыркается, летя к смерти, а летит со свойственной ей всегда грацией, словно ныряльщица, рассекающая толщу ночи. Сандре вытягивает вперед искалеченную руку чародея и напряженно тянется вверх. Он скороговоркой произносит слова, которых Дэвин не понимает. В ночи вдруг возникает странное, расплывчатое пятно, дрожание, словно от неестественно раскалившегося воздуха. Рука Сандре направлена прямо на падающую женщину. Сердце Дэвина на мгновение замирает, охваченное страстной, невероятной надеждой.
Потом снова начинает биться, тяжело, как в старости, как перед смертью. Что бы Сандре ни пытался совершить, этого мало. Он слишком далеко, заклинание слишком трудное, он еще не освоился со своей силой. Можно назвать любую из этих причин, или все сразу, или дело совсем в другом.
Катриана падает. Никем не остановленная, прекрасная, залитая лунным светом фантастическая фигура женщины, которая умеет летать. Вниз, к концу, чтобы рухнуть сломанной, бесформенной массой за стеной сада.
Алаис разражается отчаянными рыданиями. Сандре закрывает глаза здоровой рукой, качаясь из стороны в сторону. Дэвин почти ничего не видит из-за слез. Высоко над ними, в окне, где она только что стояла, появляются смутно видимые мужские фигуры. Они смотрят в темноту сада.
- Нам надо уходить! - хрипло каркает Ровиго, его слова едва можно разобрать. - Они будут искать.
Это правда. Дэвин знает это. И если есть какой-то дар, хоть что-нибудь, что они могут предложить в ответ Катриане, которая, возможно, наблюдает за ними откуда-то вместе с Мориан, это сделать так, чтобы ее смерть не была бессмысленной или напрасной.
Дэвин заставляет себя подняться с колен и помогает Сандре встать. Потом поворачивается к Алессану. Тот не шевелится, не отводит глаз от окна в вышине, где все еще стоят жестикулирующие люди. Дэвин вспоминает принца в тот день, когда умерла его мать. Теперь то же самое. Только еще хуже. Он вытирает глаза тыльной стороной ладони. Поворачивается к Ровиго.
- Нас слишком много, надо разделиться. Вы с Сандре берите Алаис. Будьте очень осторожны. Ее могут узнать - она была с Катрианой, когда их увидел губернатор. Мы пойдем другой дорогой и встретимся с вами в гостинице.
Он берет Алессана за руку, поворачивает его. Принц не сопротивляется, идет следом за ним. Они вдвоем направляются на юг. Спотыкаясь, идут по улице, которая уводит их от замка, от сада, где лежит Катриана. Тут Дэвин видит, что все еще держит в руке окровавленный кинжал Сандре. Он сует его за пояс.
Он думает о герцоге, о том, что только что сделал с собой Сандре. Он вспоминает - его мозг проделывает знакомые трюки с временем и памятью - ту ночь в охотничьей хижине Сандрени прошлой осенью. Свою первую ночь, которая привела его сюда. Когда Сандре сказал им, что не может вывести Томассо из темницы живым, потому что у него не хватит сил. Потому что он так и не пожертвовал пальцами и не связал себя клятвой чародея.
А теперь он это сделал. Ради Катрианы, не ради своего сына, и все напрасно. Во всем этом столько боли. Томассо мертв уже девять месяцев, а теперь она лежит в саду Сенцио, мертвая, как все те люди из Тиганы, которые пали в битве при Дейзе много лет назад.
Именно поэтому она совершила свой поступок, Дэвин в этом уверен. Она сказала ему об этом в замке Альенор. Он снова начинает плакать, не в состоянии остановиться. И через секунду чувствует на своем плече руку Алессана.
- Держись, еще совсем немного, - говорит принц. Его первые слова после ее падения. - Ты вел меня, я поведу тебя, а потом мы будем горевать вместе, ты и я. - Он оставляет руку на плече Дэвина. Они идут по темным улицам и по улицам, освещенным факелами.
На улицах Сенцио уже поднимается переполох, носятся слухи, быстро передаваемые тихим шепотом, о каком-то происшествии в замке. Губернатор мертв, возбужденно кричит кто-то, пробегая мимо них. Барбадиоры перешли границу, вопит женщина, высунувшись из окна над таверной. У нее рыжие волосы, и Дэвин отводит взгляд. Пока на улицах нет стражников; они шагают быстро, и их никто не останавливает.
Позднее, вспоминая об этом возвращении, Дэвин понял, что ни разу, ни на секунду не усомнился, что Катриана убила того барбадиора, перед тем как прыгнуть вниз.
Когда они вернулись к Солинги, Дэвину хотелось лишь подняться к себе в комнату и закрыть глаза, оказаться подальше от людей, от вторгающейся суеты окружающего мира. Но, войдя в гостиницу, они с принцем вдруг услышали громкие приветственные крики в переполненной передней комнате, которые быстро распространились по всем залам. Они уже давно должны были начать первое из вечерних выступлений, и таверна Солинги была переполнена людьми, пришедшими послушать их игру, невзирая на все нарастающий на улицах шум.
Дэвин переглянулся с Алессаном. Музыка.
Эрлейна нигде не было видно, но они вдвоем медленно прошли сквозь толпу к возвышению между двумя залами. Алессан взял свирель, а Дэвин встал рядом с ним в ожидании. Принц выдул несколько пробных, мелодичных нот, а затем, ни слова не говоря, начал играть то, что и предполагал Дэвин.
При первых высоких, печальных нотах "Плача по Адаону", слетевших в плотно набитые залы, поднялся удивленный ропот, который быстро сменился тишиной. И в эту тишину Дэвин последовал за свирелью Алессана и высоким голосом запел "Плач". Но на этот раз он оплакивал не бога, хотя слова остались теми же. Не падение Адаона с его высоты, а падение Катрианы.
Люди после говорили, что никогда еще среди столиков у Солинги не было такой зачарованной тишины. Даже слуги и повара на кухне позади бара бросили свои дела, стояли и слушали. Никто не двигался, никто не издавал ни звука. Лишь играла свирель, и одинокий голос пел самый древний похоронный плач на Ладони.
В комнате наверху Алаис подняла голову от пропитанной слезами подушки и медленно села. Ринальдо, занимавшийся искалеченной рукой Сандре, повернул свое незрячее лицо к двери, и оба они замерли. И Баэрд, который вернулся сюда вместе с Дукасом и узнал новости, которые разбили его сердце, а ведь он считал, что этого с ним больше никогда не может произойти, слушал пение Дэвина внизу и чувствовал, будто его душа покидает его, как тогда, в ночь Поста, и летит сквозь тьму в поисках покоя, и дома, и придуманного в мечтах мира, в котором молодые женщины не умирают вот так.
На улице, куда доносились звуки свирели и этот чистый, жалобный голос, люди прекращали свою шумную погоню за слухами или за ночными удовольствиями и останавливались у дверей Солинги, слушая мелодию горя, звуки любви, прочно вплетенные в магию музыки, созданную чувством утраты.
И еще долго после этого в Сенцио вспоминали то нереальное, душераздирающее, совершенно неожиданное исполнение "Плача" в теплую, тихую ночь, ознаменовавшую начало войны.
Они исполнили всего одну песню и замолчали. Оба были совершенно опустошены. Дэвин взял у Солинги в баре две открытых бутылки вина и пошел вслед за Алессаном наверх. Дверь одной из комнат стояла приоткрытой. Это была комната Алаис и Катрианы. В дверях ждал Баэрд; он издал тихий задыхающийся звук и сделал шаг вперед, в коридор, и Алессан обнял его.
Они долго стояли, обнявшись, слегка раскачиваясь. Когда они разжали объятия, их глаза казались затуманенными, незрячими.
Дэвин вошел вслед за ними. Там были Алаис и Ровиго, Сандре, Ринальдо, Дукас и Наддо. Чародей Сертино. Все они набились в одну комнату, словно пребывание в комнате, из которой она ушла, может каким-то образом удержать возле них ее душу.
- Кто-нибудь догадался принести вина? - слабым голосом спросил Ринальдо.
- Догадался, - ответил Дэвин, подходя к Целителю. Ринальдо выглядел бледным и измученным. Дэвин бросил взгляд на левую руку Сандре и увидел, что кровотечение прекратилось. Он положил руку Ринальдо на одну из бутылок с вином, и Целитель стал пить из нее, не вспомнив о стакане. Вторую бутылку Дэвин дал Дукасу, который сделал то же самое.
Сертино смотрел на руку Сандре.
- Вам придется приобрести привычку маскировать эти пальцы. - Он поднял собственную левую руку, и Дэвин увидел уже знакомую иллюзию целых пальцев.
- Знаю, - ответил Сандре. - Но сейчас я чувствую себя очень слабым.
- Неважно, - сказал Сертино. - Если увидят, что у вас не хватает двух пальцев, вы погибли. Как бы мы ни устали, маскировка должна быть постоянной. Сделайте это. Сейчас.
Сандре сердито посмотрел на него, но круглое розовое лицо чародея из Чертандо не выражало ничего, кроме озабоченности. Герцог на мгновение прикрыл глаза, поморщился, потом медленно поднял левую руку. Дэвин увидел на ней все пять пальцев, или их иллюзию. Он никак не мог избавиться от мысли о Томассо, который умер в подземелье Астибара.
Дукас протянул ему бутылку. Дэвин взял ее и сделал несколько глотков, потом передал бутылку Наддо и сел рядом с Алаис на кровать. Она взяла его за руку, чего никогда не делала раньше. Глаза ее покраснели от слез, кожа казалась припухшей. Алессан тяжело опустился на пол возле двери, прислонился спиной к стенке и закрыл глаза. При свечах лицо его выглядело осунувшимся, скулы резко выступили.
Дукас прочистил горло.
- Нам лучше заняться планами, - смущенно произнес он. - Если она убила барбадиора, сегодня ночью в городе будет обыск, а что будет завтра, известно лишь Триаде.
- Сандре воспользовался магией, - сказал Алессан, не открывая глаз. - Если в Сенцио есть Охотник, ему грозит опасность.
- С этим мы можем разобраться, - яростно произнес Наддо, переводя взгляд с Дукаса на Сертино. - Однажды мы уже это сделали, вспомните. А с тем Охотником было более двадцати человек.
- Вы не в горах Чертандо, - мягко напомнил ему Ровиго.
- Не имеет значения, - возразил Дукас. - Наддо прав. Нас окажется достаточно на улице, и с нами будет Сертино, чтобы указать на Охотника, и если мы не сможем устроить потасовку, в которой Охотника убьют, мне будет стыдно за своих людей.
- Это рискованно, - сказал Баэрд.
Дукас внезапно улыбнулся волчьей улыбкой, холодно и жестко, без всякого веселья.
- Сегодня я с удовольствием рискну, - сказал он. Дэвин хорошо понял, что он имел в виду.
Алессан открыл глаза и посмотрел на них.
- Так сделайте это, - сказал он. - Дэвин может передавать нам от вас сообщения. Мы уведем отсюда Сандре, обратно на корабль, если понадобится. Если вы пришлете сообщение, что...
Он замолчал, потом одним гибким движением вскочил на ноги. Баэрд уже схватил свой меч, который стоял у стены. Дэвин встал, выпустив руку Алаис.
Со стороны наружной лестницы снова донесся шум. Потом чья-то рука открыла раму наружу, и Эрлейн ди Сенцио, осторожно перешагнув через подоконник, вошел в комнату с Катрианой на руках.
В мертвой тишине он несколько мгновений смотрел на них всех, впитывая немую сцену, потом повернулся к Алессану.
- Если вас беспокоит магия, - произнес он тонким, как бумага, голосом, то вам надо беспокоиться еще сильнее. Я только что израсходовал очень много энергии. Если в Сенцио есть Охотник, то весьма вероятно, что все, кто окажется рядом со мной, будут схвачены и убиты. - Он замолчал, потом очень слабо улыбнулся. - Но я поймал ее вовремя. Она жива.
Мир вокруг Дэвина закружился и покачнулся. Он услышал свой собственный, нечленораздельный, радостный крик. Сандре буквально подпрыгнул и бросился к Эрлейну, чтобы взять у него бесчувственное тело Катрианы. Он поспешно опустил ее на кровать. Он снова плакал. И совершенно неожиданно плакал Ровиго.
Дэвин резко повернулся к Эрлейну. И успел увидеть, как Алессан пересек комнату двумя шагами, схватил измученного чародея в свои медвежьи объятия и приподнял его над землей, не обращая внимания на слабые протесты Эрлейна. Когда Алессан отпустил его и отступил назад; его серые глаза сияли, лицо освещала улыбка, которую он не мог сдержать. Эрлейн безуспешно пытался сохранить свое обычное циничное выражение лица. Тут Баэрд подошел к нему и без предупреждения схватил чародея за плечи и расцеловал в обе щеки.
И снова трубадур пытался выглядеть суровым и недовольным. И снова ему это не удалось. Совершенно неубедительно стараясь нахмуриться, он сказал:
- Эй, поосторожней. Дэвин и так сделал из меня лепешку, когда вы все выскочили из двери. Я весь в синяках. - Он сердито взглянул на Дэвина, который в ответ радостно улыбнулся.
Сертино подал Эрлейну бутылку. Тот жадно припал к ней, вытер рукавом рот.
- Нетрудно было догадаться по тому, как вы мчались, что случилось нечто серьезное. Я бросился следом, но теперь я не слишком быстро бегаю, поэтому решил прибегнуть к магии. И добрался до дальнего конца стены сада как раз тогда, когда Алессан и Дэвин добежали до ближней стороны.
- Почему? - резко спросил Алессан с удивлением в голосе. - Ты же никогда не прибегаешь к магии. Почему сейчас?
Эрлейн демонстративно пожал плечами.
- Я никогда раньше не видел, чтобы вы все так куда-то мчались. - Он скорчил гримасу. - Полагаю, я поддался общему порыву.
Алессан снова улыбался: казалось, он не может надолго удержаться от улыбки. Каждые несколько секунд он бросал быстрый взгляд на кровать, словно желая убедиться в том, кто там лежит.
- А потом? - спросил он.
- Потом я увидел ее в окне и понял, что происходит. Тогда я воспользовался магией, чтобы перебраться через стену и ждал в саду под окном. - Он повернулся к Сандре. - Вы послали поразительной силы чары с такого большого расстояния, но у вас не было никаких шансов. Вы не могли знать, потому что никогда не пробовали, что нельзя остановить падение. Нужно находиться прямо под падающим человеком. И, как правило, этот человек должен быть без сознания. Такой вид магии действует почти исключительно на наше собственное тело: если мы хотим направить ее на кого-то другого, его воля должна быть отключена, иначе все путается, человек понимает, что происходит, и его мозг начинает сопротивляться.
Сандре качал головой.
- А я думал, дело в моей собственной слабости. Что я просто недостаточно силен, даже связав себя с Ладонью.
На лице Эрлейна появилось странное выражение. На секунду показалось, что он что-то хочет на это ответить, но вместо этого он продолжил рассказ.
- Я произнес заклинание, чтобы лишить ее сознания на полпути вниз, а потом более сильное, чтобы поймать ее над землей. А потом последнее, чтобы снова перенести нас через стену. К тому моменту я уже полностью выдохся и был в ужасе, что они нас сейчас же обнаружат, если в замке находится Охотник. Но они не обнаружили, там царил слишком большой кавардак. Думаю, там и сейчас что-то происходит. Мы какое-то время прятались за главным храмом Эанны, а потом я принес ее сюда.
- Вы несли ее на руках по улицам? - спросила Алаис. - И никто не заметил?
Эрлейн ласково улыбнулся ей.
- Это не такая уж редкость в Сенцио, дорогая. - Алаис покраснела как рак, но Дэвин видел, что ее это не слишком волнует. Все было в порядке. Внезапно все оказалось в полном порядке.
- Тогда нам лучше выйти на улицу, - обратился Баэрд к Дукасу. - Надо позвать Аркина и еще кое-кого. Есть тут Охотники или нет, но это меняет дело. Когда они не обнаружат тела в саду, город начнут прочесывать. Думаю, придется организовать небольшую драку.
Дукас снова улыбнулся, и улыбка его еще больше напоминала волчью.
- Надеюсь, - вот и все, что он сказал.
- Минутку, - тихо произнес Алессан. - Я хочу, чтобы все были свидетелями. - Он снова повернулся к Эрлейну и заколебался, подбирая слова. - Мы оба знаем, что ты сделал это сегодня без какого-либо принуждения с моей стороны, и вопреки собственным интересам, в любом смысле.
Эрлейн бросил взгляд на кровать, и два красных пятна неожиданно проступили на его худых щеках.
- Не надо преувеличивать, - ворчливо предостерег он. - У каждого человека бывают моменты безумия. Мне нравятся рыжеволосые женщины, вот и все. На это ты меня и поймал, помнишь?
Алессан покачал головой.
- Это, возможно, и правда, но не вся, Эрлейн ди Сенцио. Я связал тебя с нашим делом против твоей воли, но, думаю, ты только что присоединился к нему добровольно.
Эрлейн с чувством выругался.
- Не будь глупцом, Алессан! Я тебе только что сказал, что...
- Я слышал, что ты мне сказал. Но я выношу собственные суждения всегда. И правда состоит в том, как я поневоле сегодня понял, благодаря и тебе, и Катриане, что есть пределы тому, что я хочу делать или видеть сделанным, ради любого дела. Даже своего собственного.
Произнеся эти слова, Алессан быстро шагнул вперед и положил руку на лоб Эрлейна. Чародей отшатнулся, но Алессан его удержал.
- Я, Алессан, принц Тиганы, - четко произнесен, - прямой потомок Микаэлы, именем Адаона и его дара своим детям, возвращаю тебе свободу, чародей!
Оба они внезапно отшатнулись друг от друга, словно разрезали туго натянутую между ними струну. Лицо Эрлейна стало смертельно бледным.
- Я еще раз повторяю тебе, - прохрипел он, - ты глупец!
Алессан покачал головой.
- Ты меня называл и похуже, и не без причины. Но теперь я скажу тебе то, что тебе, возможно, очень не понравится, я разоблачу тебя: ты - порядочный человек, так же стремящийся к свободе, как и любой из нас. Эрлейн, ты не можешь больше прятаться за своими настроениями и своей затаенной враждебностью. Не сможешь переносить на меня свою ненависть к тиранам. Если ты предпочтешь нас покинуть, можешь это сделать. Но мне кажется, этого не произойдет. Добро пожаловать в нашу труппу по собственному желанию.
Эрлейн казался охваченным сомнениями, загнанным в угол. У него было настолько сконфуженное лицо, что Дэвин громко рассмеялся; теперь ему стала ясна вся ситуация, комичная и странная, вывернутая наизнанку. Он шагнул вперед и обхватил чародея.
- Я рад. Рад, что ты с нами.
- Вовсе нет! Я этого не говорил! - рявкнул Эрлейн. - Я ничего такого не сказал и не сделал!
- Конечно, ты с нами. - Это произнес Сандре, на его темном, морщинистом лице явно читались усталость и боль. - Сегодня ты это доказал. Алессан прав. Он знает тебя лучше, чем любой из нас. В некотором смысле даже лучше, чем ты сам себя знаешь, трубадур. Как долго ты старался заставить себя поверить, что для тебя ничто не имеет значения, кроме собственной шкуры? Скольких людей ты убедил в этом? Меня. Баэрда и Дэвина. Возможно, Катриану. Но не Алессана, Эрлейн. Он только что дал тебе свободу, чтобы показать, что мы все ошибались.
Воцарилось молчание. Они слышали крики на улицах внизу, топот бегущих ног. Эрлейн повернулся к Алессану, и они посмотрели друг на друга. Дэвина вдруг посетило видение, еще одно вторжение картинки из прошлого: их костер у дороги в Феррате, Алессан играет для Эрлейна песни Сенцио, разъяренный трубадур, сидящий у реки. Столько разных слоев, столько разных значений заложено в этом.
Он увидел, как Эрлейн ди Сенцио поднял руку, левую руку, с имитацией пяти пальцев, и протянул ее Алессану. Тот протянул вперед правую руку, и их ладони встретились.
- Наверное, я все-таки с вами, - сказал Эрлейн.
- Я знаю, - ответил Алессан.
- Пошли! - через секунду произнес Баэрд. - У нас много дел. - Дэвин последовал за ним вместе с Дукасом, Сертино и Наддо к наружной лестнице за окном.
Перед тем как шагнуть через подоконник, Дэвин оглянулся и посмотрел на кровать. Эрлейн заметил это.
- С ней все в порядке, - мягко сказал чародей. - Она в полном порядке. Делай, что нужно, и возвращайся к нам.
Дэвин посмотрел на него. Они обменялись почти застенчивыми улыбками.
- Спасибо, - сказал Дэвин, имея в виду сразу многое. И последовал за Баэрдом вниз, в суматоху шумных улиц.

Предыдущая страница 26 Следующая страница


27 Гай Гэвриел Кей

Она проснулась за несколько секунд до того, как открыла глаза. Почувствовала, что лежит на чем-то мягком и неожиданно знакомом, а вокруг звучат голоса, то приближаясь, то отдаляясь, словно морской прибой или медленно кружащиеся светлячки летней ночью дома. Сначала она не узнавала эти голоса. Ей было страшно открыть глаза.
- Думаю, она уже очнулась, - сказал кто-то. - Сделайте мне одолжение и оставьте нас с ней вдвоем на несколько минут.
Этот голос она знала. Она услышала, как люди встают и выходят из комнаты. Закрылась дверь. Тот голос принадлежал Алессану.
А это значит, что она не умерла. И это все-таки не Чертоги Мориан, и ее окружают не тени умерших. Катриана открыла глаза.
Он сидел на стуле, близко придвинутом к ее кровати. Она находилась у себя в комнате в гостинице Солинги. Кто-то снял с нее черное шелковое платье, смыл кровь с ее кожи, укрыл одеялом.
От нахлынувших воспоминаний у нее закружилась голова.
Алессан тихо сказал:
- Ты жива. Эрлейн ждал тебя в саду, под окном. Он отключил твое сознание, а потом поймал на лету с помощью магии и принес сюда.
Катриана снова закрыла глаза, пытаясь справиться со всем этим. С самим фактом жизни, с поднимающейся и опускающейся в такт дыханию грудью, с биением сердца, со странным, головокружительным ощущением, словно она могла унестись от самого легкого дуновения ветерка.
Но она не улетит. Она находится у Солинги, и Алессан сидит рядом. Он попросил всех выйти. Катриана повернула голову и снова посмотрела на него. Он был очень бледен.
- Мы думали, ты умерла, - сказал он. - Мы смотрели, как ты падала, из-за стены сада. То, что сделал Эрлейн, он сделал по своей воле. Никто из нас не знал. Мы думали, что ты умерла, - повторил он через секунду.
Катриана обдумала это. Потом сказала:
- Я чего-нибудь добилась? Что-нибудь происходит?
Алессан запустил пальцы в волосы.
- Еще слишком мало времени прошло, чтобы сказать наверняка. Но я думаю, да. На улицах суматоха. Если напряжешься, услышишь.
Сосредоточившись, она действительно различила крики, топот ног, бегущих под окном.
Алессан казался неестественно подавленным, как будто боролся с чем-то. Но в комнате было очень тихо. Кровать теперь казалась мягче, чем раньше. Она ждала, глядя на него.
Алессан осторожно сказал:
- Катриана, я передать тебе не могу, как сегодня испугался. Ты должна меня сейчас выслушать и постараться все обдумать, потому что это имеет очень большое значение. - Выражение его лица было странным, и что-то такое было в его голосе, что она не вполне улавливала.
Он протянул руку и положил на ее ладонь, лежащую на одеяле.
- Катриана, я не сужу о тебе по поступкам твоего отца. Никто из нас этого не делает. Ты не должна больше так с собой поступать. Тебе никогда ничего не нужно было доказывать в оправдание. Ты такая как есть, сама по себе.
Для нее это была трудная тема, самая трудная из всех, и сердце ее забилось быстрее. Она внимательно наблюдала за ним, ее голубые глаза смотрели прямо в его серые. Его длинные, тонкие пальцы держали ее руку. Катриана сказала:
- Мы приходим в этот мир со своим прошлым, с историей. Семья имеет значение. Он был трусом, он убежал.
Алессан покачал головой, выражение его лица оставалось напряженным.
- Нам надо быть осторожными, - пробормотал он. - Очень осторожными, когда беремся их судить за то, что они делали в те дни. Есть много причин, кроме страха за себя, почему мужчина, имеющий жену и новорожденную дочь, мог предпочесть остаться с ними и попытаться сохранить им жизнь. Дорогая моя, за эти годы я встречал столько мужчин и женщин, которые уехали ради своих детей.
Катриана почувствовала, что вот-вот заплачет, и старалась удержать слезы. Она терпеть не могла говорить об этом. Этот вопрос был твердым ядром боли в сердцевине всех ее поступков.
- Но это было еще до Дейзы, - прошептала она. - Он уехал еще до сражений. Даже до того боя, который мы выиграли.
Он снова покачал головой, содрогнувшись при виде ее отчаяния. Неожиданно поднял ее руку и поднес к своим губам. Она не помнила, чтобы он когда-нибудь раньше так поступал. Во всем этом было что-то очень странное.
- Родители и дети, - произнес он так тихо, что она еле разобрала слова.
- Это так тяжело; мы судим с такой поспешностью. - Он поколебался. - Не знаю, рассказал ли тебе Дэвин, но моя мать прокляла меня в тот час, перед смертью. Назвала меня предателем и трусом.
Катриана заморгала и попыталась сесть. Слишком резко. Она ощутила головокружение и страшную слабость. Дэвин ничего подобного ей не рассказывал; он вообще почти ничего не сказал о том дне.
- Как она могла? - спросила Катриана, в ней закипал гнев против этой женщины, которую она никогда не видела. - Тебя? Трусом? Разве она ничего не знала о...
- Она знала почти все, - тихо ответил он. - Она просто не была согласна со мной по поводу того, в чем заключается мой долг. Вот что я пытаюсь сказать, Катриана: можно не совпадать во мнениях по подобным вопросам и дойти до такого ужаса, как мы оба. В последнее время я узнаю так много нового. Я думаю, в мире, где мы оказались, больше всего мы нуждаемся в сочувствии, иначе нам грозит полное одиночество.
На этот раз ей удалось приподняться повыше. Она смотрела на него и представляла себе тот день, те слова его матери. Вспомнила, что она сама сказала отцу в последнюю ночь в родном доме, слова, которые заставили его в ярости убежать из дома во тьму. Он все еще бродил где-то в одиночестве, когда она ушла.
Катриана с трудом спросила:
- Это... это так и закончилось, с твоей матерью? Так она и умерла?
- Она так и не отказалась от своих слов, но позволила мне перед концом взять ее за руку. Наверное, я так и не узнаю, означало ли это...
- Конечно, означало! - быстро сказала она. - Конечно, означало, Алессан. Мы все так поступаем. Мы все говорим своими руками, своими глазами то, что боимся сказать словами. - Катриана удивила сама себя: она и не знала, что ей известны такие вещи.
Тут Алессан улыбнулся и опустил взгляд на свои пальцы, продолжавшие сжимать ее руку. Она почувствовала, что краснеет. Он сказал:
- В этом есть своя правда. Сейчас я так и делаю, Катриана. Возможно, я все-таки трус.
Он отослал из комнаты остальных. Ее сердце продолжало биться очень быстро. Она посмотрела ему в глаза, потом быстро отвела взгляд, испугавшись, что после только что произнесенных им слов это будет похоже на попытку что-то выведать. Она снова чувствовала себя ребенком, в растерянности, убежденная, будто что-то здесь упускает. Она всегда, всегда так не любила не понимать, что происходит. Но в то же время в ней росла эта очень странная теплота и ощущение необычного света, более яркого, чем могли дать свечи, горящие в комнате.
Стараясь овладеть своим дыханием, она спросила, запинаясь, почему-то ей было страшно услышать ответ:
- Пожалуйста, объясни мне, что это значит.
На этот раз она пристально смотрела на него, наблюдала за его улыбкой, видела выражение, затеплившееся в его глазах, даже читала по шевелящимся губам.
- Когда я увидел, как ты падала, - прошептал он, не выпуская ее руки, - то понял, что падаю вместе с тобой, моя дорогая. Я наконец-то понял, слишком поздно, в чем так долго себе отказывал, как отгораживался от чего-то важного, не желал даже признать возможность его, пока Тиганы не существует. Но у сердца свои законы, Катриана, и истина в том, что для моего сердца закон - это ты. Я понял это, когда увидел тебя в том окне. За секунду до твоего прыжка я понял, что люблю тебя. Яркая звезда Эанны, прости меня за манеру выражаться, но ты - гавань странствий моей души.
"Яркая звезда Эанны". Он всегда называл ее так, с самого начала. Легко и просто, еще одно имя наряду с остальными, способ укротить ее, когда она взбрыкивала, похвалить, когда делала что-то хорошо. "Гавань его души".
Кажется, она плакала молча, слезы вскипали и медленно катились по щекам.
- Ох нет, моя дорогая, - сказал Алессан, и голос его смущенно дрогнул.
- Прости меня. Я глупец. Это слишком внезапно, сегодня, после того, что ты совершила. Мне не следовало сегодня говорить об этом, вообще не следовало. Я даже не знаю, ты...
Тут он замолчал. Но лишь потому, что она прижала пальцы к его губам, чтобы заставить его замолчать. Она продолжала плакать, но ей казалось, в комнате становится все светлее, гораздо светлее, чем от пламени свечей, чем от света лун: разгорался поразительный свет, подобный свету солнца, встающего над краем тьмы.
Пальцы Катрианы соскользнули с его губ вниз и опустились на руку, которая лежала на ее руке. "Руками мы говорим то, что боимся сказать словами". Она продолжала молчать, не могла говорить. Она дрожала. Она вспомнила, как дрожали ее руки, когда она вышла на улицу сегодня вечером. Так мало времени прошло с тех пор, как она стояла в окне замка и знала, что сейчас умрет. Ее слезы падали на его руку. Катриана опустила голову, но слезы продолжали литься. Ей казалось, что ее душа - это птица, триала, только что рожденная, расправляющая крылья, готовая начать песнь своих дней.
Алессан стоял на коленях у ее постели. Она подняла вторую руку и провела по его волосам в безнадежной попытке пригладить их. Кажется, именно это ей уже давно хотелось сделать. Как давно? Как долго могут существовать подобные желания, о которых человек не знает, в которых не признается себе, которых себе не позволяет?
- Когда я был маленькой, - произнесла она наконец, голос ее ломался, но ей было необходимо сказать, - мне снился этот сон. Алессан, может быть, я умерла и вернулась? Может, мне сейчас тоже снится сон?
Он медленно улыбнулся знакомой ей и всем остальным ободряющей улыбкой, словно ее слова освободили его от собственных страхов и позволили снова стать самим собой. И дарить эту улыбку, которая всегда означала, что он с ними и, значит, все будет хорошо.
Но тут Алессан неожиданно подался вперед и опустил голову на тонкое одеяло, укрывающее ее, словно в поисках собственного укрытия, которое могла ему дать только она. Она поняла, - о, какая богиня могла это предсказать? - что и у нее есть то, что она может ему дать. Нечто большее, чем ее смерть. Она подняла руки и обхватила ими его голову, прижала его к себе, и в это мгновение Катриане почудилось, что новорожденная триала в ее душе запела. О пережитых испытаниях и о грядущих, о сомнениях и тьме, обо всех неопределенностях, которые очерчивают внешние границы жизни смертных, но теперь в основе всего этого лежала любовь, подобно свету, подобно первому камню строящейся башни.
Как узнал Дэвин позже в ту ночь, в Сенцио действительно находился барбадиорский Охотник, и он был убит, но не ими. Не пришлось им также драться с высланными на поиск солдатами, чего они опасались. Уже почти наступил рассвет, когда они составили себе полную картину случившегося.
По-видимому, барбадиоры озверели.
Найдя отравленный игратянский кинжал на полу рядом с телом Ангиара, услышав то, что крикнула женщина перед прыжком, они пришли к убийственно ясным выводам.
В Сенцио их было двадцать человек, почетная стража Ангиара. Они вооружились, собрались и пошли в западное крыло Губернаторского замка. Прикончили шестерых игратян, стоящих на карауле, выбили дверь и ворвались к Каллиону Игратскому, представителю Брандина, который поспешно одевался. Они убили его не сразу. Его вопли разносились по всему замку.
Потом они снова спустились вниз, прошли через двор к воротам и зарубили четверых сенцианских стражников, которые пропустили женщину в замок, не обыскав ее как следует. В этот момент во дворе появился капитан стражи замка с ротой сенцианских солдат. Он приказал барбадиорам сложить оружие.
Большинство докладов сходились на том, что барбадиоры готовы были подчиниться, так как уже осуществили свои намерения, но тут двое солдат Сенцио, придя в ярость при виде зарубленных друзей, выстрелили из луков. Два человека упали, один умер мгновенно, второй был смертельно ранен. Мертвым оказался Охотник Альберико. Последовала кровавая, смертельная схватка на залитом светом факелов дворе замка, камни которого вскоре стали скользкими от крови. Барбадиоры были перебиты все, до единого, и унесли с собой жизни тридцати или сорока сенцианских солдат.
Неизвестно, кто именно пустил стрелу, прикончившую губернатора Казалью, когда тот поспешно спускался по лестнице, хриплым голосом требуя прекратить все немедленно.
В воцарившемся после этого убийства хаосе никто и не подумал отправиться в сад на поиски тела женщины, с которой все началось. В городе нарастала паника по мере того, как ночью распространялись эти новости. Огромная перепуганная толпа собралась у стен замка. Вскоре после полуночи видели, как два всадника помчались от стен города, направляясь на юг, к границе с Ферратом. Вслед за ними уехали и пятеро оставшихся в живых членов представительства Брандина в Сенцио, сбившись в плотную группку при свете восходящих лун. Они, разумеется, отправились на север, к Фарсаро, где стоял на якоре флот.
Катриана спала на второй кровати, лицо ее было спокойным и безмятежным, почти как у мирно спящего ребенка. На улицах было слишком много шума и суеты, и Алаис знала, что ее отец тоже там, в гуще событий.
Даже после того, как Ровиго вернулся и заглянул к ним, чтобы узнать, как дела, и сообщить, что явной опасности, по-видимому, нет, Алаис все равно не могла уснуть. Слишком многое произошло сегодня ночью, но не с ней самой, поэтому она не была так измучена, как Катриана, но ее то и дело охватывали возбуждение и тревога. Она даже не могла бы сказать, что на нее так действует. В конце концов Алаис надела купленное два дня назад на рынке платье и села на подоконнике у открытого окна.
Было уже очень поздно, обе луны висели на западе, низко над морем. Ей не была видна гавань - гостиница Солинги находилась слишком далеко от моря, - но она знала, что море где-то там и "Морская Дева" подпрыгивает на якоре под напором ночного бриза. На улицах до сих пор сновал народ, она видела, как внизу мелькают смутные фигуры, и изредка слышала крики, доносящиеся из квартала таверн, но теперь это были лишь обычные шумы города, не знающего комендантского часа и имеющего привычку не спать и громко шуметь по ночам.
Интересно, скоро ли рассвет, подумала Алаис, как долго ей еще не спать, если она хочет увидеть восход солнца. Она решила его подождать. Эта ночь - не для сна, по крайней мере, для нее, поправила себя Алаис, бросая взгляд на Катриану. Она вспомнила другой случай, когда они спали в одной комнате. В ее собственной комнате, дома.
Сейчас она далеко от дома. Интересно, что подумала мать, получив письмо от Ровиго с осторожными объяснениями, посланное курьером через Астибар из порта города Ардин, когда они плыли на север в Сенцио. Алаис задавала себе этот вопрос, но ответ уже знала: доверие между родителями было тем неотъемлемым элементом, который определял ее собственный мир.
Она подняла глаза к небу. Ночь все еще оставалась темной, звезды над головой стали еще ярче теперь, когда луны садились; возможно, до рассвета еще несколько часов. Алаис услышала внизу женский смех и поняла, со странным чувством, что этого единственного звука она не слышала всю ночь среди суматохи на улицах. Удивительно и совершенно неожиданно, этот задыхающийся женский смех и вслед за ним бормотание мужчины заставили ее приободриться: среди всех событий, что бы ни ждало впереди, некоторые вещи продолжают существовать, как существовали всегда.
Послышались шаги на деревянной лестнице снаружи. Алаис откинулась назад, слишком поздно осознав, что ее может быть видно снизу.
- Кто там? - крикнула она тихонько, чтобы не разбудить Катриану.
- Всего лишь я, - отозвался Дэвин, подходя и останавливаясь на площадке возле комнаты.
Она посмотрела на него. Одежда его была испачкана, будто он где-то падал или валялся, но голос звучал спокойно. Было слишком темно, чтобы разглядеть его глаза.
- Почему ты не спишь? - спросил он.
Она махнула рукой, не зная, что ответить.
- Слишком много всего сразу, наверное. Я к этому не привыкла.
Она увидела его блеснувшие в улыбке зубы.
- Никто из нас не привык, - сказал он. - Поверь мне. Но я думаю, больше сегодня ничего не случится. Мы идем спать.
- Мой отец пришел чуть раньше. Он сказал, что все утихло.
Дэвин кивнул.
- Пока. Губернатор убит в замке. Катриана действительно зарезала этого барбадиора. Там была заварушка, и кто-то застрелил Охотника. Думаю, это нас и спасло.
Алаис задержала дыхание:
- Отец мне об этом не сказал.
- Вероятно, не хотел тревожить тебя перед сном. Если я тебя встревожил, мне очень жаль. - Он бросил взгляд мимо нее на вторую кровать. - Как она?
- С ней все в порядке, правда. Она спит. - Алаис отметила промелькнувшую в его голосе озабоченность. Но Катрина заслужила эту заботу, эту любовь такими поступками, которые ум Алаис даже не мог охватить.
- А ты как? - спросил Дэвин уже другим тоном, снова поворачиваясь к ней. И что-то в этом изменившемся, ставшем более низким голосе было такое, от чего ей стало трудно дышать.
- Я тоже в порядке, честно.
- Я знаю, - сказал он. - Ты гораздо больше чем в порядке, Алаис. - Он на мгновение заколебался и, казалось, внезапно смутился. Этого она не поняла, пока он не наклонился медленно вперед и не поцеловал ее прямо в губы. Во второй раз, если считать поцелуй в переполненной комнате внизу, но этот был поразительно не похож на первый. Во-первых, Дэвин не спешил, а во-вторых, они были одни, и было очень темно. Она почувствовала, как его руки скользнули по ее груди и остановились на ее волосах.
Он неуверенно отстранился. Алаис открыла глаза. Контуры его фигуры на площадке лестницы расплывались. На улице внизу послышались шаги, на этот раз медленные, а не бегущие, как раньше. Они оба молчали, глядя друг на друга. Дэвин прочистил горло. И сказал:
- До утра еще два или три часа. Тебе надо попытаться уснуть, Алаис. В следующие дни произойдет много событий.
Она улыбнулась. Он еще секунду колебался, потом повернулся и пошел по наружному балкону к комнате, где жил вместе с Алессаном и Эрлейном.
Алаис еще некоторое время сидела на том же месте, глядя вверх на яркие звезды, постепенно успокаивая стремительно бьющееся сердце. Она мысленно повторяла про себя его последние слова и слышала его прерывистый голос, в котором звучали юношеская неуверенность и удивление. Алаис снова улыбнулась в темноте. Человеку, привыкшему наблюдать, этот голос говорил о многом. И таким его сделало простое прикосновение к ней. И это было самым поразительным, если задуматься и снова пережить момент того поцелуя.
Она продолжала улыбаться, когда встала с подоконника и вернулась на свою постель, а потом она действительно уснула в конце концов и проспала последние часы этой долгой ночи, которая все так изменила.
На следующий день все выжидали. Покров судьбы висел над Сенцио, подобно дыму. Городской казначей попытался взять под свой контроль замок, но капитан стражи не хотел выполнять его приказы. Их громкие споры продолжались весь день. К тому времени, когда вспомнили о необходимости спуститься за телом девушки, его уже кто-то убрал; никто не знал, куда и по чьему приказу.
Дела в городе остановились. Мужчины и женщины бродили по улицам, питались слухами, задыхались от страха. Почти на каждом углу можно было услышать разные истории. Говорили, что Ринальдо, брат последнего герцога, вернулся в город, чтобы принять под свое командование замок; к середине дня все уже слышали версию, но никто не видел этого человека.
Спустилась тревожная, беспокойная ночь. Всю ночь на улицах толпился народ. Казалось, никто в Сенцио не может спать. Ночь выдалась ясная и очень красивая, обе луны катились по небу. Возле гостиницы Солинги собралась толпа - внутри уже не было места, - чтобы послушать троих музыкантов, которые играли и пели о свободе и о славном прошлом Сенцио. Песни, которые не исполняли с тех пор, как Казалья отказался от прав на герцогский престол своего отца и позволил называть себя губернатором, а посланники тиранов стали его советниками. Казалья мертв. Оба посланника мертвы. Музыка плыла из гостиницы Солинги в душистую летнюю ночь, выплескивалась на улицы, поднималась к звездам.
На рассвете пришло известие. Альберико Барбадиорский пересек границу вчера после полудня и продвигается на север с тремя своими армиями, сжигая на своем пути деревни и поля. Еще перед полуднем с севера тоже пришли вести: флот Брандина в бухте Фарсаро поднял якоря и отплыл на юг с попутным ветром.
Война началась.
В городе Сенцио люди покидали свои дома, таверны и улицы и перед храмами Триады выстроились очереди.
В почти опустевшем переднем зале у Солинги в тот день один человек продолжал играть на тригийской свирели. Стремительная, почти забытая мелодия звучала все быстрее и быстрее, взлетала все выше и выше.

20

Море находилось у них за спиной, в конце длинной пастушьей тропы, вьющейся вниз по склону к пескам южнее того места, где они причалили свои корабли и вышли на берег. Примерно в двух милях к северу от них возвышались стены Сенцио, и с этой высоты Дианора видела сверкание храмовых куполов и башни замка. Солнце, поднимающееся над сосновыми лесами на востоке, казалось бронзовым в темно-синем небе. Уже потеплело, хотя было еще рано; к середине утра станет очень жарко.
К этому времени сражение уже начнется.
Брандин совещался с д'Эймоном, Раманусом и другими командирами, трое из них были только что назначены из провинций. Из Корте, Азоли и самой Кьяры. Но не из Нижнего Корте, конечно, хотя в армии, стоящей в долине, было немало людей из ее провинции. У нее мелькнула мысль, когда однажды ночью она лежала без сна на флагманском корабле по пути из Фарсаро, нет ли среди них Баэрда. Но понимала, что этого не может быть. Ее брат не мог в этом измениться, как и Брандин. Все продолжалось. Какими бы большими ни были перемены, это единственное, что будет продолжаться до тех пор, пока не умрет последнее поколение, знавшее Тигану.
А она? Со времени Прыжка за Кольцом, с тех пор, как она вынырнула из моря, она изо всех сил старалась вообще не думать. Просто плыла по течению событий, которым сама дала толчок. Принимала сияние любви Брандина и ужасную неопределенность этой войны. Она больше не видела мысленным взором путь, указанный ризелкой. Она догадывалась, что это означает, но заставляла себя не думать об этом днем. Ночью было иначе; сны всегда бывали разными. Она была хозяйкой и пленницей одновременно своего разорванного надвое сердца.
Вместе с двумя стражниками, которые ее охраняли, Дианора поднялась на вершину холма и смотрела на широкую долину, тянущуюся с востока на запад. Ниже стояли густые, зеленые сосновые леса, на более крутых склонах, дальше к югу, росли оливы, а на север, к Сенцио, уходило плато.
Внизу только начинали просыпаться две армии. Люди выходили из палаток и вылезали из спальных мешков, седлали и запрягали коней, чистили мечи, натягивали тетиву луков. По всей долине в лучах раннего солнца блестел металл. Голоса далеко разносились в чистом, ясном воздухе. Ветра как раз хватало на то, чтобы приподнять ткань знамен и развернуть их. Их знамя было новым: золотое изображение самой Ладони на темно-синем фоне, символизирующем море. Значение выбранного Брандином образа было совершенно очевидным: они сражаются от имени Западной Ладони, но претендуют на всю Ладонь. На объединенный полуостров, очищенный от барбадиоров. Это хороший символ, Дианора это понимала. Это правильный, нужный для полуострова шаг. Но его сделал человек, который прежде был королем Играта.
В армии Брандина были даже жители Сенцио, кроме людей из четырех западных провинций. Несколько сотен жителей города присоединились к ним в течение двух дней после высадки в южной части бухты. После смерти губернатора в замке шла бессмысленная драка за власть, и официальная позиция нейтралитета Сенцио разбилась вдребезги. Чему способствовало, и в этом никто не сомневался, решение Альберико предать огню земли, через которые он прошел, в отместку за убийство барбадиоров в городе. Если бы барбадиоры двигались быстрее, у Рамануса могли бы возникнуть трудности с высадкой на берег на виду у врага, но ветер им помогал, и они достигли города на целый день раньше Альберико. Это позволило Брандину выбрать самую подходящую возвышенность для наблюдения за долиной и разместить своих людей там, где он хотел. Это давало преимущество, как все понимали.
Только оно уже не казалось им таким большим, когда на следующее утро подошли три барбадиорские армии, вынырнув из дыма пожаров на юге. У них было два знамени, а не одно: одно с красной горой и золотой тиарой на белом поле, знамя Империи, и собственное знамя Альберико: красный вепрь на желтом поле. Красный цвет на обоих знаменах, казалось, покрыл равнину пятнами крови, пока всадники и пехотинцы строились четкими рядами вдоль восточного края долины. Солдаты Империи Барбадиор покорили большую часть известного людям мира на востоке.
Дианора стояла на холме и наблюдала за их построением. Казалось, оно длится вечно. Она несколько раз уходила в палатку, потом снова возвращалась. Солнце начало садиться. Оно уже стояло над морем за ее спиной, когда все наемники Альберико вошли или въехали в долину.
- Три к одному, может быть, чуть больше, - сказал Брандин, подходя к ней. Его короткие седеющие волосы оставались непокрытыми и шевелились на вечернем ветерке.
- Их не слишком много? - спросила она тихо, чтобы никто не услышал. Он быстро взглянул на нее и взял за руку. Теперь он часто так делал, словно не мог долго выдержать, не прикасаясь к ней. Их занятия любовью после Прыжка стали такими страстными, что потом они бывали совершенно обессиленными, не способными ни о чем думать. И это было для нее главным, понимала Дианора: она хотела оглушить свой мозг, прогнать голоса и воспоминания. Стереть образ той ясной, прямой дороги, которая исчезала в морской тьме.
Стоя на холме в день прихода барбадиоров, Брандин сплел свои пальцы с ее пальцами и сказал:
- Может, их слишком много. Трудно судить. Но я превосхожу Альберико своим могуществом. Думаю, что, стоя на этом холме, я уравновешу разницу в количестве войск.
Это было сказано тихо: осторожное утверждение относящихся к делу фактов. Не высокомерие, всего лишь постоянная, всегда присутствующая гордость. Она хорошо знала, что эта гордость совершила в той войне, около двадцати лет назад.
Этот разговор происходил вчера. Потом она повернулась и стала смотреть, как солнце садится в море. Ночь выдалась чудесная, светлая, Видомни прибывала, а Иларион была полной, голубой и таинственной, луна фантазии, магии. Дианора подумала, найдется ли у них время побыть сегодня ночью наедине, но Брандин пробыл на равнине среди палаток большую часть темного времени, а потом беседовал с командирами. Она знала, что д'Эймон собирается завтра остаться с ним здесь, наверху, и Раманус - он был больше моряком, чем военным командиром, - тоже будет на холме - командовать обороной королевской стражи, если дело до этого дойдет. Если дойдет до этого, они, вероятно, погибнут.
Обе луны сели к тому времени, когда Брандин вернулся в их палатку на холме над морем. Дианора не спала, лежала на своей кровати и ждала. Она видела, как он устал. Он принес с собой карты, наброски местности, чтобы в последний раз изучить их, но она заставила его отложить дела.
Он подошел к кровати и лег не раздеваясь. Спустя несколько секунд положил голову к ней на колени. Они долго молчали. Затем Брандин слегка шевельнулся и посмотрел на нее снизу вверх.
- Я ненавижу этого человека, там, внизу, - тихо произнес он. - Ненавижу все, за что он борется. В нем нет страсти, нет любви, нет гордости. Только честолюбие. Ничто не имеет значения, кроме этого. Ничто в мире не может вызвать у него жалость или горе, кроме собственной судьбы. Все остальное - лишь орудие, инструмент. Он хочет получить тиару императора, это всем известно, но он желает ее не с какой-то определенной целью. Он просто желает. Сомневаюсь, чтобы хоть что-то в его жизни заставило его испытать какое-то чувство к другому человеку: любовь, утрату, что угодно.
Он замолчал. От усталости он повторялся. Дианора прижала пальцы к его вискам, глядя в его лицо сверху. Он снова повернулся, глаза его закрылись, а лоб постепенно разгладился под ее прикосновениями. В конце концов его дыхание стало ровным, и Дианора поняла, что он спит. Она не спала, руки ее двигались, подобно рукам слепой. По проникающему снаружи свету она знала, что луны сели, что утром начнется сражение и что она любит этого человека больше всего на свете.
Должно быть, она уснула, потому что, когда снова открыла глаза, небо было серым, наступал рассвет, и Брандин уже ушел. На подушке рядом с ней лежал красный анемон. Она секунду смотрела на него, не двигаясь, потом взяла в руку и прижала к лицу, вдыхая свежий аромат. Интересно, знает ли Брандин местную легенду об этом цветке. Почти наверняка нет, решила она.
Она встала, и через несколько мгновений вошел Шелто с кружкой кава. Он был одет в жесткую кожаную куртку гонца, легкую, надежную броню против стрел. Он добровольно вызвался стать одним из десятка таких людей, бегающих с приказами и сообщениями на холм и обратно. Но сначала он пришел к ней, как приходил каждое утро в сейшане в течение двенадцати лет. Дианора боялась думать об этом, чтобы не расплакаться: это было бы дурным предзнаменованием в такой день. Ей удалось улыбнуться и сказать, чтобы он возвращался к королю, который в это утро нуждается в нем больше.
После его ухода она медленно выпила кав, прислушиваясь к нарастающему шуму снаружи. Потом умылась, оделась и вышла из палатки навстречу восходящему солнцу.
Двое королевских стражей ждали ее. Они шли туда, куда шла она, скромно держась на шаг-другой позади, но не больше. Сегодня ее будут охранять, Дианора знала. Она поискала взглядом Брандина, но первым увидела Руна. Они оба находились перед плоским гребнем холма, оба были без головных уборов, без кольчуг, но с одинаковыми мечами у пояса. Брандин сегодня предпочел одеться в простую коричневую одежду солдата.
Но ему не удалось ее обмануть. И никого не удалось обмануть.
Вскоре они увидели, как он подошел к краю холма и поднял над головой руку, на виду у солдат обеих армий. Без звука, без какого-либо предупреждения слепящая, кроваво-красная вспышка света сорвалась с его вытянутой руки, подобно языку пламени, и вонзилась в синеву неба. Снизу раздался рев, и, выкрикивая имя Брандина, его малочисленная армия двинулась вперед, через долину, навстречу солдатам Альберико, чтобы начать битву, которая назревала почти двадцать лет.
- Еще рано! - ровным голосом произнес Алессан, по крайней мере, в пятый раз. - Мы ждали годы, и теперь не следует чересчур торопиться.
У Дэвина возникло чувство, что принц предостерегает самого себя больше, чем остальных. Дело в том, что пока Алессан не отдаст приказ, им нечего делать, только наблюдать, как люди из Барбадиора и Играта и провинций Ладони убивают друг друга под жгучим солнцем Сенцио.
Судя по солнцу, был полдень или немного позже. Стояла нестерпимая жара. Дэвин попытался представить себе, как должны чувствовать себя люди внизу, рубящие и сокрушающие друг друга, скользя на крови, топча упавших в кипящем котле битвы. Они находились слишком высоко и далеко, чтобы кого-нибудь узнать, но не так далеко, чтобы не видеть, как умирают люди, и не слышать их воплей.
Этот наблюдательный пункт был выбран Алессаном неделю назад, он уверенно предсказал, где разместятся оба чародея. И оба они стояли именно там, где он предполагал. С этого наклонного гребня, менее чем в полумиле от более высокого и широкого холма, где находился Брандин, Дэвин смотрел вниз на долину и видел, как обе армии сошлись в беспощадной схватке и отправляли души противников к Мориан.
- Игратянин хорошо выбрал свое поле, - сказал Сандре почти с восхищением, когда ранним утром начали раздаваться ржание коней и крики людей. - Долина достаточно широкая и оставляет ему простор для маневра, но не настолько широкая, чтобы позволить барбадиорам зайти с флангов и не встретиться с серьезным сопротивлением на холмах. Им пришлось бы выбираться из долины, а потом идти по открытым склонам и снова спускаться вниз.
- А если посмотрите, то увидите, - прибавил Дукас ди Тригия, - что Брандин разместил большую часть лучников на своем правом фланге, к югу, на тот случай, если они все же попытаются это сделать. Они могут снимать барбадиоров, как оленей, среди оливковых деревьев на склонах, если те попытаются пойти в обход.
Одна группа барбадиоров действительно попыталась это сделать час назад. Их перебили и прогнали прочь стрелы лучников с Западной Ладони. Дэвин почувствовал прилив возбуждения, но он быстро сменился смущением и беспокойством. Барбадиоры олицетворяли тиранию, это так, и все, что она означала, но как он мог радоваться любому триумфу Брандина Игратского?
Значит, ему следует желать смерти жителям Ладони от рук наемников Альберико? Он не знал, что должен чувствовать или думать. Ему казалось, что его душа обнажена и беззащитна, обречена на сожжение под небом Сенцио.
Катриана стояла прямо перед ним, рядом с принцем. Дэвин не видел их врозь с тех пор, как Эрлейн принес ее на руках из сада. Утром на следующий день он пережил трудный час, полный непонимания, стараясь привыкнуть к тому сиянию, которое явственно окружало их обоих. Алессан выглядел так, как во время исполнения музыки, словно нашел центр мира. Когда Дэвин бросил взгляд на Алаис, то увидел, что она наблюдает за ним со странной, потаенной улыбкой на лице; это еще больше сбило его с толку. У него появилось ощущение, что он даже за самим собой не поспевает, не то что за переменами в окружающем мире. И еще знал, что у него не будет времени разбираться в подобных вещах из-за того, что начнется сейчас в Сенцио.
В следующие два дня явились армии с юга и с севера, принеся с собой глубинное ощущение надвигающегося рока, словно боги подвесили перед ними в летнем воздухе чаши весов.
С высоты своего кряжа Дэвин оглянулся и увидел Алаис, подающую воду Ринальдо, сидящему в редкой тени изогнутой оливы, прилепившейся к склону их холма. Целитель настоял на том, чтобы отправиться с ними, и не захотел прятаться у Солинги в городе. "Если вы рискуете жизнями, значит, мое место тоже там", - вот и все, что он сказал, и вместе со всеми еще до рассвета поднялся сюда, опираясь на свой посох с головой орла.
Дэвин взглянул мимо них, туда, где стояли Ровиго и Баэрд. Вероятно, ему следует быть рядом с этими двумя, понимал он. Его обязанности здесь были такими же, как у них: охранять этот холм, если один из чародеев или они оба пошлют сюда солдат. В их распоряжении шестьдесят человек: банда Дукаса, отважная горстка матросов Ровиго и те тщательно отобранные люди, которые в одиночку добрались на север, в Сенцио, в ответ на весточки, разосланные по провинциям. Шестьдесят человек. Этого должно было хватить.
- Сандре! Дукас! - резко произнес Алессан, выведя Дэвина из задумчивости. - Теперь смотрите в оба и скажите мне.
- Я как раз собирался, - отозвался Сандре, в его голосе зазвучало возбуждение. - Как мы и предполагали, своим присутствием на холме Брандин свел на нет численный перевес. Его мощь гораздо сильнее магии Альберико. Даже сильнее, чем я предполагал. Если ты спрашиваешь мое мнение о том, что происходит сейчас, то я бы сказал, что игратянин вот-вот прорвется в центре, меньше чем через час.
- Даже раньше, - прибавил своим низким голосом Дукас. - Когда такие вещи начинаются, они происходят очень быстро.
Дэвин прошел вперед, чтобы лучше видеть. Бурлящий центр долины был так же забит людьми и лошадьми, как и раньше, многие из них были мертвы и повержены. Но если использовать знамена как ориентир, то даже его неопытному взгляду представлялось, что люди Брандина теперь продвигались вперед, хотя барбадиоров было по-прежнему гораздо больше.
- Как? - пробормотал он, почти про себя.
- Он лишает их сил своими чарами, - произнес голос Эрлейна справа от него. Дэвин оглянулся. - Таким же образом они победили нас много лет назад. Я чувствую, как Альберико пытается их защитить, но, думаю, Сандре прав: Альберико слабеет на глазах.
Баэрд и Ровиго быстро подошли к ним, покинув то место, откуда только что смотрели вниз.
- Алессан? - произнес Баэрд. Только имя, больше ничего.
Принц обернулся и посмотрел на него.
- Я знаю, - сказал он. - Мы только что подумали о том же. Думаю, теперь пора. Настал час. - Он еще мгновение удерживал взгляд Баэрда; оба они молчали. Затем Алессан отвел взгляд от человека, с которым дружил всю жизнь, и посмотрел на троих чародеев.
- Эрлейн, - тихо сказал он. - Ты знаешь, что нужно делать.
- Знаю, - ответил тот. Он колебался. - Молитесь Триаде, чтобы она благословила нас троих. Всех нас.
- Что бы вы ни собирались делать, вам лучше поспешить, - напрямик заявил Дукас. - Центр барбадиоров начинает отступать.
- Мы в ваших руках, - сказал Алессан Эрлейну. Казалось, он хотел прибавить что-то еще, но промолчал. Эрлейн повернулся к Сандре и Сертино, они подошли к нему поближе. Все остальные немного отступили назад, чтобы оставить этих троих одних.
- Связь! - произнес Эрлейн ди Сенцио.
Альберико Барбадиорский провел утро на равнине, в тылу своей армии, но очень близко от солдат, потому что расстояние имело большое значение в магии. Он спрашивал себя, не покинули ли его боги Империи. Даже чернорогий бог чародеев и ночная Королева-Всадница. Его мысли, когда он мог их членораздельно сформулировать под непрерывным напором игратянина, молотом обрушивающимся на его мозг, были черными от предчувствия поражения. Ему казалось, что его сердце наполняется пеплом, который поднимается к горлу и душит его.
Когда-то все казалось таким простым. Необходимо было лишь планирование, терпение и дисциплина, а если он и обладал какими-то качествами и достоинствами, то именно этими. Двадцать лет он эксплуатировал здесь эти качества, поставив их на службу своему честолюбию.
Но сейчас, когда безжалостное бронзовое солнце достигло зенита, и перевалило за него, и начало спускаться к морю, Альберико окончательно понял, что был прав в начале и ошибся в конце. Завоевание всей Ладони никогда не имело значения, но потеря ее означала потерю всего. В том числе и собственной жизни. Потому что некуда было бежать, негде спрятаться.
Игратянин обладал жестокой, поразительной мощью. Альберико это знал, он это знал всегда. Он боялся этого человека не так, как боится трус, но как тот, кто трезво оценил возможности противника и точно их себе представляет.
На рассвете, после того как алый луч вырвался из ладони Брандина, стоящего на своем холме, на западе, Альберико позволил себе надеяться, даже ненадолго возликовать. Ему надо было лишь защитить своих людей. Его войско было почти в три раза многочисленнее, и ему противостояло очень небольшое количество обученных солдат Играта. Остальные войска Западной Ладони состояли из случайного сборища ремесленников и торговцев, рыбаков и крестьян, и едва отрастивших бороду мальчишек из провинций.
Ему надо было лишь сдержать напор чар Брандина с холма и позволить солдатам делать свое дело. У него не было необходимости направлять свои силы вовне, против врага. Только сопротивляться. Только защищаться.
Если бы только он мог. По мере того как утро превращалось в день и жара наваливалась, подобно душному пологу, Альберико стал ощущать, как его воля постепенно, неохотно, мучительно отступает, сгибается под страстным, неослабевающим, оглушающим напором силы Брандина. Посылаемые игратянином с холма волны усталости и слабости накатывались на армию барбадиоров. Волна за волной, неутомимые, как прибой.
И Альберико приходилось их блокировать, поглощать и отражать эти волны, чтобы его солдаты могли сражаться дальше, без страха, сохраняя мужество и силы, изнемогая лишь от палящего солнца, которое заливало жаром и армию врага тоже.
Но задолго до полудня какая-то часть магии игратянина начала проникать сквозь его щит. Альберико не в состоянии был удержать ее всю. Она продолжала заливать долину, монотонная, как дождь, не меняясь по силе и ритму. Просто сила, льющаяся в огромных количествах.
Вскоре - слишком скоро, слишком рано - барбадиоры начали чувствовать, что сражаются так, словно поднимаются в гору, хотя находились на плоской равнине, словно солнце над их головами светит яростнее, чем над головами их противников, словно их уверенность и мужество вытекают с потом, сочатся сквозь одежду и латы.
Только численное превосходство удерживало их в строю, поддерживало равновесие на этой равнине Сенцио все утро. Альберико сидел в большом кресле под навесом, непрерывно вытирая лицо и волосы смоченной тканью, и боролся с Брандином Игратским всей своей мощью и всем мужеством, которые мог собрать.
Но вскоре после полудня, проклиная себя, проклиная душу давно съеденного червями Скалвайи д'Астибара - который чуть не убил его девять месяцев назад и который все-таки отнял у него столько сил, что убивал его сейчас, - проклиная императора за то, что тот живет так долго, превратившись в бесполезную, слабоумную, престарелую оболочку, Альберико Барбадиорский осознал мрачную, безжалостную истину: все его боги действительно покинули его под жгучим солнцем этой дальней земли. Когда начали приходить сообщения о прорыве передней линии обороны его войска, он стал готовиться, по обычаю своего народа, к смерти.
И тут случилось чудо.
Сначала он даже не мог понять, что происходит, настолько его разум был подавлен этой борьбой. Только то, что эта колоссальная тяжесть магии, льющейся вниз с холма, внезапно, необъяснимо уменьшилась. Она стала почти вдвое меньше, чем была всего мгновение назад. Альберико мог ее выдержать. Легко! Этот уровень магии был меньше его собственного, даже при его нынешней слабости. Он мог бы даже наступать, а не только защищаться. Мог атаковать! Если у Брандина больше ничего не осталось, если игратянин внезапно достиг предела своих ресурсов...
Отчаянно обшаривая мысленным лучом долину и холмы вокруг в поисках отгадки, Альберико вдруг наткнулся на третий источник магической силы и понял - и в сердце его из пепла возродился восторг, - что все же рогатый бог его не покинул, и Королева-Всадница Ночи тоже. Где-то неподалеку стояли чародеи Ладони, и они помогали ему! Они ненавидели игратянина так же сильно, как и он! По каким-то непонятным причинам они были на его стороне против человека, который назывался королем Играта.
- Я побеждаю! - крикнул он своим гонцам. - Скажите командирам в первых рядах, поднимите их боевой дух. Скажите им, что я отражаю силы игратянина!
Вокруг него раздались радостные крики. Он открыл глаза и увидел, как гонцы бегут вперед, через долину. Он потянулся мысленно к этим чародеям, четырем или пяти, насколько он мог судить по их силе, возможно, шести, пытаясь мысленно слиться с ними и их мощью.
Но тут же получил отпор. Он точно знал, где они находятся. Он даже видел их - на кряже, к югу от холма Брандина, - но они не позволили ему соединиться с ними и не открыли, кто они. Должно быть, они все еще боялись, из-за того, как он поступал с чародеями, когда их обнаруживал.
А как он поступал с чародеями? Теперь он будет ими гордиться! Он даст им земли, богатство и власть, почет - и здесь, и в Барбадиоре. Богатство, какое они и представить себе не могут в своих голодных, скудных мечтах.
Неважно, что они не открылись перед ним. Это не имело особого значения. До тех пор, пока они здесь и своей магией помогают ему защищаться, сливаться с ними воедино нет нужды. Вместе они равны по силе Брандину. А им больше ничего и не надо, только держаться на равных: Альберико знал, что у него все еще вдвое больше солдат на поле боя, чем у противника.
Но в то время как надежда снова возрождалась в его душе от этих мыслей, он почувствовал, что тяжесть начинает возвращаться. Невероятно, но мощь игратянина снова росла. Он поспешно проверил: чародеи на кряже все еще оставались с ним. И все же Брандин продолжал наступать. Он был таким сильным! Таким чертовски, невообразимо сильным. Даже один против всех он усиливал мощь, черпая ее из глубин источника своей магии. Как глубоко он может в него погрузиться? Сколько еще сил у него осталось?
Альберико понял, и его окатило холодом среди адского огня битвы, среди жестокой жары этого дня, что он не имеет об этом представления. Никакого представления. И ему оставался только один путь. Единственный путь, доступный ему с того момента, как началось сражение.
Он снова закрыл глаза, чтобы лучше сосредоточиться, и собрал весь остаток сил, чтобы сопротивляться. Сопротивляться, удержаться, сохранить стену в целости.
- Клянусь семью сестрами бога! - горячо воскликнул Раманус. - Они снова наступают!
- Что-то произошло, - в ту же секунду прохрипел Брандин. Над ним соорудили навес от солнца и поставили кресло, чтобы он мог сесть. Но он стоял, иногда держась одной рукой за спинку в поисках опоры, чтобы лучше видеть ход сражения внизу.
Дианора стояла очень близко, на тот случай, если вдруг ему что-нибудь от нее понадобится, воды или утешения, все, что она может ему дать, и старалась не смотреть вниз. Ей не хотелось больше видеть, как умирают люди. Но она не могла ничего поделать с доносящимися из долины криками, и каждый вопль снизу, казалось, летит вверх и вонзается в нее, как кинжал, выкованный из звука человеческой агонии.
Неужели так же было у Дейзы, где погиб ее отец? Закричал ли он так же, получив смертельную рану, видя, как кровь жизни покидает его, неудержимо окрашивая воду реки в красный цвет? Неужели он погиб так же ужасно, под мстительными клинками солдат Брандина?
В этой наступающей слабости виновата была она сама. Ей не следовало здесь находиться. Ей следовало знать, какие образы разбудит в ней битва. Она чувствовала себя физически больной: от жары, от шума, от запаха бойни, поднимающегося снизу.
- Что-то произошло, - повторил Брандин, и при звуках его голоса водоворот окружающего мира снова приобрел ясность. Она находилась здесь, потому что здесь бы он. Дианора знала его настолько хорошо, что расслышала в его голосе новую нотку, не заметную для остальных, слабый намек на то напряжение, которое ему приходилось испытывать. Она быстро отошла, потом вернулась с чашей воды в руке и куском ткани, чтобы смочить его лоб.
Он взял воду, казалось, почти не замечая ее присутствия, не чувствуя прикосновения ткани. Закрыл глаза медленно повернул голову из стороны в сторону, словно вслепую что-то искал.
Потом снова открыл глаза и показал рукой направление:
- Вон там, Раманус. - Дианора проследила за его взглядом. На гребне холма к югу от них, по другую сторону неровной, бугристой лощины, можно было разглядеть несколько фигур.
- Там чародеи, - резко произнес Брандин. - Раманус, тебе придется взять солдат и напасть на них. Они работают вместе с Альберико против меня. Не знаю, почему. Один из них похож на воина Карду, но он не оттуда: я бы узнал магию Кардуна. Во всем этом есть что-то очень странное.

Предыдущая страница 27 Следующая страница


Тигана 28

Его серые глаза затуманились и потемнели.
- Вы можете с ними справиться, милорд? - Это спросил д'Эймон, его тон был намеренно нейтральным, без намека на озабоченность.
- Собираюсь попробовать, - ответил Брандин. - Но я подошел к тому пределу своей силы, за которым черпать ее уже рискованно. И я не могу повернуть свою магию против них одних, они работают вместе с Альберико. Раманус, тебе придется самому справиться с этими чародеями. Возьми всех, кто здесь остался.
Багровое лицо Рамануса было мрачным.
- Я их остановлю или умру, милорд. Клянусь.
Дианора смотрела, как он вышел из-под навеса и позвал солдат королевской стражи. Они попарно зашагали вслед за ним и быстро стали спускаться по козьей тропе, ведущей на запад и на юг. Рун сделал пару шагов за ними, потом остановился с растерянным и неуверенным видом.
Она почувствовала чье-то прикосновение и обернулась. Брандин взял ее за руку.
- Доверься мне, любимая, - прошептал он. - И доверься Раманусу. - И через секунду прибавил, почти с улыбкой: - Он привез тебя ко мне.
Затем он отпустил ее и снова сосредоточил внимание на равнине внизу. Он даже сел в кресло. Наблюдая за ним, Дианора видела, как он собирает силы для возобновления атаки.
Она бросила взгляд на д'Эймона, потом снова вслед за прищуренным, задумчивым взглядом канцлера посмотрела на юг, на склон холма в полумиле от них. Они находились достаточно близко, и она разглядела темнокожего человека, про которого Брандин сказал, что он не из Кардуна. Ей показалось, что она различает рыжеволосую женщину.
Дианора не имела представления, кто они. Но внезапно, впервые, оглядев их собственные поредевшие ряды на холме, она почувствовала страх.
- Вот они идут, - сказал Баэрд и посмотрел на север, заслоняя глаза ладонью.
Они ждали этого и следили за движением с той стороны с того момента, когда чародеи начали действовать, но ожидание - не реальность, и при виде отборных солдат Брандина, быстро спускающихся с холма и направляющихся к ним, сердце Дэвина сильно забилось. Все утро в долине внизу шло сражение; теперь настала их очередь.
- Сколько? - спросил Ровиго, и Дэвин обрадовался, услышав в голосе купца напряжение: это означало, что не только он так себя чувствует.
- Сорок девять, если он послал всех, а Алессан считает, что он пошлет всех, - ответил Баэрд, не оборачиваясь. - Таково обычное число королевских стражников в Играте. Священное число.
Ровиго ничего не сказал. Дэвин бросил взгляд направо и увидел троих чародеев, стоящих вплотную друг к другу. У Эрлейна и Сертино глаза были закрыты, а Сандре упорно смотрел вниз, туда, где позади своих солдат находился Альберико Барбадиорский. Алессан раньше стоял рядом с чародеями, но теперь он быстро подошел к группе приблизительно из тридцати человек, растянувшихся по кряжу позади Баэрда.
- Дукас? - тихо спросил он.
- Я никого из них не вижу, - ответил Баэрд, быстро взглянув на принца. Последний из игратянских стражников уже спустился с холма. Их авангард быстро шел по неровной местности между холмами. - Я все еще в это не верю.
- Позволь мне с моими людьми встретить их внизу, - принялся убеждать Дукас Алессана в тот момент, когда чародеи объединили свои силы. - Мы же знаем, что они на нас нападут.
- Конечно, знаем, - ответил Алессан, - но мы плохо вооружены и обучены. Нам необходимо преимущество, которое даст эта высота.
- Это вам необходимо, - проворчал Дукас ди Тригия.
- Внизу негде укрыться. Где вы спрячетесь?
- Это вы мне говорите, что там негде укрыться? - притворно возмутился Дукас. Губы его растянулись в волчьей улыбке. - Алессан, яйца курицу не учат! Я вел войну и устраивал засады, когда ты еще считал дубы, или чем ты там занимался в Квилее. Предоставь это мне.
Алессан не засмеялся. Но через секунду он утвердительно кивнул. Не ожидая большего, Дукас и его двадцать пять разбойников немедленно растворились на склонах под кряжем. К тому времени, когда игратянские стражники отправились к ним, разбойники уже были внизу. Они спрятались среди утесника и вереска, высокой травы, редких олив и инжира в лощине между двумя холмами.
Дэвин прищурился, и ему показалось, что он видит одного из них.
- Клянусь Мориан! - внезапно вскричал Эрлейн ди Сенцио на восточном конце кряжа. - Он снова отбрасывает нас назад!
- Так держись! - огрызнулся Сандре. - Борись с ним! Используй запас!
- У меня больше не осталось запаса! - задыхаясь, проговорил Сертино.
- Сандре, Эрлейн! Вы меня слышите?
- Да, конечно. - По темному лицу Сандре струился пот. Он продолжал смотреть на восток, но теперь его взгляд стал рассеянным, направленным внутрь.
- Так сделай это! Сделай то, о чем мы говорили. Если он отбрасывает вас всех назад, мы вынуждены попробовать, или все это не имеет никакого смысла!
- Баэрд, они не могут. - Слова слетали с губ Эрлейна одно за другим, будто он их с трудом проталкивал.
- Нет, он прав! - задыхаясь, вмешался Сертино. - Придется попробовать. Этот человек слишком силен. Я последую за вами обоими. Знаю, куда тянуться. Делайте это!
- Тогда оставайтесь со мной, - сказал Эрлейн, голосом, совершенно лишенным сил. - Оставайтесь со мной, вы оба.
Внизу под ними внезапно раздались крики, потом вопли. Не с поля боя. Из лощины к северу от них. Все, кроме чародеев, резко повернулись туда.
Дукас захлопнул свою ловушку. Его разбойники из засады выпустили десяток стрел в игратян, а потом быстро дали еще один залп. Полдюжины, восемь, десять нападающих упало, но стража короля Играта носила доспехи, защищающие от стрел, даже в этот обжигающе жаркий день, и большая часть двинулась дальше с пугающей быстротой, несмотря на тяжесть, которую они на себе несли, направляясь к редкой цепочке людей Дукаса.
Дэвин увидел, что трое из упавших снова поднялись. Один выдернул стрелу из руки и решительно пошел дальше, по направлению к их кряжу.
- У некоторых из них есть луки. Нам надо прикрыть чародеев, - резко скомандовал Алессан. - Все, у кого есть что-нибудь вроде щита, сюда!
Полдюжины людей, оставшихся на холме, подбежали к ним. У пятерых были самодельные щиты из дерева или кожи; шестой, человек лет пятидесяти, хромая на искалеченную ногу, шел следом за ними, но у него в руках был только древний, видавший виды меч.
- Милорд принц, - сказал он, - мое тело будет для них достаточно надежным щитом. Ваш отец не взял меня с собой на север, к Дейзе. Не отказывайте мне сейчас. Не отказывайте снова. Я могу стоять между ними и стрелами, во имя Тиганы.
Дэвин увидел на лицах многих людей, стоящих рядом, неожиданное непонимание и испуг: они не услышали произнесенного имени.
- Риказо, - начал Алессан, оглядываясь по сторонам. - Риказо, тебе нет необходимости... Тебе даже не надо было приходить сюда. Были другие способы - принц осекся. Несколько мгновений казалось, что он откажет этому человеку, как отказал его отец, но он больше ничего не сказал, только кивнул и зашагал прочь. Хромой человек и остальные пятеро немедленно окружили чародеев кольцом.
- Рассредоточьтесь! - приказал Алессан. - Прикройте северную и западную сторону кряжа. Катриана, Алаис, следите за южной стороной на тот случай, если кто-нибудь из них зайдет к нам с тыла. Крикните, если заметите какое-то движение!
С мечом в руке Дэвин побежал к северо-западному краю холма. Вокруг него в разные стороны бежали люди. Он взглянул вдаль на бегу, и у него перехватило дыхание от отчаяния. Люди Дукаса яростно схватились на неровной почве с игратянами, и хотя они не отступали, и казалось, каждый убитый забирал с собой противника, это означало, что они проигрывают. Игратяне были ловкими и превосходно обученными, и в них чувствовалась яростная решимость. Дэвин видел, как их предводитель, крупный, немолодой уже человек, бросился на одного из разбойников и ударом щита буквально размазал этого человека по земле.
- Наддо! Берегись!
Это был вопль, а не крик! Голос Баэрда. Резко обернувшись, Дэвин понял его причину. Наддо только что отбил нападение игратянина и продолжал сражаться, отступая по направлению к кустам, где находились Аркин и двое других разбойников. Но он не заметил другого противника, который сделал большой крюк к востоку и теперь устремился к нему сзади.
А бегущий игратянин не заметил стрелы, выпущенной с вершины кряжа Баэрдом ди Тиганой со всей силой, доступной его руке, и со всем мастерством, накопленным за целую жизнь. Игратянин застонал и упал со стрелой в бедре. Наддо круто обернулся на звук, увидел его и прикончил быстрым ударом меча.
Он поднял взгляд к вершине холма, увидел Баэрда и быстро махнул рукой в знак благодарности. Он еще не успел опустить руку, машущую другу, которого покинул мальчиком, когда игратянская стрела вонзилась ему в грудь.
- Нет! - вскрикнул Дэвин, и крик застрял у него в горле от горя. Он посмотрел в сторону Баэрда, глаза которого широко раскрылись от потрясения. Едва Дэвин успел сделать шаг в его сторону, как услышал, что кто-то карабкается наверх, и за его спиной Алаис закричала:
- Берегись!
Он обернулся как раз вовремя, чтобы увидеть первого из полудюжины игратян, взбегающих на холм. Он не понимал, как они добрались сюда так быстро. Дэвин крикнул, предупреждая остальных, и бросился вперед, чтобы напасть на первого солдата раньше, чем он заберется на вершину кряжа.
Но не успел. Игратянин уже был наверху и твердо стоял на ногах, со щитом в левой руке. Бросившись на него, стараясь столкнуть его назад с обрыва, Дэвин изо всех сил нанес удар мечом. Меч зазвенел о металлический щит, и удар отозвался по всей его руке. Игратянин, в свою очередь, сделал прямой выпад мечом. Дэвид заметил его приближение и отчаянно рванулся в сторону. Он почувствовал внезапную резкую боль, когда меч распорол ему бок выше талии.
Он бросился на землю, не обращая внимания на рану, и, падая вперед, нанес сильный рубящий удар в незащищенное место под коленом противника. Почувствовал, как меч глубоко вошел в плоть. Игратянин вскрикнул и беспомощно повалился вперед, пытаясь, даже в падении, снова достать Дэвина мечом. Дэвин быстро откатился в сторону, голова его кружилась от боли. Он с трудом поднялся на ноги, держась рукой за раненый бок.
И успел увидеть, как Алаис брен Ровиго убила лежащего игратянина точным ударом меча в затылок.
Тут Дэвину показалось, что посреди бойни все на мгновение замерло, словно это была галлюцинация. Он смотрел на Алаис, в ее чистые, мягкие, синие глаза. Он пытался заговорить. Но у него пересохло в горле. Они смотрели друг другу в глаза. Дэвину было трудно воспринять ее образ с окровавленным мечом в руке.
Он посмотрел мимо нее, и неподвижность исчезла, разлетелась на куски. Пятнадцать, возможно, двадцать игратян уже были на вершине. И за ними приближались еще другие. И у некоторых действительно были луки. Он увидел, как пролетела стрела и вонзилась в один из щитов, окруживших чародеев. Послышался звук быстрых шагов, бегущих вверх по склону слева от него. Времени на разговоры не оставалось. Они находились здесь для того, чтобы погибнуть, если придется, такая возможность всегда существовала. У них была причина прийти сюда. Была мечта, молитва, мелодия, которой его научил отец в детстве. Он крепко прижал рану левой рукой, отвернулся от Алаис и, пошатываясь, бросился вперед, сжимая рукоять меча, навстречу следующему человеку, который взбирался на вершину.
День был мягким, солнце то скрывалось за облаками, которые гнал быстрый ветер, то выходило из-за них. Утром они гуляли в лугах к северу от замка, собирали цветы целыми охапками. Ирисы, анемоны, колокольчики. Здесь, на крайнем юге, на деревьях седжойи еще только завязались бутоны - цветы появятся в конце весны.
Они вернулись в замок Борсо и после полудня пили чай из маготи, когда у Элены внезапно вырвался слабый, испуганный крик. Она встала, выпрямилась и застыла, схватившись руками за голову. Ее чай выплеснулся прямо на квилейский ковер.
Альенор быстро поставила свою чашку.
- Пришел? - спросила она. - Пришел вызов? Элена, что я могу сделать? Элена покачала головой. Она почти не слышала слов Альенор. В ее голове звучал более ясный, более жесткий, более настойчивый голос. Такого никогда не случалось прежде, даже в ночи Поста. Но Баэрд был прав, ее незнакомец, который пришел к ним из темноты и изменил весь ход войны дней Поста.
Он вернулся в деревню в конце следующего дня, после того, как его друзья спустились с перевала и уехали на запад. Поговорил с Донаром, с Маттио, с Каренной и Эленой и сказал, что Ночные Ходоки владеют некой разновидностью магии, пускай и не такой, как чародеи. Их тела меняются в ночи Поста, они ходят под зеленой луной по земле, которой не существует при свете дня, они сражаются мечами из колосьев, которые меняются в их руках. Они по-своему связаны с магией Ладони, сказал он тогда.
И Донар с ним согласился. Тогда Баэрд рассказал им осторожно о своей цели и что они с друзьями просят Элену переехать в замок Борсо до конца лета. На тот случай, сказал он, чтобы подключиться к их магической силе, если понадобится.
Согласятся ли они на это? Это может быть опасным. Он просил об этом смущенно, но Элена не колебалась. Она посмотрела ему в глаза и ответила, что согласна. И другие тоже согласились без колебаний. Он пришел им на помощь, когда они в ней нуждались. И они были обязаны отплатить ему тем же, и даже большим. Они тоже жили на своей земле под гнетом тирании. Его дело при свете дня было и их делом.
- Элена ди Чертандо! Ты здесь? Ты в замке?
Она не знала этого голоса, звучащего в ее голове, но ясно услышала в нем отчаяние: по-видимому, вокруг него царил хаос.
- Да-да, я здесь. Что, что я должна делать?
- Я не могу поверить! - К ним присоединился второй голос, более низкий, с повелительными нотками. - Эрлейн, ты дотянулся до нее!
- Баэрд там? - спросила она с легким отчаянием, в свою очередь. Внезапно возникшая связь вызывала головокружение и ощущение окружающей их суматохи; Элена зашаталась и чуть было не упала. Она схватилась обеими руками за высокую спинку стула. Комната в замке Борсо начала исчезать.
- Он здесь, - быстро ответил первый мужчина. - Он здесь, с нами, и мы очень нуждаемся в помощи. Мы здесь сражаемся! Ты можешь подключиться к своим друзьям? К другим? Мы тебе поможем. Пожалуйста! Свяжись с ними!
Она никогда не пробовала делать ничего подобного, ни при свете дня, ни даже под зеленой луной ночей Поста. Она никогда не сталкивалась ни с чем, похожим на эту связь с чародеями, но чувствовала, как их сила вливается в нее. Она знала, где находятся Маттио и Донар, и Каренна должна быть дома со своим только что родившимся ребенком. Элена закрыла глаза и потянулась к ним троим, стараясь мысленно сосредоточиться на образе кузницы, мельницы, дома Каренны в деревне. Сосредоточиться, а затем позвать. И призвать их к действию.
- Элена, что? - Маттио. Его она нашла.
- Присоединяйся ко мне, - быстро передала она. - Чародеи здесь. Идет бой.
Он больше ничего не спросил. Она ощущала его уверенное присутствие в своем сознании, а чародеи помогли ей открыться для него. Она отметила, что внезапно испытала шок, потеряла ориентацию, когда установилась связь с другими людьми. С двумя, нет, с тремя, там был еще и третий.
- Элена, это началось? Они послали вызов? - В ее мозгу зазвучал голос Донара, он схватился за эту истину, словно за оружие.
- Я здесь, подруга! - Внутренний голос Каренны, быстрый и веселый, точно такой же, как ее речь. - Элена, что мы должны делать?
- Держитесь друг за друга и откройтесь нам! - произнес в глубине ее сознания голос второго чародея. - Возможно, теперь у нас появился шанс. Опасность есть, не буду лгать, но если мы будем держаться вместе - хоть раз на этом полуострове, - мы можем победить! Давайте, соединяйтесь с нами, мы должны слить наш общий разум в единый щит. Я - Сандре д'Астибар, я не умер. Идите к нам!
Элена открыла для него свое сознание и потянулась к нему. И в этот момент она почувствовала себя так, будто ее тело совсем исчезло, будто она всего лишь проводник, все было так же, и все же совсем не так, как в ночи Поста. Липкий страх перед этой неизвестностью зародился в ней. Но она с вызовом подавила его. С ней ее друзья и, как это ни невероятно, герцог Астибарский тоже был с ней, живой. И Баэрд тоже с ними в далеком Сенцио, сражается против тиранов.
Он пришел тогда к ним, к ней, и бился в их собственном сражении. Она слышала, как он плакал, и любила его на холме во тьме ночи Поста после того, как села зеленая луна. Она не подведет его сейчас. Она приведет к нему Ходоков по тропам своего сознания и своей души.
Без предупреждения они прорвались туда. Связь была установлена. Она находилась на высоком месте, под яростно сверкающим солнцем, и видела все происходящее глазами герцога Астибарского с холма в Сенцио. Изображение колебалось, вызывая ощущение тошноты. Затем все устоялось, и Элена увидела людей, убивающих друг друга в долине, войска, которые сошлись в смертельной схватке, как звери, вцепившиеся друг в друга. Она слышала крики, настолько громкие, что они ощущались, как боль. Потом она осознала еще кое-что.
Магия. К северу от них, на том холме. Брандин Игратский. И в тот момент Элена и трое других Ночных Ходоков поняли, почему их призвали, почувствовав собственным сознанием обрушившуюся на них невыносимую тяжесть, которой они должны были противостоять.
В замке Борсо Альенор стояла рядом с ней, беспомощная и незрячая в своей растерянности, ничего не понимая, зная только, что это случилось, что их время, наконец, пришло. Ей хотелось молиться, вспомнить забытые слова, которые она не произносила даже про себя почти двадцать лет. Она увидела, как Элена закрыла лицо руками.
- Ох, нет, - услышала она шепот молодой женщины, хрупкий, как старый пергамент. - Такая сила! Как может один человек обладать такой силой?
Альенор с такой силой сжала руки, что побелели пальцы. Она ждала, отчаянно стремясь понять, что с ними всеми происходит, там, далеко на севере, куда она не могла попасть.
Она не слышала, не могла слышать ответ Сандре д'Астибара Элене:
- Да, он силен, но с вами мы станем сильнее! О, дети мои, теперь мы сможем это сделать! Клянусь Ладонью, вместе у нас хватит сил!
Увидела же Альенор, как Элена опустила руки, как ее белое лицо стало спокойным, и дикий, первобытный ужас покинул незрячие глаза.
- Да, - услышала она шепот женщины. - Да.
Затем в комнате замка Борсо, под перевалом Брачио, воцарилось молчание. Снаружи дул холодный ветер высокогорья, нагонял высокие белые облака на солнце и гнал дальше, снова и снова, и одинокий ястреб-охотник парил на неподвижных крыльях в этой смене света и тени над склонами гор.
Следующим человеком, который взобрался вверх по склону холма, был Дукас ди Тригия. Дэвин уже начал опускать занесенный меч, когда узнал его.
Дукас в два мощных скачка взлетел на вершину и остановился рядом с ним. Выглядел он жутко. Лицо было залито кровью, она стекала на бороду. Он весь был в крови, и меч тоже. Но он улыбался, ужасное олицетворение кровожадности и ярости боя.
- Ты ранен! - резко бросил он Дэвину.
- Кто бы говорил, - проворчал Дэвин, прижимая левую руку к боку. - Пошли!
Они быстро вернулись обратно. Более пятнадцати игратян еще находились на вершине их холма и теснили необученных людей, которых Алессан оставил охранять чародеев. Силы были почти равны, но игратяне были отборными, смертельно опасными противниками.
И, несмотря на это, они не могли прорваться. И не прорвутся, понял Дэвин, и в его сердце хлынула волна восторга, заглушая боль и горе.
Они не пройдут, потому что перед ними, бок о бок, орудовали мечами в сражении, о котором мечтали столько проведенных в ожидании долгих лет, Алессан, принц Тиганы, и Баэрд бар Саэвар, единственный брат его души, и они оба стояли насмерть и были прекрасны, если убийство людей может быть прекрасным.
Дэвин и Дукас бросились вперед. Но пока они добежали, осталось лишь пятеро игратян, потом трое. Потом всего двое. Один из них сделал движение, будто хотел положить свой меч. Но не успел, потому что из кольца людей, окружавших чародеев, с обманчивой неуклюжестью к нему стремительно подскочил какой-то человек. Волоча хромую ногу, Риказо приблизился к игратянину, и не успел никто остановить его, как он опустил свой старый, наполовину ржавый меч, который описал смертоносную дугу и проник сквозь стык в латах, вонзившись в грудь солдата.
После этого он упал на колени рядом с убитым им солдатом и зарыдал так, словно его душа рвалась наружу вместе со слезами.
Остался только один. И этот последний был предводитель, крупный, широкоплечий человек, которого Дэвин уже видел внизу. Волосы его прилипли к голове, лицо покраснело от жары и усталости, дыхание с хрипом вырвалось из груди, но глаза гневно смотрели на Алессана.
- Вы что, глупцы? - задыхаясь, спросил он. - Вы сражаетесь на стороне Барбадиора? Против человека, который связал себя с Ладонью? Разве вы хотите быть рабами?
Алессан медленно покачал головой.
- Брандин Игратский опоздал на двадцать лет, если он хотел связать себя с Ладонью. Он опоздал уже в тот день, когда привел к нам захватчиков. Вы - отважный человек. Я бы предпочел не убивать вас. Дайте нам клятву от своего имени, положите свой меч и сдайтесь.
Стоящий рядом Дукас сердито оскалился. Но тригиец не успел ничего сказать, так как игратянин ответил:
- Мое имя - Раманус. Я называю его вам с гордостью, потому что оно не запятнано ни одним бесчестным поступком. Но от меня вы не услышите клятвы. Я уже дал клятву королю, которого люблю, перед тем, как повел сюда его воинов. Я сказал ему, что остановлю вас или умру. Эту клятву я сдержу.
Он поднял меч и замахнулся на Алессана, но не всерьез, как понял после Дэвин. Алессан даже не шевельнулся, чтобы отразить удар. Это меч Баэрда взлетел и опустился на шею игратянина, нанеся последний удар, сваливший его на землю.
- О мой король, - услышали они глухой голос Рамануса, сквозь наполнившую его рот кровь. - О Брандин, прости меня.
Потом он перевернулся на спину и замер, глядя невидящими глазами прямо на пылающее солнце.
Так же жарко пылало оно в то утро, когда он бросил вызов губернатору и увез на корабле в качестве дани молодую служанку из Стиванбурга много лет тому назад.
Дианора видела, как он поднял свой меч на холме. Она отвернулась, чтобы не видеть гибели Рамануса. В ней росла боль, пустота; ей казалось, что все пропасти ее жизни разверзлись в земле у ее ног.
Он был врагом, человеком, который захватил ее, чтобы сделать рабыней. Посланный на сбор дани Брандином, он сжигал деревни и дома в Корте и Азоли. Он был игратянином. Приплыл на Ладонь с флотом захватчиков и сражался в последнем бою у Дейзы.
Он был ее другом. Одним из немногих друзей. Храбрый, порядочный и верный королю всю жизнь. Добрый и прямой, он неловко себя чувствовал при коварном дворе. Дианора осознала, что плачет по нему, по хорошей жизни, срубленной, словно дерево, опустившимся мечом незнакомца.
- Они потерпели неудачу, милорд. - Это произнес д'Эймон, в его голосе звучал - или ей только показалось? - слабый намек на чувство. Или на печаль. - Все стражники погибли, и Раманус тоже. Чародеи все еще там.
Сидящий на стуле под навесом Брандин открыл глаза. Его взгляд был прикован к долине внизу, и он не обернулся. Дианора видела, что его лицо стало белым как мел от напряжения, даже несмотря на раскаленный докрасна день. Она быстро вытерла слезы: он не должен видеть ее такой, если случайно бросит на нее взгляд. Она может ему понадобиться, ее силы и ее любовь, все, что у нее осталось. Его не должна отвлекать забота о ней. Он один, в полное одиночестве, сражается против такого количества врагов.
Он даже не знал, с каким количеством людей ему приходилось сражаться. Так как чародеи к этому моменту установили связь с Ночными Ходоками Чертандо. Они все вместе отдавали силы своей души на защиту Альберико.
С равнины внизу донесся рев, перекрывший устойчивый шум битвы. Барбадиоры издавали дикие, ликующие вопли. Дианора видела одетых в белое гонцов, бегущих вперед от того места, где сидел Альберико. Она увидела, что воины Западной Ладони прекратили наступление. На стороне барбадиоров все еще оставался огромный численный перевес. Если бы Брандин не мог сейчас помогать своим солдатам, все было бы кончено. Она посмотрела на юг, на холм, где стояли чародеи, где был убит Раманус. Ей хотелось их проклинать, но она не могла.
Они были жителями Ладони. Ее собственным народом. Но ее народ также умирал в долине, под тяжелыми мечами Империи. Солнце стояло прямо над головой. Небо было слепым, безжалостным куполом.
Она посмотрела на д'Эймона. Они молчали. Потом услышали быстрые приближающиеся шаги. Подбежал Шелто, спотыкаясь и задыхаясь.
- Милорд, - сказал он, падая на колени рядом со стулом Брандина, - нас сильно теснят в центре и на правом фланге. Левый держится, но еле-еле. Мне приказали спросить вас, не хотите ли вы, чтобы мы отступили.
Значит, это началось.
"Я ненавижу этого человека, - сказал он ей в последнюю ночь, перед тем, как уснул, совершенно измученным. - Ненавижу все, за что он борется".
На холме стояла тишина. Дианоре казалось, что она слышит биение собственного сердца при помощи какого-то любопытного устройства в ухе, позволяющего слышать его даже среди доносящегося снизу шума. Как ни странно, но шум битвы в долине, казалось, стих. И с каждой секундой становился все слабее.
Брандин встал.
- Нет, - тихо ответил он. - Мы не отступим. Нам некуда отступать, да еще перед барбадиорами. Никогда. - Он мрачно смотрел поверх стоящего на коленях Шелто, словно хотел проникнуть взглядом через отделяющее его от Альберико расстояние и поразить того в самое сердце.
Но теперь в нем поднималось что-то еще. Что-то новое, выходящее за рамки мрачной решимости и вечной гордости. Дианора это чувствовала, но не понимала. Затем он повернулся к ней, и она увидела в глубине этих серых глаз такой бездонный колодец боли, которого она никогда еще не видела. Ни у него, ни у других людей за всю свою жизнь. "Жалость, горе и любовь", - сказал он вчера ночью. Что-то происходило; сердце ее бешено билось. Она почувствовала, как у нее задрожали руки.
- Любовь моя, - сказал Брандин. Пробормотал, почти нечленораздельно. Она увидела в его глазах смерть, вскрывшийся нарыв утраты, которая почти ослепила его, обнажила его душу. - О, любовь моя, - повторил он. - Что они сделали? Смотри, что они заставят меня сделать. О, смотри, что они заставляют меня делать!
- Брандин! - закричала Дианора в ужасе, ничего не понимая. Она снова отчаянно разрыдалась. Ей было понятно только то, что он сам превратился в боль открытой раны. Она потянулась к нему, но он ничего не видел, и уже отвернулся к востоку, к краю холма и долине под ним.
- Готово, - сказал целитель Ринальдо и убрал руки. Дэвин открыл глаза и посмотрел вниз. Рана закрылась; кровотечение прекратилось. От вида раны его слегка затошнило; и от неестественной быстроты исцеления, будто его чувства все еще ожидали найти там свежую рану.
- У тебя останется легкий шрам, чтобы женщины узнавали тебя в темноте, - сухо прибавил Ринальдо. Дукас коротко хохотнул.
Дэвин морщился и старательно избегал взгляда Алаис. Она была рядом, оборачивала его торс тканью, бинтуя рану. Вместо нее он посмотрел на Дукаса, его рану под глазом только что точно так же затянул Ринальдо. Аркин, также уцелевший в стычке внизу, бинтовал его. Дукас со своей спутанной, липкой от крови бородой был похож на страшное чудовище из детских ночных кошмаров.
- Не слишком туго? - мягко спросила Алаис.
Дэвин на пробу вздохнул и покачал головой. Рана саднила, но с ним все было в порядке.
- Ты спасла мне жизнь, - шепотом сказал он ей. Теперь она была у него за спиной, связывая концы бинтов. Ее руки на секунду замерли, потом снова задвигались.
- Ничего подобного, - ответила она приглушенным голосом. - Он уже упал. Он не мог тебя достать. Я всего лишь убила человека. - Катриана, которая стояла рядом, взглянула на них. - Я... я жалею об этом, - сказала Алаис. И расплакалась.
Дэвин глотнул и попытался повернуться к ней, утешить ее, но Катриана его опередила, она уже обнимала Алаис. Он смотрел на них и с горечью спрашивал себя, как можно ее утешить на этом голом кряже, в разгар сражения.
- Эрлейн! Пора! Брандин встал! - Крик Алессана пробился сквозь все остальные звуки. Сердце Дэвина снова сильно застучало, и он быстро пошел к принцу и чародеям.
- Значит, наше время пришло, - сказал Эрлейн жестким, ровным голосом, обращаясь к двум остальным чародеям. - Мне сейчас придется отключиться, чтобы проследить за ним. Ждите моего сигнала, но когда я его подам, не медлите!
- Не будем, - задыхаясь, ответил Сертино. - Спаси нас всех Триада. - По пухлому лицу чародея тек пот. Руки его тряслись от напряжения.
- Эрлейн, - настойчивым тоном начал Алессан. - Он должен израсходовать все. Ты знаешь, что...
- Тихо! Я хорошо знаю, что должен делать. Алессан, ты все это заварил, ты привел нас всех сюда, в Сенцио, каждого человека, живых и мертвых. Теперь дело за нами. Молчи, если только не хочешь помолиться.
Дэвин посмотрел на север, на холм Брандина. Он увидел, как король шагнул вперед из-под своего навеса.
- О Триада, - услышал он странно звонкий шепот Алессана. - Адаон, вспомни о нас. Вспомни сейчас о своих детях! - принц опустился на колени.
- Прошу тебя, - снова прошептал он. - Прошу тебя, сделай так, чтобы я был прав!
К северу от них, на своем холме, Брандин Игратский вытянул вперед одну руку, потом вторую, стоя под палящим солнцем.
Дианора увидела, как он подошел к самому краю холма, выйдя из-под навеса под раскаленное добела солнце. Шелто побежал прочь. Внизу войска Западной Ладони отступали под ударами противника, и в центре, и справа, и слева. В криках барбадиоров теперь звучало злобное торжество.
Брандин поднял правую руку и вытянул ее вперед. Потом вытянул параллельно ей левую так, что ладони соприкасались, и все десять пальцев указывали в одну сторону. Прямо туда, где находился Альберико Барбадиорский, в тылу своих войск.
И тогда Брандин, король Западной Ладони, который назывался королем Играта, когда впервые прибыл на этот полуостров, громко крикнул голосом, рвавшим, казалось, в клочки сам воздух:
- О сын мой! Стиван, прости мне то, что я делаю!
Дианора перестала дышать. Ей показалось, что она сейчас упадет. Она протянула руку в поисках опоры и даже не осознала, что ее поддержал д'Эймон.
Затем Брандин заговорил снова, голосом таким холодным, какого она никогда у него не слышала, и стал произносить слова, которых никто из них не понимал. Только чародей в долине мог бы их узнать, только он мог понять чудовищность происходящего.
Она увидела, как Брандин шире расставил ноги, чтобы обрести большую устойчивость. И тут она увидела то, что последовало за этим.
- Сейчас! - закричал Эрлейн ди Сенцио. - Вы оба! Выводите остальных! Уходите!
- Они освободились! - крикнул Сертино. - Я ушел! - Он рухнул на землю без сил, словно никогда не сможет больше подняться.
Что-то происходило на соседнем холме. Средь белого дня, под сверкающим солнцем, небо менялось, темнело над тем местом, где стоял Брандин. Не дым, не свет, какая-то перемена в качестве самого воздуха. Что-то распространялось от его рук, клубилось, лилось на восток и вниз, обманывало зрение, расплывалось, неестественное, похожее на приговор судьбы.
Эрлейн внезапно повернул голову, и его глаза широко раскрылись от ужаса.
- Сандре, что ты делаешь? - завопил он, лихорадочно вцепляясь в герцога. - Убирайся, дурак! Во имя Эанны, убирайся!
- Еще рано, - ответил Сандре д'Астибар голосом, в котором тоже звучал приговор судьбы.
Их стало еще больше. Еще четверо пришли к нему на помощь. На этот раз не чародеи, это была другая магия Ладони, о которой он раньше даже не знал, которую не понимал. Но это не имело значения. Они были здесь, и на его стороне, пусть и спрятанные от его внутреннего взора, и вместе с ними, со всеми, использовали свою силу для его защиты. Он даже смог наступать, направить собственную силу против врага.
А враг отступал! Победа все-таки пришла, и надежда, больше, чем надежда, сверкающая дорога триумфа, тропа, политая кровью его врагов, вела прямо отсюда назад, через море, и домой, к тиаре императора.
Он благословит этих чародеев, осыплет их почестями! Сделает их лордами, обладающими немыслимой властью, здесь, в колонии, или в Барбадиоре. Где они ни пожелают, что ни предпочтут. И при мысли об этом Альберико почувствовал, как его собственная магия полилась, подобно опьяняющему вину, по жилам, и он послал ее вперед, против игратян и людей Западной Ладони, и его солдаты громко, торжествующе рассмеялись и почувствовали, как их мечи вдруг стали легкими, словно летняя трава.
Он услышал, как они запели старую боевую песнь легионов Империи, завоевавших далекие земли много веков назад. Это происходит опять! Они не просто наемники, они и есть легионы Империи, потому что он - император или станет им. Он уже видел это. Это было здесь, сияло перед ним в ослепительном сверкании дня.
Затем Брандин Игратский встал и подошел к краю холма. Далекая фигура, одиноко стоящая под солнцем на высоком месте. А через мгновение Альберико, который сам был чародеем, почувствовал, так как расслышать не мог, темные, властные слова призыва, произнесенные Брандином, и кровь застыла в его жилах, превратившись в лед зимней ночи.
- Не может быть, - ахнул он громко. - После такого долгого боя! Он не может этого сделать!
Но игратянин смог. Он вызывал все, собирал все силы, каждую последнюю крупицу своей магии, ничего не оставляя про запас. Ничего, даже той силы, которая осуществляла его месть и удерживала его здесь все эти годы. Он опустошал себя, творил такие чары, которых никто раньше не творил.
В отчаянии, все еще до конца не веря в происходящее, Альберико мысленно потянулся к чародеям. Чтобы призвать их собраться, приготовиться. Кричал им, что их восемь, девять, что они смогут выстоять против этого. Что им только нужно пережить этот момент, и Брандин превратится в ничто, в пустую скорлупу. В шелуху, на недели, месяцы, годы! Он опустошит себя, в нем не останется никакой магической силы.
Их сознание было закрыто от него, отгорожено. Но они еще были здесь, защищались, напрягая силы. О, если рогатый бог и королева ночи еще на его стороне! Если они еще с ним, он еще мог бы...
Но они от него отвернулись. Они не были на его стороне.
Потому что в эту секунду Альберико почувствовал, что чародеи Ладони разорвали связь, растаяли без предупреждения, с ужасающей внезапностью, оставили его нагим и одиноким. На своем холме Брандин вытянул вперед руки, и из них вырвалась сине-серая смерть, темная, обволакивающая, вскипающая пеной в воздухе, она неслась по воздуху через долину по направлению к нему.
А чародеи исчезли! Он остался один.
Нет, не совсем один. Один человек продолжал держать связь, один из них остался с ним! И тут этот один человек раскрылся перед Альберико, как распахивается запертая дверь подземелья, впуская поток света.
Светом была истина. И в это мгновение Альберико Барбадиорский громко вскрикнул от ужаса и бессильной ярости, так как на него, наконец, снизошло озарение, и он понял, слишком поздно, как его погубили и кто его уничтожил.
"Именем моих сыновей я проклинаю тебя навечно, - произнес Сандре, герцог Астибарский, его безжалостный образ заполнил мозг Альберико, подобно ужасному призраку из потустороннего мира. Только герцог был жив. Невероятно, но жив и находился здесь, в Сенцио, на том кряже, и глаза его смотрели непримиримо и совершенно беспощадно. Он оскалил зубы в улыбке, которая призывала ночь. - Именем моих детей и Астибара, умри, и будь проклят навеки".
Потом он исчез, он тоже прервал связь, а эта сине-серая смерть кипела уже в долине, стекая с холма Брандина, с его вытянутых рук, расплывалась от чудовищной скорости. Альберико, все еще не оправившийся от потрясения, лихорадочно цеплялся за кресло, пытаясь встать, когда эта смерть ударила, окутала его и поглотила, как приливная волна яростного, кровожадного моря уничтожает росток на низинных полях.
Она унесла его с собой и вырвала его душу из еще кричащего тела, и он умер. Умер на этом далеком полуострове Ладонь за два дня до того, как его император ушел, наконец, к богам в Барбадиоре, не проснувшись утром после ночи, лишенной сновидений.
Армия Альберико услышала его последний вопль, и крики восторга сменились ужасом и паникой. Перед лицом этих чар с холма барбадиоры испытали такой ужас, какой ни один человек никогда не испытывал. Они едва могли держать в руках мечи, или бежать, или даже стоять прямо перед своими противниками, которые наступали, не встречая сопротивления, воспрянув духом под этими ужасающими, застилающими солнце чарами, и начали резать и рубить их, преисполнившись жестокой, смертоносной ярости.
"Все", - подумал Брандин Игратский, король Западной Ладони, и беспомощно заплакал на своем холме, глядя вниз, в долину. Его довели до этого, и он ответил, призвал все, что у него было, ради этой конечной цели, и этого оказалось достаточно. Этого хватило, но меньших сил было бы недостаточно. Слишком много магии противостояло ему, и смерть ожидала его людей.
Он знал, что его заставили это сделать, знал, что у него ничего не осталось. Он заплатил эту цену, и платил ее сейчас, и будет ее платить до самой смерти, до последнего вздоха. Он выкрикнул имя Стивана вслух и произнес его в гулких залах своей души перед тем, как призвать на помощь эту силу. Он понимал, что все двадцать лет мести за слишком рано оборвавшуюся жизнь сына пропали зря под этим бронзовым солнцем. Ничего не осталось. Все было кончено.
Но внизу погибали люди, сражаясь под его знаменами, ради него, им некуда было отступать с этой равнины. И ему тоже. Он не мог отступить. Его гнали к этому мгновению, как стая волков загоняет медведя на скалистый утес, и теперь он расплачивался за это. Повсюду шла расплата. В долине началась резня, убийство барбадиоров. Сердце его рыдало. Он был сражен горем, душу его надрывали воспоминания о любви, о потере сына, они нахлынули на него, словно волны прилива. Стиван.
Брандин плакал, затерянный в океане утрат, вдали от всех берегов. Он смутно ощущал присутствие рядом Дианоры, она сжимала его ладони в своих руках, но он целиком погрузился в свое горе. Он лишился могущества, основа его существа разлетелась на кусочки, на осколки, он был немолодым уже человеком и пытался, без всякой надежды, решить, как ему жить дальше, если дорога его жизни пойдет дальше от этого холма.
А события продолжали развиваться. Ведь он забыл кое о чем. О чем-то таком, что мог знать только он один.
И таким образом время, которое действительно не останавливается, ни ради горя, ни ради любви, несло их всех вперед к тому моменту, которого не предвидели ни Брандин, ни чародеи, ни музыкант на своем кряже.
Эта тяжесть была, словно тяжесть гор, придавивших его разум. Тщательно, скрупулезно рассчитанная так, чтобы оставить ему лишь самую слабую искру сознания, ведь именно в этом заключалась пытка. Чтобы он всегда точно знал, кем был прежде и что его заставляют делать, и был абсолютно не способен себя контролировать. Он был раздавлен весом навалившихся на него гор.
Но теперь они исчезли. Он распрямил спину. По собственной воле. Повернулся на восток. По собственной воле. Попытался поднять голову повыше, но не смог. Он понял: слишком много лет провел в этом скособоченном, согбенном положении. Ему несколько раз ломали кости плеча, очень аккуратно. Он знал, как выглядит, во что его превратили в темноте, давным-давно. Он видел себя в зеркалах все эти годы и в глазах других людей. Он точно знал, что сделали с его телом перед тем, как принялись за его рассудок.
Теперь это не имело значения. Горы исчезли. Он смотрел на мир собственными глазами, к нему вернулись собственные воспоминания, он мог говорить, если бы захотел, высказывать собственные мысли собственным голосом, как бы сильно он ни изменился.
Но Рун обнажил свой меч.
Конечно, у него был меч. Он носил такое же оружие, как Брандин, ему каждый день приносили ту одежду, которую выбирал король; он был отдушиной, водостоком, двойником, шутом.
Но он был больше, чем шут. Он точно знал, насколько больше. Брандин оставил ему этот тонко отмеренный клочок сознания на самом дне его рассудка, под этими навалившимися, придавившими его горами. В этом был весь смысл, суть всего; в этом и в тайне, в том факте, что лишь они двое ее знали, и больше никто никогда не узнает.
Люди, которые некогда его изувечили и изуродовали, был слепыми, они трудились над ним в темноте и знали его только через настойчивые прикосновения рук к его плоти, проникающие до самой кости. Они так и не узнали, кто он такой. Только Брандин знал, только Брандин и он сам, смутным проблеском сознания своей личности, так тщательно оставленным ему после того, как все остальное отобрали. Так элегантно задуман был этот ответ на то, что он сделал, эта реакция на горе и ярость. Эта месть.
Никто из живых, кроме Брандина Игратского, не знал его настоящего имени, но под гнетом гор он не мог сам его выговорить, лишь в душе мог оплакивать то, что с ним сделали. Какое изысканное совершенство, эта месть.
Но горы, которые погребли его под собой, исчезли.
И при этой мысли Валентин, принц Тиганы, поднял свой меч на холме Сенцио.
Рассудок снова принадлежал ему и воспоминания: комната без света, черная, как смола, рыдающий голос игратянского короля, рассказывающего, что делают с Тиганой уже во время этого разговора и что будет сделано с ним в последующие месяцы и годы.
Изувеченное тело, которому магия дала его лицо, было предано казни на колесе смерти в Кьяре в конце недели, а потом сожжено, а пепел развеян по ветру.
В черной комнате слепые начали свою работу. Он помнил, что сначала старался не кричать. Помнил, как кричал. Много позже появился Брандин. Он начал и закончил свою часть этой тщательной, терпеливой работы. Пытка другого рода, гораздо худшая. Тяжесть гор на его рассудке.
Ближе к концу того года шут короля из Играта погиб от несчастного случая в только что заселенном новыми обитателями дворце Кьяры. И вскоре после этого Руна, со слабыми, мигающими глазами, изуродованным плечом, полуоткрытым ртом и походкой калеки извлекли из его тьмы и привели в ночь длиной в двадцать лет.
Сейчас здесь было очень светло, солнце ослепительно сверкало. Брандин был прямо перед ним. Девушка держала его за руку.
Девушка. Эта девушка была дочерью Саэвара.
Он узнал ее в ту минуту, когда ее впервые привели, чтобы представить королю. За пять лет она изменилась, сильно изменилась, но у нее были глаза отца, точно такие же, а прежде Дианора росла на глазах у Валентина. Когда он услышал, как ее назвали в тот первый день женщиной из Чертандо, слабая, дозволенная искра в его мозгу вспыхнула и обожгла, так как он знал, он знал, зачем она сюда пришла.
Затем, по мере того как текли месяцы и годы, он беспомощно смотрел своими слезящимися глазами из-под навалившихся гор, как ужасное переплетение нитей судьбы прибавило ко всему остальному любовь. Он был связан с Брандином невозможно тесным образом, и он видел, что произошло. Более того, вынужден был в этом участвовать из-за самой природы отношений между королями и шутами Играта.
Это он впервые отразил - помимо своей воли, у него не было воли, - то, что назревало в сердце у короля. Еще в то время, когда Брандин отказывался допустить саму мысль о любви в свою душу и жизнь, наполненную мщением и утратой, именно Рун - Валентин - начал пристально смотреть на Дианору, на темноволосую дочь Саэвара, глазами души другого мужчины.
Но больше так не будет. Долгая ночь завершилась. Чары, которые его сковывали, исчезли. Все кончилось, он стоял в лучах солнца и мог произнести свое настоящее имя, если бы захотел. Он неуклюже шагнул вперед, потом, более осторожно, еще раз. Они его не замечали. Он был шутом. Руном. Даже это имя выбрал король. Чтобы только они двое знали об этом. Это не для остального мира. Уединение гордости. Он даже понимал это. Возможно, самым ужасным было то, что он понимал.
Он шагнул под навес. Брандин стоял впереди, у края холма. Валентин никогда за всю свою жизнь не убил человека сзади. Он зашел сбоку, слегка спотыкаясь, и подошел к королю справа. Никто на него не смотрел. Он был Рун.
Но он им не был.
- Тебе следовало убить меня у реки, - произнес он очень ясно. Брандин медленно повернул голову, словно только сейчас о чем-то вспомнил. Валентин подождал, пока их взгляды встретились, а потом вонзил меч в сердце игратянина, так, как принц убивает своих врагов, сколько бы лет на это ни потребовалось, сколько бы ему ни пришлось вынести до того, как боги позволят довести историю до такого конца.
Дианора не могла даже вскрикнуть, настолько была ошеломлена внезапностью. Она увидела, как Брандин отшатнулся назад с клинком в груди. Затем Рун - Рун! - неуклюже выдернул меч, и из раны хлынула кровь. Глаза Брандина были широко раскрыты от изумления и боли, но они были ясными, такими сияюще ясными. И таким же был его голос, когда он произнес:
- Нас обоих? - Он покачнулся, но устоял на ногах. - Отца и сына, обоих? Какая жатва, принц Тиганы.
Дианора услышала это имя, и словно оглушительный взрыв раздался у нее в голове. Казалось, время изменилось, невыносимо замедлилось. Она видела, как Брандин опускается на колени; он падал целую вечность. Она попыталась броситься к нему, но тело ей не повиновалось. Она услышала длинный, странно искаженный стон боли и увидела мучительное страдание на лице д'Эймона, когда меч канцлера вонзился в бок Руна.
Не Руна. Не Руна! Принца Валентина.
Шут Брандина. Все эти годы. Что с ним сделали! И она была рядом с ним, рядом с его страданием. Все эти годы! Ей хотелось закричать. Но она не могла издать ни звука, почти не могла дышать.
Дианора увидела, как он тоже упал, изуродованная, сломанная фигура, осевшая на землю рядом с Брандином. Тот еще стоял на коленях, с кровавой раной в груди. И теперь смотрел на нее, только на нее. Крик, наконец, сорвался с ее губ, когда она опустилась рядом с ним. Он потянулся к ней, так медленно, с таким колоссальным усилием воли, со всем своим самообладанием, и взял ее за руку.
- О любимая, - услышала она его слова. - Я же тебе говорил. Нам следовало встретиться в Финавире.

Предыдущая страница 28 Следующая страница


29 Гай Гэвриел Кей

Она снова попыталась заговорить, ответить ему, но по ее лицу текли слезы, они стиснули ей горло. Она изо всех сил сжимала его руку, пытаясь перелить в него свою жизнь. Он повалился на бок, прислонился к ее плечу, и она положила его к себе на колени и обхватила его руками, как вчера ночью, всего лишь вчера ночью, когда он спал. Увидела, как его чудные, ясные, серые глаза медленно затуманились, а потом потемнели. Она так и держала его голову на коленях, когда он умер.
Дианора подняла лицо. Принц Тиганы, лежащий на земле рядом с ними, смотрел на нее с таким состраданием в своих снова ставших ясными глазах. Этого она вынести не могла. Только не от него, зная, что он выстрадал и что она, она сама сделала. Если бы он только знал, какие слова тогда нашел бы для нее, какое выражение появилось бы тогда в этих глазах? Она не могла этого вынести. Она видела, как он открыл рот, словно хотел заговорить, затем его глаза быстро метнулись в сторону.
Тень закрыла солнце. Дианора подняла глаза и увидела высоко занесенный меч д'Эймона. Валентин поднял руку умоляющим жестом, чтобы остановить его.
- Стой! - ахнула она, вытолкнув из себя лишь одно это слово.
И д'Эймон, почти обезумевший от собственного горя, все-таки подчинился. Задержал свой меч. Валентин опустил руку. Она увидела, как он набрал в грудь воздуха, борясь с собственной смертельной раной, а затем, закрыв глаза от боли и от беспощадного света, произнес одно слово. Дианора услышала его, не крик, а всего одно слово, произнесенное ясным голосом. И этим одним словом было - а чем еще оно могло быть? - имя его родного дома, сверкающий дар, снова возвращенный в этот мир.
И Дианора увидела тогда, что д'Эймон Игратский услышал его. Что он услышал это имя. А это означало, что теперь все люди могли его слышать, что чары развеялись. Валентин открыл глаза и посмотрел вверх, на канцлера, читая правду на лице д'Эймона, и Дианора видела, что принц Тиганы улыбался, когда меч канцлера обрушился вниз и пронзил его сердце.
Даже после смерти улыбка осталась на его страшно изуродованном лице. И эхо его последнего слова, этого единственного имени, как казалось Дианоре, повисло в окружающем холм воздухе, и от него расходилась рябь над долиной, где продолжали гибнуть барбадиоры.
Она смотрела на мертвого человека в своих объятиях, прижимая к себе его голову с седеющими волосами, и не могла остановить льющиеся слезы. "В Финавире", - сказал он. Последние слова. Еще одно название места, более далекого, чем мечта. Он был прав, как уже много раз был прав. Им следовало встретиться, если бы у богов была хоть капля доброты и жалости к ним, в другом мире, не в этом. Не здесь. Потому что любовь была любовью, но ее было недостаточно. Здесь - недостаточно.
Дианора услышала под навесом какой-то звук и, обернувшись, увидела, как д'Эймон валится вперед на кресло Брандина. Рукоять его меча упиралась в спинку кресла, а лезвие вонзилось в грудь. Она увидела это и посочувствовала его боли, но настоящего горя не испытала. В ней не осталось чувств, чтобы горевать. Д'Эймон Игратский сейчас не имел значения. Теперь, когда эти два человека лежали около нее, рядом друг с другом. Она могла пожалеть, о, она могла пожалеть любого рожденного на свет мужчину или женщину, но горевать она могла только об этих двоих. Горевать сейчас.
И больше никогда, поняла Дианора.
Тогда она огляделась и увидела Шелто, все еще стоящего на коленях, единственного живого человека на этом холме, не считая нее самой. Он тоже плакал. Но оплакивал ее, поняла Дианора, даже больше, чем мертвых. Его первые слезы всегда были вызваны жалостью к ней. Но и Шелто показался ей очень далеким. Все казалось странно отдаленным. Кроме Брандина. Кроме Валентина.
Она в последний раз взглянула на мужчину, ради любви к которому предала свой дом, и всех своих мертвых, и собственную клятву отомстить, данную у камина в доме отца столько лет тому назад. Она посмотрела на то, что осталось от Брандина Игратского, когда душа покинула тело, медленно, нежно наклонила голову и поцеловала его в губы прощальным поцелуем.
- В Финавире, - произнесла она. - Любовь моя.
Потом положила его на землю рядом с Валентином и встала.
Взглянув на юг, Дианора увидела, что трое мужчин и женщина с рыжими волосами спустились со склона того холма, где стояли чародеи, и быстро пошли по неровной лощине между двумя холмами. Она повернулась к Шелто, в глазах которого теперь читалось ужасное предчувствие. Он знал ее, вспомнила она, и любил, и знал ее слишком хорошо. Он знал все, кроме одного, и эту единственную тайну она унесет с собой. Эта тайна - ее собственная.
- Возможно, - сказала она ему, указывая на принца, - было бы лучше, если бы никто никогда не узнал, кто он такой. Но мне кажется, мы не имеем права так поступить. Расскажи им, Шелто. Останься и расскажи, когда они придут сюда. Кто бы они ни были, они должны знать.
- О госпожа, - прошептал он, рыдая. - Неужели так должно это кончиться? Дианора знала, что он имеет в виду. Конечно, знала. Ей не хотелось сейчас притворяться перед ним. Она взглянула на этих людей - кем бы они ни были, - которые быстро приближались к холму с юга. Женщина. Мужчина с мечом, с каштановыми волосами, другой, потемнее, и третий, поменьше ростом, чем двое других.
- Да, - ответила она Шелто, глядя на их приближение. - Да, так надо. Она повернулась и оставила его на холме вместе с мертвыми ждать тех, кто сейчас приближался. Оставила позади долину, холм, оставила звуки сражения и крики боли и пошла по самой северной из пастушеских троп, вьющейся на запад вдоль склона холма, вдали от всех глаз. Вдоль тропинки росли цветы: ягоды сонрай, дикие лилии, ирисы, анемоны, желтые и белые, и один алый. В Тригии говорили, что этот цветок покраснел от крови Адаона там, где он упал.
На этом склоне не было никого, кто бы мог ее увидеть или остановить, и до ровного места было близко, а потом начался песок и, наконец, море, где кружились и кричали над головой чайки.
На одежде Дианоры была кровь. Она сбросила ее маленькой грудой на широком пляже из белого песка. Шагнула в воду, она оказалась прохладной, но совсем не такой холодной, как море у Кьяры в день Прыжка за Кольцом. Медленно брела вперед, пока вода не дошла ей до бедер, а потом поплыла. Прямо в открытое море, на запад, туда, куда опустится солнце в конце дня. Дианора хорошо плавала; очень давно их с братом научил плавать отец, после того, как ей приснился сон. Однажды даже принц Валентин пришел вместе с ними в их бухточку. Очень давно.
Когда она начала, в конце концов, уставать, то уже была далеко от берега, там, где сине-зеленый цвет океана у суши сменяется более темной синевой глубин. И здесь она нырнула, направляя свое тело в глубину, прочь от голубого неба и бронзового солнца, и ей казалось, пока она опускалась, что в воде появилось странное свечение, нечто вроде дорожки в морских глубинах.
Этого Дианора не ожидала. Она не думала, что здесь ее будет ждать нечто подобное. После всего, что случилось, что она сделала. Но дорожка действительно была, нарисованная свечением. Она уже устала, и опустилась глубоко, и ее зрение начало слабеть. Ей показалось, что на краю мерцающего свечения мелькнула какая-то тень. Но она видела не очень четко, казалось, на нее опустился туман. На мгновение ей почудилось, что это ризелка, хотя она не заслужила этого, или даже Адаон, хотя на бога она совсем не имела права рассчитывать. Но затем Дианоре показалось, что в ее мозгу в последний раз вспыхнул свет, в самом конце, и туман слегка отступил, и она увидела, что ей все же не суждена встреча ни с ризелкой, ни с богом.
Это была Мориан, которая по милости и доброте своей явилась, чтобы отвести ее домой.
Оставшись один на холме вместе с мертвыми, Шелто встал и взял себя в руки, насколько мог, в ожидании тех, кто уже поднимался по склону.
Когда трое мужчин и высокая женщина достигли вершины, он опустился на колени в знак покорности, пока они молча смотрели на то, что здесь произошло. Какую жатву собрала смерть с этого холма. Он понимал, что они могут его убить, даже стоящего на коленях. Он не был уверен, что его это трогает.
Король лежал на расстоянии вытянутой руки от Руна, который его убил. Рун, который некогда был принцем. Принцем Тиганы. Нижнего Корте. Если у него потом будет на это время, думал Шелто, он смог бы составить для себя картину из кусочков этой истории. Даже в таком оцепенении, как сейчас, он ощущал пронзительную боль в душе, когда думал об этой истории. Так много сделано во имя мертвых.
К этому времени она, наверное, подошла к воде. На этот раз она уже не вернется. Он не ожидал, что она вернется в утро Прыжка; она пыталась это скрыть, но он заметил в ней что-то такое, когда она проснулась утром в тот день. Он не понял, почему, но знал, что она готовится к смерти.
Она и была к ней готова, в этом он был уверен; что-то изменилось для нее в тот день у кромки воды. Но сейчас не изменится.
- Кто ты?
Он поднял глаза. Худой черноволосый человек с серебряными висками смотрел на него сверху чистыми серыми глазами. Как странно, такие же глаза были у Брандина.
- Я - Шелто. Я был слугой в сейшане, а сегодня гонцом.
- Ты был здесь, когда они умерли?
Шелто кивнул. Голос этого человека звучал спокойно, хотя в нем явственно ощущалось приложенное для этого усилие, словно он пытался своим тоном восстановить некоторый порядок в хаосе этого дня.
- Ты мне можешь сказать, кто убил короля Играта?
- Его шут, - тихо ответил Шелто, стараясь говорить так же спокойно. Внизу, вдалеке, шум сражения, наконец, начал стихать.
- Как? По просьбе Брандина? - Это спросил другой, крепкого вида, бородатый мужчина с темными глазами и мечом в руке.
Шелто покачал головой. Он внезапно ощутил страшную усталость. Она сейчас плывет. Она уже очень далеко заплыла.
- Нет. Это было нападение. Я думаю... - Он опустил голову, боясь показаться нескромным.
- Продолжай, - мягко произнес первый. - Тебе не следует нас опасаться. С меня хватит крови на сегодня. Ее и так слишком много.
При этих словах Шелто поднял голову, удивляясь. Потом сказал:
- Думаю, что когда король использовал последнюю магию, он слишком сосредоточился на происходящем в долине и забыл о Руне. Он использовал столько сил на последнее заклинание, что выпустил из-под своей власти шута.
- И не только его, - мягко сказал сероглазый. Высокая женщина подошла и встала рядом с ним. У нее были рыжие волосы и глубокие синие глаза; она была молода и очень красива.
Она теперь далеко в море, среди волн. Скоро все будет кончено. Он не попрощался с ней. После стольких лет. Шелто невольно подавил рыдание.
- Могу я спросить, - обратился он к ним, не вполне понимая, зачем ему это нужно знать, - могу я спросить, кто вы?
И темноволосый человек ответил тихо, без вызова, и даже без настоящей твердости в голосе:
- Мое имя - Алессан бар Валентин, я последний в нашем роду. Мой отец и братья были убиты Брандином почти двадцать лет назад. Я - принц Тиганы.
Шелто закрыл глаза.
В его ушах снова звучал голос Брандина, ясный и холодный, полный иронии, несмотря на смертельную рану:
- Какая жатва, принц Тиганы.
И Рун перед самой смертью произнес то же имя под куполом неба.
Значит, его собственная месть совершилась здесь.
- Где эта женщина? - внезапно спросил третий, молодой, пониже ростом. - Где Дианоради Чертандо, которая совершила Прыжок за Кольцом? Разве ее здесь не было?
Сейчас уже все кончено. Ей теперь темно, глубоко и спокойно. Зеленые щупальца моря ласкают ее волосы и обвиваются вокруг рук и ног. Она, наконец, отдыхает, она обрела покой.
Шелто поднял глаза. Он плакал и даже не пытался остановиться или скрыть слезы.
- Она была здесь, - ответил он. - И снова ушла к морю, к своему концу в море.
Он не думал, что их это огорчит. Что их это может трогать, любого из них, но тут он увидел, что ошибался. Все четверо, даже суровый, воинственный человек с каштановыми волосами, внезапно застыли, а потом повернулись, почти одновременно, и посмотрели на запад, через холмы и песок, туда, где солнце садилось в море.
- Мне очень жаль это слышать, - сказал человек по имени Алессан. - Я видел, как она ныряла за кольцом. В Кьяре. Она была прекрасна и поразительно отважна.
Человек с каштановыми волосами шагнул вперед, в его глазах неожиданно появилась неуверенность. Он не такой суровый, каким кажется с первого взгляда, понял Шелто, и он моложе, чем выглядит.
- Скажи мне, - начал он. - Она была... она когда-нибудь... - Он замолчал, смешавшись. Принц смотрел на него с состраданием во взгляде.
- Она была из Чертандо, Баэрд. Всем известна эта история.
Тот медленно кивнул. Но повернулся и опять посмотрел в море. Они не похожи на победителей, подумал Шелто. Они не выглядят, как мужчины в момент триумфа. Они просто выглядят усталыми, будто в конце долгого, очень долгого путешествия.
- Значит, это все-таки был не я, - произнес сероглазый почти про себя.
- После всех этих лет мечтаний. Его убил собственный шут. Я не имел к этому никакого отношения. - Он посмотрел на двоих мертвых людей, лежащих вместе, потом снова перевел взгляд на Шелто. - Кто был этот шут? Кто-нибудь знает?
Она ушла, ее призвали темные морские глубины. Она отдыхает. А Шелто так устал. Устал от горя, от крови, от боли, от этих горьких кругов мести. Он знал, что произойдет с этим человеком в тот момент, когда он заговорит.
"Они должны знать", - сказала она перед тем, как уйти к морю, и это было правдой, конечно, это было правдой. Шелто поднял взгляд на сероглазого мужчину.
- Рун? - спросил он. - Один игратянин, связанный с королем много лет. Не слишком важная персона, милорд.
Принц Тиганы кивнул, его выразительный рот дрогнул в насмешке, направленной против самого себя.
- Конечно, - сказал он. - Конечно. Не слишком важная персона. Почему я думал, что будет иначе?
- Алессан, - позвал молодой человек, стоящий у края холма. - Мне кажется, все кончено. Я хочу сказать, внизу. Думаю все барбадиоры мертвы.
Принц поднял голову, и Шелто тоже. Люди Ладони и Играта стояли рядом друг с другом в долине.
- Вы собираетесь убить нас всех? - спросил у него Шелто.
Принц Тиганы покачал головой.
- Я уже сказал тебе, с меня хватит крови. Надо еще так много сделать, но я теперь попытаюсь обойтись без новых убийств.
Он подошел к южному краю холма и поднял руку, подавая сигнал людям на своем кряже. Женщина подошла к нему и встала рядом, и он обнял ее рукой за плечи. Через секунду они услышали звонкий сигнал горна над долиной и над холмами, чистый, высокий, прекрасный звук, возвещающий конец битвы.
Шелто, все еще стоя на коленях, вытер глаза грязной рукой. Он увидел, что третий мужчина, тот, который пытался о чем-то спросить, все еще смотрит на море. Тут скрывалась какая-то боль, которой Шелто не понимал. Но сегодня боль была повсюду. Даже сейчас еще в его власти сказать правду, и ее стало бы намного больше.
Его взгляд снова опустился вниз, от темно-синего неба и сине-зеленого моря, мимо людей на западном краю холма, мимо д'Эймона Игратского, лежащего на кресле короля с собственным мечом в груди, и остановился на двух мертвецах, лежащих рядом на земле, так близко, что они могли бы прикоснуться друг к другу, если бы были живы.
Он сумеет сохранить их тайну. И сможет с ней жить.

ЭПИЛОГ

Три всадника в южных горах смотрят на долину, лежащую к востоку. Над ними поднимаются сосновые и кедровые леса, со всех сторон возвышаются холмы. Река Сперион сверкает вдалеке, стекая с гор вниз, неподалеку от того места, где она начнет плавный поворот на запад, в поисках моря. Воздух ясный и прохладный, в ветерке уже чувствуется осень. Листья скоро начнут менять цвет, а вечные снеговые шапки на горных пиках начнут спускаться ниже, закрывая перевалы.
В безмятежной зелени долины под ними Дэвин различает купол храма Эанны, сверкающий на утреннем солнце. За святилищем он едва различает извилистую тропу, по которой они спускались этой весной, приехав с востока, из-за границы. Он поворачивается в седле и смотрит на север, поверх уходящих вдаль, постепенно исчезающих холмов.
- Мы сможем увидеть их отсюда, потом?
Баэрд смотрит на него, потом следует за его взглядом.
- Что, Авалле и башни? Легко, в любой ясный день. Давай встретимся здесь через год, и ты увидишь мою бело-зеленую башню принца, я тебе обещаю.
- Откуда вы берете мрамор? - спрашивает Сандре.
- Из того же места, что и Орсария для первой башни. Карьер все еще существует, хотите верьте хотите нет, примерно в двух днях езды верхом на запад от нас, возле побережья.
- И доставляете его сюда?
- Морем до Тиганы, потом по реке на баржах вверх по течению Спериона. Так же, как это делали прежде. - Баэрд снова сбрил бороду. Дэвин ловит себя на мысли, что так он выглядит намного моложе.
- Откуда тебе столько об этом известно? - спрашивает Сандре с ленивой насмешкой. - Я думал, что ты только и умеешь стрелять из лука и не падать, когда пробираешься один в темноте.
Баэрд улыбается.
- Я всегда собирался быть строителем. Отец передал мне свою любовь к камню, пусть и не свой дар. Но я все же искусный мастер, и уже тогда научился видеть. Мне кажется, я знаю не меньше любого другого о том, как Орсария строил свои башни и дворцы. В том числе и дворец в Астибаре, Сандре. Хочешь, я расскажу тебе, где находятся тайные ходы?
Сандре громко смеется.
- Не трудись, самонадеянный каменщик. С другой стороны, прошло уже почти двадцать лет с тех пор, как я был в этом дворце, возможно, тебе и придется мне напомнить, где они расположены.
Дэвин с усмешкой смотрит на герцога. Он долго не мог привыкнуть к внешности Сандре без его смуглой маскировки карду.
- Значит, ты собираешься вернуться назад после свадьбы? - спрашивает он, чувствуя грусть при мысли об еще одной предстоящей разлуке.
- Мне кажется, я должен, - говорит герцог. - Хотя признаюсь, меня раздирают противоречия. Я чувствую себя уже слишком старым для того, чтобы кем-то править. И похоже, мне некого растить себе в наследники.
После короткого молчания Сандре плавно уводит их от мрачных воспоминаний.
- Если честно, сейчас меня больше всего интересует то, чем я занимался здесь, в Тигане. Мысленная связь с Эрлейном и Сертино и с теми чародеями, которых нам удалось найти.
- А Ночные Ходоки? - спрашивает Дэвин.
- Действительно, и с ними тоже. Должен сказать, я доволен, что четверо из них приедут вместе с Альенор на свадьбу.
- Но не так доволен, как Баэрд, я уверен, - лукаво говорит Дэвин. Баэрд бросает на него выразительный взгляд и делает вид, будто поглощен осмотром далекой ленточки дороги к югу от них.
- Ну, едва ли так же, - соглашается Сандре. - Хотя все же надеюсь, он позволит мне ненадолго отнять у него Элену, пока она здесь. Если мы собираемся изменить отношение этого полуострова к магии, нет лучшего времени начать это делать, чем сейчас, тебе не кажется?
- О, разумеется, - отвечает Дэвин, широко улыбаясь.
- Она не моя Элена, - бормочет Баэрд, упорно не отрывая глаз от дороги.
- Разве? - насмешливо удивляется Сандре. - Тогда кто же тот Баэрд, которому она все время передает через меня послания? Ты знаешь этого парня?
- Никогда о нем не слыхал, - лаконично отвечает Баэрд. Он еще несколько секунд сохраняет серьезное выражение лица, потом сдается и хохочет. - Начинаю припоминать, почему я предпочитал ходить в одиночку. А как насчет Дэвина, если уж ты об этом заговорил? Ты не думаешь, что Алаис тоже посылала бы ему сообщения, если бы могла?
- Дэвин, - беззаботно отвечает герцог, - просто ребенок, слишком юный и невинный, чтобы связываться с женщинами, особенно с такими, как эта развратная, опытная девица из Астибара.
Дэвин старается казаться суровым, но ему это не удается; оба его собеседника знают его истинное отношение к дочери Ровиго.
- В Астибаре нет неопытных женщин, - возражает Баэрд. - И кроме того, он достаточно взрослый. У него на ребрах даже есть боевой шрам, который можно ей показать.
- Она его уже видела, - замечает Дэвин, получающий от этого разговора огромное удовольствие. - Она его бинтовала после того, как Ринальдо меня исцелил, - поспешно прибавляет он, так как оба собеседника вопросительно поднимают брови. - Ничего интересного. - Он пытается представить себе Алаис развратной и лицемерной, но ему это не удается. Но в последнее время она ему все чаще вспоминается такой, какой он видел ее на подоконнике в Сенцио; эта особенная улыбка на ее лице, когда он нетвердой походкой двинулся по наружному балкону к своей комнате.
- Они ведь приедут, правда? - спрашивает герцог. - Мне пришло в голову, что я мог бы потом вернуться домой на корабле вместе с Ровиго.
- Они будут здесь, - подтверждает Дэвин. - На прошлой неделе у них в доме играли свадьбу, а не то они бы уже приехали.
- Вижу, ты хорошо осведомлен об их планах, - серьезно замечает Баэрд. - И что ты собираешься делать после свадьбы?
- Я и сам хотел бы знать, - отвечает Дэвин. - У меня в голове десять разных вариантов. - Он явно говорит серьезнее, чем намеревался, так как оба его друга внимательно прислушиваются к его словам.
- Например? - спрашивает Сандре.
Дэвин глубоко вдыхает и выдыхает воздух. Поднимает обе руки и начинает считать на пальцах.
- Найти отца и помочь ему снова устроиться здесь. Найти Менико ди Феррата и собрать труппу, которая должна была у нас быть перед тем, как вы меня увели. Остаться с Алессаном и Катрианой в Тигане и помочь им в том, что им надо сделать. Научиться управляться с кораблем в море, не спрашивайте, зачем. Остаться в Авалле и построить башню вместе с Баэрдом.
- Он колеблется; остальные улыбаются. Тогда он бросается вперед: - Провести еще одну ночь с Альенор в Борсо. Провести всю жизнь с Алаис брен Ровиго. Начать собирать заново слова и музыку всех песен, которые мы потеряли. Поехать через горы в Квилею и найти те двадцать семь деревьев в священной роще. Начать тренироваться в беге для участия в Играх Триады следующим летом. Научиться стрелять из лука - и, кстати, ты мне это обещал, Баэрд!
Он замолкает, потому что они уже хохочут, и он тоже, слегка запыхавшись.
- Кажется, в твоем списке больше десяти пунктов, - смеется Баэрд.
- Их еще больше, - отвечает Дэвин. - Хочешь послушать?
- Мне кажется, я этого не вынесу, - говорит Сандре. - Ты слишком болезненно напоминаешь мне о том, как я стар и как ты молод.
При этих словах Дэвин становится серьезным. Он качает головой.
- Ты не должен так думать. В прошлом году не было такого момента, когда мне бы не пришлось стараться изо всех сил, чтобы от тебя не отстать, куда бы мы ни шли. - При этом он улыбается. - Ты не старый, Сандре, ты самый молодой чародей на Ладони.
Сандре хитро улыбается. Поднимает левую руку: они ясно видят два недостающих пальца.
- В этом есть правда. И я могу стать первым, кто сломает привычку прятать то, чем мы являемся, потому что я так ее и не приобрел.
- Ты серьезно хочешь отказаться от маскировки? - спрашивает Баэрд.
- Совершенно серьезно. Если мы хотим выжить на этом полуострове, как единый народ, нам понадобится магия, чтобы сравняться с Барбадиором и Игратом. И с Кардуном, если подумать хорошенько. И я даже не знаю, какие силы теперь есть в Квилее; прошло столько лет с тех пор, как мы имели с ними дело. Мы больше не можем прятать наших чародеев, или Ходоков, не можем позволить себе не знать, как раньше, ничего о том, каким образом здесь создается магия. Даже Целители, мы ведь ничего в них не понимаем. Нам надо изучить нашу магию, оценить ее, разыскать чародеев и обучать их, найти способы их контролировать. Ладонь должна открыть магию, а не то магия снова погубит нас когда-нибудь, как это произошло двадцать лет назад.
- Ты считаешь, что мы можем этого добиться? - спрашивает Дэвин. - Создать здесь единый народ, из девяти разных.
- Я знаю, что можем. И думаю, что добьемся. Держу пари против вас обоих, что Алессан ди Тигана будет провозглашен королем Ладони на Играх Триады в следующем году.
Дэвин быстро поворачивается к Баэрду, щеки которого внезапно заливает румянец.
- Он согласится? - спрашивает он. - Он это сделает, Баэрд?
Баэрд смотрит на Сандре, потом быстро переводит взгляд обратно на Дэвина.
- А кто еще может им стать? - наконец отвечает он. - Я даже думаю, что у него нет выбора. Задача связать воедино этот полуостров была делом его жизни с пятнадцати лет. Он уже стоял на этом пути, когда я разыскал его в Квилее. Думаю, что ему на самом деле хотелось бы найти вместе с тобой Менико, Дэвин, и несколько лет заниматься музыкой вместе с тобой, Эрлейном и Катрианой, и с танцовщицами, и с человеком, умеющим играть на сиринье.
- Но? - спрашивает Сандре.
- Но он тот, кто всех нас спас, это каждый знает, и каждый знает, кто он сейчас. После двенадцати лет скитаний он знает больше значительных людей в каждой провинции, чем кто-либо другой. Это он заставил всех нас увидеть будущее. И он, кроме того, принц Тиганы, и в самом расцвете сил. Боюсь - при этом слове он морщится, - что не вижу, как он сможет этого избежать, даже если бы захотел. Думаю, для Алессана все только начинается.
Они несколько мгновений молчат.
- А как ты? - спрашивает Дэвин. - Ты пойдешь с ним? Чего тебе хочется?
Баэрд улыбается.
- Чего мне хочется? Ничего настолько возвышенного. Мне бы очень хотелось найти сестру, но я начинаю понимать, что она исчезла, и я, возможно, никогда не узнаю, куда или как. Я буду рядом, как только понадоблюсь Алессану, но больше всего мне хочется строить. Дома, храмы, мосты, дворец, полдюжины башен здесь, в Авалле. Мне необходимо видеть, как они растут, и я... Наверное, это часть того же самого желания, но я хочу завести семью. Нам нужно, чтобы здесь снова появились дети. Слишком много людей погибло. - Он на мгновение переводит взгляд на горы, потом обратно.
- Мы с тобой, возможно, счастливчики, Дэвин. Мы не принцы, не герцоги, не чародеи. Мы всего лишь обыкновенные люди и можем начать жизнь сначала.
- Я же говорил тебе, что он ждет Элену, - мягко произносит Сандре. Это не насмешка, это голос друга, в нем звучит глубокая привязанность. Баэрд улыбается и снова смотрит вдаль. И в это мгновение выражение его лица меняется, оно ярко вспыхивает от удовольствия.
- Смотрите! - кричит он. - Вот он едет!
С юга, по извилистой горной дороге среди холмов, которой не пользовались сотни лет, движется многоцветный караван, растянувшись на большое расстояние. Рядом с ним и впереди играет музыка, едут верхом и идут мужчины и женщины, двигаются мулы и лошади, груженные товарами, по крайней мере, пятьдесят знамен полощутся на ветру. И теперь музыка доносится до них троих, радостная и веселая, и все цвета радуги вспыхивают на утреннем солнце: Мариус, король Квилеи, едет вниз с горного перевала на свадьбу своего друга.
Он должен провести ночь в святилище, где его официально будет приветствовать Верховный жрец Эанны - которого он помнит как человека, много лет назад доставившего к нему через горы четырнадцатилетнего мальчика. В Авалле ждут баржи, чтобы утром отвезти его по реке до Тиганы.
Но право первого приветствия принадлежит Баэрду, от имени Алессана, и он попросил их обоих поехать сюда вместе с ним.
- Вперед! - кричит он теперь с радостным лицом, и посылает своего коня вниз по крутой тропе. Дэвин и Сандре переглядываются и спешат за ним.
- Никогда не пойму, - кричит Дэвин, когда они нагоняют Баэрда, - как можно так радоваться при виде человека, который называет тебя Вторым Голубком.
Сандре восторженно смеется. Баэрд громко хохочет и грозит Дэвину кулаком. Они трое все еще смеются, придерживая коней перед зарослями кустов сонрай у широкой дуги поворота дороги, ведущей вниз.
И именно здесь они видят ризелку, трое мужчин видят ризелку, сидящую на камне у залитой солнцем дороги, и ее длинные волосы цвета морской зелени развеваются на крепнущем ветру.

Предыдущая страница 29


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Гай Гэвриел Кей - Биография

Гай Гэвриел Кей

На основную страницу

Биография

Родился 7.11.1954 года в Торонто, Канада. Изучал юриспруденцию в Университете Торонто. В фантастике дебютировал в 1984 году романом "The Summer Tree", открывшим трилогию "Fionavar Tapestry". Трилогию продолжили романы "The Wandering Fire" (1986) и "The Darkest Road" (1986). Трилогия, хотя и не получила никаких значительных премий, имела большой читательский успех. Последующие три романа - "Tigana" (1990), "A Song for Arbonne" (1992) и "The Lions of Al-Rassan" (1995) заслужили автору репутацию одного из выдающихся современных создателей историко-фэнтезийных произведений. Гай Гэвриэл Кей живет в Торонто.


Оглавление

  • ПРОЛОГ (Страница 1)
  • ЧАСТЬ ПЕРВАЯ
    КЛИНОК В СЕРДЦЕ     (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 2)
    • 4 (Страница 3)
    • 5 (Страница 4)
    • 6 (Страница 6)
  • ЧАСТЬ ВТОРАЯ
    ДИАНОРА     (Страница 7)
    • 7 (Страница 7)
    • 8 (Страница 9)
  • ЧАСТЬ ТРЕТЬЯ
    УГОЛЕК К УГОЛЬКУ     (Страница 11)
    • 9 (Страница 11)
    • 10 (Страница 13)
    • 11 (Страница 14)
    • 12 (Страница 16)
  • ЧАСТЬ ЧЕТВЕРТАЯ
    ЦЕНА КРОВИ     (Страница 17)
    • 13 (Страница 17)
    • 14 (Страница 18)
    • 15 (Страница 20)
    • 16 (Страница 21)
  • ЧАСТЬ ПЯТАЯ
    ВОСПОМИНАНИЕ ПЛАМЕНИ     (Страница 23)
    • 17 (Страница 23)
    • 18 (Страница 25)
    • 19 (Страница 26)
    • 20 (Страница 27)
  • ЭПИЛОГ (Страница 29)


Гай Гэвриел Кей

Тигана

 Читать книгу

Аннотация

Мстя за смерть сына, король - чародей Брандин Игратский решает предать забвению само имя захваченной им земли, истребив ее защитников и рассеяв по полуострову Ладонь их братьев и сыновей. Но память убить невозможно. Она возрождается и становится силой, способной сопротивляться магии тирана. Сын погибшего принца Тиганы Алессан меняет сотни обличий, плетя сети заговора, вербуя сторонников и подчиняя себе древнее колдовство Ладони. Битва, в которой он сойдется с Брандином лицом к лицу, начинается.

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.oldmaglib.com/
Над дизайном работали: Spider, Elfin, Angel