Гай Гэвриел Кей - Самая Темная Дорога

1 Гай Гэвриел Кей

Часть I
ПОСЛЕДНИЙ КАНИОР

Глава 1

- Какое твое самое заветное желание?
Однажды, когда Ким Форд еще только поступила в колледж, один парень на первом свидании задал ей этот вопрос за чашкой капуччино. Он произвел на нее очень большое впечатление. Позже, уже повзрослев, она часто улыбалась, когда вспоминала о том, что ему тогда почти удалось уложить ее к себе в постель, покорив удачной фразой и непринужденными манерами. А вопрос она запомнила.
И теперь, не намного старше возрастом, но уже седая, и так далеко от дома, что и представить невозможно, Ким узнала ответ.
Ее самым заветным желанием было, чтобы этот бородатый, с зеленой татуировкой на лбу и на щеках, стоящий над ней, умер прямо сейчас и самой мучительной смертью.
Бок болел от его удара, каждый вдох отзывался острой болью. Рядом с ней лежал без сознания гном Брок, и кровь сочилась из раны на его виске. Со своего места Ким не могла определить, жив он или нет, и если бы она в тот момент способна была убить, татуированный был бы уже мертв. Она огляделась сквозь пелену боли. Вокруг на высоком плато стояло человек пятьдесят, и у большинства из них имелись зеленые татуировки жителей Эриду. Бросив взгляд на собственную руку, она увидела, что Бальрат спокоен, всего лишь красный камень в кольце. Неоткуда почерпнуть силы, невозможно осуществить свое страстное желание.
Ее это почти не удивило. Магия Камня Войны никогда, с самого начала, не приносила ей ничего, кроме боли, да и как могло быть иначе?
- Знаешь, что сделали дальри там, внизу? - с грубой насмешкой в голосе спросил бородатый.
- Что? Что они сделали, Кериог? - спросил один из стоящих вокруг них людей, слегка выдвигаясь вперед. Он старше большинства из них, поняла Ким. В его темных волосах блестела седина, и на нем не было и следа зеленой татуировки.
- Я так и знал, что тебе будет интересно, - ответил тот, кого назвали Кериог, и рассмеялся. Что-то дикое было в этом смехе, очень близкое к боли. Ким попыталась не слышать ее, но она была прежде всего Ясновидящей, и при звуках этого смеха ее охватило предчувствие. Она снова взглянула на Брока. Он не шевелился. Кровь продолжала медленно сочиться из раны на его виске.
- Мне интересно, - мягко подтвердил тот, кто задал вопрос.
Смех Кериога оборвался.
- Вчера ночью они ускакали на север, - сказал он, - все мужчины, кроме слепых. Они оставили женщин и детей без охраны в лагере к востоку от Латам, прямо под нами.
Среди его слушателей пронесся ропот. Ким закрыла глаза. Что произошло? Что могло заставить Айвора поступить так?
- И какое все это имеет к нам отношение? - все еще тихим голосом спросил пожилой. Кериог шагнул к нему.
- Ты, - презрительно проговорил он, - совсем глупый. Ты изгой даже среди изгоев. Почему мы должны отвечать на твои вопросы, если ты до сих пор не назвал нам своего имени?
Пожилой чуть-чуть повысил голос, но на безветренном плато его слова разносились далеко.
- Я прожил у подножия гор и в горах столько лет, что и сам не помню. И все эти годы называл себя Дальриданом, сыном дальри, так я предпочел назвать себя, и до сегодняшнего дня никто не говорил, что его не устраивает мое имя. Почему тебя задевает, Кериог, что я предпочитаю не позорить могилу отца и не включать его имя в свое?
Кериог презрительно фыркнул.
- Здесь нет никого, кто не совершил бы преступления. Почему ты должен отличаться от нас?
- Потому, - ответил Дальридан, - что я убил мать и дитя.
Ким открыла глаза и посмотрела на него, освещенного послеполуденным солнцем. На плато воцарилась тишина, но ее провнал смех Кериога. И снова Ким услышала в нем надрывную ноту, нечто среднее между безумием и горем.
- Наверняка, - с издевкой сказал Кериог, - ты должен был войти во вкус! - Он широко раскинул руки. - Наверняка вам всем теперь нравится убивать! Я вернулся, чтобы сообщить вам о женщинах и детях внизу, на которых можно поохотиться. Не думал, что ко мне в руки так быстро попадет гном.
Он больше не смеялся. Вместо этого он повернулся и посмотрел вниз, на бесчувственное тело Брока, распростертое на раскаленных камнях плато.
Болезненное предчувствие охватило Кимберли. Воспоминание, принадлежащее не ей, а Исанне, чья душа была теперь частью ее души. Воспоминание о легенде, о кошмарной сказке детства, о великом зле, содеянном очень давно.
- Что случилось? - вскричала она, морщась от боли, стремясь в отчаянии понять. - Что они сделали?
Кериог посмотрел на нее. Все смотрели на нее. Впервые она встретилась с ним взглядом и отпрянула, содрогнувшись, потому что увидела в его глазах неприкрытую боль. Голова его судорожно дернулась.
- Фейбур! - внезапно крикнул он. Светлобородый мужчина помоложе вышел вперед. - Расскажи! Ей хочется знать, что сделали гномы. Расскажи ей!
Она была Ясновидящей. Ее душа путешествовала по нитям Великого Гобелена. Едва лишь Фейбур начал свой рассказ, как Ким проникла сквозь его слова к образам, заключенным в них, и пришла в ужас.

Начало этого повествования она знала, хоть от этого горечь не стала меньше: история о Каэне и Блоде, братьях-гномах, которые сорок лет назад повели гномов на поиски потерянного Котла из Кат Миголя. Когда Совет старейшин гномов проголосовал за оказание им помощи, Мэтт Сорин, молодой король, бросил свой скипетр, снял Алмазный Венец и покинул страну. Он нашел совсем другую судьбу и стал Источником для мага Лорина Серебряного Плаща.
Затем, год назад, гном, лежащий сейчас рядом с ней, пришел в Парас Дерваль с сообщением о том, что свершилось великое зло: Каэн и Блод не смогли найти Котел сами и, почти обезумев после сорока лет безуспешных поисков, вступили в преступный сговор. С помощью Метрана, мага-предателя, они в конце концов нашли под землей Котел великанов и вынуждены были заплатить за это. Они заплатили дважды: гномы разбили Сторожевой Камень в Эриду и таким образом разорвали связь между пятью камнями, а потом они отдали Котел в руки их нового хозяина, того самого, кто был в заточении под горой Рангат и кого должны были стеречь связанные друг с другом камни, - Ракота Могрима, Разрушителя.
Все это она знала и раньше. И еще знала, что Метран использовал Котел, чтобы наслать убийственную зиму, конец которой наступил пять месяцев назад, после той ночи, когда Кевин Лэйн принес себя в жертву, чтобы ее прекратить. Но она не знала того, что случилось после. То, что она сейчас читала на лице Фейбура и слышала из его уст, оставляло кровоточащие рубцы в ее душе. Дождь смерти в Эриду.
- Когда снег начал таять, - говорил Фейбур, - мы возликовали. Я слышал звон колоколов из-за стен Ларака, хоть и не мог туда вернуться. Изгнанный в горы отцом, я тоже вознес благодарность за окончание убийственного холода. - Ким это помнила. Она тоже преисполнилась благодарности, сама проливая слезы и слыша плач жриц на рассвете у темной пещеры Дан Моры. О, дорогой мой человек!
- Три дня сияло солнце, - продолжал Фейбур тем же равнодушным, холодным голосом. - За одну ночь вернулись трава и цветы. Когда на четвертый день начался дождь, это тоже казалось естественным и вызывало радость.
Пока я не взглянул вниз с высоких гор к западу от Ларака и не услышал вопли. Дождь еще не добрался до гор, но я видел пастухов неподалеку, на нижних склонах, их коз и кере. Я слышал, как они кричали, когда пошел дождь, и видел, как от него появлялись огромные черные язвы у людей и животных и они умирали.
Ясновидящие могут увидеть за словами картины, подвешенные в петлях времени, их дар вынуждает видеть. Как бы она ни старалась, второе, внутреннее, зрение Ким не позволяло ей отвернуться от картин, сотканных словами Фейбура. И поскольку она была такой, какой была, с двумя душами и двумя сокровищницами воспоминаний, она знала даже больше, чем Фейбур. Так как у нее были детские воспоминания Исанны, теперь даже более четкие, она знала, что в далекие времена тьмы такой дождь уже шел и что мертвые представляли смертельную опасность для тех, кто к ним прикасался, и поэтому их нельзя было хоронить. Это означало эпидемию чумы. Даже после того, как дождь прекратится.
- Как долго он шел? - внезапно спросила она.
Резкий смех Кериога сообщил ей о промахе, и ее охватил еще более сильный страх даже прежде, чем он заговорил.
- Как долго? - рявкнул он, и его голос сорвался на визг. - Седые волосы должны бы сделать тебя более мудрой. Взгляни на восток, глупая женщина, на долину Карн. Посмотри за Кат Миголь и скажи мне, как долго он шел!
Ким посмотрела. Горный воздух был прозрачен и ясен, летнее солнце ярко сияло над головой. Она видела далеко с высоты плато, почти до самого Эриду.
Видела дождевые тучи, сгрудившиеся к востоку от гор.
Дождь не прекратился. И она была уверена, что, если его не остановить, он двинется в их сторону. Над горами Карневон и Скеледарак, по направлению к Бреннину и Каталу, к широкой Равнине дальри, а затем, конечно, к тому месту, которое неумирающий Ракот ненавидит неумирающей ненавистью - к Данило-ту, где живут светлые альвы.
Ее мысли, окутанные ужасом, полетели на запад, за край земли, над морем, туда, где плыл корабль к обители смерти. Его назвали «Придуин», как она знала. Она знала названия многих вещей, но не всякое знание есть власть. Только не перед лицом того, что падало с темного неба к востоку от них.
Ощущая свою беспомощность и страх, Ким снова повернулась к Кериогу. И увидела, что Бальрат на ее руке мерцает. Это она тоже понимала: дождь, который ей только что показали, был актом войны, и Камень Войны среагировал на него. Она незаметно повернула кольцо внутрь камнем и сжала кулак, чтобы его не заметили.
- Ты хотела знать, что сделали гномы, теперь ты знаешь, - сказал Кериог тихим, угрожающим тоном.
- Не все гномы! - возразила она и с трудом села, задохнувшись от боли. - Послушай! Я знаю об этом больше тебя. Я…
- Не сомневаюсь, что ты знаешь больше, раз путешествуешь вместе с одним из них. И ты мне все расскажешь прежде, чем мы с тобой покончим. Но первым будет гном. Я очень рад, что он не умер, - сказал Кериог.
Ким резко повернула голову. И невольно вскрикнула. Брок застонал, слабо шевельнул рукой. Не думая об опасности, она подползла, чтобы помочь ему.
- Мне нужна чистая ткань и горячая вода! - крикнула она. - Быстрее!
Никто не двинулся с места. Кериог рассмеялся.
- Кажется, ты меня не поняла, - сказал он. - Я рад, что он не умер, потому что собираюсь убивать его очень медленно.
Ким уже не могла ненавидеть, как не могла удержаться от жалости к одному из тех, чей народ подвергался сейчас полному уничтожению. Но в то же время она не могла позволить ему совершить задуманное. Он подошел ближе, достал кинжал. Ким услышала тихий, почти деликатный ропот предвкушения среди наблюдающих за ними разбойников, большинство из которых были родом из Эриду. От них пощады ждать не приходилось.
Ким снова повернула кольцо камнем наружу и высоко подняла руку с кольцом.
- Не трогайте его! - крикнула она так сурово, как только смогла. - Я - Ясновидящая Бреннина. Я ношу на пальце Бальрат, а на запястье - подаренный магом камень веллин!
И еще она была дьявольски слаба, и бок ее болел зверски, и она представления не имела, как остановить их.
Кериог, казалось, все это почувствовал, или его так разъярило присутствие гнома, что остановить его было уже невозможно. Его тонкие губы под бородой и татуировкой слегка улыбнулись.
- Мне он нравится, - сказал он, глядя на Бальрат. - Красивая игрушка, я его с удовольствием буду носить те часы, которые нам остались, пока дожди не продвинутся на запад и все мы не почернеем и не умрем. Но сначала, - пробормотал он, - я очень медленно буду убивать гнома, а ты смотри.
Она не сможет его остановить. Она - Ясновидящая, призывающая. Буревестник в ветрах войны. Она способна разбудить силу и собрать ее, и иногда, чтобы этого достичь, она может вспыхнуть алым пламенем и перелететь из одного места в другое, из одного мира в другой. У нее две души, а на пальце и в сердце - бремя Бальрата. Но она не может остановить одного человека с кинжалом, не говоря уже о пятидесяти, доведенных до безумия горем, и яростью, и сознанием приближающейся смерти.
Брок застонал. Ким чувствовала, как его кровь пропитывает ее одежду, вытекая вместе с жизнью из головы, лежащей на ее коленях. Она в упор посмотрела на Кериога и сделала последнюю попытку.
- Послушай меня…
- А ты смотри, - повторил он, не слушая ее.
- Лучше не надо, - произнес Дальридан. - Оставь его в покое, Кериог.
Бородатый резко обернулся. Его темное лицо вспыхнуло от странного удовольствия.
- Ты меня хочешь остановить?
- Мне это не понадобится, - спокойно ответил Дальридан. - Ты же не дурак. Ты слышал, что она сказала: Ясновидящая Бреннина. С кем еще и как еще мы отвратим то, что надвигается на нас?
Казалось. Кериог его почти не слушает.
- За гнома? - оскалился он. - Ты готов заступиться за гнома? - Голос его поднялся до высоких тонов, в нем звучало недоверие. - Дальридан, это назревало между нами уже давно.
- Ничего не назревало. Ты только прислушайся к голосу разума. Я не стремлюсь к власти, Кериог. Только…
- Только ты указываешь вожаку, что он может делать и чего не может! - злобно воскликнул тот. На мгновение все застыло, затем рука Кериога взлетела, и в воздухе мелькнул брошенный кинжал.
Он пролетел над плечом Дальридана, потому что тот нырком упал, перекатился и снова оказался на ногах тем одним движением, которое на Равнине уже тысячу лет тренируются выполнять на полном скаку. Никто не видел, как он выхватил свой кинжал и как он его бросил.
Но все видели, как кинжал вонзился в сердце Кериога. И мгновение спустя, после того как прошел шок, они также увидели, что мертвый улыбается улыбкой человека, избавившегося от невыносимой боли.
Внезапно Ким осознала воцарившуюся тишину. Почувствовала солнце над головой, прикосновение ветра, тяжесть головы Брока на своих коленях - те детали времени и места, которые неестественно ярко проступили после взрыва насилия.
Оно пришло и ушло, оставив после себя эту тишину и неподвижность пятидесяти людей на плато. Дальридан пошел за своим кинжалом. Звук его шагов по камням был очень громким. Все молчали. Дальридан опустился на колени, вытащил кинжал и вытер кровь о рукав мертвеца. Потом медленно поднялся и оглядел лица окружающих.
- Первый бросок сделал он, - сказал он. Напряжение спало, все зашевелились, словно все присутствующие до этого стояли затаив дыхание.
- Это правда, - тихо произнес один из эриду, старше самого Дальридана, у которого зеленая татуировка пряталась в глубоких морщинах на лице. - В таком случае мстить не за что, ни по законам Льва, ни по закону гор.
Дальридан медленно кивнул головой.
- Мне ничего не известно о первых и слишком много о последнем, - сказал он, - но думаю, вы знаете, что я не желал смерти Кериога и совсем не хочу занять его место. Через час я уйду отсюда.
При этих словах все снова зашевелились.
- Какое это имеет значение? - спросил молодой Фейбур. - Тебе нет нужды уходить, дождь скоро сам придет сюда.
И эти слова вернули Ким к действительности. Она оправилась от шока - смерть Кериога не была первой насильственной смертью, свидетельницей которой она стала в Фьонаваре, - и уже была готова, когда все взоры устремились на нее.
- Он может и не прийти, - сказала она, глядя на Фейбура. Оживший Бальрат все еще испускал короткие вспышки, но не слишком яркие.
- Ты действительно Ясновидящая Бреннина? - спросил он. Она кивнула.
- Путешествую по делам Верховного правителя Бреннина вместе с гномом Броком из Банир Тала. Это он принес нам известие о предательстве других гномов.
- Гном на службе у Айлиля? - спросил Дальридан. Ким покачала головой.
- У его сына. Айлиль умер более года назад, в тот день, когда взорвалась гора Рангат. Айлерон правит в Парас Дервале.
Дальридан криво усмехнулся.
- В горы новости доходят медленно.
- Айлерон? - вмешался Фейбур. - О нем говорили в Лараке. Он был в изгнании, да?
Ким услышала в его голосе надежду, невысказанную мысль. Он был очень молод, и борода лишь отчасти это скрывала.
- Был, - мягко ответила она. - Иногда из изгнания возвращаются.
- Если, - вставил старший из эриду, - есть дом, куда можно вернуться. Ясновидящая, ты можешь прекратить этот дождь?
Она заколебалась, глядя поверх его головы на восток, где громоздились тучи. Потом ответила:
- Не могу, сама не могу. Но на службе у короля есть и другие люди, и я вижу сейчас, при помощи своего дара, что некоторые из них плывут к тому месту, где творят этот смертоносный дождь, как раньше зиму. А если мы остановили зиму, значит…
- …значит, мы можем прекратить и дождь! - произнес низкий голос, тихо и страстно. Ким посмотрела на гнома. Его глаза были открыты.
- Ох, Брок! - воскликнула она.
- На этом корабле, - продолжал гном медленно, но четко произнося слова, - отправились Лорин Серебряный Плащ и мой повелитель. Мэтт Сорин, истинный король гномов. Если кто-нибудь на свете и может нас спасти, то только эти двое. - Он замолчал, тяжело дыша.
Ким крепко прижимала его к себе, испытывая огромное облегчение.
- Побереги себя, - сказала она. - Постарайся не говорить.
Он посмотрел на нее снизу.
- Не надо так волноваться, - сказал он. - Не то на лбу морщинки появятся. - Ким тихо рассмеялась. - Не так-то просто прикончить гнома, - продолжал он. - Мне надо наложить повязку, чтобы кровь не заливала глаза, и побольше воды, чтобы напиться. Тогда, если я отдохну часок в тени, мы сможем идти дальше.
Его рана все еще кровоточила. Ким осознала, что плачет и слишком сильно сжимает в объятиях его широкую грудь. Она отпустила руки и открыла рот, чтобы сказать нечто очевидное.
- Куда? Идти куда? - Этот вопрос задал Фейбур. - Почему твой путь лежит в горы Карневон, Ясновидящая Бреннина? - Он старался говорить суровым тоном, но эффект получился противоположным.
Она долго смотрела на него, затем, пытаясь выиграть время, спросила:
- Фейбур, а почему ты здесь? За что тебя изгнали?
Он вспыхнул, но, помолчав, ответил тихо:
- Меня выгнал из дома отец, это право всех отцов Эриду.
- За что? - спросила Ким. - Почему он это сделал?
- Ясновидящая… - начал было Дальридан.
- Нет, - жестом прервал его Фейбур. - Ты только что назвал нам свою причину. Едва ли это теперь имеет значение. Я отвечу. Я не запятнал ткань Гобелена кровью, всего лишь предательством своего города, а предательство в Эриду считается красной нитью в Гобелене, как и кровь. Проще говоря, произошло вот что. Год назад, на Летних Играх Тад Сироне в Тег Вейрене я увидел и полюбил девушку из северного города Аккаизе за высокими стенами, и она… увидела и полюбила меня тоже. Когда мы снова вернулись в Ларак осенью того года, мой отец объявил мне, кого он выбрал для меня в жены, а я… отказался и назвал причину.
Ким услышала сочувственные возгласы других эриду и поняла, что они не знали, почему Фейбур оказался в горах; и о Дальридане, между прочим, тоже, пока он только что сам не рассказал о совершенных им убийствах. Кодекс гор, догадалась она: здесь не задают вопросов.
Однако она спросила, и Фейбур отвечал ей:
- Когда я это сделал, мой отец надел белые одежды и вышел на площадь Льва в Лараке, и он призвал четырех герольдов в свидетели и проклял меня, изгнал из Эриду, лишив права жить на пространстве до самых гор Карневона и Скеледарака на западе. Это означает, - теперь в его голосе слышалась горечь, - что мой отец спас мне жизнь. То есть в том случае, если ваш маг и король гномов смогут прекратить дождь Ракота. Ты этого не можешь, Ясновидящая, так ты нам сказала. Позволь мне снова задать тебе вопрос: куда ты идешь через горы?
Он ей ответил, поведал свою сокровенную тайну. У нее были причины не отвечать ему, но ни одна не была достаточно веской здесь, где они находились, по сравнению с тем смертоносным дождем, что шел к востоку от них.
- В Кат Миголь, - ответила она и увидела, как горные разбойники замерли и замолчали. Многие машинально сделали охранительный жест против зла.
Даже Дальридан казался потрясенным. Ким увидела, как он побледнел. Он присел перед ней на корточки и несколько секунд набирал в горсть и просеивал сквозь пальцы мелкие камушки. Наконец он сказал:
- Ясновидящая не может быть глупой, поэтому я не скажу ничего из того, что первым просится на язык, но у меня к тебе вопрос.
Он подождал, пока она кивнет, разрешая ему продолжать.
- Как ты можешь пригодиться в этой войне своему Верховному правителю или кому-либо еще, если на тебе будет лежать проклятие крови духов параико?
И снова Ким увидела, как стоящие вокруг люди сделали знак, отводящий беду. Даже Брок с трудом удержался от этого жеста. Она покачала головой.
- Это справедливый вопрос… - начала Ким.
- Выслушай меня, - перебил ее Дальридан, не в силах дождаться ответа. - Проклятие крови - не пустые сказки, я это знаю. Однажды, много лет назад, я охотился на дикого кере к северо-востоку отсюда и так увлекся преследованием добычи, что не заметил, как далеко забрался. Только в сумерках я понял, что нахожусь на границе Кат Миголя. Ясновидящая Бреннина, я уже не молод, но еще не принадлежу к числу тех стариков, которые любят рассказывать сказки у зимнего очага, растягивая правду, словно негодную шерстяную нить. Я побывал там и могу сказать тебе, что проклятие существует, оно действует на всех, кто попадает в это место, навлекает беду, приносит смерть, душа теряется во времени. Это правда, Ясновидящая, а не сказка. Я сам ощутил это там, на границе Кат Миголя.
Ким понурилась.
«Спаси нас», - услышала она. Руана. Она открыла глаза и сказала:
- Я знаю, что это не сказка. Проклятие существует. Но не думаю, что оно такое, каким его себе представляют.
- Не думаешь, Ясновидящая, или знаешь точно?
Знает ли она? Не знает, это правда. Знание о древних великанах уходило так далеко в глубину времен, было недоступно ни Исанне, ни Лорину, ни жрицам Даны. Недоступно даже гномам и светлым альвам. Все, чем владела она, - это лишь собственный опыт: она приобрела его тогда в Гуин Истрат, когда совершала то ужасное путешествие в глубину замыслов Разрушителя, под защитой магии своих друзей.
И когда она ушла слишком далеко, потеряла с ними связь и погибала, сгорая, тогда пришел кто-то другой, из глубин Тьмы, и защитил ее. Тот, другой разум назвал себя Руаной из рода параико в Кат Миголе и умолял о помощи. Они были живы, они еще не умерли, не стали призраками. Вот что она знала, и больше ничего.

1 Следующая страница


Самая Темная Дорога 2

Сейчас Ким покачала головой, глядя в тревожные глаза человека, называющего себя Дальриданом.
- Нет, - ответила она. - Я ничего точно не знаю, кроме одной вещи, о которой сказать тебе не могу, и еще одной, о которой я могу сказать.
Он ждал.
- Мне надо отдать долг.
- В Кат Миголе? - В его голосе прозвучала настоящая боль. Она кивнула. - Свой личный долг? - спросил он, пытаясь осознать это.
Она задумалась над этим: подумала о Котле, который обнаружила с помощью Руаны, о его изображении, которое подсказало Лорину, откуда приходит зима. А теперь смертоносный дождь.
- Не только мой, - сказала она. Он вздохнул. Казалось, напряжение его несколько спало.
- Хорошо. Ты говоришь, как шаманы на Равнине. Я верю, что ты та, кем себя называешь. Если нам суждено умереть через несколько дней или несколько часов, то мне бы хотелось умереть, помогая Свету, а не наоборот. Я знаю, что у тебя есть проводник, но я уже десять лет живу в горах и побывал у границы тех мест, куда ты идешь. Ты позволишь изгнаннику сопровождать тебя на этом последнем отрезке твоего пути?
Больше всего ее тронула неуверенность, прозвучавшая в его голосе. А ведь он только что спас их, рискуя собственной жизнью.
- Ты знаешь, во что ввязываешься? Ты… - Она замолчала, осознав иронию. Никто из них не знал, во что ввязывается, но его предложение было сделано добровольно и благородно. В кои-то веки ей не пришлось призывать на помощь, ее не принуждала та сила, которую она носила в себе. Ким замигала, чтобы сдержать слезы.
- Почту за честь, - сказала она. - Мы оба почтем за честь. - И услышала, как Брок что-то одобрительно пробормотал.
Чья-то тень упала на камни перед ней. Все трое подняли головы.
Перед ними стоял бледный Фейбур. Но голос его звучал по-мужски сдержанно.
- На играх Тад Сироне в Тег Вейрене, до того, как отец меня изгнал, я… я занял третье место в стрельбе из лука. Могли бы вы мне позволить… - Он замолчал. Косточки пальцев, сжимавших лук, стали такими же белыми, как и его лицо.
У Ким комок встал в горле, и она не могла говорить. На этот раз за нее ответил Брок.
- Да, - мягко произнес он. - Если ты хочешь пойти с нами, мы будем тебе благодарны. Лучник не бывает лишним.
Вот так в конце концов их оказалось четверо.

К наступлению сумерек того дня, далеко на западе, Дженнифер Лоуэлл, она же Джиневра, прибыла в Анор Лизен.
В сопровождении одного лишь светлого альва Бренделя она накануне утром отправилась на небольшой лодке из Тарлиндела вскоре после того, как «Придуин» пропала из виду в необъятной чаше моря. Она попрощалась с Айлероном, Верховным правителем, с Шаррой, принцессой Катала, и Джаэль, Верховной жрицей. И отправилась в путь вместе со светлым альвом, чтобы приплыть к Башне, построенной так много лет назад для Лизен Лесной. Чтобы по прибытии туда взойти по винтовой каменной лестнице в ту комнату наверху с широким, выходящим на море балконом и, как и Лизен, ходить по этому балкону, смотреть в море и ждать, когда вернется домой ее сердце.
Брендель легко управлял лодкой на спокойном море в тот первый вечер и, проплывая мимо острова Эйвен, где обитают орлы, одновременно восхищался и грустил, любуясь бесстрастной красотой своей спутницы. Она была так же прекрасна, как альвы, у нее были такие же длинные и тонкие пальцы, а проснувшиеся в ней воспоминания уходили так же глубоко в прошлое, и он это знал. Если бы она не была такой высокой, а глаза ее не оставались все время зелеными, она могла бы быть женщиной из его народа.
От этой мысли он погрузился в странные размышления под плеск волн и поскрипывание единственного паруса. Он не построил и не нашел эту лодку, как сделает в конце концов, когда придет его время, но она была изящным судном, сделанным с гордостью, и очень походила на ту, которая ему понадобится. И поэтому легко было вообразить, что они только что отплыли не из Тарлиндела, а из самого Данилота. Чтобы плыть на запад и дальше запада, к той земле, которую Ткач сотворил для одних лишь Детей Света.
Странные это были мысли, рожденные солнцем и морем. Он не был готов к этому последнему путешествию. Ведь он дал клятву мщения, которая связала его с этой женщиной в лодке, с Фьонаваром и с войной против Могрима. Он еще не услышал свою песнь.
Брендель не знал - и никто не знал - горькой правды. «Придуин» еще только подняла паруса. Еще две ночи и один рассвет отделяли ее от того места, где в глубинах не сияли морские звезды Лиранана, погасшие еще со времен Баэль Рангат.
От Пожирателя Душ.
Когда стемнело, Брендель направил их суденышко к песчаному берегу западнее Эйвена и Ллихлинских болот и теплым вечером, когда появились первые звезды, причалил к берегу. Они разбили лагерь и поужинали припасами, которыми их снабдил Верховный правитель. Позднее Брендель разложил одеяла, и они легли близко друг к другу между водой и лесом.
Брендель не стал разводить костер, из осторожности он не хотел жечь даже сухой хворост деревьев Пендаранского леса. Все равно им и не нужен был костер. Стояла чудная ночь, ночь лета, подаренного Кевином Лэйном. Брендель и Джен поговорили о нем. По мере наступления ночи звезды разгорались все ярче. Они тихо беседовали об утренних расставаниях и о том, где они причалят на следующий вечер. Глядя в ночное небо, наслаждаясь его великолепием, он рассказывал ей о красоте и покое Данилота и жаловался на то, что звездный блеск над ним померк с тех пор, как Латен, Плетущий Туманы, превратил их родину в Страну Теней.
После этого они замолчали. Когда взошла луна, они одновременно вспомнили о том последнем ночлеге, когда лежали рядом под открытым небом.
- Вы бессмертны? - спросила она тогда, прежде чем уснуть.
- Нет, госпожа, - ответил он. И смотрел на нее какое-то время, пока сам не уснул рядом со своими братьями и сестрами. Чтобы проснуться среди волков и цвергов, среди кровавой бойни, устроенной Галаданом, повелителем волков.
Мрачные то были мысли, а молчание слишком тяжелым для быстрого, как ртуть, хранителя Кестрельской марки. Он запел и стал убаюкивать Джен песней, словно любимого ребенка. Спел очень старую песню о мореплавателях, потом одну из своих собственных песен - о покрывающихся листьями деревьях аум и распускающихся весной цветах сильваина. А потом, когда ее дыхание стало медленным, его голос погрузил ее в сон словами песни, которую он всегда пел последней перед сном, - словами «Плача» Ра-Термаина по всем погибшим.
Когда Брендель кончил петь, Джен спала. А он остался бодрствовать, слушая шум отлива. Никогда больше он не уснет, пока она находится под его охраной, никогда. Он не спал всю ночь, все смотрел и смотрел на нее.

Другие тоже смотрели, наблюдали с темной опушки Пендаранского леса: их взгляды не были приветливыми, но пока и не были недоброжелательными, так как те двое, на песке, не входили в лес и не жгли деревьев леса. Тем не менее они находились слишком близко, и поэтому за ними пристально следили, так как лес охранял себя и лелеял свою давнюю ненависть.
Их разговоры также были услышаны, как бы тихо ни звучали их голоса, потому что подслушивающие уши не принадлежали людям и умели различать речь, граничащую с невысказанными мыслями. Так стали известны их имена. А потом по этой части леса пронесся ропот, так как те двое назвали то место, куда направлялись, а место это было построено для той, которую любили больше всех, а потом потеряли: для Лизен, которая никогда бы не умерла, если бы не полюбила смертного и не была втянута в войну, если бы не ушла из-под крова леса.
Срочное сообщение передали без слов шелестящие листья, промелькнувшие туманные призраки, почти незримые, колебания лесной почвы, быстрые, как удары пульса.
И это сообщение за очень короткое время по здешним меркам дошло до ушей единственного представителя древних сил леса, который мог понять, что происходит, так как жил во многих мирах Великого Ткача и сыграл свою роль в этой истории, когда она была соткана впервые.
Он все обдумал, неторопливо и тщательно, хотя это известие вызвало бурление крови и пробуждение прежнего страстного желания, и послал обратно через лес ответ, шелестом листьев и скрипом ветвей, биением пульса в корнях.
«Успокойтесь, - гласило оно, гася волнение леса. - Сама Лизен приветствовала бы эту гостью в своей Башне, хотя и не без грусти. Она заслужила свое место у этого парапета. Другой же гость - из светлых альвов, а ведь именно они построили Анор, не забывайте об этом».
- Мы ничего не забываем.
- Ничего, - холодно прошептали листья.
- Ничего, - пульсировали древние корни, скрюченные от давней ненависти. - Она умерла. Она не должна была умереть никогда.
Однако в конце концов он подчинил их своей воле. Не в его власти было подчинить всех, но он мог убедить, и в эту ночь, в этом случае, ему удалось это сделать.
Затем он вышел из дверей своего дома и быстро прошел путями, ведомыми ему одному, и пришел в Анор как раз тогда, когда взошла луна. И принялся готовить дом, который стоял пустым все эти годы, с тех пор как Лизен увидела проходящий мимо корабль-призрак и бросилась с высокого балкона в морскую пучину.
Дел оказалось меньше, чем можно было бы предположить, так как эту Башню построили с любовью и очень искусно, и в ее камни заложили магические силы, чтобы они не рухнули.
Он никогда здесь прежде не был: здесь слишком остро чувствовалась боль. На мгновение заколебался на пороге, вспомнив множество вещей. Затем дверь распахнулась от его прикосновения. При свете луны оглядел комнаты нижнего уровня, предназначенные для тех, кто нес стражу. Ничего не тронул и прошел наверх.
Море непрестанно шумело у него в ушах, пока он поднимался по нестершимся каменным ступенькам винтовой лестницы в единственной башенке, и так он пришел в ту комнату, которая некогда принадлежала Лизен. Мебель была скудной, но изящной и странной, ее делали в Данилоте. Комната оказалась просторной и светлой, так как с западной стороны стена отсутствовала: вместо нее от пола до потолка тянулось окно, сделанное с искусством, достойным Гинсерата из Бреннина, и из него было видно залитое луной море.
Внешнюю поверхность стекол покрывали пятна соли. Он прошел вперед и открыл окно. Две половинки легко разъехались в стороны по желобкам и скрылись в стене. Он вышел на балкон. Море громко шумело; волны с ревом бились о подножие Башни.
Он долго стоял там, охваченный столькими печальными воспоминаниями, что их уже невозможно было отделить друг от друга. Он взглянул налево и увидел реку. Целый год с того дня, как она умерла, ее воды были красными, и сейчас они становились красными каждый год, когда наступал этот день. Когда-то эта река имела название. Теперь оно исчезло.
Он покачал головой и занялся делом. Задвинул окна и снова сделал их чистыми, магических сил у него для этого было более чем достаточно. Потом снова их раздвинул и так оставил, чтобы ночной воздух вливался в комнату, простоявшую закрытой тысячу лет. Нашел в ящике свечи, а под лестницей факелы - дерево для них пожертвовал лес специально для этой Башни. Он зажег факелы в специальных захватах на стене вдоль лестничного пролета, а потом расставил свечи в самой высокой комнате и все их зажег.
При их свете он увидел слой пыли на полу, хотя, как ни странно, на кровати пыли не было. А потом он увидел еще кое-что. И даже его древняя, всезнающая кровь застыла в жилах, когда он это увидел.
В пыли виднелись следы, не его следы, и они вели к кровати. А на покрывале - сотканном, как ему было известно, мастерами Сереша - лежала масса цветов: розы, сильваины, корандиль. Но не цветы притягивали его взгляд.
Пламя свечей колебалось от соленого бриза с моря, но их света ему хватило, чтобы ясно видеть собственные маленькие следы в пыли, а рядом с ними следы человека, который прошел через комнату и положил на покрывало эти цветы.
И следы гигантского волка, который вышел отсюда.
Его сердце стремительно билось, в душе его страх затмевала жалость, и он подошел к этой яркой россыпи цветов. Они не пахнут, понял он. Протянул руку. И как только он дотронулся до них, они рассыпались в пыль на покрывале. Он очень бережно стряхнул эту пыль.
Он мог бы заставить пол заблестеть, пустив в ход ничтожную каплю своих сил. Но не сделал этого; он никогда так не поступал в своем собственном лесном доме под землей. Еще раз спустился по лестнице и нашел прочную метлу в одной из нижних комнат, а затем сильными взмахами, говорившими о длительной привычке, Флидис подмел комнату Лизен, освещенную свечами и луной, чтобы приготовить ее для Джиневры.
Вскоре он начал напевать, так как был он духом игры и смеха, даже в самые мрачные времена. Это была его собственная песнь, составленная из древних загадок и ответов, найденных им самим.
Он пел, потому что в эту ночь его переполняла надежда - надежда на ту, которая придет сюда: возможно, у нее есть тот ответ, узнать который было его заветным желанием.

На следующий вечер, когда солнце село слева от них, Брендель направил лодку через бухту, мимо устья реки, к маленькому причалу у подножия Башни.
Они увидели, как наверху зажглись огни, когда они входили в бухту. Теперь, подплывая ближе, альв увидел толстого, лысеющего человечка с белой бородой, даже меньше ростом, чем гном, который ждал их у причала, и, поскольку он был светлым альвом и ему самому было больше шестисот лет, он имел представление о том, кто это мог быть.
Осторожно подведя суденышко к причалу, он бросил веревку. Человечек ловко поймал ее и привязал конец к колышку, вбитому в каменный причал. Несколько мгновений они молча сидели в лодке, подпрыгивающей на волнах. Дженнифер, видел Брендель, смотрела вверх, на Башню. Проследив за ее взглядом, он увидел, как вспыхивает отраженный закат на изогнутом стекле за парапетом.
- Добро пожаловать, - произнес человечек на причале неожиданно низким голосом. - Да будет яркой нить ваших дней.
- И твоих, лесной житель, - ответил светлый альв. - Я - Брендель с Кестрельской марки. А эта женщина…
- Я знаю, кто она, - перебил тот. И очень низко поклонился.
- Каким именем нам тебя называть? - спросил Брендель.
Человечек выпрямился.
- Я весь в пятнах, чтоб улизнуть, я весь пестрый, чтоб обмануть, - задумчиво произнес он. Потом прибавил: - Флидис сойдет. Меня так уже давно называют.
При этих словах Дженнифер обернулась и с любопытством посмотрела на него.
- Ты тот, кого встретил в лесу Дейв, - сказала она.
Он кивнул:
- Высокий, с топором? Да, его встречал. Зеленая Кинуин потом дала ему Рог.
- Знаю, - ответила она. - Рог Оуина.
В те самые минуты к востоку от них под темнеющим небом гремела битва на окровавленных берегах Адеин, битва, которая закончится, когда протрубит этот Рог.
Стоящий на причале Флидис смотрел снизу вверх на высокую женщину с зелеными глазами, которую он единственный в Фьонаваре мог помнить с давних времен.
- Это все, что ты обо мне знаешь? - тихо спросил он. - Что я спас твоего друга?
Сидящий в лодке Брендель хранил молчание.
Он наблюдал, как женщина старалась вспомнить. Она покачала головой.
- А я должна тебя знать? - спросили она.
Флидис улыбнулся.
- Возможно, не в этом теле. - Его голос стал еще более низким, и он неожиданно заговорил нараспев: - Я существовал во многих обличьях. Я был лезвием меча, звездой, светом фонаря, арфой и арфистом, тем и другим. - Тут он замолчал, увидел вспыхнувшую в ее глазах искру и закончил почтительно: - Я сражался в бою, хотя и был маленьким, впереди Правителя Британии.
- Я помню! - воскликнула она и рассмеялась. - Мудрое дитя, избалованное дитя. Ты любил загадки, правда? Я тебя помню, Талиесин. - Она встала. Брендель прыгнул на причал и помог ей выйти из лодки.
- Я существовал во многих обличьях, - снова повторил Флидис, - но когда-то я был арфистом.
Она кивнула; стоя на каменном причале, она казалась очень высокой. Смотрела на него сверху вниз, и воспоминания играли в ее глазах и в морщинках вокруг губ. Затем все изменилось. Они оба это увидели и внезапно замерли.
- Ты плавал вместе с ним, да? - сказала Джиневра. - Ты плавал вместе с ним на первой «Придуин».
Улыбка Флидиса погасла.
- Да, госпожа, - ответил он. - Я плавал вместе с Великим Воином на остров, который здесь называется Кадер Седат. Я написал об этом, об этом путешествии. Ты вспомнишь. - Он набрал в грудь воздуха и процитировал:

Вместе с Артуром отплыло нас больше,
Чем вмещало три корабля,
Но лишь семеро возвратились из…

Он вдруг замолчал, повинуясь ее жесту. Они постояли так несколько секунд. Солнце опустилось в море. Вместе с темнотой прилетел порыв ветра. Брендель смотрел, понимая лишь половину, и чувствовал, как с угасанием света его охватывает печаль, которой нет названия.
В полумраке лицо Дженнифер стало более холодным, более суровым.
- Ты там был, - сказала она. - Ты знаешь дорогу. Ты плавал вместе с Амаргином?
Флидис вздрогнул, словно от физического удара. Он прерывисто вздохнул, и он, который был наполовину богом и мог подчинить своей воле силы Пендаранского леса, произнес смиренно-умоляющим голосом:
- Я никогда не был трусом, госпожа, ни в одном из обличий. Однажды я плавал в это проклятое место, в другом теле. Но это мое самое истинное лицо, а этот лес - мой истинный дом в самом первом из миров. Как может хранитель леса отправиться в море? Какую пользу я бы принес? Я рассказал ему, рассказал Амаргину то, что знал: ему придется плыть на север против северного ветра, а он сказал, что сам поймет, где и когда это надо сделать. Госпожа, я это сделал, а Ткачу известно, что андаины редко так много делают для людей.
Он замолчал. Ее взгляд оставался чужим и далеким. Потом она внезапно заговорила:

Не стану воспевать мужчин, бряцающих щитом,
Не ведают они о том, когда их вождь восстал.
С Артуром вместе мы ушли к далеким берегам…

- Это я написал! - запротестовал Флидис. - Госпожа Джиневра, это ведь я написал.
Теперь на тропинке было темно, но острым зрением светлого альва Брендель увидел, как ее лицо потеряло холодность. Уже более мягким голосом она ответила:
- Я знаю, Талиесин. Я знаю, что это написал ты, и знаю, что ты был там с ним. Прости меня. От всего этого воспоминания не становятся легче.
С этими словами она прошла мимо них и двинулась вверх по тропинке к Башне. Теперь над потемневшим морем сияла звезда, звезда, названная в честь Белой Лориэль.
Он все сделал совершенно неправильно, понял Флидис, глядя ей вслед. Он собирался повернуть разговор на имя, имя, которым призывают Воина, на ту единственную загадку во всех мирах, разгадки которой он не знал. Он был достаточно умен, даже с избытком, чтобы повернуть разговор туда, куда хотел, и Ткачу известно, как страстно он желал узнать эту разгадку.
Только он забыл о том, что происходит в присутствии Джиневры. Пусть даже андаинов мало волнуют беды смертных, как можно хитрить перед лицом столь древней печали?
Светлый альв и андаин, каждый погруженный в свои собственные мысли, взяли вещи из лодки и пошли следом за ней в Башню, вверх по винтовой лестнице.

Странно, думала Джаэль, что ей настолько не по себе в месте сосредоточения ее собственного могущества.
Она находилась в своих апартаментах в Храме Парас Дерваля, в окружении жриц святилища и послушниц в коричневых одеждах. Если возникнет нужда или желание, она способна в мгновение ока установить мысленную связь со жрицами Мормы в Гуин Истрат. У нее в храме даже гостила принцесса Шарра из Катала, которую проводил до входа, но не дальше, забавный Тегид из Родена. Кажется, он с непривычной серьезностью воспринимал свои обязанности поручителя, которые возложил на него принц Дьярмуд.
Тем не менее это было время тревоги и серьезности. Ни одно из знакомых явлений жизни, даже звон колоколов, призывающих жриц в сером на вечернюю молитву, не могло прервать раздумья Джаэль.
Все перестало быть таким ясным, как прежде. Она находилась здесь, здесь было ее место, и, вероятно, возмутилась бы любому совету, не говоря уже о приказе, отправиться куда-то еще. Ее долг и ее власть повелевали ей ткать Гобелен, повинуясь воле Даны, именно в этом месте.
Но все равно, что-то было не так.
Во-первых, со вчерашнего дня ей принадлежала половина власти над Бреннином, поскольку Верховный правитель отправился на север.
За день до этого вспыхнул огонь в магическом кристалле Данилота. Собственно говоря, это произошло две ночи назад, но она узнала об этом лишь по возвращении из Тарлиндела. Она видела вместе с Айлероном властно мерцающие кольца света в скипетре, который светлые альвы прислали Айлилю.
Айлерон задержался ровно на столько времени, чтобы перекусить, одновременно отдавая краткие распоряжения. В гарнизонах капитаны гвардии мобилизовали всех мужчин. Это отняло очень немного времени; Айлерон готовился к этому моменту с того самого дня, когда она его короновала.
Он все сделал правильно. Назначил ее и канцлера Горласа правителями страны, пока он будет находиться на войне. Он даже остановился возле нее у дворцовых ворот и быстро, но не без достоинства попросил ее оберегать их народ, насколько это в ее власти.
Затем снова вскочил на спину черного жеребца и ускакал вместе с войском сначала в Северную твердыню, чтобы собрать там людей, а затем на север, ночью, через Равнину, направляясь к Данилоту, и одна Дана знает, что его там ждет.
А она осталась в таком привычном месте, где уже ничто не казалось ей привычным.
Когда-то она его ненавидела, вспоминала Джаэль. Всех их ненавидела: и Айлерона, и его отца, и его брата Дьярмуда. Она называла его «жалким принцем» в отместку за его насмешливый, острый язык.
До ее ушей слабо доносилось пение из помещения под куполом. Это была не обычная вечерняя молитва. Еще восемь вечеров, пока не умрет луна летнего солнцестояния, вечерние молитвы будут начинаться и заканчиваться «Плачем по Лиадону».
И столько было могущества, блистательного триумфа Богини, а значит, и ее личного триумфа, как Верховной жрицы, в том, что впервые за бесконечно долгие годы послышался голос из Дан Моры, в день Майдаладана, знаменующий принесенную добровольно жертву.
Тут ее мысли снова вернулись к тому, кто стал Лиадоном, к Кевину Лэйну, которого перенес из другого мира Лорин Серебряный Плащ и который нашел здесь судьбу одновременно мрачную и ослепительно яркую. Даже Ясновидящая не смогла предугадать такую судьбу.
Кевин совершил поступок настолько ошеломляющий, настолько самоотверженный, что необратимо замутил прежнюю ясность ее взгляда на мир. Он был мужчиной, и все же он это сделал. После Майдаладана стало намного труднее вызвать в себе прежний гнев, и горечь, и ненависть. Или, правильнее сказать, намного труднее вызвать их по отношению ко всем и ко всему, кроме Ракота.
Зима закончилась. Вспыхнул огонь в кристалле. Началась война где-то на севере, во Тьме.
И еще корабль плыл по морю на запад.
Эта мысль унесла ее назад во времени, к той полоске пляжа к северу от Тарлиндела, где она видела, как другой чужестранец, Пуйл, призвал к себе морское божество и говорил с ним у кромки воды, освещенный неземным светом. Никому из них и ничто не далось легко, Дана и Великий Ткач тому свидетели, но магическая сила Пуйла оказалась такой резкой и требовательной, она так много отнимала у него и почти ничего не давала взамен, насколько понимала Джаэль.

Предыдущая страница 2 Следующая страница


3 Гай Гэвриел Кей

Она помнила, что и его тоже она ненавидела с холодной яростью, не знающей прощения, когда перенесла его с Древа Жизни в эту самую комнату, на эту кровать, зная, что Богиня говорила с ним, но не зная, что она сказала. Она тогда ударила его, вспоминала Джаэль, пустила ему кровь, которую должны жертвовать все мужчины, попадая в храм, но такой способ не был предписан обычаями.
«Раход гедай Лиадон», - пропели жрицы и закончили «Плач» последней, длинной, пронзительной нотой, уносящейся под купол. Через мгновение Джаэль услышала, как чистый голос одной из жриц начал возводить стихи вечерней молитвы. Джаэль подумала, что в ритуалах можно отчасти найти покой и утешение даже в темные времена.
Вдруг дверь в ее комнату распахнулась настежь. На пороге стояла Лила.
- Что ты делаешь? - воскликнула Джаэль. - Лила, тебе следует находиться в Храме с…
Она замолчала. Глаза девочки, широко раскрытые, невидящие, уставились в пустоту. Лила заговорила без всякого выражения, словно в трансе.
- Они протрубили в Рог, - сказала она. - Во время битвы. Он сейчас в небе, над рекой. Финн. И короли. Я вижу в небе Оуина. У него в руке меч. У Финна в руке меч. Они… они…
Лицо ее было белым как мел, ладони с растопыренными пальцами прижаты к бокам. У нее вырвался стон.
- Они убивают, - продолжала она. - Они убивают цвергов и ургахов. Финн весь в крови. Так много крови. А теперь Оуин… он…
Тут Джаэль увидела, как глаза девочки раскрылись еще шире и стали безумными от ужаса, и сердце ее прыгнуло в груди.
- Финн, нет! Останови его! Они убивают наших! - закричала Лила.
Она снова закричала, без слов, рванулась вперед, упала и уткнулась головой в колени Джаэль, судорожно цепляясь руками за ее одежду. Тело ее сотрясали конвульсии.
Под куполом смолкло пение. Из коридоров послышался топот бегущих ног. Джаэль изо всех сил прижимала к себе девочку: Лила так металась, что Верховная жрица всерьез опасалась, что она поранится.
- Что это? Что случилось?
Она подняла глаза и увидела в дверях Шарру.
- Сражение, - с трудом выдохнула Джаэль, стараясь удержать Лилу, ее собственное тело сотрясалось от рыданий девочки. - Охота. Оуин. Она настроена на…
И тут они услышали голос:
- Вложи в ножны свой меч, Небесный король! Я приказываю тебе!
Казалось, он прозвучал ниоткуда и отовсюду, заполнил всю комнату, чистый, холодный, не допускающий неповиновения.
Дикие рывки Лилы прекратились. Она неподвижно лежала в объятиях Джаэль. Они все застыли: трое в комнате и те, кто собрался в коридоре. Ждали. Джаэль обнаружила, что ей трудно дышать. Руки ее слепо, машинально гладили волосы Лилы. Платье девочки насквозь пропиталось потом.
- Что это? - прошептала Шарра. В тишине шепот прозвучал громко. - Кто это сказал?
Джаэль почувствовала, как Лила судорожно вздохнула. Девочка снова подняла голову. Ей ведь всего пятнадцать лет, подумала Джаэль, всего пятнадцать. Все ее лицо было в пятнах, волосы безнадежно спутались. Она сказала:
- Это была Кинуин. Это была Кинуин, Верховная жрица. - В ее голосе звучало изумление. Детское изумление.
- Сама Кинуин? - Это снова спросила Шарра. Джаэль взглянула на принцессу, которая, несмотря на свою молодость, была воспитана, чтобы править, и поэтому, очевидно, знала ограничения, наложенные Великим Ткачом на Богов.
Лила повернулась к Шарре. Взгляд ее прояснился. Она кивнула.
- Это был ее собственный голос.
Джаэль покачала головой. Она знала, что ревнивые Боги и Богини потребуют за это плату. Но это, разумеется, уже далеко за пределами ее сил. А вот кое-что другое в ее силах.
- Лила, это грозит тебе опасностью, - сказала она. - Дикая Охота самая неуправляемая из всех магических сил. Ты должна попытаться разорвать связь с Финном, девочка. Это грозит смертью.
У нее тоже была власть, и она знала, когда ее голос становился не только ее собственным голосом. Она была Верховной жрицей и находилась в Храме Даны.
Лила подняла на нее глаза, все еще стоя на коленях. Джаэль машинально протянула руку и отвела прядку волос с бледного лица девочки.
- Не могу, - тихо ответила Лила. Ее слышала только Шарра, которая стояла ближе всех. - Я не могу ее разорвать. Но это уже не имеет значения. Их больше никогда не позовут, не посмеют: их невозможно будет снова заставить подчиниться. Дважды Кинуин не станет вмешиваться. Он ушел, Верховная жрица, среди звезд, по Самому Долгому Пути.
Джаэль долго смотрела на нее. Шарра подошла и положила руку на плечо Лилы. Спутанные волосы снова упали на лицо девочки, и снова жрица их убрала назад.
Кто-то вернулся в главный зал Храма. Звонили колокола.
Джаэль встала.
- Пойдем, - сказала она. - Молитвы не закончены. Мы прочтем их все вместе. Пойдем.
Она повела их по изогнутым коридорам к тому месту, где стоял священный топор. Но во время вечерних песнопений в ее ушах продолжал звучать другой голос.
«Это грозит смертью». Это был ее собственный голос, и не только ее собственный. Ее и Богини.
А это всегда означало, что в ее словах - истина.

Глава 2

На следующее утро, в самый серый предрассветный час, «Придуин» далеко в открытом море встретила Пожирателя Душ. В это же время на Равнине Дейв Мартынюк проснулся в одиночестве на могильном кургане неподалеку от Селидона.
Он никогда не отличался особой проницательностью, но и не требовалось большого ума, чтобы понять все значение минувшей ночи, проведенной в объятиях Кинуин на зеленой, с серебристым оттенком траве. Сначала он был потрясен, его охватило благоговение и смирение, но только сначала, и не очень надолго. В слепом, инстинктивном самоутверждении во время любовных объятий Дейв искал и нашел подтверждение тому, что жизнь продолжается и после ужасной бойни у реки.
Он живо помнил залитый светом луны пруд в роще Фалинн год тому назад. Как олень, сраженный стрелой Зеленой Кинуин, воскрес, поднялся, покорно склонил голову перед Охотницей и ушел от собственной смерти.
Теперь у Дейва появилось еще одно воспоминание. Он ощущал, что Богиня прошлой ночью разделила с ним - и еще сильнее возбудила в нем - страстное желание еще раз утвердить мощное присутствие живых в мире, осажденном Тьмой. Именно поэтому, как он подозревал, он получил от нее этот дар. Уже третий дар: в первый раз даром была его жизнь там, в роще Фалинн, потом Рог Оуина, а теперь она подарила ему себя, чтобы унять его боль.
Думая так, он не ошибался, но в том, что сделала Кинуин, скрывалось гораздо большее, только даже самые проницательные из смертных этого не смогли бы понять. Но так и должно было быть, так всегда и было. Тем не менее Маха знала, и Красная Немаин, и Дана, Богиня-мать, знала лучше всех. Боги могли догадываться, как и некоторые из полубогов-андаинов, но лишь Богини знали наверняка.
Взошло солнце. Дейв поднялся и оглянулся вокруг под светлеющим небом. Ни облачка. Стояло чудесное утро. Примерно в миле к северу от него блестела Адеин, на берегу двигались люди и кони. Дальше к востоку он различал вертикально стоящие камни, обозначающие границы Селидона, центра Равнины, дома Первого племени дальри и места сбора всех племен. Там тоже наблюдались признаки движения, жизни.
Но кто и сколько?
«Не обязательно всем умирать», - сказала ему Кинуин год назад и повторила это снова, сегодня ночью. Возможно, не всем, но битва была жестокой, очень жестокой, и многие погибли.
События прошлого вечера и ночи изменили его, но в основном Дейв остался точно таким же, каким был всегда, и поэтому ощущал в желудке тугой комок страха, когда спустился с кургана и быстро зашагал к берегу реки, где царило оживление.
Кто? И сколько? Тогда царил такой хаос, такая неразбериха среди грязи и крови: волки, появление альвов, выводок Авайи в потемневшем небе, а потом, после того как он протрубил в Рог, что-то иное в небе, что-то дикое. Оуин и короли. И ребенок. Несущие смерть, олицетворяющие ее. Он ускорил шаги, почти перешел на бег. Кто?
Тут он отчасти получил ответ на свой вопрос и резко остановился, ослабев от облегчения. От группы всадников у Адеина внезапно отделились двое: один на темно-сером коне, второй - на гнедом, почти золотистом, и помчались к нему. Он узнал обоих.
И их всадников тоже. Кони с грохотом подлетели к нему, оба всадника спрыгнули на землю еще до того, как остановились, с неосознанной, врожденной грацией дальри. И Дейв оказался лицом к лицу с людьми, ставшими его побратимами однажды ночью в Пендаранском лесу.
Они испытывали радость и облегчение, и каждый по-своему их проявлял, но они не стали обниматься.
- Айвор? - произнес Дейв. Одно лишь имя.
- С ним все в порядке, - спокойно ответил Ливон. - Несколько ран, ничего серьезного. - У самого Ливона, как заметил Дейв, появился короткий шрам на виске, уходящий под его светлые волосы.
- Мы нашли твой топор, - объяснил Ливон. - На берегу. Но никто тебя не видел после того… после того, как ты протрубил в Рог, Дейвор.
Дейв вдохнул воздух и медленно выдохнул.
- Кинуин? - сказал он. - Вы слышали ее голос?
Оба дальри молча кивнули.
- Она остановила Охоту, - сказал Дейв, - а потом… унесла меня прочь. Когда я очнулся, она была со мной и сказала, что она… собрала убитых. - Больше он ничего не стал рассказывать. Остальное касалось только его одного и не было предназначено для чужих ушей.
Он увидел, как Ливон, быстро соображающий, как всегда, бросил взгляд поверх его головы на курган, а потом Торк сделал то же самое. Воцарилось долгое молчание. Дейв чувствовал свежесть утреннего ветра, видел колыхание высокой травы на Равнине. Затем с болью в сердце он увидел, что Торк, всегда такой сдержанный, беззвучно плачет, глядя на могильный курган.
- Так много, - прошептал Торк. - Они убили так много наших, альвов…
- Мабон, герцог Родена, получил тяжелую рану в плечо, - сказал Ливон. - Один из лебедей налетел на него.
Мабон, вспомнил Дейв, спас ему жизнь всего два дня назад, когда сама Авайя бросилась на него с неба, словно смертоносный вихрь. Он глотнул и с трудом произнес:
- Торк, я видел Барта и Нейвона, обоих. Они…
Торк скованно кивнул:
- Знаю. Я их тоже видел.
Барт и Нейвон, которым едва исполнилось по четырнадцать лет перед смертью, были теми мальчиками, которых они с Торком охраняли в роще Фалинн в первую ночь Дейва в Фьонаваре. Охраняли и спасли от ургаха, чтобы потом…
- Это был ургах в белом, - сказал Дейв, горечь во рту мешала ему говорить. - Самый крупный из них. Он убил их обоих. Одним ударом.
- Уатах. - Это имя слетело с губ Ливона, как плевок. - Я слышал, как его так называли другие. Пытался добраться до него, но не мог пробиться…
- Нет! Этого так не убить, Ливон, - перебил его Торк яростным, напряженным голосом. - Одному не убить. Мы их одолеем, потому что должны победить, но обещай, что никогда не будешь гоняться за ним в одиночку. Он - нечто большее, чем просто ургах.
Ливон молчал.
- Обещай мне! - повторил Торк, становясь прямо перед сыном авена и не обращая внимания на слезы, все еще блестевшие у него на глазах. - Он слишком огромен, Ливон, и слишком быстр, и не просто огромен и быстр. Обещай мне!
Прошла еще секунда, прежде чем Ливон ответил:
- Только вам двоим я скажу это. Поймите. Но я даю вам слово. - Его светлые волосы ярко блестели на солнце. Он отбросил их за спину коротким движением головы и резко повернулся к коням. Не останавливаясь, бросил через плечо: - Пошли. Сегодня утром состоится Совет племен в Селидоне. - И, не дожидаясь их, он вскочил в седло и поскакал.
Дейв с Торком переглянулись, потом вдвоем сели на одного коня, на серого, и поехали за ним. На полпути к священным камням они догнали Ливона, потому что он остановился и подождал их.
- Простите меня, - сказал он. - Я трижды глупец.
- По крайней мере, дважды, - серьезно согласился Торк.
Дейв рассмеялся. Через секунду рассмеялся и Ливон. Сын Айвора протянул руку. Торк пожал ее. Они посмотрели на Дейва. Он молча положил свою правую ладонь на их руки.
Остальную часть пути они ехали рядом.

- Хвала Великому Ткачу и ярким нитям на его Станке! - в третий раз произнес достопочтенный Дира, вождь Первого племени.
Он начинал действовать Дейву на нервы.
Они находились в зале собраний в Селидоне. Не самый большой зал, да и собрание было не очень многочисленным: авен, на вид полный энергии и самообладания, несмотря на забинтованную руку и шрам, как у Ливона, над одним глазом; вожди восьми остальных племен и их шаманы; Мабон, герцог Родена, лежащий на ложе, очевидно, страдающий от боли, но столь же очевидно твердо намеренный присутствовать; и Ра-Тенниэль, правитель светлых альвов, к которому то и дело обращались все взгляды, полные изумления и благоговения.
Дейв знал, что здесь нет некоторых людей, которые были очень нужны. Двое вождей, Дамах, вождь Второго племени, и Берлан - Пятого, только что получили это звание: они были соответственно сыном и братом вождей, погибших у Адеина.
К удивлению Дейва, Айвор предоставил Дире вести собрание. Торк кратко пояснил, шепотом: Первое племя, единственное из всех, никогда не перемещалось по Равнине, Селидон был их постоянным домом. Они оставались здесь, в центре Равнины, получали и передавали послания через гонцов-обри от всех племен, хранили историю народа дальри, снабжали племена шаманами и всегда руководили собраниями здесь, в Селидоне. Всегда, даже в присутствии авена. Так было во времена Ревора, и так было сейчас.
«С абстрактной точки зрения это имело смысл», - думал Дейв, но сейчас, сразу после напряжения битвы, он с трудом терпел Диру и его медлительность.
Дира дребезжащим голосом произнес не слишком связную речь, то оплакивая погибших, то вознося хвалу победителям, потом наконец передал слово Айвору. Отец Ливона встал и рассказал, чтобы просветить Ра-Тенниэля об их невероятной, дикой скачке через пол-Равнины, продолжавшейся ночь и день, чтобы опередить войска Могрима и первыми подойти к реке.
Его сменил Правитель Данилота, который, в свою очередь, рассказал, как он заметил армию Тьмы, переправлявшуюся через Андарьен; как зажег свой магический кристалл на Атронеле, чтобы послать предостережение в Парас Дерваль, и отправил двоих гонцов на великолепных ратиенах предупредить дальри, и, наконец, повел собственную армию из безопасной Страны Теней на битву у Адеин.
В его голосе звучала музыка, но ноты были рождены печалью. Погибло очень много пришедших из Данилота, с Равнины, а также из Бреннина, так как пятьсот воинов Мабона из Родена сражались в самой гуще битвы.
Казалось, что эта битва полностью проиграна, несмотря на все проявленное ими мужество, пока не протрубил Рог. И поэтому Дейв, которого здесь, на Равнине, называли Дейвором, встал по просьбе Айвора и рассказал свою собственную историю: как услышал внутренний голос, напомнивший ему о том, что он носит с собой (в его памяти этот голос продолжал звучать, как голос Кевина Лэйна, упрекнувшего его за то, что он так медленно соображает), и как он протрубил в Рог Оуина изо всех еще оставшихся у него сил.
Все они знали, что произошло потом. Видели призрачные фигуры в небе, Оуина, и королей, и ребенка на белом коне. Видели, как они спустились с огромной высоты, убивая черных лебедей из выводка Авайи, цвергов, ургахов, волков Галадана… а затем без остановки и без разбора, без жалости и отсрочки обрушились на альвов и людей Равнины и Бреннина.
Пока не явилась Богиня и не крикнула: «Вложи свой меч в ножны, Небесный король!», и только одному Дейвору, который протрубил в Рог, было известно о том, что происходило после этого до рассвета. Он рассказал, как проснулся на кургане, как узнал, что это за курган, как Кинуин предупредила его, что не сможет вмешаться, если он еще раз протрубит в Рог.
Больше он им ничего не сказал и сел на место. Ему вдруг пришло в голову, что он только что произнес речь. Еще не так давно сама мысль об этом его бы парализовала. Но не сейчас и не здесь. Слишком многое поставлено на карту.
- Хвала Ткачу и ярким нитям на его Станке! - еще раз нараспев произнес Дира, поднеся обе сморщенные руки к лицу. - Я объявляю сейчас, перед всеми собравшимися, что отныне почетной обязанностью Первого племени будет уход за этим курганом и совершение всех поминальных обрядов, чтобы он всегда оставался зеленым, и чтобы…
Дейв почувствовал, что сыт всем этим по горло.
- А вы не думаете, что, если Кинуин смогла воздвигнуть курган и собрать всех убитых, она сможет поддерживать его зеленым, если захочет?
Тут Дейв вздрогнул, потому что Торк сильно лягнул его в ногу. Последовало короткое, неловкое молчание. Дира бросил на Дейва неожиданно проницательный взгляд.
- Я не знаю, как поступают в подобных случаях в том мире, откуда ты прибыл, Дейвор, и не взял бы на себя смелость комментировать ваши обычаи. - Дира помолчал, чтобы слова как следует дошли до слушателей, потом продолжал: - Точно так же вряд ли тебе подобает давать нам советы насчет нашей собственной Богини.
Дейв почувствовал, что краснеет, резкий ответ так и просился к нему на язык. Но он сдержался усилием воли и был вознагражден, услышав голос авена:
- Он видел ее, Дира; он дважды разговаривал с Кинуин и получил от нее подарок. Он, а не ты и не я. Он имеет право говорить и даже обязан это делать.
Дира обдумал это, затем кивнул.
- Это правда, - спокойно признался он, к удивлению Дэйва. - Я беру свои последние слова обратно, Дейвор. Но знай: если я говорю об уходе за курганом, то это знак уважения и признательности. Не затем, чтобы заставить Богиню что-то сделать, а чтобы поблагодарить ее за то, что она уже сделала. Разве в этом есть нечто неподобающее?
После чего Дейв горько пожалел, что вообще открыл рот.
- Прости меня, вождь, - еле проговорил он. - Конечно, нет. Я испытываю тревогу и нетерпение, и…
- И не без причины! - проворчал Мабон из Родена, приподнимаясь на своем ложе. - Нам надо принять решение, и будет лучше, если мы приступим к делу побыстрее.
Раздался серебристый смех.
- Я слышал о торопливости людей, - лукаво произнес Ра-Тенниэль, - но теперь убедился сам. - Его высокий голос к концу фразы стал чуть ниже; все слушали, потрясенные самим его присутствием среди них. - Все люди нетерпеливы. Время так медленно течет для вас, ваши нити на станке Великого Ткача так коротки. Мы, в Данилоте, говорим, что это одновременно и ваше проклятие, и ваше благословение.
- Разве не бывает такого времени, когда необходимы срочные действия? - ровным голосом спросил Мабон.
- Конечно, - вмешался Дира, так как Ра-Тенниэль молчал. - Конечно, бывает. Но сейчас необходимо прежде всего подумать о погибших, иначе их жертва не останется в памяти, не будет оплакана, и…
- Нет, - произнес Айвор.
Одно лишь слово, но все присутствующие услышали сдержанные интонации приказа. Авен встал.
- Нет, Дира, - тихо повторил он. Ему не было нужды повышать голос: все смотрели на него. - Мабон прав, и Дейвор тоже, и я думаю, что наш друг из Данилота с нами согласится. Ни один человек из тех, кто погиб этой ночью, никто из наших братьев и сестер-альвов, потерявших свою песнь, не останется лежать не оплаканным под курганом Кинуин. Опасность заключается в том, - продолжал он, и его голос стал суровым, непримиримым, - что они могли умереть напрасно. Мы не должны допустить этого, пока мы живы, пока можем скакать и держать оружие. Дира, мы ведем войну, и Тьма окружает нас со всех сторон. Возможно, еще будет время горевать о погибших, но только в том случае, если мы пробьемся к Свету.
В Айворе нет совсем ничего, что внушало бы восхищение, думал Дейв. Особенно по сравнению с сияющим Ра-Тенниэлем, или исполненным достоинства Дирой, или даже неосознанной грацией дикого животного у Ливона. В этом помещении находились гораздо более представительные люди, с более властными голосами, с более повелительным взглядом, но в Айворе дан Баноре горел огонь, и в сочетании с силой воли и с любовью к своему народу это перевешивало все, чем обладали другие. Дейв смотрел на авена и знал, что пойдет за этим человеком, куда бы тот ни позвал.
Дира склонил голову, словно под двойным грузом этих слов и собственных лет.
- Это так, авен, - сказал он, и Дейва неожиданно растрогала бесконечная усталость в его голосе. - Да поможет нам Ткач проложить дорогу к Свету. - Он поднял голову и посмотрел на Айвора. - Отец Равнины, сейчас не то время, чтобы я мог держаться за положенное мне гордое место. Ты позволишь мне уступить его тебе и твоим воинам, а самому сесть?
Айвор сжал губы. Дейв понял, что он борется с быстро подступившими слезами, которые так часто служили поводом для насмешек его родных.
- Дира, - произнес авен, - это гордое место всегда будет принадлежать тебе. Ты не можешь уступить его ни мне, ни кому-либо другому. Но ты - вождь Первого племени Детей Мира, племени шаманов и учителей, хранителей преданий. Друг мой, как может такой человек проводить Военный Совет?
Кажущийся неуместным солнечный свет лился в открытые окна. Полный боли вопрос авена повис в воздухе, четкий, как пылинки воздуха в косых солнечных лучах.
- Это правда, - повторил Дира. Он неверной походкой направился к свободному стулу рядом с лежанкой Мабона. Растроганный, Дейв привстал, чтобы предложить ему помощь, но тут увидел, что Ра-Тенниэль одним плавным, грациозным движением очутился рядом с Дирой и помог престарелому вождю сесть.
Но когда Правитель светлых альвов выпрямился, взгляд его устремился в выходящее на запад окно. Мгновение он стоял неподвижно, сосредоточенно прислушиваясь, потом сказал:
- Слушайте. Они приближаются!
Дейв ошутил быстрый укол страха, но в тоне альва не звучало предостережения, и через несколько секунд он тоже услышал шум у восточного края Селидона: там раздавались приветственные крики.
Ра-Тенниэль повернулся и слегка улыбнулся Айвору.
- Сомневаюсь, что ратиены из Данилота могли появиться среди вашего народа и не вызвать волнения.
Глаза Айвора ярко сияли.
- Знаю, что не могли, - ответил он. - Ливон, приведи сюда всадников, пожалуйста.
Они уже и так направлялись к ним. Через несколько мгновений Ливон вернулся, а с ним еще двое альвов - мужчина и женщина. Казалось, сам воздух в комнате стал светлее от их присутствия. Они поклонились своему Правителю.
Но все же на них почти не обратили внимания..
Потому что третий из вновь прибывших привлек к себе взгляды каждого из находящихся в комнате, даже несмотря на стоящих рядом светлых альвов. Дейв внезапно встал. Все остальные тоже.

Предыдущая страница 3 Следующая страница


Самая Темная Дорога 4

- Блестяще сотканный узор, авен, - произнес Айлерон дан Айлиль.
Его коричневая одежда была покрыта пылью и пятнами, волосы всклокочены, а темные глаза глубоко ввалились от усталости. Однако он держался очень прямо, а его голос звучал ясно и ровно.
- Там уже слагают песни о скачке Айвора, который обогнал армию Тьмы на пути к Селидону, и разбил ее, и прогнал обратно.
- Нам помогли, Верховный правитель. Подоспели альвы из Данилота. А затем Оуин в ответ на звук Рога Дейвора, и в конце с нами была Зеленая Кинуин, иначе мы все бы погибли.
- Так мне и говорили, - сказал Айлерон. Он бросил на Дейва быстрый, острый взгляд, потом повернулся к Ра-Тенниэлю.
- Рад нашей встрече, господин мой. Если Лорин Серебряный Плащ, который учил меня в детстве, говорил правду, ни один из Правителей Данилота не рисковал уходить так далеко от Страны Теней с тех пор, как Ра-Латен соткал этот туман тысячу лет назад.
Лицо Ра-Тенниэля было серьезным, глаза оставались нейтрально-серыми.
- Лорин говорил правду, - спокойно подтвердил он. Ненадолго воцарилось молчание; потом смуглое бородатое лицо Айлиля осветилось улыбкой.
- Тогда с возвращением, повелитель светлых альвов!
Ра-Тенниэль в ответ тоже улыбнулся, но в глазах его не было улыбки, как заметил Дейв.
- Нас приветливо встретили здесь вчера ночью, - пробормотал он. - Цверги и ургахи, волки и выводок Авайи.
- Я знаю, - ответил Айлерон, быстро становясь серьезным. - И нам еще предстоит встреча с ними. Думаю, это всем нам известно.
Ра-Тенниэль молча кивнул.
- Я прибыл, как только увидел магический кристалл, - помолчав, продолжил Айлерон. - За мной скачет армия. Они будут здесь к завтрашнему вечеру. Я находился в Тарлинделе в ту ночь, когда нам было отправлено сообщение.
- Мы знаем, - сказал Айвор. - Ливон объяснил. «Придуин» отправилась в плавание?
Айлерон кивнул.
- Да. В Кадер Седат. На ней мой брат, Воин, Лорин и Мэтт, и еще Пуйл.
- И На-Брендель, разумеется? - быстро спросил Ра-Тенниэль. - Или он следует вместе с вашей армией?
- Нет, - ответил Айлерон, и двое альвов за его спиной шевельнулись. - Случилось еще кое-что. - Тут он повернулся к Дейву, удивив всех, и рассказал о том, что сказала Дженнифер, когда «Придуин» исчезла из виду, и что сказал и сделал Брендель, и куда они оба отправились.
В воцарившейся тишине можно было слышать доносящийся в раскрытые окна шум лагеря; слышны были также изумленные и восхищенные возгласы дальри, толпящихся вокруг ратиенов. Казалось, эти звуки доносятся издалека. Мысли Дейва унеслись к Дженнифер, он думал о том, чем и кем она, по-видимому, стала.
Тишину в комнате нарушил мелодичный голос Ра-Тенниэля. Теперь его глаза были фиолетовыми.
- Это хорошо. То есть настолько хорошо, насколько может быть в такое время, как наше. Нить Бренделя переплелась с ее нитью с той ночи, когда Галадан отнял ее у него. Возможно, в Аноре он нужнее, чем где-либо еще.
Дейв понял лишь половину, но увидел, как у женщины-альва, с глазами яркими, словно бриллианты, вырвался вздох облегчения.
- Ньявин из Сереша и маг Тейрнон ведут сюда армию, - сказал Айлерон, быстро переходя к реальным фактам. - Я привел почти все свои силы, включая и войско Катала. Шальхассан сейчас собирает еще людей у себя в стране. Я послал сказать, чтобы они остались в Бреннине в качестве арьергарда. Сюда я прибыл один, скакал всю ночь вместе с Галин и Лиданом, потому что пришлось дать войску отдых; мы ехали без остановки более суток.
- А вы, Верховный правитель? - спросил Айвор. - Вы отдохнули?
Айлерон пожал плечами.
- Возможно, будет время отдохнуть после этого Совета, - ответил он почти равнодушно. - Это неважно. - Дейв, глядя на него, думал иначе, но все равно был поражен.
- На чьем ратиене вы скакали? - вдруг спросил Ра-Тенниэль, и в его голосе прозвучало неожиданное лукавство.
- Вы думаете, что я бы позволила такому красивому мужчине ехать не со мной? - опережая Айлерона ответила Галин и улыбнулась.
Айлерон густо покраснел под своей бородой, а дальри внезапно разразились хохотом, разрядившим напряжение. Дейв, тоже смеясь, встретился взглядом с Ра-Тенниэлем - глаза которого теперь стали серебристыми, - и тот быстро подмигнул ему. Кевин Лэйн, подумал он, оценил бы то, что только что сделал Ра-Тенниэль. Его охватила печаль. Самая глубокая среди многих печалей, понял он и удивился.
Не было времени даже попытаться вникнуть в сложности подобных мыслей. Возможно, так даже лучше, подумал Дейв. Эмоции подобного масштаба, уходящие так глубоко, для него опасны. Так было всю его жизнь, но теперь не осталось места для того паралича, который они в нем вызывали, и для боли, которая их сопровождала. Говорил Айвор. Дейв резким усилием воли заставил себя вернуться к действительности.
- Я только что собирался начать Военный Совет, Верховный правитель. Не желаете ли вы вести его?
- Только не в Селидоне, - ответил Айлерон с неожиданной учтивостью. Он уже оправился от минутного смущения, снова владел собой и отвечал прямо. Однако проявляя при этом такт.
Дейв краем глаза заметил, как Мабон молча кивнул в знак одобрения, а лицо Диры, сидящего рядом с герцогом Родена, выразило благодарность. Дира, решил Дейв, все же человек что надо. Интересно, представится ли потом случай извиниться перед ним, и сможет ли он справиться с этим.
- У меня есть собственные соображения, - сказал Верховный правитель Бреннина, - но я бы хотел выслушать советы дальри и светлых альвов, прежде чем выскажусь сам.
- Очень хорошо, - ответил Айвор не менее решительно, чем Айлерон. - Мой совет таков. Армии Бреннина и Катала находятся на Равнине. С нами здесь войско Данилота и все дееспособные дальри, достигшие возраста воинов…
«Кроме одного», - невольно подумал Дейв, но промолчал.
- Нам недостает Воина и Лорина, и нет никаких известий из Эриду, - продолжал Айвор. - Мы знаем, что не получим помощи от гномов. Мы не знаем, что случилось или случится в море. Не думаю, что нам надо дожидаться ответа на эти вопросы. Мой совет - подождать здесь прибытия Ньявина и Тейрнона и сразу же двигаться на север через Гуинир и Андарьен, и заставить Могрима снова принять бой.
Последовало короткое молчание. Потом Лидан, брат Галин, пробормотал:
- Земля Андарьен. Всегда и вечно - поле битвы. - В его голосе звучала горькая печаль. Эхо музыки. Воспоминания.
Айлерон ничего не сказал, он ждал. Заговорил Мабон из Родена, приподнявшись на своей лежанке.
- Есть здравый смысл в том, что ты сказал, авен. Столько здравого смысла, сколько можно найти в любом выдвинутом сегодня плане, хотя мне бы очень хотелось услышать совет Лорина, или Гиринта, или нашей Ясновидящей…
- Где они, Гиринт и Ясновидящая? Нельзя ли их сюда доставить, - может быть, на ратиенах? - Это спросил Талгер, вождь Восьмого племени.
Айвор бросил на старого друга взгляд, в котором таилась тревога.
- Гиринт покинул свое тело. Его душа отправилась в путешествие. Он не объяснил, зачем. Ясновидящая ушла в горы из Гуин Истрат. Опять-таки я не знаю, зачем. - Он посмотрел на Айлерона.
Король заколебался.
- Если я скажу вам, это не должно выйти за пределы узкого круга. Нам и так достаточно страхов, нечего вызывать новые. - И произнес в воцарившейся тишине: - Она отправилась освобождать параико в Кат Миголь.
Слушатели зашумели. Один человек сделал знак, охраняющий от злых сил, но только один. Здесь присутствовали вожди и предводители охоты, и сейчас шла война.
- Они живы? - тихо прошептал Ра-Тенниэль.
- Так она мне сказала, - ответил Айлерон.
- Да сохранит нас Ткач! - пробормотал Дира от всей души. На этот раз его восклицание не показалось неподходящим к месту. Дейв, почти ничего не понимая, почувствовал охватившее всех почти осязаемое напряжение.
- Значит, Ясновидящая для нас тоже недоступна, - мрачно продолжал Мабон. - И, учитывая то, что вы сказали, мы, возможно, никогда больше не увидим ни ее, ни Гиринта, ни Лорина. Нам придется решать, используя ту мудрость, которая нам досталась. И поэтому у меня есть к тебе один вопрос, авен. - Он помолчал. - Почему ты уверен, что Могрим вступит с нами в сражение у Андарьен, когда мы придем туда? Разве его армия не может обойти нас по вечнозеленому лесу Гуинира и ринуться на юг, чтобы уничтожить то, что мы оставили за спиной? Середину Равнины? Женщин и детей дальри? Гуин Истрат? Весь Бреннин и Катал, беззащитные перед ним сейчас, когда наши армии так далеко? Не может ли он так поступить?
В комнате стояла мертвая тишина. Через мгновение Мабон продолжал, почти шепотом:
- Могрим находится вне времени, его нити нет среди нитей Гобелена Великого Ткача. Его невозможно убить. А этой долгой зимой он дал понять, что на этот раз не торопится вступить с нами в бой. Разве не будет для него и его командиров удовольствием наблюдать, как наша армия напрасно ждет у стен несокрушимого Старкадха, пока цверги, и ургахи, и волки Галадана уничтожают все, что нам дорого?
Мабон замолчал. Дейв почувствовал навалившуюся на сердце тяжесть, подобную тяжести наковальни. Стало больно дышать. Он взглянул на Торка в поисках опоры и увидел на его лице страдание, отразившееся также на лице Айвора и, что почему-то было страшнее всего, даже на обычно невозмутимом лице Айлерона.
- Этого не опасайтесь, - заговорил Ра-Тенниэль.
Его голос был таким чистым, что Айвор дан Банор подумал: этот голос навсегда размыл грань между звуком и светом, между музыкой и произнесенным словом. Авен повернулся к повелителю светлых альвов, как умирающий от жажды в пустыне оборачивается на звук звенящего ручья.
- Бойтесь Могрима, - продолжал Ра-Тенниэль, - как должен бояться каждый, кто считает себя мудрым. Бойтесь поражения и воцарения Тьмы. Бойтесь также полного уничтожения, которое планирует и к которому вечно стремится Галадан.
«Вода», - думал Айвор, пока его обтекали отмеренные струи этих слов. Вода - и печаль, подобная камешку на дне чашки.
- Бойтесь всего этого, - продолжал Ра-Тенниэль. - Разрыва наших нитей на Станке Ткача, уничтожения нашей истории, исчезновения узора Гобелена.
Он помолчал. Вода во время засухи. Музыка и свет.
- Но не опасайтесь, - сказал повелитель светлых альвов, - что он уклонится от сражения с нами, если придем на Андарьен. Я вам в том порука. Я и мой народ. Альвы покинули Данилот впервые за тысячу лет. Он нас видит. Может до нас добраться. Мы больше не прячемся в Стране Теней. Он мимо нас не пройдет. Не в его природе проходить мимо нас. Ракот Могрим непременно вступит в бой с нашей армией, если альвы подойдут к Старкадху.
Это было правдой. Айвор понял это, как только услыхал его слова. Они подтвердили его собственный план и дали исчерпывающий ответ на пугающий вопрос Мабона, ответ, основанный на самой сути природы светлых альвов, избранного народа Ткача, Детей Света. На том, чем они были всегда, и на ужасной, горькой цене, которую за это платили. Оборотная сторона медали. Камешек в чашке.
Наиболее ненавистные Тьме, ибо в самом имени - Свет.
Айвору захотелось склониться в поклоне, опуститься на колени, выразить свое горе, жалость, любовь и сердечную признательность. Но почему-то ничто из этого, и все вместе, не казалось уместным перед лицом того, что только что сказал Ра-Тенниэль. Айвор чувствовал себя отяжелевшим, неуклюжим. Глядя на троих альвов, он ощущал себя комком земли.
Да, подумал он. Да, именно такой он и есть. Он прозаичен, лишен блеска, он родом из земли, из травы. Он родом с Равнины, которая все пережила, переживет и эту беду, если они не оплошают в предстоящих им испытаниях, но только в этом случае.
Ища опору в собственной истории, как только что поступил Ра-Тенниэль, авен отбросил все мысли, все чувства, кроме тех, которые свидетельствовали о силе, о сопротивлении.
- Тысячу лет назад первый авен Равнины повел всех охотников дальри, способных сидеть в седле, в сотканные туманы и искаженное время Данилота, и Ткач проложил для них прямую дорогу. Они вышли оттуда прямо у бухты Линден, на поле битвы, которая иначе была бы проиграна. Оттуда Ревор поехал бок о бок с Ра-Термаином через реку Селин к Андарьен. И точно так же, господин мой, поеду я бок о бок с вами, если таково будет наше решение, когда мы покинем это место.
Он замолчал и повернулся к другому королю.
- Когда Ревор ехал рядом с Ра-Термаином, то их армией командовал Конари из Бреннина, а потом Колан, его сын. Так было тогда, и по праву, так как Верховные правители Бреннина - дети Морнира. И так будет снова, и по такому же праву, если вы возьмете на себя руководство этим Советом, Верховный правитель.
Он и не подозревал, как звенит его голос, какая в нем бурлит сила. Он сказал:
- Вы - наследник Конари, а мы - наследники Ревора и Ра-Термаина. Вы принимаете руководство этим Советом? Вам принадлежит власть, Айлерон дан Айлиль. Позволите ли вы нам ехать рядом с вами?
Бородатый, смуглый, без каких-либо украшений, с солдатским мечом в простых ножнах на поясе, Айлерон был живым воплощением короля-воина. Не таким ярким и сверкающим, каким когда-то был Конари, или Колан, или даже его собственный брат. Он был суровым, бесстрастным и мрачным и одним из самых молодых в этой комнате.
- Принимаю, - ответил он. - Я позволю вам ехать рядом со мной. Завтра сюда подойдет армия, и мы выступим к Андарьен.

В тот момент, на полпути к Гуиниру, худой, покрытый шрамами человек, выглядевший до нелепости аристократично на уродливом слоге, пустил шагом, а потом и вовсе остановил свое животное. Сидя неподвижно на бескрайней Равнине, он смотрел, как впереди оседает пыль, поднятая отступающей армией Ракота.
Большую часть ночи он пробежал в обличье волка. В настороженном молчании он наблюдал, как Уатах, гигант-ургах в белой одежде, превратил беспорядочное бегство армии Ракота в упорядоченное отступление. Здесь стоял вопрос о старшинстве, и его придется решать, но не сейчас. Галадану надо было обдумать другие вопросы.
А он яснее мыслил в человеческом обличье. Поэтому незадолго до рассвета он снова принял собственный вид и приказал подать ему одного из слогов, хотя терпеть их не мог. Пока наступал серый рассвет, он постепенно позволил армии обогнать себя, проследив, чтобы Уатах этого не заметил.
Разумеется, он вовсе не боялся одетого в белое ургаха, но он слишком мало о нем знал, а знание для повелителя волков всегда было ключом к власти. Почти не имела значения его уверенность в том, что он способен убить Уатаха; важно было понять, что сделало его тем, чем он был. Шесть месяцев назад, когда Уатаха потребовали в Старкадх, это был огромный ургах, такой же тупой, как все остальные, но несколько более опасный благодаря своей подвижности и размерам.
Четыре ночи назад он снова вышел оттуда, улучшенный, усовершенствованный так, что это внушало тревогу. Теперь он стал умным, злобным и четко выражал свои мысли, и Ракот одел его в белое - штрих, который оценил Галадан, вспомнив Лориэль, лебедя, некогда любимого альвами. Уатаху было отдано командование армией, выступившей через мост Вальгринд. Против этого в самом начале Галадан не возражал.
Сам повелитель волков отсутствовал, занятый осуществлением собственных планов. Это именно он, в качестве одного из андаинов, благодаря собственной проницательности задумал и возглавил нападение на параико в Кат Миголе.
Если это можно было назвать нападением. Великаны по своей природе не могли ни испытывать гнева, ни прибегать к насилию. Нападение на них не могло встретить никакого отпора, за исключением одного неоспоримого факта: на того, кто прольет их кровь, падет любое проклятие, какое выберет раненый великан. Вот в чем заключался истинный, буквальный смысл проклятия крови, которое не имело ничего общего с предрассудками насчет свирепых, клыкастых призраков, обитающих в Кат Миголе.
Именно об этом повелитель волков постоянно напоминал себе в те дни, которые провел там, пока цверги и ургахи загоняли параико в пещеры, словно беспомощных овец, где заставляли их дышать убийственным дымом костров, которые развели по его приказу.
Он продержался там всего несколько дней, но истинная причина была его личной тайной. Он пытался убедить себя в том, что сам сказал оставленным им подручным: его уход продиктован нуждами войны. Но он слишком долго жил на свете и слишком во многое вникал, чтобы обмануть самого себя.
Правда заключалась в том, что параико глубоко тревожили его на каком-то подсознательном уровне, которого не понимал его разум. Они каким-то образом стояли у него на пути, были преградой для его безудержного стремления к уничтожению, полному и абсолютному. Как они могли ему помешать, он не знал, так как пацифизм был самой их натурой, но тем не менее они внушали ему беспокойство, как никто другой во Фьонаваре или в любом из остальных миров, не считая его отца.
Поэтому, так как он не мог убить Кернана, повелителя зверей, он решил уничтожить параико в их горных пещерах. Когда костры разгорелись как надо, а цверги и ургахи твердо усвоили необходимость не проливать крови, - словно им надо было об этом напоминать: даже тупые цверги испытывали ужас перед проклятием крови, - Галадан сбежал от жгучей горной стужи и непрерывного пения, доносившегося из пещер.
Он находился в восточном Гуинире, когда снег растаял, и был потрясен. Он немедленно начал собирать своих волков среди вечнозеленого леса и ждать приказа о нападении. Он как раз узнал об уничтожении его воинов у озера Линан Верховным правителем, когда сама Авайя спустилась с неба, отвратительная и зловещая, и прошипела, что их армия выступила по мосту Вальгринд и направилась к Селидону.
Галадан быстро повел своих волков по восточному краю Равнины. Переправился через Адеин, незамеченный, нежданный, и затем, безошибочно рассчитав время, возник на поле боя и напал на незащищенный правый фланг дальри. Он не предполагал, что там будут альвы, но это его только обрадовало, доставило еще большее удовольствие: он уничтожит их всех.
И уничтожил бы, если бы Дикая Охота не обрушилась молнией с небес. Он один из армии Тьмы знал, кто такой Оуин. Он один понял, что произошло. И один понял кое-что из того, что скрывалось за громким приказом, прекратившим бойню. Он один из всей армии знал, чей это голос.
В конце концов, он ведь был сыном ее брата.
Непосредственная опасность еще не миновала. И во время всего этого кошмара еще не оформившаяся мысль, всего лишь ощущение возникло в его мозгу. Галадан все яснее стал чувствовать, что в лесном мире что-то происходит.
Ему необходимо было одиночество, чтобы все обдумать. Поэтому он отделился от армии, невидимый в предрассветных тенях, и поехал своей дорогой.
Вскоре после восхода солнца Галадан остановился, оглядывая Равнину. Увиденное порадовало его душу. Кроме облака пыли, уже оседающей далеко на севере, не видно было никаких признаков жизни, не считая бесчувственной травы, которая была ему безразлична. Словно осуществилась мечта, к которой он стремился уже больше тысячи лет.
Почти. Галадан улыбнулся.
Он помнил каждое мгновение, когда строил планы уничтожения этого мира, когда впервые принял сторону Расплетающего Основу. Это произошло тогда, когда Лизен Лесная послала через Пендаранский лес известие о том, что она соединила свою судьбу со смертным и отдала свою любовь Амаргину Белой Ветви.
В то утро он находился в великом лесу, готовясь вместе с остальными волшебными силами Пендарана отпраздновать убийство ею человека за его самонадеянное осквернение Священной рощи. Но все получилось иначе. Все. Он пошел в Старкадх, но это был всего один раз, так как в этом месте он, самый могучий из всех андаинов и кичившийся своим могуществом, был вынужден стерпеть унижение перед все затмевающей мощью силы. Он даже не смог уберечь собственные мысли от Могрима, который посмеялся над ним.
Ему дали понять, что полностью раскусили его, но тем не менее он принят в качестве помощника повелителя Тьмы. И хотя Ракот точно знал, каковы его цели и как они отличаются от собственных целей Могрима, это, по-видимому, не имело значения.
Их планы во многом совпадают, сказал себе тогда Галадан, и, хотя он даже отдаленно не был равным Расплетающему Основу - да и никто не был, - все же, может быть, перед самым концом он найдет способ уничтожить тот мир, которым будет править Могрим. Он хорошо служил Ракоту. Он убил Конари и выиграл бы ту битву, а с ней и всю войну, если бы не подоспел Ревор с Равнины, каким-то образом добравшийся туда невозможно быстро сквозь туманы Данилота, и не повернул ход битвы, не погнал сражающихся на север к самому Старкадху, где битва и завершилась. Он сам, весь израненный, едва спас свою жизнь от мести меча Колана.
Они думали, что он умер, он это знал. И он чуть не умер. Лежал в ледяной пещере к северу от реки Унгарх, в холоде, и за ним ухаживали только его волки. Очень долго он скрывался там, заглушая свою магическую силу, свою ауру, как только мог, пока армии Света держали совет у горы и Гинсерат не создал Сторожевые Камни, а потом выковал с помощью гномов цепь, которой сковали Ракота Могрима.
На протяжении всех этих долгих лет ожидания он продолжал служить, так как сделал свой выбор и определил собственный путь. Это он нашел Авайю, тоже полумертвую. Она скрывалась в ледяном царстве Фордаэты, чье леденящее прикосновение сулило мгновенную смерть менее стойкой душе, чем душа андаина. Собственными руками он лечил Авайю во дворце этой ледяной королевы. Фордаэта пожелала совокупиться с ним. Ему доставило удовольствие отказать ей.
Ему также принадлежал план, хитрый и бесконечно растянутый во времени. Он убедил нимфу озера Ллиунмир, невинную и прекрасную, отдать своих самых прекрасных лебедей. Он привел ей причину, которой оказалось достаточно, - свое серьезное намерение перенести лебедей на север, на озеро Селин. И она выпустила их из-под своей опеки и позволила ему забрать их с собой.
Ему нужны были не все, только самцы. Действительно, он перенес их на север, но гораздо дальше Селин, в покрытые ледниками горы за Унгархом, где они спаривались с Авайей. Потом, когда они умерли, она, которая не могла умереть, если ее не убить, спаривалась со своими детьми и продолжала делать это год за годом, чтобы родить потомство, запятнавшее небеса минувшим вечером.
Нимфа Ллиунмир никогда так и не узнала, что она наделала или кем он в действительности был. Возможно, она все же потом догадалась, так как озеро, некогда приветливое и манящее, стало мрачным и заросло водорослями, и даже в Пендаранском лесу, славящемся собственным мраком, оно считалось обителью призраков.
Это не принесло ему радости. Ничто не приносило радости после ухода Лизен. Долгая, долгая жизнь, и единственная цель, руководящая ею.
Это он освободил Ракота. С бесконечным терпением все подготовил, выделил среди гномов и соблазнил братьев Каэна и Блода, воспользовался застарелой ненавистью Метрана, Первого мага Бреннина, и, наконец, собственноручно отрубил своим мечом руку Могрима, когда не смог сломать цепь Гинсерата.
Тогда он бежал с Ракотом - волк рядом с облаком злобы, из которого капала и всегда будет капать черная кровь, - в развалины Старкадха. Там он наблюдал, как Ракот Могрим снова явил свое могущество - большее, чем в любом другом месте в любом из миров, так как здесь он впервые ступил на землю, - и заново воздвиг зиккурат, который был первым и последним троном его власти.
Когда он снова вознесся ввысь, завершенный, и замигал зелеными огнями, все затмевающая сила среди льдов, Галадан остановился перед мощными дверями, хотя они были для него открыты. Одного раза достаточно. В любом другом месте его разум принадлежал ему самому. Хотя, быть может, это сопротивление было лишено смысла, так как Могрим в то единственное мгновение тысячу лет назад узнал все о Галадане, что ему нужно было знать.
Он остановился у входа и там получил свою награду: ему была показана картинка, которую он раньше никогда не видел, никогда не знал, картинка мести Могрима светлым альвам за то, что они такие, какие есть: изображение Пожирателя Душ в море. Подстерегающего альвов, плывущих на запад в поисках обещанного мира, и уничтожающего их поодиночке и парами, чтобы использовать их голоса и их песни в качестве приманки для плывущих следом. Для всех плывущих следом.
Идеальная месть. Выше всякого совершенства. Злоба, использовавшая саму сущность Детей Света, чтобы их погубить. Он никогда бы не смог поставить себе на службу столь мощное создание, понял Галадан. Он даже не смог бы придумать, несмотря на все свое коварство, ничего столь всеобъемлющего. Эта картинка была, кроме всего прочего, напоминанием ему о том, чем был Ракот, снова свободный, и что он мог совершить.
Но это еще была и награда, которая не имела отношения к светлым альвам.
Изображение перед его мысленным взором было очень четким. Ракот сделал его четким. Галадан ясно видел Пожирателя Душ: его огромные размеры и окраску, плоскую, уродливую голову. Слышал пение. Видел глаза без век. И посох, белый посох, бесполезно торчащий между этими глазами.
Посох Амаргина Белой Ветви.
И вот так, впервые, он узнал, как тот погиб. Радости он не испытал. Никогда больше ему не испытать радости, подобные вещи для него недоступны. Но в тот день, у открытых дверей Старкадха, на мгновение на него снизошло облегчение, нечто вроде покоя, самое большее, что ему было суждено когда-либо ощутить.

Теперь, оставшись один на Равнине, он пытался снова вызвать в памяти эту картинку, но она расплывалась и была нечеткой. Он покачал головой. Слишком много всего происходит. Последствия возвращения Оуина с Дикой Охотой были огромны. Ему надо найти способ справиться с ними. Однако сперва ему надо было заняться другим, тем ощущением, исходящим от леса. Вот почему он остановился. Чтобы обрести тишину, которая позволит этому чувству, чем бы оно ни было, переместиться с края сознания в его центр. Некоторое время ему казалось, что это его отец, и это многое бы объясняло. Он никогда не рисковал приближаться к Кернану, а его отец никогда после одной ночи задолго до Баэль Рангат, не пытался с ним связаться. Но ощущения этого утра были достаточно интенсивными, настолько полными обертонов и оттенков давно забытых чувств, что он подумал: наверное, его зовет Кернан. Лес каким-то образом в этом участвовал. Он…
И в то же мгновение он понял, кто это. Все же не его отец. Но интенсивность внезапно нашла объяснение, и даже более того. С таким выражением, которого ни одному живому существу не позволено было видеть на его лице, Галадан спрыгнул со спины слога. Он приложил руку к груди и сделал некий жест. Затем, секунду спустя, в обличье волка, быстрее, чем мог бы слог, он со всех ног пустился бежать на запад, почти позабыв о битве, о войне.
На запад, туда, где горели огни и некто стоял на Башне Анор, в той комнате, которая когда-то принадлежала Лизен.

Глава 3

Они поднимались в гору все утро, и трудный подъем для Ким был еще тяжелее из-за боли в боку, куда ударил ее Кериог. Но она молчала и продолжала идти вперед, опустив голову, глядя перед собой на тропу и на длинные ноги Фейбура. Их вел Дальридан. Брок, который страдал от боли гораздо сильнее, чем она, замыкал шествие. Все молчали. И так идти было сложно, даже не тратя дыхания на слова, да и говорить, в общем-то, было не о чем.
Прошлой ночью она снова видела сон, в лагере разбойников неподалеку от плато, на котором их взяли в плен. На протяжении всего сна Ким слышала, как пел Руана своим низким голосом. Песнь была прекрасна, но ее красота не принесла ей утешения - слишком сильная боль звучала в ней. Боль пронизывала ее, и, что было еще хуже, часть этой боли исходила от нее самой. Снова во сне она видела дым и пещеры. Снова она видела на своих руках рваные раны, но из них не сочилась кровь. Никакой крови в Кат Миголе. Дым плыл сквозь ночь, освещаемую светом звезд и костров. Потом появился другой свет, это ожил и вспыхнул Бальрат. Она ощутила его как ожог, как вину и боль, и среди этого пламени увидела себя, глядящую в небо над горами, и снова увидела красную луну и услышала имя.
Утром, в глубокой задумчивости, Ким предоставила Броку и Дальридану заниматься приготовлениями к путешествию, а потом все утро и весь день молча шагала вверх, на восток, к солнцу.
К солнцу.
Ким внезапно остановилась. Брок чуть не налетел на нее сзади. Заслонив глаза рукой, Ким посмотрела за горы, стараясь проникнуть взором как можно дальше, и у нее вырвался радостный возглас. Дальридан обернулся, и Фейбур тоже. Она молча показала рукой. Они посмотрели назад.
- О, мой король! - воскликнул Брок из Банир Тала. - Я знал, что ты не подведешь!
Дождевые тучи над Эриду исчезли. Солнечный свет струился с неба, покрытого лишь тонкими, приветливыми перистыми облаками летнего дня.
Далеко на западе, внутри вращающегося острова Кадер Седат, лежал разбитый на тысячу кусков Котел Кат Миголя, а Метран был мертв.
Ким почувствовала, как тени ее сна расплываются, как в ней вспыхивает надежда, подобно блистающему солнцу. В это мгновение она вспомнила о Кевине. В воспоминании таилась печаль, и всегда будет таиться, но теперь в нем также была радость и крепнущая гордость. Лето было его подарком - зеленая трава, пение птиц, спокойное море, по которому «Придуин» смогла доплыть, чтобы люди на ее борту сделали свое дело.
Лицо Дальридана светилось, когда он повернулся к ней.

Предыдущая страница 4 Следующая страница


5 Гай Гэвриел Кей

- Прости меня, - произнес он. - Я сомневался.
Она покачала головой.
- И я тоже. Мне снились ужасные сны о том месте, куда им пришлось отправиться. Во всем этом есть какое-то чудо. Я не знаю, как это произошло.
Подошел Брок и остановился рядом с ней на узкой тропинке. Он ничего не сказал, но глаза его сияли под повязкой, наложенной Ким на рану. Но Фейбур по-прежнему стоял к ним спиной, глядя на восток. Взглянув на него, Ким быстро протрезвела.
Наконец он тоже обернулся к ней, и она увидела у него на глазах слезы.
- Скажи мне, Ясновидящая, - произнес он, и голос его звучал, как у человека, гораздо старшего. - Если все родные изгнанного человека умерли, кончается ли на этом его изгнание, или оно продолжается вечно?
Ким попыталась сформулировать ответ, но не нашла слов. За нее ответил Дальридан.
- Мы не можем отменить выпавший дождь или продлить оборванные нити жизни умерших, - мягко сказал он. - Но я сердцем чувствую, что перед лицом того, что сделал Могрим, ни один человек не может продолжать считаться изгнанником. Сегодня утром все живые существа по эту сторону гор получили в дар жизнь. Мы должны использовать этот дар, пока не наступит час, когда назовут наше имя, чтобы нанести Тьме те удары, какие в наших силах. В твоем колчане лежат стрелы, Фейбур. Пусть они поют на лету имена любимых тобой людей. Возможно, это не кажется истинной расплатой, но больше мы ничего не можем сделать.
- Именно это мы обязаны сделать, - тихо сказал Брок.
- Гному легко говорить! - бросил ему Фейбур. Брок покачал головой.
- Гораздо труднее, чем тебе кажется. Каждый мой вдох сковывает мысль о том, что сделал мой народ. Дождь не прольется у подножия наших гор, но он пролился в моем сердце и все еще продолжает идти в нем. Фейбур, позволишь ли ты моему топору петь вместе с твоими стрелами, оплакивая народ Льва из Эриду?
Слезы высохли на лице Фейбура. Губы его сжались в твердую прямую линию. Он повзрослел, подумала Ким. За день, меньше, чем за день. Он стоял неподвижно очень долго, а затем медленно протянул гному руку. Брок сжал ее обеими ладонями.
Она ощутила на себе взгляд Дальридана.
- Мы идем дальше? - серьезно спросил он.
- Мы идем дальше, - ответила Ким и, произнося эти слова, снова увидела наяву тот же сон: пение, и дым, и имя, написанное на лике луны Даны.

На юге, далеко внизу, в ущелье, река Карн сверкала в вечернем свете. Они находились так высоко, что парящий над рекой орел был ниже их, и его крылья сияли на солнце, посылающем косые лучи в ущелье с запада. Вокруг них раскинулись горы хребта Карневон, белеющие снегом вершин даже в середине лета. На такой высоте к концу дня стало холодно, и Ким порадовалась свитеру, который ей дали в Гуин Истрат. Легкий и необычайно теплый, он свидетельствовал о том значении, которое придавали всякому искусству создания тканей в этом первом из миров Ткача.
Даже в этом свитере она дрожала.
- Сейчас? - спросил Дальридан нарочито равнодушным голосом. - Или вы хотите разбить здесь лагерь до утра?
Все трое смотрели на нее и ждали. Ей предстояло принять решение. Они довели ее до этого места, помогали преодолеть самые трудные участки, устраивали отдых, когда она в нем нуждалась, но теперь они пришли на то место, где все решения должна была принимать она.
Ким посмотрела мимо своих спутников на восток. В пятидесяти шагах от них скалы выглядели точно так же, как там, где она сейчас стояла. Свет так же падал на них, смягченный приходом вечера в горы. Она ожидала каких-то отличий, перемен: дрожания воздуха, теней, возрастания напряжения. Но ничего подобного не замечала и все же знала, как и трое ее спутников, что скалы в пятидесяти шагах к востоку уже находятся в Кат Миголе.
Теперь, оказавшись здесь, она всем сердцем стремилась очутиться где-нибудь в другом месте. Чтобы у нее выросли крылья, как у орла внизу, и она могла улететь прочь с вечерним ветром. Не из Фьонавара, не от войны, а от одиночества этого места и от сна, который привел ее сюда. Ким нашла внутри себя молчаливое присутствие той, которая была Исанной. Это ее утешило. Она никогда не оставалась совсем в одиночестве: две души жили в ней, сейчас и всегда. У ее спутников не было подобного утешения, их не посещали сны и видения, которые могли бы ими руководить. Они находились здесь только из-за нее и теперь смотрели на нее, ожидая указаний. Пока она стояла, колеблясь, тени медленно поднимались по склонам ущелья.
Ким набрала в грудь воздуха и медленно выдохнула. Она здесь для того, чтобы вернуть долг, и не только свой долг. И еще она здесь потому, что носит Бальрат в годину войны, и нет больше никого в мире, кто мог бы подтвердить наяву тот вещий сон, который приснился Ясновидящей, каким бы темным он ни был.
Каким бы темным он ни был. Во сне она видела ночь и горящие перед пещерами костры. Она опустила взгляд и увидела, что камень на ее руке мерцает, словно язык пламени.
- Сейчас, - сказала Ким остальным. - В темноте идти плохо, я знаю, но утром будет не намного лучше, и мне кажется, нам не следует ждать.
Они были очень смелыми, все трое. Не говоря ни слова, они подвинулись, чтобы она заняла свое место в цепочке позади Фейбура. За ней встал Брок, и Дальридан повел их в Кат Миголь.
Даже находясь под защитой камня веллин, она почувствовала действие магии, когда они вступили в страну великанов, и эта магия была облечена в форму страха. Они не призраки, снова и снова убеждала себя Ким. Они живы. Они спасли мне жизнь. Но все равно, даже нося на себе веллин, она чувствовала, как ужас трепещет в ее мозгу, словно крылья ночных бабочек. Идущие с ней двое мужчин и гном не имели браслетов с зеленым веллином, который охранял бы их, их не подбадривали внутренние голоса, и все же ни один из них не произнес ни слова и не замедлил шаг. Покоренная их мужеством, она почувствовала, как в ее сердце вспыхнула решимость, и при этом Бальрат у нее на пальце разгорелся ярче.
Она ускорила шаги и обогнала Дальридана. Она привела их в то место, куда ни одному из людей не следовало приходить. Теперь ее очередь их вести, так как Камень Войны знал, куда идти.
Почти два часа они шагали в сгущающейся темноте. Ночь под летними звездами была в самом разгаре, когда Ким увидела дым и далекие огни костров и услышала хриплый смех цвергов. И, услышав грубую насмешку в этих звуках, она неожиданно обнаружила, что все одолевавшие ее до сих пор страхи исчезли. Она пришла на место, перед ней был враг, которого она знала и ненавидела, а в пещерах за этими скалами томились в заключении великаны, и они умирали.
Ким обернулась и увидела при свете звезд и сияния камня в кольце, что лица ее спутников стали мрачными, но не от страха, а от предчувствия. Брок молча отстегнул топор, а Фейбур приложил стрелу к луку. Она повернулась к Дальридану. Он пока не вынул меч и не достал свой лук.
- Еще успею, - шепнул он, отвечая на ее молчаливый вопрос едва слышным в ночном воздухе шепотом. - Мне найти место, откуда мы сможем все видеть?
Ким кивнула. Хладнокровно, молча он снова обогнал ее и начал пробираться среди частых валунов и скальных осыпей к кострам и доносящемуся оттуда смеху. Через несколько минут они вчетвером лежали над плато. Под прикрытием острых выступов скал они с ужасом смотрели вниз, на сцену, освещенную огнем костров.
В склоне горы виднелись две пещеры с высокими сводчатыми входами и рунами, вырезанными над арками. В пещерах было темно, и им не было видно, что внутри. Но если напрячь слух и не слушать пения цвергов, можно было услышать доносящийся из одной пещеры звук одинокого, низкого голоса, тянущего медленную мелодию.
Свет исходил от двух громадных костров на плато, разведенных прямо перед входом в каждую из пещер таким образом, что дым от них втягивало внутрь. Прямо над хребтом к востоку от них горел еще один костер, и Ким различила свет и поднимающийся вверх дым четвертого костра примерно в четверти мили от них, на северо-востоке. Других не было видно. Значит, четыре пещеры, четыре группы заключенных, умирающих от голода и дыма.
И четыре банды цвергов. Вокруг каждого из костров собралось примерно по тридцать цвергов, а с ними горстка кошмарных ургахов. Значит, всего примерно сто пятьдесят противников, если у костра за хребтом их столько же. Не слишком большое количество на самом деле, но более чем достаточно, чтобы принудить к повиновению и удержать в плену параико, миролюбие которых составляло самую сущность их души. Все, что нужно было цвергам под руководством ургахов, - это поддерживать огонь и не пролить кровь параико. И они могли получить свое вознаграждение.
Что они сейчас и делали прямо у нее на глазах. На каждом из костров внизу лежало громадное тело параико, почерневшее и обугленное. Каждые несколько секунд один из цвергов подбегал к бушующему пламени, совал туда меч и отрезал себе кусок поджаренной плоти.
Их награда. Ким затошнило от отвращения, и она вынуждена была закрыть глаза. Это была чудовищная сцена, осквернение в самом худшем, самом глубоком смысле этого слова. Она слышала, как тихо сыплет проклятиями лежащий рядом с ней Брок, словно читает горькую и прочувствованную молитву.
Бессмысленные слова, если бы они приносили облегчение! А проклятиям самих параико, которые могли бы начать действовать, если бы хоть одного из них убили оружием, заранее преградили путь. Ракот был слишком умен, слишком опытен в деяниях зла, его слуги слишком хорошо обучены, чтобы выпустить на свободу проклятие крови.
А это значило, что придется вызвать силу другого рода. И поэтому она здесь, призванная звуками песни спасения и бременем вещего сна, и что ей делать во имя Ткача? С ней три человека, только три человека, какими бы храбрыми они ни были. С того момента когда они с Броком покинули Морвран, все ее усилия сосредоточились на том, чтобы добраться до этого плато. Она знала, что должна это сделать, но ни разу до этой минуты не подумала, что она сможет предпринять, добравшись сюда.
Дальридан прикоснулся к ее локтю.
- Смотри, - прошептал он.
Ким открыла глаза. Он смотрел не на пещеры, и не на костры, и не на хребет за ними, где тоже поднимался дым. Как всегда, неохотно она проследила за его взглядом и увидела кольцо на своем пальце. Бальрат горел ярким огнем. С подлинным огорчением Ким заметила, что по цвету и форме огонь в сердце Камня Войны был точной копией отвратительных костров внизу.
Это ее глубоко опечалило, но разве кольцо на ее пальце когда-нибудь приносило утешение или облегчение? Во всех действиях, которые она предпринимала с помощью Бальрата, скрывалась боль. В его глубине она увидела Дженнифер в Старкадхе и унесла ее, кричащую, в Переход между мирами. Она разбудила мертвого короля в Стоунхендже против его воли. Она призвала Артура на вершине Гластонбери Тора на войну, где ему предстояло снова пережить самое горькое горе. Она освободила Спящих в ту ночь, когда Финн ушел по Самому Долгому Пути. Она была зовом, военным кличем во Тьме, буревестником, воистину буревестником на крыльях надвигающейся бури. Она была собирающей силы, призывающей. Она…
Она была призывающей.
Внизу раздался вопль, а за ним взрыв хриплого смеха. Ургах ради развлечения толкнул цверга, одного из менее крупной зеленой разновидности, в пылающий огонь. Ким это видела, но почти не замечала. Ее взгляд вернулся к камню, к пламени, свернувшемуся в его глубине, и там она прочла имя, то самое имя, которое виделa на лике луны во сне. Прочитав его, она кое-что вспомнила: как Бальрат вспыхнул ответным огнем в ту ночь, когда красная луна плыла по небу над Парас-Дервалем.
Она была призывающей, и теперь она знала, что ей надо делать. Так как вместе с именем, написанным в камне, пришло знание, которого не было во сне. Она знала, кто это, и знала также, какова цена ее зова. Но в Кат Миголе шла война, и параико умирали в пещерах. Она не смогла ожесточить свое сердце, в нем было слишком много жалости, но она могла собрать в кулак волю и сделать то, что надо сделать, и взвалить на плечи еще и это горе, среди многих прочих.
Ким снова закрыла глаза. В темноте было легче, это почти помогало спрятаться. Почти, но не совсем. Она вздохнула, потом не вслух, а про себя произнесла:
- Нимфа Имрат!
Затем она повела своих спутников обратно вниз, прочь от костров, чтобы подождать, зная, что долго ждать не придется.

Дежурить Табору предстояло только в конце ночи, и поэтому он спал. Но потом проснулся. Она была в небе над лагерем и звала его по имени, и впервые он услышал страх в голосе существа, явившегося к нему во время поста.
Он окончательно проснулся и начал одеваться со всей доступной быстротой.
«Подожди, - мысленно сказал он ей. - Я не хочу их пугать. Встретимся на Равнине».
«Нет, - услышал он в ответ. Она действительно боялась. - Приходи сейчас. Нет времени!»
Она уже спускалась, когда он вышел наружу. Он был озадачен и немного сам боялся, так как не вызывал ее, но все равно сердце его возрадовалось при виде ее красоты, пока она спускалась вниз: рог ее сиял, как звезда, крылья грациозно сложились, когда она приземлилась.
Она вся дрожала. Он шагнул вперед и обнял ее, прижавшись своей головой к ее голове.
«Успокойся, любовь моя, - молча сказал он и послал ей столько ободрения, сколько смог. - Я здесь. Что случилось?»
«Меня позвали по имени», - ответила она мысленно, все еще дрожа.
На него нахлынула волна изумления и гнева и еще более сильного страха, который он постарался скрыть и подавить в себе. Только он ничего не мог от нее скрыть, они были слишком тесно связаны друг с другом. Он прерывисто вздохнул.
«Кто?»
«Я ее не знаю. Женщина с седыми волосами, но не старая. На руке красное кольцо. Откуда ей известно мое имя?»
Его руки непрерывно двигались, ласкали ее. Гнев все еще не исчез, но он был сыном Айвора и братом Ливона, а они оба видели Ким, поэтому он знал, кто она такая.
«Это друг, - молча сказал он. - Мы должны лететь к ней. Куда?»
Неверный вопрос, хотя его необходимо было задать. Она ему ответила, и название этого места снова вызвало у них обоих страх. Он пересилил его и помог ей сделать то же самое. Потом он сел ей на спину, ощутив при этом среди всех прочих чувств - радость. Она расправила крылья, и он приготовился взлететь…
- Табор!
Он обернулся. Там стояла Лиана в белой сорочке, привезенной из Гуин Истрат. Она казалась призрачно далекой. Уже. А ведь он еще даже не взлетел.
- Я должен лететь, - сказал он, тщательно подбирая слова. - Ясновидящая позвала нас.
- Где она?
Он заколебался.
- В горах. - Волосы сестры, спутанные во сне, свободно падали на спину. Она стояла босая в траве, глаза ее были широко раскрыты от дурного предчувствия и не отрывались от его лица.
- Будь осторожен, - попросила она. - Пожалуйста. - Он судорожно кивнул головой. Имрат изогнула крылья в нетерпении. - Ох, Табор, - прошептала Лиана, которая была старше его, но говорила сейчас как младшая. - Пожалуйста, возвращайся.
Он попытался ответить. Важно было попытаться, потому что она плакала. Но слова не шли. Он поднял руку жестом, которым хотел выразить слишком многое, а потом они очутились в небе, и свет звезд расплывался из-за стремительности их полета.

Ким заметила на западе полоску света. Она подняла руку с кольцом, сияющим на пальце, и через мгновение та сила, которую она призвала, спустилась к ней. Вокруг царила темнота, и тот просвет в горах, где они ждали, был неровным и узким, но ничто не могло затмить грацию создания, опустившегося рядом с Ким. Она прислушалась, не поднялась ли тревога к востоку от них, но ничего не услышала: да и могла ли кого-то встревожить падучая звезда в горах?
Но это была не падучая звезда.
Все ее тело отливало темно-красным: цвет луны Даны, цвет Бальрата. Сложив громадные крылья, она неспокойно стояла на камнях, казалось, почти плясала над ними. Ким посмотрела на единственный рог. Он сверкал серебром, и Ясновидящая знала, какой смертоносной силой он обладает и насколько большим, чем простая милость, был этот дар Богини.
Этот обоюдоострый дар. Она перевела взгляд на всадника. Он был очень похож на своего отца и лишь немного на Ливона. Она знала, что ему только пятнадцать лет, но, увидев это воочию, испытала потрясение Он напоминает ей Финна, внезапно поняла Ким.
Очень мало времени прошло с тех пор, как она позвала их. Убывающая луна едва взошла над восточными горами. Ее серебряный свет коснулся серебряного рога. Рядом с Ким стоял Брок и внимательно смотрел а Фейбур, татуировка которого слабо светилась, стоял с другой стороны. Дальридан немного отошел назад, в тень. Она не удивилась, хотя это ее тоже опечалило. Эта встреча должна быть трудной для изгнанного Всадника. Но у нее не было выбора. Как нет выбора сейчас, а в глазах мальчика таилась еще более глубокая причина для печали.
Он сидел молча и ждал, когда она заговорит.
- Прости меня, - от всего сердца попросила прощения Ким. - Я имею некоторое представление о том, как это влияет на тебя.
Он нетерпеливо вскинул голову, тем же жестом. что и брат.
- Откуда ты знаешь ее имя? - спросил он тихо, потому что неподалеку раздавался смех, но с вызовом. Она услышала в его голосе одновременно гнев и тревогу.
Она созналась в собственном могуществе.
- Ты оседлал дитя Пендаранского леса и блуждающей луны, - ответила она. - Я - Ясновидящая, я ношу на пальце Блуждающий Огонь. Я прочла ее имя в Бальрате, Табор. - И еще оно ей приснилось, но этого она ему не сказала.
- Больше никто не должен знать ее имя, - сказал он. - Никто на свете.
- Это не так, - возразила она. - Гиринт знает. Шаманы всегда знают имена тотемов.
- Он не такой, как все, - ответил Табор несколько неуверенно.
- Я тоже, - сказала Ким как можно мягче. Он был очень молод, а его прекрасное создание боялось. Ким понимала, что они чувствуют. Она ворвалась вместе со своим кольцом в абсолютно закрытые от всех отношения этих двоих. Она понимала, но ночь, которую она видела во сне, проходила, и она не знала, есть ли у нее время убедить их должным образом, не знала даже, что сказать.
Табор ее удивил. Возможно, он был слишком молод, но он был сыном авена и сидел верхом на подарке Даны. Спокойно и просто он произнес:
- Хорошо. Что мы должны делать в Кат Миголе?
Убивать, разумеется. И расплачиваться за это. Можно ли сказать об этом просто? Ким не знала таких слов. Она рассказала им, кто здесь находится и что происходит, и, еще не закончив говорить, увидела, как крылатое создание подняло голову, и его рог засиял еще ярче.
Больше говорить было не о чем. Табор кивнул ей головой, один раз; затем он и то создание, на котором он сидел верхом, казалось, изменились, слились в одно целое. Ким стояла близко, и она была Ясновидящей. Она уловила обрывок их молчаливого диалога: «Светлая моя», услышала она, и еще - «Мы должны убивать», и в последнюю секунду, перед тем как она взлетела, - «Только ты и я, в самом конце».
Затем они снова поднялись в воздух, и крылья творения Даны широко распахнулись, она развернулась, убийственно сияющая, молнией сверкнула над плато, и внезапно слуги Тьмы перестали смеяться. Три спутника Ким уже бежали на свой наблюдательный пункт, и она поспешила вслед за ними со всей доступной ей быстротой, спотыкаясь о камни и валуны.
Оттуда она смотрела и удивлялась, насколько поразительно грациозной может быть смерть. Снова и снова нимфа Имрат взмывала вверх и бросалась вниз, ее рог, на котором теперь возникло острое лезвие, колол и рубил, пока его серебро не оказалось настолько залитым кровью, что приобрело цвет остального тела. Один из громадных ургахов возник перед ней, занеся над головой двуручный меч. Со сверхъестественным искусством дальри Табор на полной скорости повернул в воздухе своего «коня» вверх и в сторону, а острый край рога раскроил макушку головы ургаха. Все происходило именно так. Они были элегантны, стремительны и абсолютно смертоносны.
И это разрушало их обоих, Ким это знала.
Столько горя, и нет времени справиться с ним: на ее глазах нимфа Имрат снова взмыла в воздух и направилась на восток, к следующему костру.
Один из цвергов лишь притворялся мертвым. Он быстро вскочил и побежал через плато на запад.
- Мой, - спокойно бросил Фейбур. Ким обернулась. Она увидела, как он достал стрелу и прошептал что-то над ее длинным древком. Видела, как он вложил ее в лук, натянул тетиву, как стрела мелькнула в лунном свете, вонзилась в горло бегущего цверга и свалила его на бегу.
- За Эриду, - произнес Брок из Банир Тала. - За народ Льва. Это начало, Фейбур.

- Начало, - тихо повторил Фейбур.
Больше ничего на плато не шевелилось. Костры продолжали пылать, потрескивание огня осталось единственным звуком. Из-за хребта доносились далекие вопли, но, пока она осторожно спускалась по каменистому склону к пещерам, эти звуки тоже внезапно смолкли. Ким инстинктивно подняла глаза как раз вовремя, чтобы увидеть, как Имрат снова взлетела и понеслась на север, к последнему костру.
Осторожно выбирая дорогу среди трупов и обходя обжигающее пламя двух костров, она подошла к большей из двух пещер.
Она находилась здесь и сделала то, для чего пришла сюда, но у нее почти не осталось сил, и у нее все болело, и не время было радоваться. Особенно перед лицом того, что здесь произошло раньше, в присутствии этих двух обугленных тел на кострах. Она взглянула на кольцо на правой руке: Бальрат погас и умолк. Но это еще не конец. Во сне она видела, как он пылал на этом плато. Сегодня ночью предстояло пережить еще что-то. Она не знала, что именно, но действие волшебных сил еще не закончилось.
- Руана, - крикнула Ким, - с тобой говорит Ясновидящая Бреннина. Я пришла на звуки спасительной песни, и вы свободны.
Она ждала, и трое мужчин вместе с ней. Единственные звуки доносились из костров. Порыв ветра бросил ей на глаза прядь волос; она отвела ее назад. Затем поняла, что этот ветер подняла снижающаяся Имрат. Табор направил ее вниз и остановил за их спинами. Ким оглянулась и увидела темную кровь на роге. Тут из пещеры донесся шум, и она снова повернулась ко входу.
Из темноты арки, из завесы дыма появились параико. Сначала только двое, один нес тело второго на руках. Человек, появившийся из дыма и стоящий перед ними, был вдвое выше длинноногого Фейбура из Эриду. Его волосы были такими же белыми, как у Кимберли, и длинная борода тоже. Его одежды тоже были некогда белыми, но сейчас они были покрыты пятнами дыма, пыли и болезней. Даже несмотря на все это, он излучал торжественность и величие, которые заставляли отступить время. В его взгляде, скользящем по плато, Ким прочла древнюю, невыразимую боль. По сравнению с этой болью ее собственные беды казались пустыми, преходящими.
Он повернулся к ней.
- Мы приносим благодарность, - сказал он. Голос его звучал тихо и не соответствовал такой громадной фигуре. - Я - Руана. Когда те из нас, кто еще жив, соберутся вместе, мы должны совершить Каниор по умершим. Если хотите, можете назвать одного из вас, который присоединится к нам и попросит отпущения грехов за всех вас, совершивших кровавые деяния этой ночью.
- Отпущение? - проворчал Брок из Банир Тала. - Мы спасли вам жизнь.
- Пусть даже так, - ответил Руана. Произнося эти слова, он слегка пошатнулся. Дальридан и Фейбур бросились вперед, чтобы помочь ему опустить свою ношу. - Стойте! - воскликнул Руана. - Бросьте оружие, вам грозит смертельная опасность.
Они поняли и кивнули. Дальридан бросил стрелы и меч, и Фейбур сделал то же самое. Потом они снова подошли и, напрягая все силы, помогли Руане мягко опустить на землю второго великана.
Начали подходить другие параико. Из пещеры Руаны вышли две женщины, поддерживая с двух сторон мужчину. Всего шестеро вышло из другой пещеры и опустились на землю, как только вышли из облака дыма. Взглянув на восток, Ким увидела первых великанов из пещеры за кряжем, приближающихся к их плато. Они шли очень медленно, некоторых несли на руках. Никто из них не разговаривал.
- Вам нужна пища, - обратилась она к Руане. - Чем мы можем вам помочь?
Он покачал головой.
- После. Сначала должен быть Каниор, его откладывали так долго. Мы совершим обряд, как только все соберутся.
С северо-востока подходили еще великаны, от четвертого костра, они двигались с той же медленной осторожностью, экономя силы, и в полном молчании. Все были одеты в белое, как Руана. Он не был ни самым старым, ни самым крупным из них, но говорил только он один, а остальные собирались вокруг того места, где он стоял.
- Я не предводитель, - сказал он, словно читая мысли Ким. - Среди нас нет предводителя с тех пор, как Коннла нарушил закон и создал Котел. Но я буду петь Каниор и совершать бескровные обряды.
Его голос звучал бесконечно мягко. Но именно этот великан обладал достаточной силой, чтобы обнаружить Ким в самой сердцевине замыслов Ракота, достаточной силой, чтобы защитить ее там.
Руана оглядел подошедших.
- Это все? - спросил он.
Ким оглянулась. Трудно было разглядеть среди теней и дыма, но на плато собралось примерно двадцать пять параико. Не больше.
- Это все, - сказала одна из женщин.
- Все.
- Все, Руана, - откликнулся третий голос, полный печали. - Больше никого из нас не осталось. Совершай Каниор, который так долго откладывался, чтобы наша сущность не изменилась и Кат Миголь не лишился своей святости.
И в это мгновение Ким охватило дурное предчувствие, словно сплетения темной паутины ее вещего сна стали проясняться. Она почувствовала, как ее сердце сжалось в комок, а во рту пересохло.
- Хорошо, - ответил Руана. А затем снова обратился к ней, очень учтиво: - Не хочешь ли ты выбрать человека, который присоединится к нам? За то, что вы совершили, это будет позволено.
Ким ответила дрожащим голосом:
- Если необходимо искупление, то искупить грехи должна я сама. Я совершу бескровные обряды вместе с вами.
Руана посмотрел на нее с высоты своего огромного роста, потом по очереди обвел взглядом всех остальных. Ким услышала, что нимфа Имрат беспокойно шевельнулась у нее за спиной под тяжестью взгляда великана.
- Ох, Дана, - произнес Руана. Это не было молитвенным призывом к Богине. Эти слова были обращены к ней, как к равной. Слова упрека, слова печали. Он снова повернулся к Кимберли.
- Ты говоришь истину, Ясновидящая. Думаю, это твое место. Крылатое существо не нуждается в прощении, ведь она делала то, для чего ее создала Дана, хотя я горько сожалею о ее рождении.

Предыдущая страница 5 Следующая страница


Самая Темная Дорога 6

И снова Брок бросил ему вызов, устремляя взгляд высоко вверх.
- Это ты нас призвал, - сказал гном. - Ты пел свою песнь Ясновидящей, и в ответ мы пришли. Ракот вышел на свободу в Фьонаваре, Руана из рода параико. Ты предпочел бы, чтобы мы все спрятались в этих пещерах и отдали ему власть над миром? - Эти страстные слова прозвенели в горном воздухе.
Собравшиеся вокруг параико тихо зароптали.
- Ты призвал их, Руана? - Это был голос той женщины, которая заговорила первой, из пещеры за кряжем.
Продолжая смотреть на Брока, Руана ответил:
- Мы не умеем ненавидеть. Если бы Ракот, чей голос я слышал во время своего пения, полностью исчез из повести времени, сердце мое пело бы до самой смерти. Но мы не можем воевать. В нас есть лишь пассивное сопротивление. Это часть нашей природы, так же как убийство и грациозность сплелись в этом создании, которое прилетело спасти нас. Измениться означало бы покончить с нашей сущностью, лишиться проклятия крови, подаренного нам Ткачом в качестве компенсации и для защиты. С тех пор, как Коннла связал заклятием Оуина и создал Котел, мы не покидали пределов Кат Миголя.
Его голос звучал по-прежнему тихо, но стал более низким, чем тогда, когда он впервые вышел из пещеры; этот голос уже почти стал пением, которое, как знала Ким, сейчас начнется. И еще что-то надвигалось, и она начинала понимать, что это такое.
- У нас свои отношения со смертью, - сказал Руана, - и они такие с тех пор, как наши нити появились в Гобелене Фьонавара. Ты знаешь, что пролить нашу кровь означает накликать смерть и проклятие. Но есть то, чего ты не знаешь. Мы прятались в этих гоpax, потому что больше ничего не могли сделать, будучи теми, кто мы есть.
- Руана, - снова раздался голос женщины, - ты их призвал?
И теперь он повернулся к ней, медленно, словно на плечах его лежал тяжкий груз.
- Да, Иера. Мне очень жаль. Я буду петь об этом в Каниоре и молить о прощении с помощью обрядов. Если я его не получу, то покину Кат Миголь, как когда-то Коннла, чтобы грех пал только на меня.
Затем он поднял руки высоко над головой в лунном свете, и больше слова не звучали, потому что начался Каниор.
Это была траурная песнь и волшебное заклинание. Она была невообразимо древней, ибо параико жили во Фьонаваре еще задолго до того, как Ткач вплел в ткань Гобелена нити светлых альвов или гномов, и проклятие крови было частью их природы с самого начала, как и Каниор, который его хранил.
Он начинался с тихого напева без слов, почти ниже порога слышимости, исходившего из уст великанов, собравшихся вокруг Руаны. Он медленно опустил руки и жестом пригласил Ким подойти и встать рядом с ним. Она увидела, что в окружающем их кольце освободили место для Дальридана, Фейбура и Брока. Табор и его крылатое создание остались за пределами кольца.
Руана опустился на колени и знаком приказал Ким сделать то же самое. Он сложил руки на коленях - и вдруг оказался в ее мыслях.
«Я понесу мертвых, - услышала она в себе его голос. - Кого ты мне дашь?»
Биение ее сердца замедлялось, подчиняясь медленному ритму звуков, несущихся от окружающих их параико. Ее руки на коленях слегка задрожали. Она крепко сжала их и дала ему Кевина, а потом Исанну. Поведала, кто они и что совершили.
Выражение лица Руаны не изменилось, он не шевельнулся, но глаза его слегка расширились, когда он понял то, что она ему послала, а затем, мысленно, не вслух, он сказал ей:
«Я их принял, они достойны. Оплакивай их вместе со мной».
Затем громко запел похоронный плач.
Ким никогда не могла забыть то мгновение. Даже несмотря на то, что последовало за ним, воспоминание о Каниоре, его печаль и чистота, остались ясными в ее памяти.
«Я понесу мертвых», - сказал Руана, и теперь он это делал. Своим богатым оттенками голосом он собрал их обоих, Кевина и Исанну, и ввел в круг тех, кого оплакивал. Песнь без слов разрасталась, и его пение вплеталось в нее, нитью в ткань из звуков, имена улетали в ночные горы, и в кругу начали появляться образы параико, погибших в пещерах: Тайери, Кироа, Хиневай, Кайлеа и еще многие, очень многие. Все они собирались здесь и стояли в том месте, где опустилась на колени Ким, вызванные ради этого мгновения магией, сотканной пением. Ким рыдала, но слезы ее души лились беззвучно, чтобы ничто не могло нарушить то, что создавал Руана.
А в тот момент он проник еще глубже, потребовал еще больше. Его голос зазвучал еще сильнее, он проник в прошлое, сквозь спутанную ленту лет, и начал собирать параико с самого начала дней, всех, которые жили своей мирной жизнью, не проливали ничьей крови, прожили полную меру отведенного им времени, умерли и были оплаканы.
И сейчас снова их оплакивали, Когда Руана в Кат Миголе дотянулся до них, раздвинув границы своей могучей души, чтобы обнять всех погибших в бойне среди костров той ночи. Стоя на коленях так близко от него, Ким смотрела сквозь льющиеся слезы, как он это делал. Смотрела, как он пытается найти утешение в этом горе, подняться над тем, что с ними сделали, подтвердить величие сущности параико. Это был Каниор Каниоров, плач по каждому из умерших.
И он своего добился. Один за другим они приходили, призраки всех параико из всех времен, в последний раз собирались толпой в широком кругу оплакивающих, в эту ночь глубочайшего сожаления о самом страшном уроне, нанесенном их народу. Ким поняла тогда, откуда берутся сказки о призраках в Кат Миголе так как в этом месте действительно появлялись призраки, когда исполнялись обряды Каниора. А в ту ночь перевал в горах воистину превратился в царство мертвых. Они продолжали приходить, и Руана рос, принуждая свою душу стать такой огромной, чтобы дотянуться до них и унести их всех в своей песне.
Затем его голос стал еще ниже, в него вплелась новая нота, и Ким увидела, что в круг вошел один великан, выше ростом любого из присутствующих великанов, и глаза его, даже за гранью этого мира, сияли ярче других глаз. Из песни Руаны она узнала, что это был сам Коннла, который совершил грех, когда связал заклятием Оуина, и еще раз, когда создал Котел. Коннла, который один ушел из Кат Миголя, от своего народа в добровольное изгнание - и его снова призвали этой ночью, когда призывали каждого из них, чтобы заново оплакать.
Ким увидела Кевина, занимавшего почетное место среди собравшихся. И увидела Исанну, бесплотную даже среди призраков, так как она ушла дальше любого из них, ушла так далеко, принеся свою жертву, что Ким не могла понять, как Руане удалось вернуть сюда ее тень.
И, наконец, настал момент, когда новые фигуры перестали вплывать в круг. Ким посмотрела на Руану: он медленно раскачивался взад-вперед, его глаза были закрыты под тяжестью бремени, которое он нес. Она видела, как его руки крепко сжались на коленях, когда его голос изменился в последний раз и спустился еще глубже, нашел доступ к еще более чистой печали.
Одного за другим, в непостижимую широту своей души, он вызывал мертвых цвергов и ургахов, которые взяли в плен его народ, и убивали их, и поедали мертвых.
Ким не знала, что могло сравниться по величию с поступком, который Руана совершал в тот момент. Это было утверждение, абсолютное и неопровержимое, сущности его народа. Чистый звук в просторной ночной тьме, провозглашающий, что параико по-прежнему не знают ненависти, что они способны подняться над самым худшим из того, на что способен Ракот Могрим.
В тот момент Ким почувствовала себя очищенной, преображенной тем, что создавал Руана, и, когда увидела, что он открыл глаза и смотрит на нее, продолжая петь, она поняла, что последует дальше. Но в его присутствии она ничего не боялась: смотрела, как он поднял палец и, пользуясь им как лезвием, разрезал кожу на своем лице и предплечьях, нанес глубокие, длинные раны.
Кровь не потекла. Совсем, ни капли, хотя кожа разошлась по краям ран, и она видела внутри обнаженные нервы и артерии.
Он посмотрел на нее. Не испытывая страха, совершенно не страшась, охваченная стремлением оплакивать и искупить, Ким подняла руки и провела ногтями по щекам, а потом вдоль вен на руках, чувствуя, как расходится кожа под ее ногтями. Она была врачом и знала, что так можно убить.
Но этого не случилось. Из ее ран тоже не потекла кровь, хотя слезы продолжали литься из глаз. Слезы печали и благодарности за то, что Руана предложил ей это, что у него хватило сил сотворить магию такой глубины, что даже она, которая не принадлежала к народу параико и которая несла в себе столь глубокое горе и чувство вины, могла найти прощение в бескровных обрядах в присутствии мертвых.
Когда голос Руаны взлетел на последних нотах Каниора, Ким почувствовала, что раны ее закрываются, и опустив взгляд на руки, увидела, что раны срослись, не оставив шрамов, и из самой глубины своего существа поблагодарила его за то, что он ей подарил. И тут она увидела огонь Бальрата. Хуже с ней еще ничего не случалось, даже когда она подняла Артура с его места успокоения в Авалоне, среди летних звезд. Воин был обречен волей Ткача на свою долгую судьбу, обречен восставать из мертвых и страдать во все времена и во всех мирах, в расплату за убитых детей. Она нарушила его покой ужасным именем, брошенным с вершины холма, и ее собственное сердце едва не разорвалось от боли. Но не она определила его судьбу, это произошло давным-давно. Они с Бальратом ничего не создали, ничего не изменили. Она всего лишь принудила его, испытывая сожаление, делать то, чему он был предназначен.
Сейчас все было иначе, невообразимо хуже, так как вспыхнувшее кольцо сделало реальным образ из ее сна, и Ким наконец поняла, зачем она здесь. Чтобы освободить параико, да, но не только для этого. Как это могло произойти во время войны, и именно с ней? Ее привело сюда кольцо, а Бальрат обладал призывающей силой. Силой дикой, не допускающей сожалений и жалости, признающей лишь требования войны, веления абсолютной необходимости.
Она пришла в Кат Миголь, чтобы заставить выступить великанов. В самый необычайный момент их долгой истории, в час самого триумфального утверждения их сущности, она явилась, чтобы их изменить. Чтобы лишить их собственной природы и защиты, ей сопутствующей; чтобы их совратить; чтобы вывести их на битву. Несмотря на то, что мир вплетен в их душу. Несмотря на величие того, что только что сделал Руана, на тот бальзам, который он пролил на ее душу, на честь которой он удостоил двух любимых ею людей из числа умерших.
Несмотря ни на что. Она была тем, чем была, а камень безумствовал, он требовал от нее погубить параико, чтобы они могли принять участие в войне против Могрима. Что они могли сделать, Ким не знала. Такой целительной ясности ей не было даровано. Ведь это чересчур облегчило бы ей задачу, не так ли? - с едкой горечью подумала она.
Ничто не должно облегчить ей задачу, и всем им тоже, поправила она себя. Она подумала об Артуре. О Поле на Древе Жизни. Об Исанне. О Кевине в снегу перед Дан Морой. О Финне и о Таборе, стоящем сейчас за ее спиной. Потом подумала о Дженнифер в Старкадхе и о Дариене и заговорила:
- Руана, только Ткач и еще, возможно, Боги знают, смогу ли я получить прощение за то, что обязана сейчас сделать. - После звучного Каниора ее голос казался слишком слабым и хриплым. Он осквернял тишину. Руана смотрел на нее сверху и ничего не говорил, ждал. Он очень ослабел: Ким видела на его лице усталость.
Они все измучены слабостью и голодом, она это знала. Легкая добыча, прибавил с горечью ее внутренний голос. Она покачала головой, словно желая прогнать эти мысли. Она попыталась глотнуть, но во рту у нее пересохло. Она видела, что Руана смотрит на Бальрат. Камень жил, он принуждал ее.
- Возможно, ты еще пожалеешь, что пел ту спасительную песнь, чтобы позвать меня сюда. Но могло случиться и так, что Камень Войны привел бы меня сюда, даже если бы ты хранил молчание. Я не знаю. Знаю только, что пришла не только для того, чтобы освободить вас, но и для того, чтобы заставить вас спуститься с гор, данной мне властью кольца, и вступить в войну против Ракота Могрима.
Среди стоящих вокруг них параико раздался тихий ропот, но Ким смотрела только на Руану и видела, что выражение его серьезных глаз не изменилось. Он ответил очень тихо:
- Мы не можем идти воевать, Ясновидящая. Мы не умеем сражаться и не умеем ненавидеть.
- Тогда я должна вас научить! - воскликнула она, горе охватило ее, а Камень Войны на руке вспыхнул так ярко, как никогда прежде.
Боль была настоящей. Глядя на свою руку, она увидела ее в окружении колеблющихся языков пламени, более яркого, чем пламя костров, на него почти невозможно было смотреть. Почти. Она должна была смотреть и смотрела. Бальрат был ее силой, дикой и безжалостной, но воля и знания принадлежали ей самой, и еще мудрость Ясновидящей, необходимая для того, чтобы заставить эту силу действовать. Могло показаться, что камень ее принуждает, но она знала, что это не совсем так. Он реагировал на необходимость, на войну, на смутные образы из ее снов, но, чтобы освободить его могущество, нужна была ее воля. Поэтому она взвалила на плечи эту тяжесть, приняла цену могущества и, глядя в самое сердце огня, окутавшего ее руку, послала в него мысленный образ и смотрела, как Бальрат отразил его и сделал зримым в воздухе внутри круга параико. Образ, который должен был научить великанов ненавидеть и, таким образом, лишить их безгрешности.
То был образ Дженнифер Лоуэлл, которая была, как они теперь знали, Джиневрой, обнаженной и одинокой в Старкадхе перед Могримом. Они увидели Разрушителя, огромного в своем плаще с капюшоном, лишенного лица, не считая глаз. Они увидели его изувеченную руку и как он держал эту руку над ее телом, чтобы капли черной крови обжигали ее там, куда падали, и жгучая боль самой Кимберли казалась ничтожной по сравнению с тем, что она видела. Они услышали слова Дженнифер, столь ослепительно вызывающие в этом ужасном месте, что сердце разрывалось слушая их, и грязный смех Могрима и увидели, как он упал на нее. Увидели, как он начал менять облики и услышали, что он говорил, и поняли, что он разрушает ее рассудок, чтобы найти новые способы пыток.
Это продолжалось очень долго. На Ким одна за другой накатывали волны тошноты, но она заставляла себя смотреть. Дженнифер побывала там, пережила это и уцелела, а теперь ужас этой картины лишал параико их общей души. Они не могли отвести взгляды, власть Бальрата вынуждала их смотреть, поэтому Ким тоже должна была смотреть. Кара в самом обычном из известных ей смыслов этого слова. Поиск искупления там, где его не могло быть. Но она смотрела. Увидела Блода, гнома, когда он появился на сцене, и страдала за Брока, который вынужден был увидеть это окончательное предательство.
Она увидела все, до самого конца.
Потом в Кат Миголе воцарилась абсолютная тишина. Ким даже не слышала дыхания параико. Ее собственная онемевшая, истерзанная душа жаждала хоть какого-то звука. Пение птиц, шум воды, смех детей. Ей необходим был свет. Более теплый и добрый, чем красный огонь костров, или звезд над горами, или луны.
Но ничего из этого ей не было дано. Вместо этого она осознала нечто иное. С того мгновения, когда они вступили в пределы Кат Миголя, здесь присутствовал страх: осознание присутствия мертвых во всей их нерушимой безгрешности, охраняющих это место при помощи проклятия крови, подаренного им.
Это проклятие исчезло.
Ким не заплакала. Это выходило далеко за пределы печали. Затрагивало саму ткань Гобелена на Станке Ткача. Она крепко прижимала правую руку к груди: рука была обожжена, и к ней было больно прикасаться. Огонь Бальрата еще теплился; казалось, в самой его глубине тлеют угли.
- Кто ты? - спросил Руана, и голос его дрогнул. - Кто ты такая, чтобы сделать это с нами? Лучше бы мы умерли в пещерах.
Это было так больно. Ким открыла рот, но не нашла слов.
- Это не так, - ответил за нее другой голос. Это заговорил Брок, верный, упорный Брок из Банир Тала - Это не так, народ параико. - Когда он начал, голос его был слабым, но с каждым словом набирал силу. - Вы знаете, кто она такая, и знаете природу того, что она носит на пальце. Мы ведем войну, и Камень Войны Махи и Немаин призывает тех, в ком есть нужда. Неужели вы так высоко цените свое миролюбие, что готовы отдать власть Могриму? Как долго вы проживете, если мы уйдем отсюда и погибнем на войне? Кто вспомнит о вашей безгрешности, когда все вы и все мы погибнем или станем рабами?
- Ткач вспомнит, - мягко ответил Руана. Это остановило Брока, но лишь на мгновение.
- И Ракот тоже, - возразил он. - А вы слышали его смех, Руана. Если бы Ткач определил вашу судьбу неприкосновенной и неизменной, могли бы вы измениться после того, что мы сегодня увидели? Могли бы возненавидеть Тьму, как ненавидите теперь? Могли бы встать в ряды армии Света, как теперь? Несомненно, в этом и заключается ваша судьба, народ Кат Миголя. Судьба, которая позволяет вам вырасти, когда нужда велика, как бы сильна ни была боль. Выйти из укрытий этих пещер и стать одним целым с нами, со всеми мирами Ткача, которым угрожает Тьма.
Его последние слова звенели в воздухе. Снова воцарилась тишина. Потом раздался голос из круга великанов:
- Мы погибли.
- Мы потеряли проклятие крови.
- И Каниор. - Вопли разрастались, сердца разрывались от горя и утраты.
- Стойте! - Еще один голос. Не Руаны. Не Брока. - Народ параико, - произнес Дальридан, - простите мою самонадеянность, но я хочу задать вам вопрос.
Вопли постепенно стихли. Руана наклонил голову к разбойнику с Равнины.
- В том, что вы делали сегодня ночью, - спросил Дальридан, - в каждом великом деянии сегодняшней ночи разве вы не почувствовали прощания? В Каниоре, который собрал вместе и оплакал каждого из параико, когда-либо существовавшего на свете, разве не увидели вы знака от Ткача, который вас создал, что чему-то пришел конец?
Затаив дыхание, прижимая к себе обожженную руку, Ким ждала. И тогда заговорил Руана.
- Я увидел, - ответил он, и по голому плато пронесся вздох, подобный шуму ветра в деревьях. - Я действительно это почувствовал, когда увидел Коннлу, увидел, как он великолепен. Единственный из нас, кто преступил границы и действовал в мире за этим перевалом, когда погрузил Охоту в ее долгий сон. Наш народ назвал это прегрешением, несмотря на то что Оуин сам просил его об этом. А потом он сделал Котел, чтобы вернуть свою дочь к жизни, а этот поступок был непоправимой ошибкой, и он привел его к изгнанию. Когда я увидел его сегодня, самого могущественного среди наших мертвых, я понял, что настали перемены.
Ким ахнула, то был вздох облегчения, исторгнутый из ее боли.
Руана повернулся к ней. Осторожно поднялся и встал во весь рост над ней посреди круга. И сказал:
- Прости мою резкость. Это для тебя такое же горе, как и для нас.
Она покачала головой, все еще не в состоянии ответить.
- Мы спустимся с гор, - сказал он. - Настало время. Мы покинем это место и сыграем свою роль в том что произойдет. Но вот что я скажу, - прибавил он, - и знай, что это правда: мы не станем убивать.
И тут наконец к ней вернулся дар речи. Она тоже встала.
- Я знаю, что это правда, - ответила Ким, и сейчас ее устами говорила Ясновидящая Бреннина. - Не думаю, что в этом ваше предназначение. Вы изменились, но не настолько, и не все ваши дары потеряны, как мне кажется.
- Не все, - серьезно подтвердил он. - Ясновидящая, куда бы ты хотела, чтобы мы пошли? В Бреннин? К Андарьен? В Эриду?
- Эриду больше нет, - впервые заговорил Фейбур. Руана повернулся к нему. - Дождь смерти шел там три дня, до сегодняшнего утра. Никого не осталось ни в одном уголке на земле Льва.
Глядя на Руану, Ким заметила, как в глубине его взгляда что-то изменилось.
- Я знаю о дожде, - сказал он. - Мы все знаем. Это часть наших воспоминаний. Именно дождь смерти начал разрушение мира. Тогда он шел всего несколько часов. Могрим еще не был настолько силен.
Борясь с усталостью, с видимым усилием он встал очень прямо.
- Ясновидящая, это первая роль, которую мы сыграем. С дождем приходит чума, и нет надежды вернуться в Эриду до тех пор, пока мертвые не преданы земле. Но никакая чума не может повредить параико. - Ты была права: мы потеряли не все то, чем одарил нас Ткач. Только проклятие крови и Каниор, которые порождал покой нашей души. Но у нас остались и другие волшебные дары, и большинство из них помогают победить смерть, как Котел Коннлы. Утром мы отправимся отсюда на восток, чтобы похоронить погибших от смертельного дождя в Эриду, и тогда эта земля снова сможет ожить.
Фейбур поднял на него глаза.
- Спасибо, - шепнул он. - Если кто-то из нас переживет Тьму этих дней, мы не забудем о вас. - Он заколебался. - Если вы зайдете в самый большой дом на улице Купцов в Аккаизе, вы найдете лежащую там девушку, высокую и стройную, чьи волосы когда-то блестели, как пшеничные поля под солнцем… ее звали Арриан. Пожалуйста, обращайтесь с ней бережно, ради меня.
- Хорошо, - ответил Руана с бесконечным состраданием. - И если мы снова встретимся, я скажу тебе, где она лежит.
Ким повернулась и вышла из круга. Они расступились перед ней, и она подошла к краю плато и остановилась спиной к остальным, глядя на темные горы и на звезды. Ее рука, покрытая волдырями, болела, а бок ныл еще со вчерашнего дня. Кольцо полностью выдохлось; казалось, оно спит. Она и сама нуждалась во сне. Мысли обгоняли друг друга в ее голове, и нечто другое, еще не ставшее ясной мыслью, начинало зарождаться. У нее хватало мудрости не напрягаться, чтобы добиться Прозрения, которое приближалось, поэтому она отошла в темноту и стала ждать.
Она услышала за спиной голоса. Ким не обернулась, но они стояли близко, и она невольно все слышала.
- Прости меня, - сказал Дальридан и нервно кашлянул. - Но я слышал вчера рассказ о том, что женщины и дети дальри остались одни в последнем лагере у Латам. Это правда?
- Правда, - ответил Табор. Его голос был тонким и далеким, но он отвечал изгнаннику с учтивостью. - Все всадники Равнины ушли на север, к Селидону. Три ночи назад видели, как армия Тьмы промчалась вдоль Андарьен. Авен пытался опередить их и первым добраться до Адеин.
Ким ничего об этом не знала. Она закрыла глаза, пытаясь рассчитать расстояние и время, но не смогла. И про себя помолилась, глядя в ночь. Если дальри погибли, все, что могли бы сделать остальные, лишалось смысла.
- Авен! - тихо воскликнул Дальридан. - У нас есть авен? Кто?
- Айвор дан Банор, - ответил Табор, и Ким услышала в его голосе гордость. - Мой отец. - Затем, через секунду, так как его собеседник молчал, он спросил: - Ты его знаешь?
- Я его знал, - сказал Дальридан. - Если ты его сын, то ты, наверное, Ливон.
- Табор. Ливон - мой старший брат. Откуда ты его знаешь? Из какого ты племени?
В наступившем молчании Ким почти что слышала внутреннюю борьбу Дальридана с самим собой. Но он ответил.
- У меня нет племени, - вот и все, что он сказал. Послышались его удаляющиеся шаги, и он вернулся к кругу великанов.
Не одну ее гнетут сегодня печали, подумала Ким. Этот разговор ее взволновал, пробудил еще одну нить тревоги в уголке сознания. Она снова углубилась в свои мысли, стремясь к тишине.
- С вами все в порядке?
Нимфа Имрат двигалась бесшумно; голос Табора раздался совсем рядом, и Ким вздрогнула. На этот раз она все же обернулась, благодарная ему за доброту. Она болезненно сознавала, что она с ним сделала. И ей стало еще больнее, когда она посмотрела на Табора. Он был смертельно бледен, почти как призрак Кат Миголя.
- Кажется, да, - ответила она. - А с тобой?
Он пожал плечами мальчишеским жестом. Но он был гораздо больше, чем просто мальчишка, ему пришлось стать таким. Она посмотрела на создание, верхом на котором он сидел, и увидела, что ее рог снова стал чистым и мягко светится в темноте. Он проследил за ее взглядом.
- Во время Каниора, - сказал он с изумлением в голосе, - пока Руана пел, кровь исчезла с рога. Не знаю, каким образом.
- Он дал вам отпущение, - ответила Ким. - Каниор - это очень сильная магия. - Она помолчала. - Была сильной, - поправилась она, осознав истину. Это она положила ей конец. Она оглянулась на параико. Те, кто мог ходить, носили воду из-за кряжа - там, наверное, находился ручей или колодец - для остальных. Ее спутники им помогали. И глядя на них, она наконец расплакалась.
И внезапно, к ее изумлению, пока она плакала, Имрат опустила свою прекрасную голову, старательно отводя рог в сторону, и нежно толкнула ее носом. Этот жест, совершенно неожиданный, открыл последние шлюзы в сердце Ким. Она посмотрела сквозь слезы на Табора и увидела, как он кивнул, давая разрешение. Тогда она обвила руками шею великолепного создания, которое призвала и которому приказала убивать, прижалась своей головой к голове единорога и позволила себе разрыдаться.
Никто их не беспокоил, никто не приближался к ним. Через некоторое время, Ким не знала, через какое, она отступила назад. И посмотрела на Табора. Он улыбнулся.
- Знаете, - сказал он, - вы плачете почти так же много, как мой отец.
Впервые за много дней Ким рассмеялась, и сын Айвора рассмеялся вместе с ней.
- Знаю, - задыхаясь, сказала она. - Знаю. Разве это не ужасно?
Он покачал головой.
- Нет если вы умеете делать то, что вы сделали, - тихо ответил он. И так же внезапно, как появилась, эта мальчишеская улыбка исчезла.
Теперь заговорил всадник:
- Нам надо улетать. Я охраняю лагерь, и нас не было слишком долго.
Ким гладила шелковистую гриву. Теперь она отступила назад, и в то же мгновение видение, которое так долго ускользало от нее, плавало на грани сознания, внезапно сгустилось, и она увидела, где ей надо быть. Она посмотрела на Бальрат: он был тусклым и бессильным. Ким не удивилась. Это понимание пришло из ее души Ясновидящей, их общей с Исанной души.
Она заколебалась, глядя на Табора.
- Я хочу попросить тебя еще об одном одолжении. Согласится ли она меня отнести? Мне надо проделать долгий путь, а времени мало.
Его взгляд уже стал далеким, но ровным и спокойным.
- Согласится, - ответил он. - Вы знаете ее имя. Мы понесем вас, Ясновидящая, куда бы вы ни направлялись.
Значит, настала пора прощаться. Она оглянулась и увидела, что три ее спутника стоят вместе неподалеку.
- А нам куда идти? - спросил Фейбур.
- К Селидону, - ответила она. Пока она стояла здесь, ей многое стало понятным, и в ней росло нетерпение. - Там была битва, и именно там вы найдете армию, тех, кто уцелел.
Она посмотрела на Дальридана, который колебался, Держась позади.
- Друг мой, - сказала она громко, чтобы все слышали, - ты сегодня утром сказал Фейбуру слова, в которых заключается истина: во Фьонаваре сейчас не может быть изгнанников. Иди домой и верни себе свое истинное имя на Равнине. Скажи им, что тебя послала Ясновидящая Бреннина.
На мгновение он застыл, сопротивляясь. Потом медленно кивнул.
- Мы встретимся снова? - спросил он.
- Надеюсь, - ответила Ким, шагнула вперед и обняла его, а потом и Фейбура. Потом посмотрела на Брока: - А ты?
- Я пойду с ними, - ответил он. - Пока мой король не вернется домой, я буду верой и правдой служить авену и Верховному правителю. Прошу тебя, будь осторожна, Ясновидящая. - Голос его звучал ворчливо.
Она подошла поближе и по привычке проверила сделанную ею повязку на его голове. Затем наклонилась и поцеловала его в губы.
- Ты тоже, - шепнула она. - Мой дорогой.
И в самом конце она повернулась к Руане, который ее уже ждал. Они ничего не произнесли вслух.
В своем сознании она услышала его тихий голос:
«Пусть Ткач крепко держит твою нить в руке, Ясновидящая».
Это было именно то, что ей больше всего хотелось услышать - последнее прощение, хотя она не имела права на прощение. Она взглянула вверх, на его огромную, с белой бородой голову патриарха, в мудрые глаза, повидавшие так много. «И твою, - ответила она молча. - Твою нить, и нити твоего народа».

Предыдущая страница 6 Следующая страница


7 Гай Гэвриел Кей

Потом она медленно вернулась туда, где ждал Табор, и села позади него на спину единорога, сказала ему, куда ей надо попасть, и они полетели.
До рассвета еще оставалось несколько часов, когда Имрат опустила ее на землю. Не в том месте, где шла война, а в единственном месте во Фьонаваре, где она знала минуты покоя. Тихое место. Озеро, подобное жемчужине, сверкающее в лунном свете. Домик у озера.
Имрат снова поднялась в воздух, как только Ким сошла на землю, и парила рядом. Ей не терпится вернуться, понимала Ким. Отец дал Табору задание, а она, Ким, отвлекла его, уже дважды.
- Спасибо, - сказала она. Больше ей ничего не пришло в голову. Она подняла руку прощальным жестом.
Табор ответил ей тем же, и она с горечью заметила, что лунный свет и звезды сияют сквозь него. Затем Имрат расправила крылья и исчезла вместе со всадником. На мгновение они превратились в еще одну звезду, а потом совсем пропали.
Ким вошла в домик.

Часть II
БАШНЯ ЛИЗЕН

Глава 4

Облокотившись на поручни на корме, Пол наблюдал, как Ланселот тренируется, ведя бой с собственной тенью. Это происходило большую часть вчерашнего дня с того момента, как они отплыли из Кадер Седата, и продолжалось сегодня утром и днем. Теперь солнце светило им в спину. Ланселот стоял спиной к солнцу, наступал и отступал вдоль палубы, скользил и вращался в сложном танце, а его меч делал выпады и парировал воображаемые удары с такой быстротой, что глаз не в состоянии был уследить за ними.
Почти все члены команды «Придуин» некоторое время наблюдали за ним, либо тайком, либо, как Пол, в открытую, с восхищением. Пол в конце концов начал различать некоторую упорядоченную схему в том, что делал Ланселот. И, наблюдая бесконечно повторяющиеся упражнения, понял кое-что еще.
Это была не просто разминка человека, только что вырванного из объятий смерти в Чертогах Мертвых. По этим непрерывным, настойчивым повторениям Пол в конце концов понял: Ланселот изо всех сил пытается скрыть поднимающиеся в нем чувства.
Он смотрел, как темноволосый человек выполняет свои тренировочные упражнения, без суеты, не расходуя зря ни единого движения. Сейчас, как и всегда, в Ланселоте было спокойствие, ощущение тихого озера, которое без усилий поглощает рябь бурной жизни. На первый взгляд это внушало глубокую уверенность, и эта уверенность присутствовала с того момента, как он появился среди них, поднятый с каменного ложа, чтобы, в свою очередь, вернуть из мира мертвых Мэтта Сорина.
Пол Шафер был, однако, слишком мудрым, чтобы воспринимать происходящее только с внешней стороны. Он был Пуйлом Дважды Рожденным, говорил с Богами и призывал их к себе, провел три ночи на Древе Жизни, и вороны Морнира всегда находились невдалеке от него. «Придуин» плыла обратно, к битвам, и тренировка Ланселота как раз подходила для той роли, которую ему предстояло сыграть, когда они снова сойдут на берег.
Но на берегу их ждала не только война, но и кое-что, или кое-кто еще: Джиневра.
В упорных физических упражнениях Ланселота, какими бы размеренными они ни были, Пол читал эту истину так же ясно, как в книге, и говорилось в этой книге о безграничной любви и предательстве и о печали, которая способна сковать сердце.
Артур Пендрагон, стоящий на носу вместе с Каваллом и глядящий на восток, был единственным человеком на корабле, который ни минуты не потратил на то, чтобы посмотреть на поединок Ланселота с тенью. Они не разговаривали друг с другом с тех пор, как вышли из руин Кадер Седата. Насколько Пол мог заметить, между ними не было ни ненависти, ни даже гнева или открытого соперничества. Вместо них он видел благородство, сдержанность и покорность судьбе.
Пол помнил и знал, что никогда не забудет те несколько слов, которыми они обменялись на острове: Ланселот, только что разбуженный, спросил с наивысшей учтивостью: «Зачем вы так поступили, милорд, с нами троими?»
И Артур в самом конце, у последней двери того разгромленного, окровавленного зала: «О, Ланс, пойдем. Она ждет тебя».
Никакой ненависти или соперничества, но нечто худшее, более пагубное: любовь, воздвигнутые против нее укрепления, уверенное предвидение того, что должно произойти. Той истории, которая снова разыграется, как это было уже много раз, когда «Придуин» причалит к берегу.
Пол оторвал взгляд от этой завораживающей, струящейся фигуры человека, который носился по палубе, снова и снова повторяя безошибочные ритуальные движения мечом. Он отвернулся и стал смотреть в море через поручни левого борта. Ему придется защищать собственное сердце, понял Пол. Он не мог позволить себе потеряться в горестном сплетении чувств этих троих людей. У него свое бремя, своя ужасная, невысказанная тревога, его ждет своя судьба, ему предстоит сыграть свою роль. У его тревоги есть имя, имя ребенка, который уже не ребенок, мальчика, который в Роще Морнира всего неделю назад стал почти взрослым и обрел могущество. Сын Дженнифер. И Ракота Могрима.
Дариен. Он перестал быть Дари после того дня у Древа Жизни. Он пришел туда маленьким мальчиком, который только что научился бросать камушки так, чтобы они подпрыгивали по глади озера, и ушел оттуда совершенно иным, более взрослым, более необузданным, владеющим огнем, меняющим обличья, сбитым с толку, одиноким, невообразимо могучим. Сын самого темного Бога. Джокер в колоде карт войны.
Непредсказуемый фактор - так назвала его мать, которая, вероятно, знала больше, чем все остальные. Только в этом не было утешения. Так как если Дариен - непредсказуемый фактор, действительно он мог сделать все, что угодно. Мог принять ту или другую сторону. Никогда еще, как сказал светлый альв Брендель, никогда еще ни одно из живых существ ни в одном из миров не имело возможности такого чистого выбора между Светом и Тьмой. Никогда и никто, по сравнению с этим мальчиком на пороге мужественности, грациозным и красивым, у которого были голубые глаза, кроме тех мгновений, когда они становились красными.
Мрачные мысли, И в воспоминании о Бренделе тоже не было света, даже намека на свет: Бренделю он вынужден будет рассказать, или присутствовать при рассказе других, о Пожирателе Душ и о судьбе всех светлых альвов. которые после Баэль Рангат отправлялись по морю на запад, следуя за своей песней. Пол вздохнул, глядя на волны, убегающие прочь от корабля. Он знал, что там, внизу, скользит в своей стихии Лиранан, неуловимый морской Бог. Полу очень хотелось снова призвать его, задать вопросы, даже искать утешения в осознании того, что морские звезды снова сияют в том месте, где был убит Пожиратель Душ. Но это были пустые мечты. Он находился слишком далеко от источника своей силы и не слишком хорошо понимал, как направить эту силу, даже когда она в нем появлялась.
Действительно, по сути дела, он мог быть уверен лишь в одном. В будущем ему предстоит встреча, третья встреча, и это предвидение посещало его сны и его грезы наяву. Всеми клеточками своей крови Пол знал, что ему предстоит еще раз встретиться с Галаданом, и эта встреча будет последней. Его судьба и судьба повелителя волков были тесно переплетены, и одному Ткачу известно, чья нить оборвется, когда они встретятся.
У него за спиной раздались шаги на палубе, прервавшие устойчивый ритм бросков и отскоков Ланселота. Потом легкий и очень четкий голос произнес:
- Господин мой Ланселот, если вам это доставит удовольствие, я мог бы стать для вас лучшим партнером, чем ваша тень, - произнес Дьярмуд дан Айлиль.
Пол обернулся. Слегка вспотевший Ланселот смотрел на Дьярмуда с серьезной учтивостью, которую выражали и его лицо, и поза.
- Я был бы вам очень признателен, - ответил тот с мягкой улыбкой. - Уже давно я не сражался против вооруженного мечом человека. Значит, у вас есть на корабле деревянные, учебные мечи?
Теперь настала очередь улыбнуться Дьярмуду, его глаза лукаво сверкали под светлыми волосами, казавшимися еще более светлыми на солнце. Это выражение было знакомо большинству находящихся на борту.
- К сожалению, нет, - тихо ответил он, - но я рискну утверждать, что мы оба достаточно искусно владеем мечами, чтобы не причинить друг другу вреда. - Он сделал паузу и поправился: - Серьезного вреда.
Воцарилось короткое молчание, которое прервал третий голос, раздавшийся поодаль:
- Дьярмуд, едва ли сейчас время для игр, не говоря уже об опасных играх.
Командирские нотки в голосе Лорина Серебряного Плаща стали еще более явственными после того, как он перестал быть магом. Его тон и внешность приобрели еще большую целеустремленную властность с того момента, как Мэтт вернулся из мертвых, и Лорин дал клятву служить своему старому другу, который был королем Банир Лок до того, как стал Источником мага в Парас Дервале.
В то же время его власть - как и любого другого человека - всегда резко обрывалась там, где начинались желания Дьярмуда. Особенно желания такого рода. Против воли Пола его губы улыбались, когда он смотрел на принца. Уголком глаза он увидел, как Эррон и Рот вручают Карде клочки бумаги. Пари. Он ошеломленно покачал головой.
Дьярмуд вынул меч из ножен.
- Мы сейчас в море, - сказал он Лорину с преувеличенной рассудительностью, - и плыть нам еще, по крайней мере, целый день, в зависимости от ветра и мастерства нашего капитана, которое не беспредельно, - тут он мельком взглянул на Колла, стоящего у руля. - Возможно, нам больше никогда не представится удачного случая поиграть. Милорд?
Последний вопрос был адресован Ланселоту и сопровождался салютом мечом, повернутым под таким углом, что луч солнца отразился от него прямо в глаза Ланселоту. Тот искренне рассмеялся и отсалютовал в ответ, а потом аккуратно отодвинулся в сторону, держа перед собой свой меч.
- За святую честь «Черного кабана»! - громко произнес Дьярмуд под свист и приветственные крики зрителей. И движением кисти и плеча сделал росчерк клинком.
- За честь моей дамы, королевы, - машинально произнес Ланселот.
Мгновенно воцарилась тишина. Пол инстинктивно бросил взгляд в сторону носовой палубы. Артур стоял, глядя вперед, туда, где должна находиться земля, как все знали. Через мгновение Пол снова повернулся, так как клинки соприкоснулись и уже начали танец.
Он никогда еще не видел Дьярмуда с мечом. Он слышал истории об обоих сыновьях Айлиля, но впервые видел схватку воочию и, глядя на нее, понял кое-что насчет того, почему воины Южной твердыни следовали за своим принцем с такой непоколебимой преданностью. Одни лишь игра воображения и пыл не могли бы сотворить подобные мгновения на мрачном судне в открытом море. Незамысловатая истина об этом решительно непростом человеке состояла в том, что он достигал поразительного мастерства во всем, за что ни брался. В том числе и в бое на мечах, как теперь убедился Пол, нисколько не удивляясь.
Удивило Пола то, - хотя, размышляя об этом после, он поразился, что не был готов к этому, - с каким трудом принцу удавалось удержать свой меч после первого же соприкосновения клинков.
Ибо его противником был Ланселот Озерный, и никто никогда не мог превзойти его в этом искусстве.
С той же экономной, почти абстрактной точностью, с которой он сражался со своей тенью, этот человек, который недавно лежал в чертогах на дне моря среди самых могущественных мертвецов всех миров, продемонстрировал команде «Придуин», почему не мог.
Они двигались очень быстро на качающейся палубе. Нетренированному глазу Пола казалось, что настоящая опасность таилась в выпадах и порезах, которыми они награждали друг друга. Через головы вопящих зрителей он взглянул на Лорина, а потом на Колла и прочел одинаковую тревогу на лицах обоих.
Он подумал было о том, чтобы вмешаться, знал, что его они послушаются, но тут же почувствовал бешеное биение собственного пульса и осознал, что Дьярмуд создал у него - и у всех остальных - настроение, прямо противоположное тому молчаливому унынию, в котором они находились всего пятнадцать минут назад. И не двинулся с места. Принц, понял он, точно знал, что он делает.
Постепенно, различными способами, Дьярмуду, отступающему перед головокружительным натиском Ланселота, удалось оказаться рядом с бухтой каната, лежащей на палубе. Идеально рассчитав время, он быстро отступил, обогнул бухту и, низко пригнувшись, нанес удар, словно серпом, на уровне колен Ланселота, удар в полную силу, который мог бы изувечить противника.
Его парировал отведенный клинок, очень быстрый клинок. Ланселот встал, шагнул назад и с радостным блеском в глазах воскликнул:
- Смело!
Дьярмуд, вытирая пот с глаз раздутым ветром рукавом, свирепо усмехнулся. Затем без предупреждения прыгнул вперед. Ланселот отступил, сделав несколько быстрых шагов, но затем снова его меч превратился в мелькающий вихрь, и он стал наступать, тесня Дьярмуда назад, к люку, ведущему в трюм.
Увлеченный, совершенно забыв обо всем, Пол следил за отступлением принца. Он увидел кое-что еще: отступая, парируя удары, Дьярмуд часто отводил глаза от противника и бросал быстрые взгляды на стоящего у поручней Пола или мимо него, через его плечо, в море. Пол повернулся, чтобы посмотреть, что там такое, и тут же услышал крик принца:
- Пол! Берегись!
Все присутствующие резко обернулись, чтобы посмотреть, включая Ланселота. Что позволило Дьярмуду без усилия сделать выпад клинком вслед за своим прозрачным обманом…
…И клинок был выбит из его руки и взлетел в воздух. Ланселот сделал полный пируэт и снова оказался лицом к Дьярмуду, но стоя на одном колене, а его меч со всей силой этой замкнутой, молниеносной дуги обрушился на меч Дьярмуда, и тот чуть не вылетел за пределы палубы.
Все было кончено. На мгновение воцарилось ошеломленное молчание, потом Дьярмуд расхохотался во все горло, шагнул вперед и крепко обнял Ланселота под одобрительный рев людей из Южной твердыни.
- Нечестно, Ланс, - раздался низкий голос, полный насмешки. - Ты сталкивался с этим приемом раньше. У него не было ни одного шанса. - Посреди палубы стоял Артур Пендрагон.
Пол не заметил, как он подошел. Никто из них не заметил. Пол с радостью увидел улыбку на лице Воина и ответный блеск глаз Ланселота и снова про себя поклонился Дьярмуду.
Принц продолжал смеяться.
- Шанс? - задыхаясь, переспросил он. - Мне пришлось бы его связать, чтобы получить этот шанс!
Ланселот улыбнулся, все еще сдержанный, собранный, но уже не скованный. Он взглянул на Артура.
- Ты помнишь? - спросил он. - Я уже почти забыл. Гевейн однажды это пробовал, не так ли?
- Да, - ответил Артур, все еще забавляясь.
- У него почти получилось.
- Почти, - согласился Артур. - Но не получилось. Гавейну никогда не удавалось тебя победить, Ланс. Он пытался всю жизнь.
И при этих словах надвинулось облако, хотя небо оставалось голубым, а солнце таким же ярким. Недолгая улыбка Артура угасла, затем улыбка Ланселота. Двое мужчин смотрели друг на друга, и выражение их лиц вдруг сделалось непроницаемым, в них отразился груз истории. Среди внезапно наступившего молчания на «Придуин» Артур снова повернулся и ушел на нос в сопровождении Кавалла.
С болью в сердце Пол посмотрел на Дьярмуда, который ответил ему невеселым взглядом. Позже он объяснит ему, решил Пол. Принц не мог знать: никто из остальных, кроме, возможно, Лорина, не мог знать того, что знал Пол.
Это знание он получил не от воронов и не от Древа Жизни, а из легенд своего собственного мира: знание о том, что Гевейн, один из рыцарей Круглого Стола, действительно всю жизнь пытался победить Ланселота в бою. Это были дружеские бои, все, до самого конца, который наступил для него от руки Ланселота в настоящей битве, которая была частью войны. Войны, в которую Артур был вынужден вступить после того, как Ланселот спас Джиневру от сожжения на скачках в Камелоте.
Дьярмуд попытался, печально подумал Пол. Это была доблестная попытка. Но судьба этих двоих мужчин и женщины, которая их ждала, была слишком запутанной, чтобы ее можно было хоть ненадолго облегчить смехом или радостью.
- Смотрите внимательно, лентяи! - ворвался в его мысли звучный голос практичного Колда. - Нам надо вести корабль и, возможно, еще предстоит сражаться с парусами. Ветер меняется, Дьярмуд!
Пол оглянулся и посмотрел на юго-запад, туда, куда указывала протянутая рука Колла. Ветер теперь стал очень сильным, осознал он. Он поднялся во время боя на мечах. Глядя назад, он смог различить, напрягая зрение, темную линию на горизонте.
И в это мгновение он ощутил в своей крови спокойствие, означающее присутствие Морнира.

Младшие братья не должны летать на созданиях, обладающих такой необузданной силой. И не должны так выглядеть и говорить, как прошлой ночью Табор, перед тем, как он полетел в сторону гор. Правда, она много раз слышала, как родители говорили об этом (ей удавалось многое услышать), а три ночи назад в ее присутствии отец поручил охрану всех женщин и детей одному Табору.
Но Лиана до вчерашней ночи еще никогда не видела единорога, явившегося к нему во время поста, и лишь теперь она начала по-настоящему понимать, что произошло с ее младшим братом. Она больше унаследовала от матери, чем от отца: плакала она редко и неохотно. Но она поняла, что эти полеты опасны для Табора, а потом услышала этот его странный голос, когда он сел на спину животного, и поэтому, когда он улетел, Лиана заплакала.
Она не спала всю ночь, сидела на пороге дома, где жила с матерью и братом, до тех пор, когда незадолго до рассвета небо прочертила падающая звезда и опустилась к западу от них, у реки.
Очень скоро Табор пришел пешком в лагерь, поднял руку, приветствуя изумленную женщину, стоящую на страже. Он легонько прикоснулся к плечу сестры молча прошел внутрь и упал на постель. Это было больше, чем усталость, она это поняла, но ничего не могла поделать. Тогда Лиана тоже легла и уснула тревожным сном. Ей снился Гуин Истрат и светловолосый человек из другого мира, который стал потом Лиадоном, и весна.
Она встала с восходом солнца, даже раньше, чем мать, что было необычным. Оделась и вышла наружу, сперва убедившись, что Табор еще спит. В лагере еще все спали, кроме тех, кто нес караул у ворот. Она посмотрела на восток, где возвышались горы, а потом на запад, где сверкала Латам, а за ней уходила вдаль Равнина. Маленькой девочкой она думала, что Равнина не имеет конца, и в каком-то смысле ей до сих пор так казалось.
Стояло чудесное утро, и, несмотря на все заботы и плохой сон, ей стало немного легче на душе, когда она услышала пение птиц и почувствовала свежесть утреннего воздуха.
Лиана пошла навестить Гиринта.
Войдя в дом шамана, она несколько секунд помедлила, чтобы глаза привыкли к темноте. Они проверяли его состояние несколько раз в день, она и Табор, повинуясь чувству долга и любви. Но старый шаман ни разу не шевельнулся с тех пор, с того момента, как его принесли сюда, и на его лице было написано такое ужасное страдание, что Лиана почти не могла смотреть на него.
Но все-таки смотрела каждый раз, в поисках намека на то, как ему помочь. Как предложить помощь тому, чья душа путешествует так далеко? Она не знала. Ей была присуща отцовская любовь к своему народу, материнская спокойная уравновешенность, упорный характер и немалое мужество. Но там, куда ушел Гиринт, все это не имело значения. Она все равно продолжала приходить, и Табор тоже: просто для того, чтобы присутствовать, участвовать, пускай даже самую малость.
Поэтому она снова стояла на пороге и ждала, пока темнота немного рассеется, и тут услышала голос, знакомый ей всю жизнь, который произнес тоном, который она тоже знала всю свою жизнь:
- И сколько же старику приходится нынче дожидаться завтрака? - Лиана слегка вскрикнула, девчоночья привычка, от которой она до сих пор не могла избавиться. Потом быстро очутилась в комнате, и уже стояла на коленях рядом с Гиринтом и обнимала его, и плакала точно так же, как плакал бы ее отец в подобный момент, а может быть, даже и мать.
- Я знаю, - терпеливо сказал он, гладя ее по спине. - Знаю. Тебе очень жаль. Этого больше никогда не произойдет. Все это я знаю. Но, Лиана, поцелуй утром, даже очень приятный, все же не заменит завтрак.
Она смеялась и плакала одновременно и пыталась обнимать его изо всех сил, не причиняя вреда его хрупким костям.
- О, Гиринт, - прошептала она. - Я так рада, что ты вернулся. Так много всего произошло.
- Не сомневаюсь, - ответил он совсем другим голосом. - Посиди минутку спокойно, чтобы я мог прочесть это в тебе. Это будет быстрее, чем рассказывать.
Она повиновалась. Это столько раз происходило прежде, что уже не казалось странным. Эта сила составляла сердцевину сущности шаманов, она приходила вместе с их посвящением. Через короткое время Гиринт вздохнул и слегка откинулся назад, в глубокой задумчивости.
- Ты сделал то, зачем отправился туда? - спросила Лиана через мгновение.
Он кивнул.
- Это было очень трудно?
Снова кивок. Больше ничего, но она давно его знала, и она была дочерью своего отца. И еще она видела его лицо, пока он путешествовал. В ее душе шевельнулось чувство гордости. Гиринт был одним из них, и что бы он ни совершил, это было нечто великое.
Ей хотелось задать еще один вопрос, но она боялась.
- Я принесу тебе поесть, - сказала она, приподнимаясь.
Но Гиринту редко нужно было задавать вопросы вслух.
- Лиана, - пробормотал он, - не могу сказать тебе наверняка, потому что у меня еще не хватает сил, чтобы дотянуться до самого Селидона. Но думаю, я бы уже знал, если бы там произошло что-нибудь плохое. С ними все в порядке, дитя мое. Позже мы получим известия, но можешь сказать матери, что с ними все в порядке.
Облегчение расцвело в ней, словно еще один восход солнца. Она снова обняла его за шею и поцеловала.
Он ворчливо сказал:
- Это все равно не заменит завтрака! И должен тебя предупредить, что в мое время любая женщина, которая так поступила, должна была быть готовой пойти намного дальше!
Она тихо рассмеялась.
- О, Гиринт, я бы с радостью легла с тобой в любой момент, стоит тебе только пожелать.
В кои-то веки у него сделался удивленный вид.
- Никто не говорил мне таких слов уже очень давно, - после короткого молчания ответил он. - Спасибо, детка. Но лучше займись завтраком и пришли ко мне брата.
Но Лиану невозможно было застать врасплох.
- Гиринт! - воскликнула она с притворным изумлением.
- Я знал, что так ты и ответишь! - проворчал он. - Твой отец так и не смог научить своих детей хорошим манерам. Это не смешно, Лиана дал Айвор. Он только что проснулся.
Она ушла, все еще смеясь.
- И завтрак не забудь! - крикнул он ей вслед.
И только когда Гиринт убедился, что она его не может услышать, он позволил себе рассмеяться. Он смеялся долго, так как испытывал глубокое удовлетворение. Он снова на Равнине, куда уже не надеялся когда-либо вернуться, решившись на путешествие над морскими просторами. Но он действительно сделал то, для чего пустился в путь, и его душа уцелела. И что бы ни произошло у Селидона, это было не слишком плохо, не могло быть, иначе даже в таком ослабленном состоянии он знал бы об этом с самого момента своего возвращения.
Поэтому он несколько секунд смеялся и позволил себе - это было несложно - мечтать о завтраке.
Все изменилось, когда пришел Табор. Он проник в мысли мальчика и увидел, что с ним происходит, а затем прочел о том, что сделала Ясновидящая в Кат Миголе. После этого еда показалась ему безвкусной, а сердце покрылось пеплом.

Она гуляла по саду позади Храма вместе с Верховной жрицей, если только, подумала Шарра, это крохотное пространство можно назвать садом. Человеку, выросшему в садах Лараи Ригал и знающему каждую тропинку, водопад и раскидистое дерево в его стенах, ответ был и так ясен.
И все же здесь таились неожиданные сокровища. Она остановилась рядом с клумбой сильваина - серебристо-серых роз. Она и не знала, что они растут так далеко на юге. В Катале их не было: говорили, что сильваин цветет только на берегах озера Селин, у Данилота. Это были цветы светлых альвов. Она сказала об этом Джаэль.
Жрица рассеянно взглянула на цветы.
- Это подарок, - пробормотала она. - Очень давно, когда Ра-Латен сплел туман над Данилотом и альвы начали свое долгое затворничество. Они прислали нам цветы сильваина, чтобы мы их помнили. Они растут здесь и еще в дворцовом саду. Не много, почва им не подходит или что-то другое, но несколько кустов всегда цветет, а эти, кажется, выдержали зиму и засуху.
Шарра взглянула на нее.
- Они не имеют для тебя значения, правда? - спросила она. - Интересно, а вообще есть то, что имеет для тебя значение?
- Среди цветов? - подняла брови Джаэль. Затем, помолчав, ответила: - Были цветы, которые имели значение: цветы у Дан Моры, когда начал таять снег.
Шарра помнила. Они были красные, красные, как кровь жертвы. Она снова взглянула на свою спутницу. Стояло теплое утро, но в своих белых одеждах Джаэль выглядела холодной как лед, и в ее красоте чувствовалась режущая острота. В самой Шарре тоже было немного мягкости или спокойствия; у мужчины, за которого она собиралась замуж, на всю жизнь останется шрам от брошенного ею кинжала, но у Джаэль все было по-другому, она провоцировала.
- Конечно, - пробормотала принцесса Катала. - Эти цветы должны иметь значение. А что-нибудь еще? Или абсолютно все должно возвращаться по кругу к Богине, чтобы пробиться к тебе?
- Все действительно возвращается к Богине, - машинально ответила Джаэль. Но потом, помолчав, нетерпеливо продолжала: - Почему все задают мне такие вопросы? Что именно все вы ожидаете от Верховной жрицы Даны? - Ее глаза, зеленые, словно трава под солнцем, с вызовом смотрели в глаза Шарры.
Шарра пожалела о том, что заговорила об этом. Она все еще оставалась чересчур импульсивной, и это часто заводило ее слишком далеко. В конце концов, она гостья в Храме.
- Ну… - извиняющимся тоном начала она. Но продолжать не смогла.
- В самом деле! - воскликнула Джаэль. - Понятия не имею, чего от меня хотят. Я - Верховная жрица. Я владею магией, я держу под контролем жриц Мормы, а Дана знает, как это трудно - из-за Одиарт. Мне надо хранить ритуалы, давать советы. В отсутствие Верховного правителя мне приходится править королевством вместе с канцлером. Как я могу не быть такой, какая я есть? Что вы все от меня хотите?

Предыдущая страница 7 Следующая страница


Самая Темная Дорога 8

Поразительно, но ей пришлось отвернуться к цветам, чтобы спрятать лицо. Шарра смутилась и на мгновение растрогалась, но она родилась в стране, где проницательный ум необходим для выживания, и она была дочерью и наследницей Верховного правителя Катала.
- Ты ведь не только со мной сейчас говорила, правда? - тихо спросила она. - Кто те, другие?
Через мгновение Джаэль, которая, кроме всего прочего, обладала еще и мужеством, обернулась и посмотрела на нее. Ее зеленые глаза оставались сухими, но в глубине их застыл вопрос.
Они услышали на тропинке шаги.
- Да, Лила? - произнесла Джаэль, не успев еще повернуться. - Что случилось? И почему ты продолжаешь ходить туда, где тебе быть не положено? - Слова были суровыми, но тон - на удивление - нет.
Шарра взглянула на худенькую девушку с прямыми светлыми волосами, которая кричала от боли, когда в небе появилась Дикая Охота. На лице Лилы отразилась некоторая робость, но не слишком сильная.
- Прошу прощения, - сказала она. - Но я думала, вы захотите знать. Ясновидящая сейчас в том домике, где жили Финн и его мать вместе с малышом.
Выражение лица Джаэль быстро изменилось.
- Ким? Правда? Ты держишь связь с самим этим местом, Лила?
- Кажется, да, - серьезно ответила девушка, словно это было чем-то совершенно обычным.
Джаэль долго смотрела на нее, и Шарра, не все понимая, увидела жалость в глазах Верховной жрицы.
- Скажи, - мягко попросила девушку Джаэль, - ты видишь Финна? Там, где он сейчас находится?
Лила покачала головой.
- Только тогда, когда их призывают. Я видела его тогда, хотя и не могла говорить с ним. Он был слишком… холодным. И там, где они сейчас находятся, для меня слишком холодно, я не могу пойти туда за ним.
- И не пытайся, Лила, - вздохнула Джаэль. - Даже не пытайся.
- Это не имеет никакого отношения к попыткам, - просто сказала девушка, и что-то в ее словах, спокойное смирение, тоже вызвало в душе Шарры жалость.
Но обратилась она к Джаэль:
- Если Ким находится поблизости, мы можем поехать к ней?
Джаэль кивнула головой.
- Мне надо с ней кое-что обсудить.
- Здесь есть кони? Поехали.
Верховная жрица слабо улыбнулась.
- Вот так просто? Есть разница между независимостью и безответственностью, моя дорогая, - пробормотала она с отмеренной деликатностью. - Ты - наследница своего отца и невеста - ты не забыла? - наследника Бреннина. А мне поручено управление половиной Бреннина. И мы еще ведем войну, или ты об этом тоже забыла? На этой дороге в прошлом году были убиты цверги. Нам придется организовать для тебя охрану, если ты намереваешься ехать со мной, принцесса Катала. Прошу извинить, я покину тебя, чтобы заняться этими деталями.
И она плавно прошла мимо Шарры по усыпанной гравием дорожке.
Месть, грустно подумала принцесса. Она вторглась в очень личную область и только что заплатила за это. Кроме того, она понимала, что Джаэль права. Но это делало выговор еще более досадным. В глубокой задумчивости она повернулась и вслед за Верховной жрицей вернулась в Храм.
В конце концов прошло довольно много времени прежде, чем эта небольшая экспедиция двинулась по дороге к озеру, в основном из-за того, что этот самонадеянный толстяк, Тегид, которого Дьярмуд выбрал своим поручителем в их бракосочетании, отказался отпустить ее без своего сопровождения, даже под охраной жрицы и стражников из Бреннина и Катала. И поскольку в столице был только один конь, достаточно крупный, чтобы выдержать непомерный вес Тегида, а этот конь находился в казармах Южной твердыни в противоположном конце Парас Дерваля…
Уже почти наступил полдень, когда они выехали, и, следовательно, они уже никак не могли повлиять на то, что произошло.

В предрассветные часы того утра Кимберли, спящая в домике у озера, прошла по узкому мосту над пропастью, наполненной безымянными, бесформенными ужасами, и, когда она уже стояла на другой стороне, к ней во сне подошел человек без лица, и в этом тоскливом, гибельном месте в ней зародился уродливый страх.
Она заметалась с боку на бок на своей кровати в Домике, не просыпаясь, подняв одну руку бессознательным жестом, защищаясь и отгоняя этот страх. В первый и единственный раз она сопротивлялась пророческому видению, стремилась изменить образ того человека, который стоял перед ней на противоположной стороне пропасти. Чтобы изменить, а не только заранее увидеть нити, вплетенные во время на Станке Великого Ткача. Напрасные усилия.
Ибо Исанна сделала Ким Ясновидящей именно для того, чтобы ей приснился этот сон, и пожертвовала ради этого своей душой. Она так и сказала тогда. Так что Ким не испытала удивления, только ужас и неприятие, беспомощность перед лицом этой суровой неизбежности.
Спящая женщина в домике прекратила сопротивление; поднятая жестом отрицания рука упала. Во сне она стояла на дальнем краю пропасти, глядя на того, кто пришел. Эта встреча ждала ее с самого начала. Это было так же верно, как может быть верным что бы то ни было вообще. И вот так, с прихода этого сна, с моста через пропасть, началось завершение.

Когда она наконец проснулась, было уже позднее утро. После того сна она снова погрузилась в более глубокий, целительный сон, в котором отчаянно нуждалось ее измученное тело. Она немного полежала в постели, смотря на солнечный свет, льющийся в открытые окна, и испытывая глубокую благодарность за дарованную милость недолгого отдыха в этом месте. За окнами пели птицы, ветерок доносил аромат цветов. Она слышала плеск волн о камни у берега.
Ким поднялась и вышла на яркий свет дня. Пошла по знакомой тропинке к широкому плоскому камню, нависшему над озером, где она стояла на коленях, когда Исанна бросила цветок банниона в залитые луной воды и вызвала духа озера Эйлатина, чтобы он передал Ким знания о Фьонаваре.
Эйлатин сейчас там, внизу, она это знала, глубоко в своих чертогах из водорослей и камня, освободившийся от власти Исанны, равнодушный ко всему происходящему над поверхностью озера. Она опустилась на колени и умыла лицо прохладной, чистой водой. Потом села на корточки и дала солнечным лучам высушить капли воды, блестящие на щеках. Было очень тихо. Вдали над озером, в погоне за рыбой, спикировала птица и взмыла вверх, вспыхнула в лучах солнца и улетела на юг.
Ким когда-то уже стояла на этом берегу, почти целую жизнь тому назад, как ей казалось, и бросала в воду камешки. Она тогда убежала от слов, произнесенных Исанной в доме. В подвале под домом.
Тогда у нее еще были каштановые волосы. Она была интерном из Торонто, чужой в этом мире. Теперь она стала седой, Ясновидящей из Бреннина, и во сне сегодня, на противоположной стороне пропасти, она видела дорогу, уходящую вдаль, и кто-то стоял перед ней на этой дороге. Из озера выпрыгнула пятнистая рыбка, ярко сверкнув на солнце. Солнце стояло высоко, слишком высоко; пока она теряла время на этом берегу, Станок продолжал ткать Гобелен.
Кимберли встала и пошла обратно к дому. Немного сдвинула в сторону стол. Приложила ладонь к полу и произнесла магическое слово.
Вниз вели десять ступенек. Стены были влажные. Факелы отсутствовали, но снизу ей навстречу засиял хорошо памятный ей жемчужный свет. В ответ загорелся Бальрат у нее на пальце. Затем она спустилась вниз и снова оказалась в комнате с ковром, единственным письменным столом, кроватью, стулом, древними книгами.
И со шкафчиком на дальней стене, где за стеклянными дверцами лежал Венец Лизен, от которого исходило сияние.
Она подошла и открыла дверцы. Долго стояла недвижно, глядя на сверкающие камни Венца: самое прекрасное произведение светлых альвов, созданное Детьми Света с любовью и жалостью к самой прекрасной из всех женщин во всех мирах Ткача.
«Свет против Тьмы », - сказала тогда Исанна. Ким вспомнила ее слова о том, что он изменился: когда его сделали, у него был цвет надежды, а после смерти Лизен он стал сиять более приглушенным светом, светом утраты. Вспомнив об Исанне, Ким почувствовала ее осязаемое присутствие: у нее возникла иллюзия, что если она обхватит себя руками, то обнимет хрупкое тело старой Ясновидящей.
Это была всего лишь иллюзия, но она вспомнила кое-то еще, более призрачное, чем иллюзия: слова Радерта, мага, которого любила Исанна и который любил ее, человека, который снова отыскал Венец, потерянный много лет назад.
«Тому, кто наденет его после Лизен, - сказал Радерт, - предстоит пройти по Самой Темной Дороге из всех, лежащих перед любым из Детей земли и звезд».
Эти слова она услышала во сне. Ким протянула руку и с бесконечной осторожностью взяла Венец с его места.
Она услышала какой-то шум в комнате наверху.
На нее нахлынул страх, еще более острый, чем во сне. То, что было тогда лишь предвидением и поэтому чем-то пока отдаленным, теперь находилось здесь, над ней. И время пришло.
Ким повернулась к лестнице. Стараясь говорить ровным голосом, понимая, как опасно было бы выказать свой страх, она сказала:
- Можешь спуститься, если хочешь. Я тебя ждала.
Молчание. Сердце ее гремело, как гром, как барабан. На мгновение она снова увидела пропасть, мост, дорогу. Потом на лестнице послышались шаги.
И вошел Дариен.
Она его никогда прежде не видела. Ей пришлось пережить мгновение ужасного ощущения несовместимости представлений с действительностью, это было основным впечатлением. Они ничего не знала о том, что произошло на поляне у Древа Жизни. Он должен был быть ребенком, хотя в глубине души она знала, что он не ребенок, не мог им быть. Во сне он предстал перед ней лишь туманной фигурой, с размытыми контурами, именем, которое она узнала в Торонто еще до его рождения. Она знала его через ауру имени и еще по одной примете, которая сильнее всего внушала ей страх: у него были красные глаза.
Теперь глаза его были голубыми, и он казался очень юным, хотя должен был быть еще моложе. Намного моложе. Но ребенок Дженнифер, родившийся меньше года назад, стоял перед ней, и его глаза беспокойно метались по комнате, и выглядел он как обычный пятнадцатилетний мальчик, если только обычный пятнадцатилетний мальчик может быть таким красивым, как этот, и обладать такой скрытой внутренней силой.
- Откуда ты узнала, что я здесь? - внезапно спросил он. Его голос звучал хрипло, словно он давно им не пользовался.
Она попыталась приказать сердцу биться помедленнее; ей необходимо сохранять спокойствие, необходимы все ее умственные способности, чтобы справиться с этим.
- Я тебя услышала, - ответила она.
- Я старался не шуметь.
Ей удалось улыбнуться.
- Ты и не шумел. У меня очень хороший слух. Твоя мать обычно будила меня, когда приходила поздно вечером, как бы она ни старалась не шуметь.
Его взгляд на секунду задержался на ней.
- Ты знаешь мою мать?
- Я знаю ее очень хорошо. И очень ее люблю.
Он сделал пару шагов в глубину комнаты, но остался между ней и лестницей. Она не была уверена, почему: чтобы оставить для себя путь к отступлению или чтобы перекрыть ей выход. Он снова огляделся по сторонам.
- Я не знал, что здесь есть эта комната.
Мышцы на ее спине окаменели от напряжения.
- Она принадлежала женщине, которая жила здесь до тебя, - сказала Ким.
- Почему? - с вызовом спросил он. - Кто она была? Почему эта комната под землей? - Он был одет в свитер, штаны и светло-коричневые сапоги. Свитер был коричневый, слишком теплый для лета и слишком велик для него. Она поняла, что это, наверное, свитер Финна. Как и все остальные вещи. У нее пересохло во рту, и она провела языком по губам.
- Она была очень мудрой женщиной и в этой комнате хранила много любимых вещей, поэтому она держала эту комнату в тайне, чтобы их сберечь. - Венец лежал у Ким в руке, тонкий и изящный, он почти ничего не весил, и все же казалось, что держит она всю тяжесть миров.
- Каких вещей? - спросил Дариен.
И теперь время их действительно настигло.
- Вот, - ответила Ким, протягивая ему Венец. - Это для тебя, Дариен. Он был предназначен для тебя. Это Венец Лизен. - Голос ее слегка дрожал. Она помолчала. Он тоже молчал и смотрел на нее в ожидании. Она сказала: - Это Свет против Тьмы.
Голос изменил ей. Высокие, героические слова прозвучали в маленькой комнате и утонули в молчании.
- Ты знаешь, кто я? - спросил Дариен. Его опущенные руки сжались в кулаки. Он сделал еще шаг вперед. - Ты знаешь, кто мой отец?
Это было так ужасно. Но она видела это во сне. Венец принадлежал ему. Она кивнула.
- Знаю, - шепнула она. И так как ей показалось, что она услышала в его голосе почтение, а не вызов, она сказала: - И я знаю, что твоя мать оказалась сильнее его. - Этого она на самом деле не знала, но это была, молитва, надежда, проблеск света, за который на держалась. - Он хотел, чтобы она умерла, чтобы ты не родился.
Дариен отошел на тот единственный шаг, на который перед этим приблизился. Потом коротко рассмеялся, одиноким, ужасным смехом.
- Этого я не знал, - сказал он. - Кернан спросил почему мне позволили остаться в живых. Я слышал. Кажется, все с этим согласны. - Его кулаки судорожно сжимались и разжимались.
- Не все, - ответила Ким. - Не все, Дариен. Твоя мать хотела, чтобы ты родился. Очень хотела. - Ей нужно быть осторожной. Это имело такое огромное значение. - Пол - Пуйл, тот, кто жил с тобой здесь, он рисковал жизнью, охраняя ее, и привел ее в дом Ваэ в ту ночь, когда ты родился.
Выражение лица Дариена изменилось, словно он захлопнул перед ней дверь.
- Он спал на кровати Финна, - обвиняющим тоном произнес он.
Она ничего не ответила. Что она могла сказать?
- Дай его мне, - произнес он.
Что ей оставалось делать? Все это казалось таким неизбежным теперь, когда время пришло. Кто, кроме этого ребенка, должен пройти по Самой Темной Дороге? Он уже вступил на нее. Никому другому не дано испытать столь глубокого одиночества, никто другой не может таить в себе столь абсолютную угрозу.
Безмолвно, потому что никакие слова не могли соответствовать этому моменту, она шагнула вперед с Венцом в руках. Он инстинктивно отпрянул, поднял руку для удара. Но потом опустил ее, стоял очень неподвижно и терпел, пока она надевала Венец ему на голову.
Он даже не сравнялся с ней ростом. Ей не пришлось тянуться вверх. Легко было пристроить золотой ободок на его золотистых волосах и застегнуть изящную застежку. Это было легко; она видела это во сне - это свершилось.
И в то мгновение, когда щелкнула застежка, свет Венца погас.
У него вырвался крик, полный боли вопль без слов. В комнате вдруг стало темно, ее освещал лишь красный свет Бальрата, который все еще горел, и слабый свет, проникающий по лестнице из комнаты наверху.
Потом у Дариена вырвался новый звук, на этот раз смех. Не растерянный смех, как раньше, а резкий, скрипучий, неуправляемый.
- Мой? - воскликнул он. - Свет против Тьмы? Дура! Как может сын Ракота Могрима носить такой Свет? Как он может сиять для меня?
Ким зажала рот обеими ладонями. В его голосе было столько неприкрытого страдания… Потом он сорвался с места, и ужас охватил Ким. Этот ужас разрастался, он уже перешел все известные ей пределы, потому что при свете Камня Войны она увидела, как его глаза вспыхнули красным. Он слегка махнул рукой, не более, но она ощутила этот жест как удар, поваливший ее на землю. Он рванулся мимо нее к шкафчику на стене.
В котором лежал последний магический предмет. Последняя вещь, которую Исанна видела в жизни. И, беспомощно лежа на земле у его ног, Ким увидела, как сын Ракота Могрима взял Локдал, кинжал гномов, и присвоил его себе.
- Нет! - вскрикнула она. - Дариен, Венец - твой, но не кинжал. Он не для тебя. Ты не знаешь, что это такое.
Он снова рассмеялся и вынул клинок из усыпанных камнями ножен. В комнате раздался звук, словно тронули струну арфы. Он посмотрел на блестящий синий узор, бегущий вдоль клинка, и сказал:
- Мне нет нужды знать. Мой отец узнает. Как я пойду к нему без подарка, а что за подарок этот мертвый камень Лизен? Если даже сам Свет отворачивается от меня, по крайней мере, я теперь знаю, где мое место.
Он прошел мимо нее к ступенькам, поднялся по ним и ушел, с безжизненным обручем на голове и кинжалом Колана в руке.
- Дариен! - крикнула Ким голосом, полным душевной боли. - Он хотел, чтобы ты умер. А твоя мать боролась, чтобы позволить тебе родиться!
Никакого ответа. Шаги по полу наверху. Дверь открылась и закрылась. С исчезновением Венца Бальрат постепенно потускнел, и в комнате под домом стало совсем темно, и в этой темноте Ким рыдала о потере Света.

Когда час спустя они приехали, она снова сидела у озера в глубокой задумчивости. Топот коней испугал ее, и она быстро вскочила на ноги, но потом увидела длинные рыжие волосы и черные, как ночь, и поняла, кто приехал, обрадовалась.
Она пошла вперед по дуге берега им навстречу. Шарра, ее подруга, - она стала подругой с самого первого дня их знакомства, - соскочила с коня в тот самый момент, когда он остановился, и заключила Ким в горячие объятия.
- С тобой все в порядке? - спросила она. - Ты это сделала?
Утренние события были настолько свежи в ее памяти, что Ким сначала не поняла, что Шарра спрашивает о Кат Миголе. Когда принцесса Катала видела Ким в последний раз, Ким готовилась отправиться в горы.
Она смогла кивнуть и слегка улыбнуться, хоть это и далось ей с трудом.
- Сделала, - ответила она. - Я сделала то, для чего пошла туда.
Больше она в тот момент ничего не стала говорить.
Джаэль тоже спешилась и стояла немного в стороне ждала. Она выглядела, как всегда, спокойной и углубленной в свои мысли, очень значительной. Но Ким пережила вместе с ней несколько мгновений в Храме Гуин Истрат в канун Майдаладана, поэтому она подошла к ней, обняла и быстро поцеловала жрицу в щеку. Секунду Джаэль стояла неподвижно; потом ее руки обвились вокруг Ким, быстро и смущенно, мимолетным жестом, который тем не менее говорил о многом. Ким отступила назад. Она знала, что глаза ее покраснели от слез, но с Джаэль ни к чему было проявлять слабость. Ей понадобится помощь, и в немалой степени для того, чтобы решить, что делать.
- Я рада, что вы здесь, - тихо сказала она. - Как вы узнали?
- Лила, - ответила Джаэль. - Она все еще настроена на этот дом, где жил Финн. Она нам сказала, что ты здесь.
Ким кивнула головой.
- Что-нибудь еще? Она говорила что-нибудь еще?
- Сегодня утром - нет. Что-то случилось?
- Да, - прошептала Ким. - Кое-что случилось. Нам о многом надо рассказать друг другу. Где Дженнифер?
Две приехавших женщины переглянулись. Ответила Шарра.
- Она отправилась вместе с Бренделем в Анор Лизен, когда корабль отплыл в море.
Ким закрыла глаза. Так много дорог ведет к печали. Наступит ли когда-либо этому конец?
- Ты хочешь вернуться в дом? - спросила Джаэль.
Ким быстро покачала головой.
- Нет. Не надо в дом. Давайте останемся здесь. - Джаэль вопросительно посмотрела на нее, а потом спокойно подобрала белые одежды и уселась на каменистом берегу. Ким и Шарра последовали ее примеру.
На небольшом удалении от них расположились воины Катала и Бреннина, бдительно наблюдая за ними. Тегид из Родена, очень важный в коричнево-золотом наряде, приблизился к ним.
- Госпожа, - произнес он, низко кланяясь Шарре - какую услугу я могу оказать вам от имени моего принца?
- Еда, - коротко ответила она. - Чистая скатерть, чтобы разложить на ней обед.
- В одно мгновение! - воскликнул Тегид и снова поклонился, оскальзываясь и чуть не падая на мокрых камешках берега. Потом повернулся и, хрустя галькой, зашагал прочь, чтобы найти им еды. Шарра искоса взглянула на Ким, которая с откровенным любопытством подняла брови.
- Новая победа? - спросила Ким с прежней лукавой насмешкой в голосе. Иногда ей казалось, что она навсегда утратила этот тон.
К ее удивлению, Шарра покраснела.
- Ну, наверное. Но не над ним. Гм… Дьярмуд предложил мне руку перед отплытием «Придуин». Тегид - его поручитель. Он за мной присматривает, так что…
Больше она ничего не успела прибавить, потому что снова очутилась в крепких объятиях.
- Ох, Шарра, - воскликнула Ким. - Это самая приятная новость, первая за очень долгое время!
- Наверное, - сухо пробормотала Джаэль. - Но я думала, нам надо обсудить более срочные дела, чем матримониальные планы. И мы по-прежнему ничего не знаем о судьбе корабля.
- Знаем, - быстро ответила Ким. - Мы знаем, что они добрались туда, и знаем, что они выиграли битву.

Предыдущая страница 8 Следующая страница


9 Гай Гэвриел Кей

- О, хвала Дане! - воскликнула Джаэль неожиданно совсем молодым голосом, лишенным какого бы то ни было цинизма.
Шарра молчала.
- Расскажи нам, - сказала Верховная жрица. - Откуда ты знаешь?
Ким начала свой рассказ с того момента, как их захватили в плен в горах: с Кериога, Фейбура и Дальридана и с дождя смерти над Эриду. Затем она рассказала им, как увидела, что это ужасный дождь кончился вчера утром, увидела на востоке солнце и таким образом узнала, что Метрана на Кадер Седате удалось остановить.
Она немного помолчала, так как Тегид вернулся с двумя солдатами, несущими еду и напитки. Потребовалось несколько минут, чтобы разложить все принесенное таким, на его придирчивый взгляд, образом, который достоин принцессы Катала. Когда трое мужчин ушли, Ким набрала побольше воздуха и заговорила о Кат Миголе, о Таборе и нимфе Имрат, о спасении параико и последнем Каниоре, а затем, в конце, очень тихо, о том, что она и ее кольцо сделали с великанами. Когда она закончила, на берегу снова стало тихо. Женщины молчали. Ким знала, что им обеим была знакома власть в ее многочисленных оттенках, но то, что она им только рассказала, то, что она сделала, было для них чуждо, они с трудом могли это понять.
Она почувствовала себя очень одинокой. Пол понял бы, наверное, потому что он тоже идет одинокой дорогой, подумала Ким. Словно прочитав ее мысли, Шарра сжала ее руку. Ким ответила на рукопожатие и сказала:
- Табор мне сказал, что авен и все дальри три ночи назад ускакали к Селидону, навстречу армии Тьмы. Я не имею представления, что произошло. Табор тоже не знал.
- Мы знаем, - сказала Джаэль.
И в свою очередь, она рассказала, что произошло два вечера назад, как у Лилы вырвался крик страдания, когда явилась на призыв Дикая Охота, и через нее все жрицы в святилище слышали голос Зеленой Кинуин, приказывающей Оуину прекратить убийства. Теперь настала очередь Ким молчать, впитывая эту новость. Однако предстояло рассказать еще об одном, и поэтому она в конце концов сказала:
- Боюсь, произошло еще кое-что.
- Кто был здесь сегодня утром? - спросила Джаэль в тревожном предчувствии.
Место, где они сидели, было очень красивым. Летний воздух был чистым и теплым, небо и озеро блистали голубизной. Пели птицы и цвели цветы, с воды дул тихий ветерок. Она держала в руке бокал с прохладным вином.
- Дариен, - сказала она. - Я отдала ему Венец Лизен. Он был спрятан здесь, у Исанны. Когда он надел его на голову, свет погас, и он украл кинжал Колана, Локдал, который тоже хранился в доме. Потом он ушел. Он сказал, что пойдет к своему отцу.
С ее стороны это несправедливо - так рассказывать об этом, понимала Ким. Лицо Джаэль побелело как снег после услышанного. Но как Ким могла смягчить влияние утреннего кошмара? Какую защиту можно найти от него?
Ветерок продолжал дуть. Цветы, зеленая трава, озеро, летнее солнце - все осталось на месте. Но появился страх, плотно сотканный, лежащий в основе всего, угрожающий отнять все это и унести через пропасть, по темной дороге, на север, к сердцу зла.
- Кто такой Дариен? - спросила Шарра из Катала. - И кто его отец?
Поразительно, Ким совсем забыла. Пол и Дейв знали о ребенке Дженнифер, а также Джаэль и жрицы Мормы в Гуин Истрат. Ваэ, конечно, и Финн, хотя он тоже уже ушел. Лила, возможно, которая, кажется, знает все, что как-то связано с Финном. Больше никто не знал: ни Лорин, ни Айлерон, ни Артур, ни Айвор, ни даже Гиринт.
Она взглянула на Джаэль и встретила ответный взгляд, столь же полный сомнения, столь же тревожный. Затем она кивнула, и через секунду Верховная жрица кивнула тоже. И они рассказали Шарре все, сидя на берегу озера Эйлатина.
И когда они закончили, когда Ким рассказала о насилии и преждевременных родах, о Ваэ и Финне, когда Джаэль передала им обеим рассказ Пола о том, что случилось на поляне Древа Жизни, а Ким закончила повествование описанием вспыхнувших красным глаз Дариена в то утро и той силы, которая так легко швырнула ее на землю, Шарра из Катала встала. Она быстро отошла на несколько шагов и постояла, глядя на поверхность воды. Потом она резко обернулась к Ким и Джаэль. Глядя сверху на них двоих, на мрачное предчувствие на их лицах, Шарра, с детства видевшая сны, в которых она летала одиноким соколом, воскликнула:
- Но это же ужасно! Бедный ребенок! Никто, ни в одном из миров, не может быть таким одиноким!
Голос ее разнесся далеко. Ким увидела, как солдаты, сидящие на берегу поодаль, оглянулись в их сторону. У Джаэль вырвался странный звук, нечто среднее между вскриком и беззвучным смехом.
- В самом деле, - начала она, - бедный ребенок? Мне кажется, ты не совсем понимаешь…
- Нет, - прервала ее Ким, настойчиво кладя руку на плечо Джаэль. - Нет, погоди. Она не так уж не права. - Произнося эти слова, она вновь пережила сцену в подвале, снова просмотрела ее, пытаясь заглянуть через свой страх, рожденный знанием того, кто отец этого ребенка. И когда она смотрела в прошлое, напрягая память, она снова услышала тот звук, который вырвался у него, когда Венец Лизен погас.
И на этот раз, через время, после слов Шарры, Ким ясно услышала то, что пропустила прежде: одиночество, ужасная боль отверженности в этом недоумевающем крике, вырвавшемся из души мальчика - всего лишь мальчика, им следует помнить об этом, - у которого не было никого и ничего и которому некуда было идти. И от которого даже сам Свет отвернулся словно в знак отречения и отвращения.
Он сам сказал об этом, теперь вспомнила она. Он сказал ей об этом, но она уловила лишь ужасную угрозу, которая последовала за этими словами: что он пойдет к отцу с подарками. Подарками, как она теперь поняла, чтобы подкрепить просьбу, мольбу, стремление обрести дом самой одинокой души на свете.
От Дариена, идущего по Самой Темной Дороге.
Ким встала. Слова Шарры наконец выкристаллизовали для нее правду, и она подумала, что может сделать еще одну, совсем крохотную вещь. Это была надежда отчаяния, кроме нее, у них ничего не оставалось. Ибо хотя еще может оказаться, что все решат армии на поле боя, так или иначе, Ким знала, что здесь действует слишком много других сил, чтобы быть в этом уверенной.
И она была одной из этих сил, а другой силой был тот мальчик, которого она видела сегодня утром. Она оглянулась на солдат, на мгновение обеспокоенная, но только на мгновение; слишком поздно соблюдать полную тайну, игра зашла уже слишком далеко, и слишком многое зависело от того, что последует дальше. Поэтому она прошла немного вперед от каменистого берега по траве, в сторону входа в дом. Потом громко крикнула:
- Дариен, я знаю, что ты меня слышишь! Прежде чем ты пойдешь туда, куда собирался, позволь мне сказать тебе вот что: твоя мать сейчас в Башне, к западу от Пендаранского леса. - Вот и все, что ей оставалось: обрывок информации, брошенный на ветер.
После ее крика воцарилась полная тишина, которую не нарушал, а усиливал плеск волн о берег. Она чувствовала себя немного смешной, понимая, как должна выглядеть в глазах солдат. Но собственное достоинство сейчас не имело почти никакого значения; имело значение лишь желание докричаться, послать свой голос вместе с душой с тем единственным сообщением, которое могло пробиться к нему.
Но только тишина была ответом. Над лесом восточнее дома белый филин, разбуженный от дневного сна ее криком, ненадолго поднялся в воздух, потом снова уселся подальше от опушки. И все же она была совершенно уверена - а к этому времени она уже доверяла своим инстинктам, ведь так долго ей, кроме них, нечем было руководствоваться, - что Дариен все еще там. Его притягивало это место, удерживало, а если он находится поблизости, то мог ее слышать. А если слышал?
Она не знала, как он поступит. Знала только, что если кто-нибудь, где-нибудь мог удержать его от путешествия к отцу, то это была Дженнифер. С ее бременем и ее горем, с настойчивым убеждением с самого начала, что ее ребенок должен жить. Но его больше нельзя оставлять одного, сказала себе Ким. Не может же Дженнифер не понять этого? Он идет в Старкадх, одинокий и неустроенный. Неужели его мать не простит Ким этого вмешательства?
Ким вернулась к остальным. Джаэль тоже встала и стояла очень высокая, собранная, полностью осознающая то, что только что было сделано.
- Не следует ли нам ее предупредить? Что она сделает, если он придет к ней?
Ким вдруг почувствовала себя измученной и хрупкой. Она сказала:
- Не знаю. Не знаю, пойдет ли он туда. Возможно. Думаю, Шарра права, он ищет дом. Что касается необходимости ее предупредить… я не знаю, как. Простите.
Джаэль осторожно вздохнула.
- Я могу перенести нас туда.
- Как? - спросила Шарра. - Как ты можешь это сделать?
- При помощи магии и крови, - ответила другим, более тихим голосом Верховная жрица Даны.
Ким испытующе посмотрела на нее.
- Но следует ли это делать? Разве тебе не нужно оставаться в Храме?
Джаэль покачала головой.
- Мне там было в последние дни тревожно, чего никогда не случалось прежде. Думаю, Богиня готовила меня к этому.
Ким посмотрела на Бальрат на своем пальце, на его ровное, бессильное мерцание. От него помощи ждать не приходится. Иногда она ненавидела это кольцо с пугающей страстью. Она посмотрела на подруг.
- Она права, - спокойно произнесла Шарра. - Дженнифер нужно предупредить, если он идет к ней.
- И утешить потом, по крайней мере, - к ее удивлению, прибавила Джаэль. - Ясновидящая, решай быстро! Нам придется ехать обратно в Храм, чтобы это проделать, а время - это как раз то единственное, чего у нас нет.
- У нас нет множества вещей, - поправила ее Ким почти рассеянно. Но, произнося эти слова, она уже кивала головой.

Для нее привели еще одну лошадь. Позднее, во второй половине дня, под куполом Храма, перед алтарем, Джаэль произнесла слова молитвы, слова силы. Она пустила себе кровь - много крови, как она и предупреждала, - затем установила связь со жрицами Мормы в Гуин Истрат и вместе с ними дотянулась до корней земли, к земному корню, чтобы получить силу Матери-богини, достаточную для того, чтобы отправить трех женщин очень далеко, на каменистый берег океана.
По любым меркам, существующим для подобных вещей, это не заняло много времени, но даже при этом к тому времени, как они прибыли, надвигающаяся буря почти настигла их всех, а ветер и волны бушевали с неистовой силой.

Даже обратившись филином, Дариен Венец не потерял, тот прочно держался на его голове. Однако ему пришлось нести кинжал в клюве, а это было утомительно. Он уронил его в траву у корней своего дерева. Никто его не возьмет. Все другие животные в этой роще боялись его к этому времени. Он мог убивать глазами.
Он сам узнал об этом всего две ночи назад, когда полевая мышь, за которой он охотился, чуть было не скрылась под гнилым бревном в сарае. Он был голоден и пришел в ярость. Его глаза вспыхнули - он всегда знал, когда это происходило, хотя еще не совсем умел ими управлять, - и мышь обуглилась и умерла.
В ту ночь он проделал это еще три раза, хотя уже не был голоден. В обладании такой силой было скрыто некое удовольствие и еще определенная потребность. Это он не совсем понимал. Он полагал, что это в нем от отца.
На следующую ночь, когда он уже засыпал в собственном обличье, или в обличье, которое выбрал для себя неделю назад, и уже почти погрузился в сон, его настигло воспоминание. Он вспомнил минувшую зиму, голоса из бурана, которые звали его каждую ночь. Тогда он ощущал ту же настоятельную потребность, вспомнил он. Желание выйти на холод и поиграть с дикими голосами среди снежных вихрей.
Больше он не слышал тех голосов. Они его не звали. Он спросил себя - это была трудная мысль, - не перестали ли они его звать потому, что он уже пришел к ним. Маленьким мальчиком, совсем недавно, когда его звали те голоса, он пытался с ними бороться. Ему помогал Финн. Он обычно шлепал босиком по холодному полу и забирался в постель к Финну, и тогда все было в порядке. Теперь рядом не было никого, кто мог бы все привести в порядок. Он умел убивать глазами, а Финн ушел.
С этой мыслью он уснул в пещере, высоко в горах к северу от их домика. А утром увидел седую женщину, которая спустилась по тропинке и стояла у озера. Затем, когда она снова вернулась в дом, он пошел за ней, и она позвала его, и он спустился по лестнице, о существовании которой никогда не подозревал.
Она его тоже боялась. Все боялись. Он умел убивать глазами. Но она говорила с ним тихо и улыбнулась один раз. Он уже давно не видел, чтобы кто-то ему улыбался. С тех пор, как покинул поляну Древа Жизни в своем новом, более взрослом теле, к которому никак не мог привыкнуть.
И он знал свою мать, настоящую мать. Ту, о которой Финн говорил, что она была похожа на королеву и любила его, несмотря на то что ей пришлось уехать. Она сделала его особенным, сказал Финн, и он сказал что-то еще… насчет того, что Дариен должен быть хорошим, чтобы заслужить эту свою особенность. Что-то в этом роде. Вспоминать становилось все труднее. Он, однако, удивлялся, почему она сделала его способным убивать так легко, а иногда и желающим убивать.
Он думал спросить об этом седую женщину, но теперь ему было не по себе в замкнутом пространстве домика, и он побоялся рассказать ей насчет убийств. Он испугался, что она возненавидит его и уйдет.
Потом она показала ему Свет и сказала, что он предназначен для него. Не смея в это поверить, потому что эта вещь была такой прекрасной, он позволил ей надеть ее себе на голову. Свет против Тьмы, назвала она ее, и, когда она это говорила, Дариен вспомнил еще одно, сказанное ему Финном: он должен ненавидеть Тьму и голоса пурги, которые доносятся из Тьмы. А теперь, как ни поразительно, несмотря на то, что он - сын Ракота Могрима, ему дают драгоценный камень Света.
А потом он погас.
Только уход Финна причинил ему такую же боль. Он почувствовал ту же пустоту, ту же сокрушительную потерю. А потом, среди всех этих ощущений, из-за них, он почувствовал, что его глаза сейчас станут красными, и они стали красными. Он ее не убил. Мог бы, легко, но только сбил ее с ног и пошел за еще одним сияющим предметом, который увидел в той комнате. Он не знал, зачем взял его и что это такое. Он просто его взял.
Только когда он собрался уходить и она попыталась его остановить, он понял, как он может причинить ей такую же боль, какую она причинила ему, и поэтому в тот момент он решил, что отнесет этот кинжал своему отцу. Его голос ему самому казался холодным и сильным, и он увидел, как побледнело ее лицо, когда он покидал комнату. Он вышел из дома и снова превратился в филина.
Позже в тот день приехали другие люди, и он наблюдал за ними со своего дерева в лесу к западу от домика. Он видел, как беседовали три женщины у озера, хотя и не мог слышать, о чем они говорили, и слишком боялся приблизиться к ним в обличье филина.
Но затем одна из них, та, что с черными волосами, встала и воскликнула так громко, что он услышал: «Бедный ребенок! Никто, ни в одном из миров, не может быть таким одиноким!» - и понял, что она говорит о нем. Тогда ему захотелось спуститься, но он все еще боялся. Он боялся, что его глаза захотят стать красными, а он не будет знать, как их остановить. Или как прекратить то, что он делал, когда они становились такими.
Поэтому он ждал, и через несколько мгновений седая женщина прошла немного вперед, к нему, и позвала его по имени.
Та его часть, которая была филином, так испугалась, что он несколько раз взмахнул крыльями и взлетел чисто рефлекторно, но потом справился с собой. А потом он услышал, что она говорит ему, где находится его мать.
Это было все. Через несколько секунд они уехали. Он снова остался один. Сидел на дереве, в обличье филина, пытаясь решить, что ему делать.
Она была похожа на королеву, сказал тогда Финн.
Она любила его.
Он слетел с дерева, снова взял в клюв кинжал и полетел. Та его часть, которая была филином, не хотела лететь днем, но он был больше, чем филин, гораздо больше. Нести кинжал было тяжело, но он справлялся.
Он летел на север, но недолго. К западу от Пендаранского леса, сказала седовласая. Он знал, где это, хотя и не знал, откуда ему это известно. Он постепенно начал отклоняться к северо-западу.
Он летел очень быстро. Надвигалась буря.

Глава 5

В том месте, куда они все стремились, - все они: повелитель волков, мчащийся в обличье волка, Дариен, летящий филином с клинком в клюве, три женщины, отправленные из Храма властью Даны, - на балконе Башни Лизен стояла Дженнифер, глядя в морскую даль. Волосы ее развевал крепнущий ветер.
Она стояла так неподвижно, что, если бы не ее глаза, беспокойно скользящие по белым шапочкам волн, ее можно было бы принять за скульптуру на носу корабля, а не за живую женщину, ожидающую на краю земли возвращения этого корабля. Они находились намного севернее Тарлиндела, как она знала, и отчасти ее это удивляло. Но именно здесь Лизен ждала возвращения корабля от Кадер Седата, и в глубине души Дженнифер жила уверенность, что здесь ей и следует находиться. Но сквозь эту уверенность, словно сорная трава в саду, пробивалось, разрасталось дурное предчувствие.
Ветер дул с юго-запада, и с тех пор, как время перевалило за полдень, он дул все сильнее. Не отрывая глаз от моря, она отошла от низкого парапета и села в кресло, которое вынесли для нее на балкон. Провела пальцами по полированному дереву. Его сделали, как сказала Брендель, мастера из Данилота, задолго до того, как была построена сама Башня Анор.
Брендель находился здесь с ней, и Флидис тоже, знакомые духи, никогда не отходящие далеко и не заговаривающие с ней, если она сама к ним не обращалась. Та часть ее существа, которая оставалась по-прежнему Джениифер Лоуэлл, смешливой, остроумной, изобретательной, восставала против этой обременительной серьезности. Но год назад после прогулки верхом ее похитили, Ким теперь стала Ясновидящей, она несла собственное бремя, а Кевин умер.
А она сама стала Джиневрой, и Артур был здесь, снова призванный на войну против Тьмы, и он был все таким же, как когда-то. Он пробился сквозь стены, которые она возвела вокруг себя после Старкадха, и освободил ее однажды в ясный полдень, а потом уплыл к острову смерти.
Она слишком много знала о его судьбе и о собственной горькой роли в ней, чтобы когда-либо снова стать веселой и беззаботной. Она была леди печалей и орудием наказания и, по-видимому, ничего не могла поделать, чтобы изменить это. Дурное предчувствие нарастало, и молчание начало угнетать ее. Она повернулась к Флидису. А в этот момент ее сын как раз летел через реку Уит Лльюин в самом сердце леса, направляясь к ней.
- Расскажи мне какую-нибудь историю, - попросила она. - Пока я буду смотреть в море.
Тот, кого она знала при дворе Артура под именем Талиесина и кто находился сейчас рядом с ней в своем истинном, древнем обличье, вынул изо рта изогнутую трубку, выпустил колечко дыма на ветер и улыбнулся.
- Какую историю? - спросил он. - О чем вы хотите послушать, госпожа?
Она покачала головой. Ей не хотелось думать.
- Все равно. - Она пожала плечами и после паузы прибавила: - Расскажи мне об Охоте. Ким и Дейв видели их на свободе, это я знаю. Как на них наложили заклятие? Кто они были, Флидис?
Он снова улыбнулся, и в его голосе прозвучала немалая гордость.
- Я расскажу вам все, о чем вы просите. И сомневаюсь, что во Фьонаваре найдется хоть одно живое существо теперь, после смерти параико, превратившихся в призраки Кат Миголя, кто знает правду об этой истории.
Она искоса, насмешливо взглянула на него.
- Ты и правда знал все истории, да? Все до единой, тщеславный ребенок.
- Я знаю истории и отгадки всех загадок во всех мирах, кроме… - Он внезапно замолчал.
Брендель, с интересом наблюдавший эту сцену, увидел, как андаин, лесной дух, неожиданно густо покраснел. Когда Флидис снова заговорил, то уже другим тоном, и, пока он говорил, Дженнифер смотрела на волны, слушала и наблюдала, опять превратившись в скУльптуру на носу корабля.
- Я слышал это от Кинуин и Кернана очень давно, - сказал Флидис, его низкий голос прорывался сквозь вой ветра. - Даже андаинов еще не существовало во Фьонаваре, когда этот мир появился в ткани времени, первый из миров Ткача. Нитей светлых альвов еще не было на его Станке, и гномов тоже, и высоких людей из-за моря, и людей к востоку от гор и на выжженных солнцем землях к югу от Катала.
Боги и Богини там были и получили свои имена и свою силу из милостивых рук Ткача. В лесах водились звери, а леса тогда были обширными; в озерах, в реках и в просторном море плавали рыбы, а в еще более просторном небе летали птицы. И еще в небе летала Дикая Охота, а в лесах и долинах, по рекам и горным склонам бродили параико в те годы юности мира и давали имена всему, что видели.
Параико бродили днем, а Охота отдыхала, но по ночам, когда всходила луна, Оуин, семь королей и ребенок поднимались в звездное небо и охотились на зверей в лесах и на равнинах до рассвета, наполняя ночь дикой, ужасной красотой своих криков и пением охотничьих рожков.
- Почему? - не смог удержаться от вопроса Брендель. - Ты знаешь, почему, лесной дух? Знаешь, почему Ткач вплел в Гобелен их страсть к убийству?
- Кто может знать замыслы Ткача? - мрачно спросил Флидис. - Но вот что мне рассказал Кернан, повелитель зверей: Охота была выткана в ткани Гобелена для того, чтобы быть дикой, непредсказуемой в полном смысле этого слова, чтобы заложить неподконтрольную нить ради свободы тех Детей, которые придут после. И таким образом Ткач наложил ограничение на самого себя, чтобы даже он, сидящий у Ткацкого Станка Миров, не мог заранее предсказать и создать в точности то, чему суждено сбыться. У нас, тех, кто пришел позже, андаинов, Детей Богов, светлых альвов, гномов и всех человеческих рас, у нас есть какой-то выбор, некоторая свобода строить свою судьбу благодаря этой произвольной нити Оуина и его охотников, вплетающейся поочередно в основу, а потом и ткань Гобелена, то появляясь, то исчезая. Они здесь именно для того, как однажды ночью, очень давно, объяснил мне Кернан, чтобы быть непредсказуемыми, чтобы вмешиваться в замыслы Ткача. Чтобы быть произвольным фактором и таким образом позволить нам существовать.
Он замолчал, потому что зеленые глаза Джиневры оторвались от моря и снова обратились к нему, и было в них нечто такое, что сковало его язык.
- Это слово Кернана? - спросила она. - Произвольный?
Он напряженно вспоминал, так как выражение ее лица требовало подумать хорошенько, а это было так давно.
- Да, - наконец ответил он, понимая, что это важно, но не понимая, почему. - Он сказал именно так, госпожа. Ткач соткал Охоту и отпустил их на свободу, чтобы мы, в свою очередь, могли получить нашу собственную свободу благодаря им. Добро и зло, Свет и Тьма, они есть во всех мирах Гобелена, потому что нить Оуина и королей, которые следуют за ребенком, тянется через небо.
Она теперь отвернулась от моря и смотрела на него. Он не мог прочесть выражения ее глаз; он никогда не умел читать их выражение. Она сказала:
- И поэтому, из-за Охоты, стало возможным появление Ракота Могрима.
Это не был вопрос. Она проникла в самую глубинную, самую печальную часть этой истории. Он ответил теми словами, которые услышал когда-то от Кинуин и Кернана, единственными словами, которые можно было сказать в ответ:
- Он - та цена, которую мы платим.
Помолчав, немного громче, чем раньше, из-за сильного ветра, он прибавил:
- Он находится вне ткани Гобелена. Из-за того, что Охота свободна, неподвластна никому, сам Станок потерял священную неприкосновенность; он перестал быть всем. Поэтому Могрим сумел прийти извне, из вневременья, из-за стен Ночи, которые окружают всех нас, остальных, даже Богов, и войти во Фьонавар, а значит - во все миры. Он здесь, но не является частью Гобелена; он никогда не сделал ничего, что привязало бы его к Гобелену, и поэтому не может умереть, даже если вся ткань Гобелена на Станке рассыплется и все нити будут утрачены.
Эту часть истории Брендель уже знал, хоть и не знал, как это все началось. С болью в сердце он смотрел на сидящую рядом с ними женщину и сумел прочесть одну из ее мыслей. Он не был мудрее, чем Флидис, он даже не знал ее так давно, как он, но он настроил свою душу на служение ей с той самой ночи, когда она находилась под его защитой, а ее похитили. Он сказал:
- Дженнифер, если все это правда, если Ткач установил ограничение на собственную власть определять наши судьбы, то отсюда следует - наверняка должно следовать, - что приговор Воина может быть отменен.
Эта мысль зародилась у нее самой, как намек, как зернышко света во тьме, окружавшей ее. Она смотрела на него без улыбки, не решаясь на улыбку, но черты ее лица смягчились, и голос дрогнул, отчего у него защемило сердце.
- Знаю, - сказала она. - Я думала об этом. О, друг мой, неужели это возможно? Я почувствовала разницу, когда впервые увидела его, это правда! Здесь не было никого, кто был Ланселотом, так же как я была Джиневрой, кто бы помнил мою историю. Я ему это говорила. На этот раз нас здесь только двое.
Он увидел на ее лице розовый отсвет, намек на румянец, исчезнувший с тех пор, как «Придуин» подняла паруса. Он, казалось, вернул ее обратно, во всей ее красоте, из мира статуй и икон в мир живых женщин, способных любить и смеющих надеяться.
Было бы лучше, гораздо лучше, думал альв с горечью позже той ночью, когда не мог уснуть, если бы она никогда не позволяла себе так открывать свою душу.
- Продолжать? - спросил Флидис с некоторым высокомерием, свойственным искусному рассказчику.
- Пожалуйста, - мягко пробормотала она, снова поворачиваясь к нему. Но потом, когда он снова начал рассказ, она опять не отрывала глаз от моря. И, сидя так, она слушала его повествование о том, как Охота потеряла ребенка, всадника Иселен, в ту ночь, когда они передвинули луну. Она пыталась внимательно слушать переливы его низкого голоса, доносящегося с порывами ветра. О том, как Коннла, самый могучий из параико, согласился наложить заклятие, которое заставило бы Охоту отправиться на покой до тех пор, пока не родится еще один ребенок, который сможет пойти вместе с ними по Самому Долгому Пути - Пути, который вьется между мирами и звездами.
Однако как она ни старалась, но не могла совладать со своими мыслями, потому что объяснение андаина проникло в ее душу, и не только так, как понял Брендель. Этот вопрос о произвольности, о подаренном Ткачом своим детям выборе, привносил в ткань судьбы Артура возможность искупления, о которой она никогда прежде не позволяла себе мечтать. Но было и нечто большее в том, что сказал Флидис. Нечто такое, что выходило за рамки их собственной долгой трагедии во всех ее повторениях, и этого не заметил светлый альв, а Флидис ничего об этом не знал.
Но Дженнифер знала, и она хранила это знание в своем сильно бьющемся сердце. «Свободной, не подвластной никому» назвал Кернан, повелитель зверей, Дикую Охоту и тот выбор, который она олицетворяла, то было ее собственное слово. Ее собственное, инстинктивно найденное слово, определяющее ее ответ Могриму. Дающее определение ее ребенку и его выбору.
Она пристально смотрела в море. Ветер уже дул очень сильно, и быстро надвигались штормовые тучи. Она заставляла себя сохранять спокойное выражение лица, но внутри была столь открытой и незащищенной, как никогда прежде.
И в этот момент Дариен опустился на землю у реки, на опушке леса, и снова принял человеческий вид.
Гром доносился пока что издалека, а тучи плыли еще вдали над морем. Но шторм гнал ветер с юго-запада, и, когда свет начал меняться, альв, чувствующий погоду, встревожился. Он взял Дженнифер за руку, и все трое ушли в комнату наверху. Флидис задвинул изогнутые стекла окон на место. Они закрывались плотно, и во внезапно наступившей тишине Брендель увидел, что андаин вдруг склонил набок голову, словно что-то услышал.
Так и было. Завывание ветра на балконе экранировало от него сигналы тревоги, доносящиеся из Пендаранского леса. Туда вторгся посторонний. Даже двое: один уже здесь, сейчас, а другой приближается и скоро должен был появиться.
Того, что приближался, он знал и боялся, так как это был его господин, повелитель всех андаинов и самый могучий из них, но второго, того, что стоял в этот момент внизу, он не знал, и силы леса его тоже не знали, и это их пугало. От страха они впали в ярость, и он ощущал сейчас эту ярость как серию толчков более сильных, чем порывы ветра на балконе.
«Спокойно, - отправил он им послание, хотя сам вовсе не был спокоен. - Я сейчас спущусь. Я с этим разберусь».
Джен он мрачно сказал:
- Сюда кто-то пришел, и Галадан сейчас спешит к этому месту.
Он видел, как эти двое переглянулись, и почувствовал напряжение, сгустившееся в комнате. Он подумал, что они отражают его собственную тревогу, ничего не зная о тех общих воспоминаниях, которые остались у них обоих о повелителе волков после встречи с ним в лесу к востоку от Парас Дерваля немногим более года назад.
- Вы кого-нибудь ждете? - спросил он. - Кто мог последовать за вами сюда?

Предыдущая страница 9 Следующая страница


Самая Темная Дорога 10

- Кто мог последовать сюда за нами? - переспросил Брендель. Альв внезапно по-новому просветлел, словно сбросил плащ, и его истинная природа сияла без преград. - Никто не прибыл по морю, мы бы их увидели, а как мог кто-то пройти через лес?
- Мог, если он сильнее леса, - ответил Флидис, раздраженный проскользнувшим в его собственном голосе намеком на испуг.
Брендель уже стоял у лестницы.
- Дженнифер, ждите здесь. Мы спустимся вниз и все узнаем. Заприте за нами дверь и откроете только на голос одного из нас. - Произнося эти слова, он вынул свой короткий меч из ножен и повернулся к Флидису: - Сколько осталось до появления Галадана?
Андаин послал вопрос лесу и получил ответ.
- Полчаса, возможно, меньше. Он бежит очень быстро, в обличье волка.
- Ты мне поможешь? - напрямую спросил его Брендель.
Это, конечно, был вопрос. Полубогов редко волновали дела смертных, и еще реже они в них вмешивались. Но у Флидиса тут был свой интерес, самый давний, самый глубоко спрятанный, поэтому он ответил, чтобы выиграть время:
- Я спущусь с тобой вниз. Я обещал лесу посмотреть, кто это такой.
Брендель увидел, что Дженнифер снова сильно побледнела, но ее руки не дрожали, а голова оставалась высоко поднятой, и он еще раз был потрясен ее несгибаемым мужеством. Она сказала:
- Я пойду вниз. Тот, кто пришел, сделал это из-за меня; возможно, это друг.
- А может, и нет, - мрачно ответил Брендель.
- Тогда в этой комнате мне грозит не меньшая опасность, - спокойно ответила она и остановилась на площадке винтовой лестницы, пропуская его вперед. Он еще секунду поколебался, потом его глаза стали зелеными, точно такого же цвета, как у нее. Он взял ее руку и поднес к своему лбу, а потом к губам, повернулся и начал спускаться по каменным ступенькам быстрым и легким шагом, с обнаженным мечом в руке. Она последовала за ним, а за ней шел Флидис, лихорадочно просчитывая в уме варианты, весь в огне от разнообразных предположений и открывающихся возможностей и от стараний скрыть возбуждение.
Они увидела Дариена, стоящего у реки, как только вышли на берег.
Ветер доносил обжигающие кожу водяные брызги морской воды, а небо потемнело за те секунды, пока они спускались вниз. Теперь оно стало пурпурным, пронизанным полосами красного, а над морем, над вздымающимися волнами, гремели раскаты грома.
Но все это прошло мимо сознания Бренделя, который сразу же узнал пришельца. Он быстро обернулся, чтобы как-то предупредить Дженнифер и дать ей время подготовиться. Но по выражению ее лица понял, что она не нуждается в предупреждении. Она уже знала, кто этот мальчик, стоящий перед ними. Он посмотрел в ее лицо, мокрое от океанских брызг, и отступил в сторону, а она пошла вперед, к реке, где стоял Дариен.
Сзади подошел Флидис, капли сверкали на его лысине, а на лице застыло выражение жадного любопытства. Брендель вспомнил о мече в своей руке и молча вложил его в ножны. А потом они с андаином смотрели как мать и сын встретились впервые с той ночи, когда родился Дариен.
Мозг Бренделя захлестнуло оглушительное сознание того, как много сейчас положено на чашу весов. Он никогда не забывал тот день у Древа Жизни и слова Кернана: «Почему ему позволили остаться в живых?» Он думал об этом, думал о Пуйле, находящемся где-то далеко в море, и ни на мгновение не забывал о сыне Кернана, приближающемся к ним сейчас так же быстро, как надвигающийся шторм, но гораздо более опасном.
Он опустил взгляд на стоящего рядом андаина, он не доверял горящему, любопытному взгляду Флидиса. Но что он мог сделать, в конце концов? Он мог стоять рядом и быть начеку; мог умереть, защищая Дженнифер, если дойдет до этого; мог наблюдать.
И он увидел, как Дариен осторожно двинулся вперед, прочь от берега реки. Когда мальчик подошел ближе, Брендель увидел на его голове корону, в центр которой был вставлен темный камень, и глубоко в его памяти раздался звон, похожий на звон хрусталя о хрусталь, предостережение собственных воспоминаний. Он потянулся к ним, но в этот момент увидел, как мальчик протянул матери кинжал в ножнах, и, когда Дариен заговорил, воспоминания Бренделя унеслись под напором событий настоящего.
- Ты… ты возьмешь подарок? - услышал он. Ему казалось, что мальчик готов в любую секунду убежать, от малейшего вздоха, от падения листа. Он застыл неподвижно и, не веря своим ушам, услышал ответ Дженнифер.
- Разве он твой, чтобы его дарить? - В ее голосе звучал леденящий холод и сталь. Жесткий, холодный, звучный ее голос кинжалом рассек ветер, острый, как тот клинок, который предлагал ей сын.
Сбитый с толку, не готовый к этому, Дариен отшатнулся назад. Кинжал выпал из его пальцев. Душа Бренделя болела за него, за них обоих, но он хранил молчание, хотя все его существо кричало, умоляя Дженнифер быть осторожной, быть доброй, сделать все, что она обязана сделать, чтобы удержать мальчика подле себя.
За его спиной раздался какой-то шум. Он быстро оглянулся, рука его скользнула к мечу. На опушке леса к востоку от Анор Лизен стояла Ясновидящая Бреннина, ветер развевал ее седые волосы, и они падали ей на глаза. Через мгновение его изумленный взор разглядел Верховную жрицу, а потом красавицу Шарру из Катала, и загадка одновременно прояснилась и стала еще непонятнее. Должно быть, они явились из Храма, воспользовавшись магией Джаэль. Но почему? Что происходит?
Флидис тоже заметил их появление, а Дженнифер и Дариен нет, они были слишком сосредоточены друг на друге. Брендель снова повернулся к ним. Дженнифер стояла к нему спиной, и он не видел ее лица, но спина у нее была прямой, а голова надменно поднята, пока она говорила с сыном.
Он казался маленьким и хрупким, стоя на свирепом ветру.
- Я думал, он может… порадовать тебя. Я его взял. Я думал…
Это произойдет сейчас, подумал Брендель. Ведь сейчас она, конечно, облегчит ему путь?
- Он меня не радует, - ответила Дженнифер. - Почему я должна радоваться клинку, который тебе не принадлежит?
Брендель сжал кулаки. Казалось, сердце его тоже сжимает чей-то кулак. «Ох, осторожнее, - думал он. - О, пожалуйста, будь осторожна».
- Что ты здесь делаешь? - услышал он голос матери Дариена.
Голова мальчика дернулась, будто она дала ему пощечину.
- Я… она мне сказала. Та, с седыми волосами. Она сказала, что ты… - Он осекся. Если он и сказал что-то еще, то его слова унесло порывом ветра.
- Она сказала, что я здесь, - холодно ответила его мать, очень четко и ясно. - Очень хорошо. Она была права, конечно. Ну, и что с того? Чего ты хочешь, Дариен? Ты уже больше не маленький мальчик, ты сам это для себя устроил. Ты хочешь, чтобы я обращалась с тобой, как с маленьким?
Конечно, хочет, так и подмывало крикнуть Бренделя. Разве она не понимает? Неужели ей так трудно понять?
Дариен выпрямился. Его руки рванулись вперед, почти сами по себе. Он откинул назад голову, и Бренделю показалось, что он увидел вспышку. Потом мальчик крикнул, из самой глубины души:
- Разве я тебе не нужен?
Из его вытянутых рук вылетели две молнии и пронеслись слева и справа от его матери. Одна полетела в бухту и ударила в лодочку, привязанную к пристани, и разнесла ее в щепки. Другая с шипением пронеслась мимо лица его матери и превратила в факел дерево на опушке леса.
- Всемогущий Ткач! - ахнул Брендель. Стоящий рядом Флидис издал сдавленное восклицание, побежал со всех своих коротких ног и остановился под горящим деревом. Андаин поднял руки к пламени и стал произносить какие-то слова, слишком быстро и тихо, чтобы их можно было расслышать, и огонь погас.
На этот раз - настоящий огонь, в оцепенении подумал Брендель. В прошлый раз, у Древа Жизни, это была всего лишь иллюзия. Одному Ткачу ведомо, где кончается мощь этого ребенка или куда она будет направлена.
И словно в ответ на его мысли, на его невысказанные опасения, Дариен снова заговорил, на этот раз ясно и четко, голосом, который перекрыл ветер и гром над морем и барабанный бой, доносившийся все громче из лесной чащи.
- Должен ли я идти в Старкадх? - с вызовом спросил он у матери. - Посмотреть, может быть, отец встретит меня более приветливо? Сомневаюсь, что Ракот постесняется взять украденный кинжал. Ты оставляешь выбор за мной, мама?
Он не ребенок, подумал Брендель. Эти слова и голос принадлежат не ребенку.
Дженнифер не сделала ни одного движения и не вздрогнула, даже когда мимо нее пролетели молнии. Только пальцы ее рук, расставленные веером у бедер, давали знать о ее напряжении. И снова, среди всех сомнений, и страхов, и отчаянного непонимания, Бренделя повергло в благоговейное изумление то, что он в ней увидел.
Она сказала:
- Дариен, я оставляю тебе единственный существующий выбор. Вот что я тебе скажу, и больше ничего: ты жив, хотя твой отец желал моей смерти, чтобы ты никогда не попал в ткань Гобелена. Я не могу принять тебя в свои объятия, и не могу найти для тебя любви и крова, как нашла их в доме Ваз, когда ты родился. Для этого время миновало. Тебе предстоит сделать выбор, и все, что я знаю, подсказывает мне, что для этого тебе нужна свобода и отсутствие ограничений, или этот выбор вообще теряет смысл. Если я сейчас привяжу тебя к себе или даже попытаюсь это сделать, ты перестанешь быть тем, что ты есть.
- А если я не хочу делать этот выбор?
Брендель пытался понять, ему показалось, что голос Дариена выражает его подвешенное состояние, словно он находится на полпути между новой демонстрацией своей мощи и мольбой о помощи.
Его мать рассмеялась, но не резко.
- Ох, дитя мое! - сказала она. - Никто из нас не хочет, но всем нам приходится делать выбор. Твой выбор всего лишь самый трудный и самый важный.
Ветер чуть-чуть стих, замер, заколебался.
Дариен сказал:
- Финн мне говорил… прежде… что моя мать меня любит и что она сделала меня особенным.
И теперь, словно помимо своей воли, ладони Дженнифер оторвались от боков, и она плотно обхватила свои локти, скрестив перед собой руки.
Она заговорила было, потом резко остановилась, словно натянула крепкую, жесткую узду.
Через секунду продолжила уже другим тоном:
- Он ошибся… насчет того, что я сделала тебя особенным. Теперь ты это знаешь. Твоя сила исходит от Ракота, когда твои глаза становятся красными. От меня тебе досталась только свобода и право сделать свой собственный выбор между Светом и Тьмой. Больше ничего.
- Нет, Джен! - крикнула Ясновидящая Бреннина, и ее крик подхватил ветер.
Слишком поздно. Глаза Дариена снова изменились, когда прозвучали последние слова, и по его горькому смеху Брендель понял, что они его потеряли. Ветер снова взвыл. Еще сильнее, чем раньше; и, заглушая его, заглушая низкий рокот барабанов Пендаранского леса, Дариен воскликнул:
- Неверно, мать! Ты все говоришь неверно. Я здесь не для того, чтобы выбирать, а чтобы меня выбирали!
Он указал на свой лоб.
- Видишь, что я ношу на голове? Узнаешь это? - Снова прогремел гром, еще громче, чем все предыдущие раскаты, и полил дождь. Голос Дариена прорывался сквозь него, над ним. - Это Венец Лизен! Свет против Тьмы - и он погас, когда я надел его!
Молния прорезала небо к западу от них. Потом снова прогремел гром. Потом Дариен сказал:
- Разве ты не понимаешь? Свет отвернулся от меня, а теперь и ты тоже. Выбор? У меня нет выбора! Я принадлежу Тьме, которая гасит Свет, - и я знаю куда идти!
И с этими словами он поднял с песка у ног кинжал; потом он побежал, не обращая внимания на угрожающий рокот леса, презирая его, прямо в Пендаран сквозь потоки дождя, оставив их шестерых на открытом берегу во власти налетевшей бури и охватившего их безмерного ужаса.
Дженнифер обернулась. Дождь стоял сплошной стеной; Брендель никак не мог понять, что у нее на лице - дождь или слезы.
- Пойдем, - сказал он, - мы должны вернуться в Башню. Здесь находиться опасно!
Дженнифер не обратила на него внимания. Подошли три другие женщины. Она повернулась к Ким, словно чего-то ожидала.
И получила.
- Что ты наделала, во имя всего святого? - крикнула сквозь бурю Ясновидящая Бреннина. Трудно было устоять прямо; все они промокли до нитки. - Я послала его сюда, это была последняя возможность удержать его от Старкадха, а ты прогнала его прямиком туда! Все, чего он хотел, это утешения, Джен!
Но ей ответила Джиневра, более холодная, более суровая, чем стихии:
- Утешения? Разве я могу дать утешение, Кимберли? А ты можешь? А все мы, сегодня, сейчас? Ты не имела права посылать его сюда, и ты это знаешь! Я хотела, чтобы он имел свободу выбора, и я от этого не отступлюсь! Джаэль, что ты сделала, как ты думаешь? Ты была там, в музыкальной комнате Парас Дерваля, когда я говорила это Полу. Я все это говорила всерьез! Если мы его привяжем к себе или хотя бы попытаемся, он для нас будет потерян!
В глубоком тайнике ее души таилась еще одна мысль, но она не сказала ее вслух. Это была ее собственная мысль слишком личная, чтобы произнести вслух. «Он - моя Дикая Охота, - снова и снова шептала она в душе. - Мой Оуин, мои короли-призраки, мой ребенок на Иселен. Все они». Она не закрывала глаза на последствия. Она знала, что они убивали с радостью и без разбора. Она знала, что они такое. Она также знала после рассказа Флидиса на балконе, что они означали. Она гневно смотрела на Кимберли сквозь секущий дождь, бросая ей вызов. Но Ясновидящая молчала, и в ее глазах Дженнифер больше не видела гнева или страха, лишь печаль, мудрость и любовь, неизменную любовь, сколько она помнила. Горло ее странно сжалось.
- Простите. - Женщины посмотрели вниз на говорившего. - Простите, - повторил Флидис, который вел жестокую борьбу со своим сильно бьющимся сердцем и пытался говорить спокойным голосом. - Как я понимаю, вы - Ясновидящая Бреннина?
- Да, - ответила Ким.
- Я - Флидис, - сказал он, неоправданно быстро произнося даже это, небрежно выбранное имя. Но у него уже лопнуло терпение: он уже был так близок, так близок к цели. Он боялся сойти с ума от возбуждения. - Должен вам сказать, что Галадан совсем близко, в нескольких минутах бега, по моим подсчетам.
Дженнифер поднесла ладони ко рту. Она забыла, полностью поглощенная событиями последних минут. Но теперь все вспомнила: ночь в лесу и волка, который похитил ее для Могрима, а потом превратился в человека, сказавшего: «Ей еще предстоит путь на север. Если бы не это, я мог бы взять ее себе». Прямо перед тем, как он отдал ее лебедю.
Она содрогнулась. Не могла удержаться. Услышала, как сказал Флидис, продолжавший почему-то обращаться к Ким:
- Мне кажется, я могу помочь. Думаю, мне удастся увести его от этого места, если я буду действовать быстро.
- Так иди же! - воскликнула Ким. - Если он всего в нескольких минутах отсюда…
- Или же, - продолжал Флидис, не в силах сдержаться и повышая голос, - я могу ничего не делать как обычно поступают андаины. Или же, если мне захочется, я могу рассказать ему, кто именно только что покинул эту поляну и кто находится здесь.
- Сначала я тебя убью! - вмешался Брендель, глаза его сверкали сквозь завесу дождя. Молния стрелой ударила в кипящее море. Раздался еще один раскат грома.
- Ты мог бы попытаться, - невозмутимо ответил Флидис. - Тебе это не удалось бы. А потом придет Галадан.
Он замолчал в ожидании, глядя на Ким, которая медленно сказала:
- Ладно. Чего ты хочешь?
Среди рева бури Флидис ощутил в своей душе ослепительный свет. Нежно, с неописуемым восторгом он ответил:
- Только одну вещь. Небольшую. Такую маленькую. Всего лишь имя. Имя, которым можно вызвать Воина. - Душа его пела. Он исполнил небольшой танец на мокрой полоске земли, не смог сдержаться. Оно было здесь. У него в руках.
- Нет, - сказала Кимберли.
У него отвисла челюсть, прямо в промокший насквозь ком бороды.
- Нет, - повторила она. - Я дала клятву, когда он пришел ко мне, и я ее не нарушу.
- Ясновидящая… - начала Джаэль.
- Ты должна! - простонал Флидис. - Должна сказать мне! Это единственная нерешенная загадка! Последняя! Я знаю все остальные ответы. Я никому никогда не скажу. Никогда! Ткач и все Боги свидетели - я никогда никому не скажу, но я должен это знать, Ясновидящая! Это мое самое заветное желание!
Странная, судьбоносная фраза, преследующая ее через миры. Ким помнила эти слова все минувшие годы жизни, снова вспомнила их на горном плато, рядом с лежащим без сознания Броком. Она смотрела вниз на похожего на гнома андаина, который ломал руки в отчаянии. Она вспомнила Артура в тот момент, когда он ответил на ее призыв в Гластонбери Торе, его сгорбленные, как под тяжестью груза, плечи, усталость и звезды, падающие и падающие в его глазах. Перевела взгляд на Дженнифер, которая была Джиневрой.
И та сказала, тихо, но так, что ее услышали сквозь ветер и дождь:
- Скажи ему. Так это имя и передается. Это часть задуманного рока. Нарушенные клятвы и горе лежат в самом сердце этой истории, Ким. Прости меня, мне очень жаль!
В конце концов именно эта просьба о прощении убедила ее, как ничто другое. Она молча повернулась и отошла немного в сторону. Оглянулась назад и кивнула андаину. Спотыкаясь, чуть не падая в своем нетерпении и спешке, он подбежал к ней. Она смотрела на него сверху, не стараясь скрыть своего презрения.
- Отсюда ты уйдешь с этим именем, но я потребую от тебя двух вещей. Никогда не повторять его ни одной живой душе в любом из миров и разобраться с Галаданом сейчас, сделать то, что нужно, чтобы не пустить его в эту Башню и не позволить ему узнать о Дариене. Ты это сделаешь?
- Клянусь всеми магическими силами Фьонавара, - ответил он. Он едва мог справиться со своим голосом, заставить его повиноваться. Он привстал на цыпочки, чтобы стать поближе к ней. Ее невольно тронула эта беспомощная страсть, это желание, написанное у него на лице.
- Детоубийца, - произнесла она и нарушила клятву.
Он закрыл глаза. По его лицу разлилось сияние экстаза.
- Ах! - простонал он, преображенный. - Ах! - Больше он ничего не сказал и остался стоять так, с закрытыми глазами, подставив лицо под потоки дождя словно под благословение.
Затем он открыл глаза и в упор посмотрел на нее. С достоинством, которого она от него не ожидала так скоро после экзальтации, он сказал:
- Ты меня сейчас ненавидишь. И не без причины. Но выслушай меня, Ясновидящая: я сделаю все, в чем поклялся, и даже больше. Ты освободила меня, исполнив заветное желание. Когда у души есть то, что ей необходимо, она освобождается от тоски, и это произошло сейчас со мной. Из Тьмы того, что я сделал с тобой, возникнет Свет, либо я умру в попытке этого добиться. - Он протянул руки и взял ее ладонь в свои. - Не входите в Башню; он знает, когда там находятся люди. Вытерпите дождь и ждите меня. Я вас не подведу.
Затем он исчез, убежал на коротких, кривых ножках, но, как только вошел в лес, полетел стремглав и растворился в нем, одна из волшебных сил Пендарана, попавшая в свою стихию.
Ким вернулась к остальным, ожидающим западнее на полоске песка. Они стояли, сбившись в кучку, под яростным напором стихий. Какое-то чувство, инстинкт заставил ее бросить взгляд на свою руку. Не на Бальрат, который совершенно погас, а на камень веллин на ее запястье. И увидела, что он медленно пульсирует.
Здесь присутствовала сила. Магия в этой буре. Ей следовало понять с самого начала, когда задул ветер. Но не было времени осознать или подумать о чем-либо, кроме Дариена, с того момента, когда Джаэль перенесла их сюда. Теперь время появилось. Теперь появилось мгновение, спокойное пространство среди дикой ярости стихий. Она подняла взгляд, посмотрела мимо трех остальных женщин и Бренделя в море и увидела корабль, беспомощно бегущий впереди ветра в бухту.

Глава 6

Долго Колл из Тарлиндела сражался с ветром у румпеля своего корабля. Отчаянно и искусно лавируя против юго-западного ветра, он боролся с ним большую часть пасмурного дня, чтобы удержать «Придуин» на курсе, который приведет их назад, в гавань, откуда они вышли. Выкрикивая команды голосом, перекрывающим грохот шторма, он заставлял людей из Южной твердыни прыгать от паруса к парусу, спускать их, регулировать, бороться за каждый дюйм, приближающий их к востоку, который удавалось отвоевать у стихий, теснящих корабль на север.
Это была демонстрация мастерства морехода высшего класса, расчетов, сделанных при помощи инстинкта и нервов на палубе дико мечущегося корабля, физической силы и мужества, так как Колл напрягал всю мощь своих мускулистых рук, чтобы удержаться против напора бури, сбивающей корабль с выбранного курса.
И это был только ветер, только первый тонкий туман дождевых капель. Настоящий шторм, устрашающе догоняющий их с правого борта и с кормы, был еще впереди. Но он надвигался, поглощал остаток неба. Они слышали гром, видели вспышки молний на западе, чувствовали, что ветер становился все более свирепым, насквозь промокли под непрерывным, слепящим дождем, скользили на качающейся палубе и старались выполнять команды, которые непрерывно подавал им Колл.
Он спокойно выкрикивал приказы, маневрируя с врожденным искусством, замерял глубину с обоих бортов и часто бросал взгляд наверх, чтобы оценить наполненность парусов и скорость надвигающегося шторма. Спокойно делал он все это, но с яростной, страстной напряженностью и с немалой гордостью.
И спокойно, когда все стало ясно и не осталось сомнений в том, что у него нет выбора, Колл сдался.
- Лево на борт! - прогремел он тем же голосом каким отдавал приказы на протяжении всей битвы со штормом. - На северо-восток! Мне очень жаль, Дьярмуд, нам придется идти со штормом и попытать удачи на другом конце!
Дьярмуд дан Айлиль, наследник королевства Бреннин, был слишком занят тем, что сражался с канатом паруса, выполняя отданную команду, чтобы как-то реагировать на его просьбу о прощении. Рядом с принцем, промокший насквозь, почти оглушенный воем бури, Пол пытался быть полезным и справиться с тем, что было ему известно.
С тем, что знал с самого первого порыва ветра два часа тому назад, с первого взгляда на черную полоску на юго-западном горизонте, которая теперь превратилась в завесу, в плотную темноту, закрывшую небо. По биению пульса Морнира внутри себя, по спокойному месту, похожему на озеро, в своей крови, которое отмечало присутствие Бога, он знал: то, что надвигалось, было не просто штормом.
Он был Пуйл Дважды Рожденный, одаренный властью на Древе Жизни, получивший новое имя, и он умел распознать проявление столь могучей силы. Морнир предостерег его, но больше ничего не мог сделать, Пол это знал. Это был не его шторм, несмотря на сокрушительные раскаты грома, и не Лиранана, неуловимого морского Бога. Его мог бы устроить Метран с помощью Котла Кат Миголя, но маг-предатель был мертв, а Котел разлетелся на куски. И этот шторм далеко в открытом море послал не Ракот Могрим из Старкадха.
Что означало только одно, и у Колла из Тарлиндела, при всем его доблестном мастерстве, не было ни малейшего шанса. Такое не скажешь капитану корабля в море, это Пол хорошо понимал. Надо позволить ему сражаться и верить, что он угадает момент, когда сражаться дальше бессмысленно. А после, если уцелеешь, можно попытаться излечить его гордость, поведав ему, почему он потерпел поражение.
Если уцелеешь.
- Клянусь кровью Лизен! - воскликнул Дьярмуд. Пол поднял глаза как раз вовремя, чтобы увидеть, что небо полностью поглотила тьма, и темно-зеленая волна, вдвое выше корабля, нависла над ним и начала рушиться вниз.
- Держись! - снова крикнул принц и железной хваткой вцепился в его наспех наброшенную куртку. Пол обхватил одной рукой Дьярмуда, а вторую продел в веревочную петлю, привязанную к мачте, и стиснул ее изо всех сил. Потом закрыл глаза.
Волна обрушилась на них всей тяжестью моря и рока. Судьбы, от которой невозможно уйти, которую невозможно отодвинуть. Дьярмуд держал его, а Пол сжимал принца, и оба цеплялись друг за друга, как дети, которыми они и были.
Дети Ткача. Ткача у Станка, который послал этот шторм.
Когда Пол снова обрел способность видеть и дышать, он сквозь хлещущий дождь и водяную пыль взглянул в сторону румпеля. Колл получил так необходимую ему помощь, чтобы справиться с задачей, от которой мышцы рвались, и удержать корабль на новом курсе. Теперь они неслись со всей скоростью шторма, с угрожающей, шокирующей быстротой в бушующем море, со скоростью, при которой малейший поворот руля мог перевернуть их вверх килем, словно игрушку на волнах. Но теперь рядом с Коллом был Артур Пендрагон, помогал сохранять равновесие, сражался плечом к плечу рядом с моряком. Соленые брызги насквозь пропитали его седеющую бороду, и Пол знал - хоть едва различал их с того места, где он скорчился под главной мачтой, - что в глазах Воина все падали и падали звезды, пока его снова уносила к предсказанной судьбе рука Ткача, который соткал эту судьбу.
Дети, подумал Пол. Они все были одновременно детьми, беспомощными на этом корабле, и детьми которые умерли, когда Воин был молодым и так ужасно боялся, что его прекрасная мечта погибнет. Оба образа слились в его воображении, как сливались, расплываясь, дождь и морские брызги, гонящие их вперед.
Впереди ветра «Придуин» неслась по морю с такой скоростью, которую не способен был выдержать ни один корабль, никакие паруса. Но дерево этого корабля, хоть и трещало и скрежетало от напряжения, пока держалось, а паруса, сотканные с любовью, и старанием, и с веками передаваемым из рук в руки мастерством в Тарлинделе, городе моряков, ловили этот завывающий ветер, раздувались, но не рвались, пусть даже черное небо над ними распарывали в клочки молнии, и само море содрогалось от раскатов грома.
На безумном гребне этой скорости двое мужчин у румпеля пытались удержать корабль на курсе, их тела напрягались от сверхчеловеческих усилий. А затем, без всякого удивления, только с приглушенным, болезненным ощущением неизбежности, Пол увидел, как к ним пробрался Ланселот Озерный. И поэтому в самом конце их было трое: Колл управлял кораблем вместе со стоящими по обеим сторонам от него Артуром и Ланселотом. Их ноги были широко расставлены на скользкой палубе, руки сжимали румпель в безупречной, необходимой гармонии, и они вместе направляли этот маленький, отважный, такой выносливый корабль в бухту Анор Лизен.
И неслись прямо на острые зубья скал, охраняющих южный вход в залив, потому что не в силах были отклониться ни на одно деление от направления ветра.
Пол после так и не понял, предназначено ли им было выжить или нет. Артур и Ланселот должны были уцелеть, это он знал, иначе не было никакого смысла в этом шторме, который принес их сюда. Но остальные не были незаменимыми, какой бы горькой ни казалась эта мысль для дальнейшего течения этой истории.

Предыдущая страница 10 Следующая страница


11 Гай Гэвриел Кей

И еще он не понял, что именно предупредило его.
Они неслись так быстро сквозь тьму и брызги, сквозь слепящую пелену дождя, что никто из них не видел даже берега, не говоря уже о скалах. Вспоминая тот момент, пытаясь вновь пережить его, он после решил, что, возможно, заговорили его вороны, но тогда на «Придуин» царил хаос, и он не был в этом уверен.
Пол знал одно: в какую-то долю секунды, перед тем как «Придуин» раскололась бы на щепки и шпангоуты, он поднялся на ноги, неестественно твердо встал под напором неестественного шторма и крикнул голосом, в котором прогремели раскаты грома, который сам стал громом внутри грома, - точно так же, как Пол был частью Древа Жизни и был внутри его в ту ночь, когда готовился умереть. И этим голосом, голосом Морнира, который вернул его снова в жизнь, он крикнул: «Лиранан!» - как раз в то мгновение, когда они врезались в скалы.
Мачты треснули, как ломающиеся деревья; бока и палуба лопнули; днище судна было безжалостно, полностью, сорвано, и внутрь хлынула темная вода. Пола сбросило с палубы внезапно остановившегося корабля, словно листок, ветку, нечто бессмысленное и ненужное. Они все полетели за борт, все члены команды того корабля, который еще мгновение назад был любимой «Придуин» дедушки Колла.
И в ту долю секунды, пока Пол летел, в течение еще одного колебания времени, пробуя на вкус вторую смерть, зная, что под ним скалы и кипящее, разъяренное, все уничтожающее море, в ту самую долю секунды он ясно услышал в своем мозгу голос, который хорошо помнил.
С ним говорил Лиранан:
- Я за это заплачу, и меня заставят платить не один раз, пока вся ткань времени не будет соткана. Но я перед тобой в долгу, брат: морские звезды снова сияют в глубине. Ты мне ничем не обязан: это подарок. Помни обо мне!
И затем Пол беспомощно рухнул в воды бухты. В спокойные, гладкие, сине-зеленые воды бухты. Далеко от зазубренных, убийственных скал, от смертоносного ветра, под тихим дождем, мягко падающим с неба, переставшим больно хлестать под напором бури.
Прямо за изогнутым краем бухты продолжал бушевать шторм, молнии продолжали рвать пурпурные тучи. А там, где он находился, где все они находились, дождь мягко сыпал из затянутого облаками летнего неба, пока они плыли поодиночке, парами или группками к полоске берега у подножия Башни Лизен.
Где стояла Дженнифер.

Произошло чудо, понимала Ким. Но еще она понимала слишком многое, чтобы лить слезы лишь облегчения и радости. Слишком плотно был соткан этот Гобелен, слишком насыщен красками и оттенками, состоял из тысяч переплетенных нитей, и чистые, несмешанные чувства были невозможны.
Они видели, как корабль стремглав несся на скалы. Затем, в самый момент ужасного осознания, они услышали повелительный голос, нечто среднее между раскатом грома и голосом человека, и в то же мгновение - точно в то же мгновение - ветер полностью стих, и воды бухты стали гладкими, как стекло. Люди, находившиеся на палубе «Придуин», посыпались через борта разваливающегося корабля в бухту, где им суждено было бы погибнуть еще две секунды назад.
Чудо. Позже, возможно, у нее будет время поискать его источник и принести благодарность. Но не сейчас. Не сейчас, когда на ее глазах разворачивается та долгая, запутанная, пронизанная печалью история.
Их все же оказалось трое, и Ким ничего, ничего не могла поделать, чтобы у нее так не болело сердце. Из моря вышел человек, которого не было на «Придуин» во время отплытия. Очень высокий, с темными волосами и темными глазами. У пояса его висел длинный меч, а рядом шел Кавалл, серый пес, а на руках, осторожно вытянутых вперед, этот человек нес тело Артура Пендрагона, и все пятеро людей, ожидающих на берегу, знали, кто этот человек.
Четверо немного отстали, хотя Ким понимала, что все чувства в душе Шарры толкали ее к морю, из которого как раз в тот момент вынырнул Дьярмуд и помогал одному из своих людей выбраться из воды. Но она поборола свой порыв, и Ким ее за это уважала. Стоя между Шаррой и Джаэль, на шаг впереди и в стороне от Бренделя, она смотрела, как Дженнифер вышла вперед под тихим дождем и остановилась перед двумя мужчинами, которых любила и которые любили ее, на протяжении столь многих жизней в столь многих мирах.

Джиневра вспоминала, как в тот день стояла на балконе Башни и Флидис говорил о свободе, произвольности, как о переменной величине, которую Ткач ввел в свой Гобелен, чтобы наложить ограничение на самого себя. Она вспоминала, словно откуда-то из бесконечной дали, вспыхнувшую в ней надежду на то, что на этот раз все могло сложиться иначе. Потому что здесь не было Ланселота, третьей вершины треугольника, и поэтому замысел Ткача еще мог измениться, ведь сам Ткач оставил на Гобелене место для перемен.
Никто не знал об этих ее мыслях, и никто никогда не узнает. Теперь они были похоронены, разрушены и исчезли.
А вместо них появился Ланселот Озерный, чья душа была второй половинкой ее собственной души. Чьи глаза были такими же темными, как в любой предыдущий раз, такими же ничего не требующими, такими же понимающими, с той же болью в глубине, которую лишь она одна могла понять и исцелить. Чьи руки., чьи длинные, изящные руки бойца были точно такими же, как в прошлый, и в позапрошлый раз, и во все предыдущие разы, полные страдания, когда она любила его, любила, как зеркальное отражение самой себя.
Эти руки сейчас держали, осторожно, с явственно видимой нежностью, тело его повелителя, ее мужа. Которого она любила.
Она любила его, невзирая на всю ложь, все завистливое, уродливое непонимание, с сокрушающей страстью, которая продолжала жить, и будет жить, и будет рвать ей душу на части каждый раз, когда она снова проснется и осознает, кем она была и кем ей суждено быть. Вспомнит и осознает предательство, камнем лежащее в центре всего. Горе в самом сердце мечты, причину того, почему она и Ланселот находятся здесь. Цену, проклятие, наказание, назначенное Ткачом Воину за тех детей, которые погибли.
Они с Ланселотом молча стояли друг против друга на песке, в пространстве, которое наблюдавшим казалось каким-то чудом, вырезанным из вихрей и потоков времени: островом на ткани Гобелена. Она стояла перед двумя мужчинами, которых любила, с непокрытой головой под падающим дождем и вспоминала столько всего сразу.
Ее взгляд снова упал на его руки, и она вспомнила, как он сошел с ума, - действительно сошел с ума на некоторое время, - из-за страсти к ней и своего собственного запрета на эту страсть. Как он ушел из Камелота в леса и бродил там несколько месяцев, нагой, даже зимой, одинокий и одичавший, до самых костей обнаженный своим страстным желанием. И она помнила эти руки, когда его наконец привели обратно: шрамы, порезы, синяки и ушибы, сломанные ногти и пальцы, обмороженные в снегу, из-под которого он выкапывал ягоды.
Она вспомнила, как рыдал Артур. Она не плакала. Заплакала после, когда осталась одна. Это было так больно. Она тогда думала, что смерть была бы лучше, чем это зрелище. И наряду со всем остальным именно эти руки, осязаемое доказательство того, что делает с ним любовь к ней, разрушили ее собственные баррикады и позволили ему войти в ее сердце, куда она так долго его не пускала. Как это могло считаться предательством по отношению к кому-нибудь или чему-нибудь - предложить кров такому человеку? И позволить зеркалу стать целым, чтобы отразившееся в нем пламя показало их обоих рядом с этим пламенем?
Она продолжала молча стоять под дождем, и он тоже, и ни одно из этих воспоминаний не отразилось на ее лице. Но он все равно знал ее мысли, и она знала, что он знает. Не шевелясь, безмолвно, они соприкоснулись после столь долгой разлуки, и все же не прикоснулись друг к другу. Его руки, теперь чистые, без шрамов, изящные и красивые, с любовью сжимали Артура. Эта любовь так много говорила ей, она слышала ее, как будто хор пел в ее душе, высокие голоса под гулкими сводами пели о радости и боли.
И в это мгновение она вспомнила еще кое-что, и этого он не мог знать, пусть даже его глаза еще больше потемнели, глядя в ее глаза. Она вдруг вспомнила, когда видела его лицо в последний раз: не в Камелоте и не в одной из других жизней, в других мирах, куда их перенесла судьба Артура, а в Старкадхе, немного более года назад. Когда Ракот Могрим хотел сломить ее ради собственного удовольствия и обшаривал открытые им без усилий потаенные уголки ее памяти, он нашел тот образ, который она тогда не узнала, образ человека, стоящего сейчас перед ней. И теперь она поняла, она снова вернулась в то мгновение, когда Темный Бог принял этот облик в насмешку, в попытке запятнать и запачкать ее познания о любви, очернить память выжечь ее из нее той кровью, которая капала из черного обрубка его руки, обжигая ее.
И, стоя здесь, у Анор, под начинающими расходиться тучами на западе, пока шторм стихал и первые лучи заходящего солнца косо ложились на морскую гладь сквозь просветы в облаках, она поняла, что Ракот потерпел неудачу.
Лучше бы ему удалось, промелькнула у нее отстраненная, ироническая мысль. Лучше бы он сжег в ней эту любовь, совершил нечто вроде доброго дела из пропасти зла, освободил ее от Ланселота, чтобы бесконечное предательство могло закончиться.
Но он потерпел неудачу. За всю свою жизнь она любила всего двоих мужчин. Двоих самых блестящих мужчин в любом из миров. И продолжала любить их.
Свет менялся, становился янтарным, всех оттенков золота. Солнечный закат после шторма. Дождь кончился. Над головой появился квадрат неба, синий, густеющий и переходящий в цвет сумерек. Она слышала шелест прибоя, набегающего и откатывающегося по песку и камням. Она держалась так прямо, как только могла, и стояла совсем неподвижно: у нее было такое чувство, что стоит ей пошевелиться, и она сломается, а она не имела права сломаться.
- С ним все в порядке, - произнес Ланселот.
«Что такое голос?» - подумала она. Что такое голос, что он может делать с нами такое? Свет огня. Зеркало, ставшее целым. Мечта, которая в этом зеркале отражалась разбитой. Ткань души в пяти словах. Пять слов не о ней, не о себе, не приветствие и не желание. Пять тихих слов о человеке, которого он нес на руках, и тем самым о человеке, которым был он сам.
Если она шевельнется, то сломается.
- Я знаю, - ответила она.
Ткач привел его в это место, к ней, не для того, чтобы дать ему погибнуть в штормовом море; это было бы слишком просто.
- Он слишком долго оставался у руля, - сказал Ланселот. - Он разбил себе голову, когда мы ударились о скалу. Кавалл привел меня к нему в воде. - Он произнес это очень тихо. Никакой бравады, ни намека на драму, на подвиг. И прибавил после паузы: - Даже в такой шторм он пытался направить корабль в проход между скалами.
«Снова и снова», - думала она. Сколько различных витков у спирали этой истории?
- Он всегда искал проходы в скалах, - пробормотала она. И больше ничего не сказала. Говорить было трудно. Она смотрела ему в глаза и ждала.
Сейчас стало светло, облака рассеялись, небо очистилось. И внезапно на море появилась солнечная дорожка, а потом над облаками на западе показалось низкое солнце. Она ждала, зная, что он скажет и что она ответит.
- Мне уйти? - спросил он.
- Да.
Она не шевелилась. За ее спиной, на дереве у края песчаной косы, запела птица. Потом еще одна. Волна накатилась на берег и ушла, потом снова нахлынула.
- Куда мне идти? - спросил он.
И теперь ей придется причинить ему очень сильную боль, потому что он ее любит, а его не было здесь, и он не мог ее спасти, когда это случилось.
- Ты знаешь о Ракоте Могриме, - сказала она. - Тебе наверняка рассказали на корабле. Он взял меня к себе год назад. В то место, где его сила наибольшая. Он… делал со мной все, что хотел.
Она замолчала: не ради себя, это была для нее уже старая боль, и Артур избавил ее от большей части этой боли. Но ей пришлось замолчать из-за выражения на его лице. Затем, через несколько секунд, она продолжила осторожно, так как не могла себе позволить сломаться сейчас.
- После мне предстояло умереть. Но меня спасли и через положенное время я родила от него ребенка.
Снова она была вынуждена замолчать. Она закрыла глаза, чтобы не видеть его лица. Никто и ничто, она знала, не делал этого с ним. Но она это делала каждый раз. Она услышала, как он опустился на колени, больше не доверяя своим рукам, и осторожно положил Артура на песок.
Она сказала, не открывая глаз:
- Я хотела этого ребенка. На это были причины, которых не выскажешь словами. Его зовут Дариен, и он был здесь недавно и ушел, потому что я прогнала его. Они не понимают, почему я это сделала, почему не попыталась привязать его к себе. - Она снова замолчала и вздохнула.
- Мне кажется, я понимаю, - сказал Ланселот. Больше ничего. И это было так много.
Она открыла глаза. Он стоял перед ней на коленях, Артур лежал между ними, солнце и дорожка от него на море были за спиной обоих мужчин, красные, золотые, великолепные. Она не шевелилась. Сказала:
- Он ушел в этот лес. Это место древних сил и ненависти, и прежде чем уйти, он сжег дерево собственной магической силой, которую унаследовал от отца. Я бы хотела… - Голос ее замер. Он только что пришел и стоял перед ней, и голос ее замер перед тем, как произнести слова, которые отошлют его прочь.
Воцарилось молчание, но не надолго. Ланселот сказал:
- Я понимаю. Я буду охранять его, и не стану ничем связывать, и оставлю ему свободу, чтобы он выбрал свою дорогу.
Она глотнула и попыталась прогнать слезы. Что такое голос? Открытая дверь, с оттенками света и тени: открытая дверь в душу.
- Это темная дорога, - сказала она, и была права больше, чем сама понимала.
Он улыбнулся так неожиданно, что сердце ее перестало на мгновение биться. Улыбнулся ей, а затем встал и продолжал ей улыбаться сверху, нежно, серьезно, с уверенной силой, единственным уязвимым местом которой была она сама, и сказал:
- Все дороги темны, Джиневра. Только в конце есть надежда на свет. - Улыбка погасла. - Береги себя, любимая.
С последними словами он повернулся, его рука машинально, бессознательно потянулась проверить перевязь меча у бедра. Ее охватил слепой приступ паники.
- Ланселот! - позвала она.
До этого она не произносила его имени. Он остановился и обернулся, сделав два отдельных движения, замедленных тяжестью боли. Посмотрел на нее. Медленно, разделяя с ним эту тяжесть, очень осторожно она протянула к нему одну руку. И так же медленно, глядя ей в глаза и взглядом снова и снова повторяя ее имя, он вернулся назад, взял ее руку и поднес к своим губам.
Затем, в свою очередь, ничего не говоря, не смея и не в состоянии говорить, она взяла руку, в которой он держал ее ладонь, и приложила ее тыльной стороной к своей щеке, так что одна слеза упала на нее. Потом она поцелуем стерла эту слезу и смотрела ему вслед, пока он шел мимо всех молчащих людей, которые расступились перед ним. И он ушел от нее в Пендаранский лес.

Когда-то, очень давно, он случайно встретил Зеленую Кинуин на поляне в лесу, при лунном свете. Осторожно, потому что осторожность при встречах с Охотницей всегда оправдывала себя, Флидис вышел на поляну и приветствовал ее. Она сидела на стволе поваленного дерева, вытянув длинные ноги, отложив лук в сторону, а рядом лежал убитый кабан со стрелой в горле. На той поляне был маленький пруд, и лунный свет отражался от него и падал на ее лицо. Ходило множество слухов о ее жестокости и капризах, и он все их знал, а многие и сам распускал, так что приблизился он к ней с крайним почтением, благодаря судьбу за то, что Богиня не купается в пруду, ведь тогда, весьма вероятно, он бы погиб, увидев ее.
В ту ночь она пребывала в настроении, подобном кошачьей лени, потому что только что убила, и приветствовала его с насмешливым удивлением, а потом потянулась своим гибким телом и подвинулась, давая ему место рядом с собой на поваленном дереве.
Они некоторое время беседовали тихо, как подобало в таком месте и при лунном свете, и ей нравилось дразнить его, пробуждая в нем желание, хотя в ту ночь делала она это мягко, беззлобно.
Затем, когда луна уже готовилась перевалить за деревья к западу от них и уйти с поляны, Зеленая Кинуин сказала лениво, но другим, более многозначительным тоном, чем раньше:
- Флидис, малыш-лесовик, ты когда-нибудь задумывался о том, что с тобой произойдет, если ты все же узнаешь то имя, которое так стремишься узнать?
- Как так, Богиня? - спросил он, его нервы натянулись при одном сделанном вскользь упоминании о его давней страсти.
- Не лишится ли твоя душа смысла и цели жизни, если этот день настанет? Что ты будешь делать, получив последнюю и единственную вещь, которую жаждешь? Утолив жажду, не потеряешь ли ты вкус к жизни и смысл жить дальше? Подумай над этим, малыш. Подумай хорошенько.
Луна ушла. И Богиня тоже, но перед уходом провела по его лицу и телу своими длинными пальцами и оставила, охваченного неистовым желанием, у темного пруда.
Она была капризной и жестокой, неуловимой и очень опасной, но она была также Богиней, и мудрее многих иных Богов. Он долго сидел в роще, обдумывая то, что она сказала, и часто думал об этом в последующие годы.
И только теперь, когда это произошло, он с радостью делал один глоток воздуха за другим и понимал, что она ошибалась. Могло бы быть по-другому, он знал: удовлетворение заветного желания действительно могло внести разочарование, а не этот небывалый свет в его жизнь. Но сложилось все иначе; его мечта стала явью, пропасть между мирами заполнилась, и вместе с радостью андаин Флидис познал наконец покой.
Он получил их ценой нарушенной клятвы, он это понимал. В нем возникло мимолетное, далекое чувство сожаления о том, что это было необходимо, но оно почти не замутило покойных вод его удовлетворенности. И в любом случае, он уравновесил чаши этих весов собственной клятвой, данной Ясновидящей, клятвой, которую он сдержит. Она увидит. Как бы сильно она его сейчас ни презирала, у нее будет повод изменить к нему отношение до того, как эта история подойдет к своему завершению. Впервые один из андаи-нов добровольно отдаст силы делу смертных и их войне.
И сейчас он начнет с того, думал он, кто был его повелителем.
«Он здесь», - испуганно шепнула с дерева над ним одинокая дейена, и Флидис едва успел осознать, что дождь внезапно утих, а гром смолк, и послать мысленный призыв, решение о котором принял раньше, как послышался треск ветвей и появился волк.
А мгновение спустя на его месте уже стоял Галадан. Флидис ощутил легкость; у него возникла иллюзия, что он мог бы взлететь, если бы захотел, что его удерживают на лесной подстилке лишь тончайшие нити. Но он уже имел случай убедиться, насколько опасен стоящий перед ним полубог. И сейчас Флидису предстояло обмануть того, кто уже давно слыл самым тонким умом во Фьонаваре. И кто был также первым помощником Ракота Могрима.
Поэтому Флидис, насколько мог, придал своему лицу соответствующее выражение и поклонился, низко и торжественно, тому, чье право быть повелителем неуловимого, высокомерного семейства полубогов было подвергнуто сомнению лишь один раз. Лишь один раз, и Флидис очень хорошо помнил, как погибли сын Лиранана и дочь Махи, недалеко отсюда, у скал Рудха.
«Что ты тут делаешь?» - мысленно произнес Галадан. Флидис выпрямился и увидел, что лицо повелителя волков искажено гневом и беспокойством.
Флидис сцепил пальцы рук на своем округлом животе.
- Я всегда здесь, - мягко ответил он вслух.
И поморщился, когда внезапно острая боль пронзила его мозг. Прежде чем заговорить снова, он воздвиг мысленные барьеры, не без удовольствия, так как Галадан только что оправдал этот поступок.
- Зачем ты это сделал? - жалобным тоном спросил он.
Он почувствовал, как быстрое щупальце отскочило от его барьера. Галадан мог его убить с удручающей легкостью, но повелитель волков не мог проникнуть в его мысли, если Флидис сам не позволит ему, а только это в данный момент имело значение.
«Не слишком умничай, лесовик. Со мной лучше не надо. Почему ты говоришь вслух, и кто был в Башне Анор? Отвечай быстро, у меня мало времени и еще меньше терпения».
Молчаливый голос звучал холодно и вызывающе уверенно, но Флидис кое-что знал и кое-что помнил. Он знал, что повелитель волков был в напряжении из-за близости Башни, и это делало его более, а не менее опасным, если на то пошло.
Полчаса назад он никогда бы так не поступил, даже не подумал бы, но все изменилось с тех пор, как он узнал имя, и поэтому Флидис произнес осторожно, но снова вслух:
- Как ты смеешь проникать в мои мысли, Галадан? Мне нет дела до твоей войны, но у меня есть собственные тайны, и я, разумеется, не открою их тебе, особенно теперь, когда ты вот так пришел ко мне - в Пендаран, между прочим, - и говоришь таким тоном. Ты убьешь меня за мои загадки, повелитель волков? Ты мне только что сделал больно! - Он подумал, что правильно выбрал тон, в равной мере обиженный и гордый; трудно было судить, очень трудно, учитывая, с кем он имел дело.
Затем он тихо и удовлетворенно вздохнул, так как, когда повелитель волков снова обратился к нему, он тоже заговорил вслух и с приветливой учтивостью, которая всегда была ему присуща.
- Прости меня, - тихо произнес он и в свою очередь поклонился с неосознанной элегантностью. - Я бежал два дня, чтобы добраться сюда, и сам себя не узнаю. - Его покрытое шрамами лицо смягчила улыбка. - В любом обличье. Я почувствовал чье-то присутствие в Анор и… захотел узнать, кто это.
Под конец он слегка заколебался, и это Флидис тоже понял. Для холодной, рациональной, совершенно циничной души Галадана всепоглощающая страсть к Лизен, все еще владеющая им, была абсолютной аномалией. А воспоминание о том, как она его отвергла ради Амаргина, бередило старую рану каждый раз, когда он приближался к этому месту. Из новой гавани покоя, куда причалила теперь душа Флидиса, он смотрел на собеседника и жалел его. Но он не позволил жалости отразиться во взгляде, потому что не чувствовал настоятельной необходимости быть убитым на месте.
Ему еще надо было сдержать клятву. Поэтому он сказал, стараясь говорить подходящим, небрежно-примирительным тоном:
- Извини, мне следовало знать, что ты это почувствуешь. Я бы попытался послать тебе сообщение. Я сам ходил в Анор, Галадан. Я как раз сейчас оттуда.
- Ты? Зачем?
Флидис выразительно пожал плечами:
- Симметрия. Мое собственное ощущение времени. Узоры Ткацкого Станка. Ты знаешь, несколько дней назад люди отплыли из Тарлиндела к Кадер Седату. Я подумал, что кому-то следует быть в Аноре, на тот случай, если они вернутся сюда.
Дождь прекратился, хотя с листьев над головой все еще падали капли. Деревья росли слишком густо, и сквозь них почти не было видно прояснившегося неба. Флидис ждал, проглотит ли Галадан наживку, и охранял свои мысли.
- Этого я не знал, - признался Галадан, и морщинка прорезала его лоб. - Это новость, и важная. Думаю, мне надо отправиться с ней на север. Благодарю тебя, - сказал он, в его голосе снова появилась прежняя расчетливость. Изо всех сил стараясь не улыбаться, Флидис кивнул.
- А кто отправился в плавание? - спросил повелитель волков.
Флидис сделал как можно более суровое лицо.
- Тебе не следовало делать мне больно, - сказал он, - если ты собирался задавать вопросы.
Галадан громко рассмеялся. Его смех разнесся по всему великому лесу.
- Ах, Флидис, есть ли еще кто-нибудь, подобный тебе? - задал он риторический вопрос, продолжая смеяться.
- Никого, у кого так же болела бы голова! - ответил Флидис без улыбки.
- Я уже извинился, - сказал Галадан, быстро становясь серьезным, его голос вдруг стал шелковым и тихим. - Два раза извиняться я не стану. - Он на секунду затянул молчание, затем повторил: - Кто отправился в плавание, лесовик?
После короткой паузы, чтобы продемонстрировать необходимую толику независимости, Флидис ответил:
- Маг и гном. Принц Бреннина. Тот, кого называют Пуйлом, с Древа. - На аристократичном лице Галадана быстро промелькнуло выражение, которого он не мог понять. - И Воин, - закончил он.
Галадан ненадолго замолчал, глубоко задумавшись.
- Интересно, - произнес он наконец. - Я вдруг обрадовался тому, что пришел сюда, лесовик. Все это очень важно. Интересно, убили ли они Метрана? - И быстро спросил: - Что ты думаешь о буре, которая только что пронеслась?
Флидису удалось улыбнуться, хотя он и потерял равновесие.
- Точно то же, что и ты, - пробормотал он. - И если эта буря заставила Воина выйти где-нибудь на берег, я, например, собираюсь его поискать.
Галадан снова рассмеялся, еще мягче, чем раньше.
- Конечно, - сказал он. - Конечно. Имя. Ты надеешься, что он сам его тебе назовет?
Флидис почувствовал, как яркая краска заливает его лицо, но с этим все было в порядке: пусть повелитель волков думает, что он смущен.
- Случались и более странные вещи, - упрямо ответил он. - Ты мне позволишь уйти?
- Еще нет. Что ты делал в Анор?
Тревожная дрожь пробежала по телу лесного андаина. До сих пор ему удавалось успешно притворяться перед Галаданом, это очень хорошо, но не следует слишком долго испытывать судьбу.
- Я там занимался уборкой, - сказал он с резким нетерпением, которое ему не пришлось изображать. - Стекла и пол. Открыл окна, чтобы впустить воздух И я наблюдал два дня, не появится ли корабль. Затем когда начался шторм, я понял, что он гонит корабль к суше, и так как он там не появился…
Глаза Галадана были серыми и холодными и неотрывно смотрели вниз, в его глаза.
- Там были цветы? - прошептал он, и внезапно в том месте, где они стояли, возникло ясное, шелестящее ощущение угрозы.
Уже совсем не притворяясь, с сильно бьющимся сердцем и пересохшим ртом, Флидис ответил:
- Были, мой господин. Они… рассыпались от времени, когда я вытирал пыль в комнате. Я могу принести туда еще цветов от тебя. Если ты хочешь, чтобы я…
Больше он ничего не успел сказать. Быстрее, чем мог заметить глаз и предвидеть самый острый ум, стоящая перед ним фигура растаяла, и вместо нее появился волк, и этот волк прыгнул в то же мгновение, как появился. Одним быстрым, точно рассчитанным движением громадная лапа проехалась по голове лесного андаина.
Флидис даже не успел пошевелиться. Он был хитер и мудр и удивительно быстро передвигался в лесу, но Галадан был тем, кем он был. И поэтому через мгновение маленький бородатый андаин лежал и корчился от страшной боли на мокрой лесной подстилке, прижав обе руки к тому окровавленному месту, с которого было сорвано его правое ухо.
- Поживи еще немного, лесовик, - услышал он сквозь завесу боли, окутавшую его. - И признай мое милосердие в глубине своей души. Ты прикоснулся к цветам, которые я оставил для нее в том месте, - произнес голос, благожелательный, задумчивый, элегантный. - Неужели ты действительно надеялся, что тебе будет позволено жить?
Тут Флидис, пытаясь не потерять сознание, услышал в своем угасающем сознании второй голос, который прозвучал рядом и очень далеко одновременно, и этот голос произнес:
- О, сын мой, в кого ты превратился?
Вытирая с лица кровь, Флидис умудрился открыть глаза. Лес дико раскачивался перед его взором, потом остановился, и сквозь завесу крови и боли он увидел высокую, обнаженную, властную фигуру и огромные рога Кернана, повелителя зверей. Которого он вызвал сюда перед самым появлением Галадана.

Предыдущая страница 11 Следующая страница


Самая Темная Дорога 12

Издав яростное рычание, в котором слышалось что-то еще, повелитель волков повернулся к своему отцу. Через мгновение Галадан снова предстал в обличье человека, элегантного, как всегда.
- Ты уже давно потерял право задавать мне этот вопрос, - ответил он.
С отцом он говорил вслух, частью сознания отметил Флидис, так же как он сам говорил с Галаданом, чтобы преградить ему доступ в свои мысли.
Царственный и устрашающий в своей наготе и силе Бог лесов шагнул вперед. Кернан произнес вслух, и голос его эхом разнесся по лесу:
- Потому что я не убил ради тебя того мага? Я не стану снова отвечать на это, сын мой. Но спрашиваю тебя еще раз, в лесу, где я тебя зачал, как ты мог настолько забыться, что поступил так с собственным братом?
Флидис закрыл глаза. Он чувствовал, что сознание ускользает от него, словно волна за волной во время отлива. Но до того, как унестись вместе с отливом, он услышал, как снова рассмеялся Галадан, насмешливо, и сказал своему отцу, их отцу:
- Почему для меня должно иметь значение, что этот толстый лесной козел отпущения - еще один плод твоего развратного семени? Сыновья и их отцы, - прорычал он, почти как волк, в которого так легко превращался. - Какое все это может теперь иметь значение?
«О, но это имеет большое значение, - подумал Флидис с последним проблеском сознания. - Это имеет такое большое значение. Если бы ты только знал, брат!» Он не передал эту мысль никому из них. Оставил только для себя воспоминание о вспыхнувшем дереве, о Дариене с Венцом Лизен на голове. Потом Флидис, который сдержал свою клятву и осуществил свое заветное желание, погрузился в накатившую волну боли и больше ничего не узнал о том, что его отец сказал его брату в лесу.

Глава 7

На востоке, у Селидона, солнце стояло низко в безоблачном небе, на котором не видно было и намека на бурю, когда армия Бреннина приблизилась наконец к центру Равнины. Скачущий галопом рядом с герцогом Сереша Ньявином впереди его войска маг Тейрнон, измученный до предела после трехдневной скачки, тем не менее ухитрился выпрямить в седле свое объемистое тело, увидев издали стоячие камни.
Едущий рядом с ним его Источник тихо рассмеялся и пробормотал:
- Я только что собирался предложить тебе сделать это.
Тейрнон бросил удивленный взгляд на Барака, высокого, красивого друга детства, который был Источником его силы, и его добродушное лицо расплылось в виноватой улыбке.
- Я за эту скачку потерял в весе столько, что и подумать страшно, - сказал маг, похлопывая себя по все еще внушительному животу.
- Тебе на пользу, - заметил Ньявин из Сереша, скачущий с другой стороны.
Барак рассмеялся, а Тейрнон с негодованием ответил:
- Как мне может быть на пользу то, что все мои кости перемешались? Боюсь, если я попытаюсь почесать нос, то вместо него почешу коленку, если вы понимаете, о чем я говорю.
Ньявин фыркнул, потом сдался и сам рассмеялся. Трудно было оставаться мрачным и воинственным в обществе добродушного, совсем не высокомерного мага. С другой стороны, он знал Тейрнона и Барака с тех пор, как они жили в Сереше детьми, в первые дни правления Айлиля, когда отец Ньявина был только что назначен герцогом Сереша, и не сомневался в их способностях. Когда придет время, они станут очень серьезными.
И, кажется, это время настало. Между массивными камнями по направлению к ним скакали три всадника. Ньявин поднял руку и без особой на то необходимости указал на них магу.
- Я их вижу, - тихо ответил Тейрнон. Ньявин бросил на него острый взгляд, но лицо мага потеряло свою простодушную открытость и стало непроницаемым.
Возможно, это было даже к лучшему, что Ньявин не мог прочесть мысли мага. Они бы его очень встревожили, как был встревожен сам Тейрнон, мучимый сомнениями и неуверенностью в себе и еще одним обстоятельством.
Они вдвоем официально приветствовали Верховного правителя Айлерона и официально передали ему командование над армией, в присутствии двух его спутников: Ра-Тенниэля, правителя светлых альвов, и авена Равнины, которые выехали навстречу приветствовать войско Бреннина. Айлерон отвечал им столь же официально. Затем с краткой деловитостью военного он спросил Тейрнона:
- С тобой связались, маг?
Тейрнон медленно покачал круглой головой. Он ожидал этого вопроса.
- Я искал, мой повелитель. Ничего от Лорина. Но есть кое-что другое. - Он заколебался, потом продолжал: - Шторм, Айлерон. В открытом море. Мы обнаружили его, когда пытались установить связь. Шквал с юго-востока, который несет с собой шторм.
- Этого не должно произойти, - быстро сказал Ра-Тенниэль.
Айлерон молча кивнул, его бородатое лицо помрачнело.
- С юго-востока - это не Могрим, - пробормотал Айвор. - Ты совсем не видел корабля? - спросил он Тейрнона.
- Я не ясновидящий, - терпеливо объяснил маг. - Я могу ощущать, до некоторой степени, присутствие магии, как в этом шторме, и я могу дотянуться до другого мага через приличное расстояние. Если бы корабль вернулся, я бы его нашел или Лорин сам бы уже со мной связался.
- И значит, - тяжело произнес Айлерон, - корабль не вернулся или же Серебряный Плащ не вернулся вместе с ним. - Его темные глаза на долгое мгновение встретились с взглядом Тейрнона. Вечерний ветерок шевелил траву раскинувшейся вокруг них Равнины.
Все молчали; ждали, когда заговорит Верховный правитель. По-прежнему глядя на Тейрнона, Айлерон сказал:
- Мы не можем ждать. Мы продолжим путь на север, к Гуиниру, немедленно, а не утром, как планировали. У нас еще есть, по крайней мере, три часа светлого времени, когда можно двигаться.
Он быстро объяснил Ньявину и магу, что произошло во время битвы две ночи назад.
- Мы получили преимущество, - мрачно сказал он, - не нами самими завоеванное, а благодаря мечу Оуина и заступничеству Кинуин. Мы должны воспользоваться этим преимуществом, пока армия Могрима полна страха и растеряна. Видит Ткач, я бы все отдал, чтобы Лорин и Ясновидящая были сейчас с нами, но мы не можем ждать. Тейрнон из Сереша, ты будешь действовать в качестве моего Первого мага в тех битвах, которые нам предстоят?
Он никогда не заходил столь далеко в своем честолюбии, никогда не метил так высоко. Когда он был моложе, это считалось недостатком, потом, постепенно, с течением лет, с этим смирились и стали относиться к нему снисходительно: Тейрнон такой, какой есть, говорили все и улыбались, произнося это. Он был умным и надежным; очень часто у него бывали полезные озарения в важных вопросах. Но полного, веселого мага никогда не считали - да он и сам себя не считал - важной фигурой в каком-либо деле, даже в мирное время. Важными фигурами были Метран и Лорин.
Он довольствовался существующим положением вещей. У него были его книги и исследования, которые имели огромное значение. Он пользовался удобствами Дома магов в столице: слуги, хорошая еда и питье, дружеская компания. Ему доставляли удовольствие привилегии ранга, а также сопутствующий им престиж. Немало придворных дам Айлиля находили дорогу в его спальню или приглашали его в свои надушенные покои, а ведь они и не поглядели бы в сторону пухлого ученого из Сереша. Он серьезно относился к своим обязанностям мага, несмотря на все свое общительное добродушие. Они с Бараком тихо, без суеты, выполняли задачи мирного времени и незаметно служили буфером между другими двумя членами Совета магов. На это он тоже не жаловался. Если бы его спросили в последние годы царствования Айлиля, перед наступлением засухи, он бы причислил свою нить на Станке к числу наиболее отмеченных благосклонным вниманием Ткача.
Но засуха пришла, и над Рангатом взвилось пламя и Метран, который некогда был не только умным, но и мудрым, стал предателем. Поэтому сейчас они оказались втянутыми в войну против освобожденной мощи Ракота Могрима, и он, Тейрнон, вдруг стал Первым магом Верховного правителя Бреннина.
И еще он остался, - по крайней мере, так говорило ему со вчерашнего утра невысказанное, дурное предчувствие, просыпавшееся при малейшем повороте его мыслей, - единственным магом во Фьонаваре.
Со вчерашнего утра, когда был уничтожен Котел Кат Миголя. Он не знал об этом ничего конкретного, ничего не знал о последствиях этого уничтожения, это было лишь смутное предчувствие, настолько слабое и пугающее, что он не хотел о нем говорить, не хотел дать ему четкое название даже в мыслях.
Но чувствовал он себя одиноким.

Солнце село. Дождь прекратился, и облака разбегались к северу и к востоку. Небо на западе все еще хранило последние краски заката. А на берегу у Анор Лизен уже темнело, когда Лорин Серебряный Плащ завершил правдивый рассказ о том, о чем необходимо было рассказать.
Когда он закончил, когда его тихий, печальный голос смолк, собравшиеся на берегу услышали, как светлый альв Брендель зарыдал о душах своего народа, погубленных во время плавания вслед за песней. Сидящая на песке Дженнифер, которая гладила лежащую у нее на коленях голову Артура, увидела, как Дьярмуд с искаженным страданием выразительным лицом отвернулся от стоящей на коленях фигуры альва и обнял Шарру из Катала, не в порыве страсти или желания, а в неожиданном поиске утешения.
У Дженнифер самой по щекам текли слезы; они продолжали литься, и она вытирала их, горюя о своем друге и его народе. Затем, опустив глаза, она увидела, что Артур очнулся и смотрит на нее, и внезапно она увидела свое отражение в его глазах. И пока она смотрела, одна-единственная звезда, очень яркая, пролетела в падении через ее отражение.
Он медленно поднял руку и прикоснулся к ее щеке, там, где ее касалась рука Ланселота.
- С возвращением домой, любимый, - сказала она, слушая горе разбитого сердца светлого альва, который привел ее к этому месту, и все время ощущая внутри себя терпеливое, неумолимое движение Станка Великого Ткача. - Я отослала его прочь, - сказала она, ощущая эти слова как основу для ткани, сотканной пронесшимся штормом. История снова повторялась. Скрещение, сплетение нитей.
Артур закрыл глаза.
- Почему? - спросил он почти одними губами, без звука.
- По той же причине, по которой ты привел его обратно, - ответила она. А затем, когда он снова посмотрел на нее, она причинила ему ту же боль, какую причинила Ланселоту: чтобы сделать это и покончить с этим, потому что и он тоже имел право знать.
И пока Джиневра, которая в Камелоте была бездетной, рассказывала Артуру о Дариене, свет исчез с неба на западе и первые звезды появились над головой. Когда она закончила, смолкли и тихие рыдания Бренделя.
На западе висела звезда, низко над морем, ярче всех остальных звезд на небе, и компания на берегу смотрела, как светлый альв встал и повернулся лицом к этой звезде. Он долго стоял молча; затем поднял обе руки и широко раскинул их, а потом запел песнь-молитву.
Голосом, сначала хриплым под грузом горя, но все более чистым с каждым словом, с каждым призывом На-Брендель переливал свинцовую тяжесть своего горя в до боли прекрасную, вечную мелодию «Плача по ушедшим» Ра-Термаина. Он пел его так, как его не пели ни разу за тысячи лет, даже тот, кто его создал. И вот так, на песчаной косе у края моря, под всеми сияющими звездами, он сотворил собственную сияющую песнь из того, что Зло сотворило с Детьми Света.

Кимберли в одиночестве стояла на берегу под Анор Лизен. Она не обрела утешения, и боль ее не утихла от чистых звуков песни Бренделя. Ким слышала красоту его плача и испытывала смирение перед пением альва, знала о способности такой музыки исцелять раны и видела ее действие на лицах стоящих рядом с ней. Даже на лице Дженнифер, Артура, суровой, холодной Джаэль, пока они слушали, как душа Бренделя в его голосе поднимается к глядящим на них, вращающимся звездам, к темному лесу и бескрайнему морю.
Но ее слишком сильно терзало чувство вины, и облегчение не наступало. Неужели все, к чему она прикасалась, все, что приходило из огненных глубин кольца на ее руке, ее присутствие всегда будет искажать или губить? Она сама была врачом в своем родном мире! Неужели ей не суждено приносить ничего, кроме боли, тем, кого она любит? Тем, кто в ней нуждается?
Ничего, кроме горя. Начиная от призыва Табора и совращения параико вчера ночью до неумелого вмешательства в судьбу Дариена сегодня утром, а потом снова вечером, когда она даже не сумела появиться здесь вовремя и предупредить Дженнифер о том, что должно произойти. А затем, что ужаснее всего, она нарушила клятву, данную на Гластонбери Торе. Неужели Воину и без того мало горя, гневно спрашивала она себя, что ей понадобилось еще увеличить его долю и разболтать то ужасное имя, на которое, согласно проклятию, он обязан был откликаться?
Неважно, бичевала она себя, что Дженнифер сказала то, что сказала, отпуская ей грехи. Неважно, как сильно они нуждались в помощи Флидиса, в сохранении им тайны Дариена. Она откинула со лба мокрые волосы. Сейчас она похожа на почти утонувшую водяную крысу. Вертикальная морщинка прорезала ее лоб. Эта морщинка, с едкой насмешкой подумала она, может ввести кого-нибудь в заблуждение, заставить подумать, что она мудрая и многоопытная, - морщинка и еще ее седые волосы. Ну, решила она, дрожа, если кто-то после сегодняшнего вечера еще пребывает в заблуждении, тем хуже для них!
Последняя, долгая, колеблющаяся нота поднялась в воздух и замерла; Брендель закончил свою песню. Он опустил руки и молча стоял на полоске песка. Ким посмотрела на Дженнифер, сидящую на мокром песке и держащую на коленях голову Артура, и увидела, что ее подруга - и гораздо больше чем подруга - подзывает ее к себе.
Она прерывисто вздохнула, подошла и опустилась на колени рядом с ними.
- Как он? - тихо спросила Ким.
- Он в порядке, - ответил сам Артур, глядя на нее взглядом, который казался бездонным и почти всегда наполненным звездами. - Я просто заплатил довольно умеренную цену за то, что был слишком упрямым рулевым.
Он улыбнулся ей, и ей пришлось улыбнуться в ответ.
- Джиневра рассказала мне, что вам пришлось сделать. Она говорит, что дала вам разрешение и объяснила почему, но что вы все равно ненавидите себя за это. Правда?
Ким перевела взгляд на Дженнифер и увидела, как улыбка приподняла уголки ее губ. С трудом глотнула и грустно ответила:
- Она меня довольно хорошо знает.
- И меня, - спокойно произнес он. - Она меня очень хорошо знает, и отпущение грехов, данное ею было также дано мною. Тот, кого вы знаете под именем Флидиса, некогда был Талиесином - мы оба знали его очень давно. Он явно является участником этой истории, хотя и не знаю, каким образом. Ясновидящая, не отчаивайтесь; то, что вам пришлось сделать еще может обернуться благом.
Столько утешения было в его голосе, в спокойных, все принимающих глазах. Перед лицом этого было бы спесью, просто тщеславием держаться за свое самобичевание. Она с почтением ответила:
- Он сказал, что это его самое заветное желание. Последняя загадка, разгадку которой он не знает. Он сказал… сказал, что сотворит Свет из Тьмы того, что он сделал, или умрет, пытаясь его сотворить.
Ненадолго воцарилось молчание, пока двое других осознавали сказанное. Ким слушала шум прибоя, такой тихий сейчас, после свирепого шторма. Потом они скорее почувствовали, чем услышали чье-то приближение, подняли глаза и увидели Бренделя.
При свете звезд он выглядел еще более эфемерным, чем обычно, еще меньше привязанным к земле, к земному притяжению. В темноте цвет его глаз нельзя было разглядеть, но они не сияли. Он произнес голосом, похожим на шепот ветра:
- Моя госпожа Джиневра, с вашего позволения, я теперь должен вас на время покинуть. Теперь… боюсь, теперь мой долг прежде всего доставить то известие, которое я только что получил, королю Данилота.
Дженнифер открыла рот для ответа, но альву ответил другой голос.
- Его там нет, - сказала Джаэль, стоящая за их спинами. Ее жесткий голос, обычно столь повелительный, теперь звучал более приглушенно и мягко, чем ожидала Ким. - Две ночи назад состоялась битва у берегов Адеин, возле Селидона. На-Брендель, дальри и люди Родена встретились с армией Тьмы, и Ра-Тенниэль вывел светлых альвов из Страны Теней. Он повел их на Равнину, в бой.
- А дальше? - Это спросил Лорин Серебряный Плащ.
Кимберли слушала, как Джаэль, без обычного высокомерия, рассказывала о том, как Лила услышала звук Рога Оуина и увидела поле сражения глазами Финна, а потом как все в Храме услышали голос заступницы Кинуин.
- Они сейчас уже все должны быть на Равнине, но что они станут делать, я не знаю.. Возможно, Лорин сможет установить связь с Тейрноном и получить для нас ответ.
Верховная жрица впервые на памяти Ким так обратилась к магу.
Затем, мгновение спустя, Ясновидящая узнала, что Лорин больше не маг. И не успела она еще дослушать рассказ, как кольцо на ее пальце начало светиться, возвращаясь к жизни. Она смотрела на него, изо всех сил борясь с уже инстинктивной антипатией к нему, и в ее воображении, пока Лорин, а затем Дьярмуд рассказывали о Кадер Седате, начала проявляться картинка.
Эту картинку она помнила, самую первую картинку, увиденную ею во Фьонаваре, на тропинке к озеру Исанны: изображение другого озера, высоко в горах, над которым летали орлы.
- Кажется, круг замкнулся. Теперь мой долг идти с Мэттом в Банир Лок, чтобы помочь ему вернуть себе корону, которую он никогда по-настоящему и не терял, чтобы гномов можно было остановить на краю Тьмы.
- Нам предстоит долгий путь, - сказал Мэтт Сорин, - а времени не слишком много. Придется отправиться сегодня ночью. - Голос его звучал точно так же, как всегда. У Ким возникло ощущение, что ничто ничто на свете не может изменить его. Он останется той скалой, которая для всех них, в тот или иной момент, служила опорой.
Она посмотрела на Джен и увидела на ее лице отражение той же мысли. Затем она снова опустила взгляд на Бальрат и сказала:
- Вы не поспеете туда вовремя.
Даже сейчас, даже после всего, что произошло, она с глубоким смирением восприняла мгновенно воцарившееся среди присутствующих молчание после слов живущей в ней Ясновидящей. Когда она подняла глаза, то встретилась со взглядом единственного глаза Мэтта Сорина.
- Я должен попытаться, - просто ответил он.
- Знаю, - ответила Ким. - И Лорин тоже прав, по-моему. Почему-то очень важно, чтобы вы попытались. Но могу сказать вам, что отсюда вы не успеете добраться туда вовремя.
- Что ты хочешь сказать? - Это спросил Дьярмуд, его голос был лишен интонаций, как и голос Джаэль перед этим, очищенный для этого простого вопроса.
Ким подняла руку, чтобы они могли видеть пламя кольца.
- Я хочу сказать, что мне тоже надо туда отправиться. Что Бальрату придется доставить нас туда. И мне кажется, все мы уже поняли, что Камень Войны - обоюдоострое благословение, если не сказать больше. - Она изо всех сил старалась, чтобы в ее голосе не звучала горечь.
Ей это почти удалось. Но в последовавшем молчании кто-то спросил:
- Ким, что произошло в горах?
Она повернулась к Полу Шаферу, который задал этот вопрос, который всегда задавал вопросы, вскрывающие суть события. Посмотрела на него, потом на Лорина, стоящего рядом с Полом и глядящего на нее со смесью нежности и силы, которую она запомнила с самого начала, а потом помнила ярче всего с той ночи, которую они провели вместе в Храме, накануне смерти Кевина, накануне ее путешествия в Кат Миголь.
Поэтому именно этим двоим, таким разным, но таким в чем-то неуловимом схожим, она рассказала историю спасения параико и что случилось потом. Слушали все, все должны были знать, но говорила она для Лорина и Пола. А в конце повернулась к Мэтту и повторила:
- Поэтому ты видишь, что я хочу сказать: каким бы ни было благословение, которое я ношу, в нем всегда есть другая сторона.
Мгновение он смотрел на нее, словно обдумывая сказанное. Потом выражение его лица изменилось; она увидела, как его рот сложился в гримасу, означавшую у него улыбку, и услышала, как он лукаво сказал:
- Не встречал ни одного мало-мальски стоящего клинка, который имел бы только одно лезвие.
Вот и все, но она знала, что эти тихие слова были единственным ободрением, на которое она имела право рассчитывать.

Характер Верховной жрицы Даны соответствовал полученному ею воспитанию. И поэтому Джаэль, продрогшая под падающим дождем, охваченная холодом из-за того, что произошло с Дариеном и что происходило сейчас, после кораблекрушения, ничем не выдала своего беспокойства.
Она знала, что это голос Морнира прогремел над волнами и усмирил их, и поэтому прежде остальных ее взгляд нашел Пуйла, когда он вышел на берег. Она помнила, как он стоял на другом берегу, далеко на юге, и говорил с Лирананом в том губительном свете, который шел не от луны. Но он был жив, он вернулся. Наверное, это ее радовало.
Они все вернулись, кажется, и с ними был некто новый, и по лицу Дженнифер нетрудно было понять кто это.
Джоэль заставила себя оставаться холодной и жесткой, но ведь она не была сделана из камня, как бы ни старалась походить на него. При виде Джиневры и Ланселота, стоящих вместе под дождем и косыми лучами солнца, заходящего в исчезающие на западе облака, ее охватили жалость и удивление. Она не слышала, что они сказали друг другу, но язык жестов был ясен, и в конце, когда мужчина в одиночестве ушел в лес, Джаэль обнаружила, что ее вдруг охватила печаль. Она смотрела ему вслед, и, зная эту историю, ей нетрудно было догадаться, в какой дальний поход отправила Джиневра своего второго возлюбленного и какое поручение на него возложила. Трудно было самой сохранить холодную отстраненность в присутствии стольких мужчин после всех бурных событий, произошедших в Храме перед тем, как она унесла оттуда Ким и Шарру с помощью крови и обращения к силам земли.
Она нуждалась в жрицах Мормы Гуин Истрат, чтобы воспользоваться столь мощной магией, а это означало иметь дело с Одиарт, что всегда было неприятно. В большинстве случаев она справлялась с этой задачей без серьезных проблем, но сегодня их разговор протекал по-иному.
Она вступила на зыбкую почву и знала это, и Одиарт это тоже знала. Это выходило за рамки обычного, граничило с подлинным нарушением правил: чтобы Верховная жрица покинула Храм - и все королевство, - да еще в такое время. Ее священным долгом, напомнила ей Одиарт во время мысленной связи со всеми жрицами Мормы, было оставаться в святилище и быть готовой удовлетворить нужды Богини-матери. Более того, не постеснялась напомнить ей ее заместильница, разве Верховный правитель не поручил ей оставаться в Парас Дервале и править страной вместе канцлером? Разве не является ее обязанностью как можно лучше воспользоваться этой неожиданной возможностью на благо их неизменной цели вернуть Дане главенствующее место в королевстве?
Все это, к сожалению, было правдой.
В ответ ей ничего не оставалось, кроме как воспользоваться своим высоким положением, и уже не в первый раз. Она почти не лицемерила, когда сделала упор на беспокойство и тревогу, которые ощущала в Храме, и сообщила жрицам Мормы, что в качестве Верховной жрицы пришла к выводу: покинуть Храм в такое время значит, выполнить волю Даны, которая превыше любых традиций и возможностей получить выгоду. Это также вызвано срочной необходимостью, «сказала» она Одиарт, и это было правдой, об этом свидетельствовало белое лицо и крепко стиснутые руки Ким, которая напряженно ждала вместе с Шаррой под куполом Храма, не зная об этом тайном разговоре между жрицами.
Джаэль вложила в это послание раскаленную добела ярость, а она все еще оставалась самой сильной из них всех. «Очень хорошо, - ответила Одиарт. - Если ты должна, значит, должна. Я немедленно отправлюсь в Парас Дерваль, чтобы заменить тебя в твое отсутствие, по мере сил».
Именно тогда началась настоящая схватка, по сравнению с которой все предыдущее показалось мелкой стычкой в детской игре.
«Нет, - послала Джаэль ответ, маскируя железной твердостью внутреннюю тревогу. - Мой приказ, а значит, и приказ Даны, чтобы ты оставалась там, где находишься. Прошла всего неделя после жертвы Лиадона, и ответные обряды еще не закончены».
«Ты сошла с ума? - ответила Одиарт, ее бунт был более открытым, чем когда-либо раньше. - Которую из этих болтливых идиоток, этих скучных ничтожеств, ты предлагаешь оставить вместо себя во времена войны?»
Это было ошибкой. Одиарт всегда слишком ясно выказывала свое презрение и честолюбие. Ощутив реакцию жриц Мормы, Джаэль вздохнула с облегчением. Ей удастся добиться своего. Все основанные на прецедентах модели поведения требовали, чтобы Вторая жрица Богини приехала в Парас Дерваль и выполняла обязанности в ее отсутствие. Если бы Одиарт сказала это спокойно, даже с притворным смирением, Джаэль могла бы проиграть эту битву. Но сейчас она бросилась в атаку.
«Ты хочешь, чтобы тебя прокляли и вышвырнули вон, Вторая жрица Даны? - послала она с мягкой ясностью, которую только она одна умела передать по мысленной связи. Она почувствовала, как все жрицы Мормы одновременно ахнули при этой открыто произнесенной угрозе. - И ты смеешь так разговаривать со мной? Смеешь порочить своих сестер? Берегись, Одиарт, не то потеряешь все то, чего добилась до сих пор своими интригами!»
Сильные слова, даже слишком сильные, но ей необходимо было выбить их из равновесия ради того, что она должна была сказать дальше.
«Я выбрала свою заместительницу и канцлеру сообщили об этом, как заместителю Верховного правителя. Она сейчас стоит рядом со мной, одетая в красные одежды и готовая вступить в мысленную связь.
«Приветствую вас, сестры Богини-матери», - послала по ее знаку Лила.
И даже Джаэль, почти подготовленная к этому, была поражена силой, стоящей за этими обычными словами.

На прибрежной полосе у Анор Лизен, когда дождь закончился и закат окрасил западный край неба, Джаэль вспоминала эту силу. Она в некотором смысле подтверждала ее собственные инстинктивные действия и довольно эффективно подавляла ту возможную оппозицию, которую могло вызвать в Гуин Истрат диктаторское поведение Лилы. И так уже было нечто глубоко тревожащее в той смеси женщины и ребенка, которую представляла собой Лила, и в ее связи с Дикой Охотой. Дана пока ни намеком не дала понять своей Верховной жрице, что это все может означать.
Голос Лорина, мага, которого она ненавидела и боялась всю жизнь, вернул ее назад, на берег. Она слушала, как он рассказывал о том, что с ним случилось, и триумф, который она когда-то могла бы ощутить, узнав о его нынешней слабости, совершенно утонул в волне страха. Им необходима сила Серебряного Плаща, а они ее лишились. Она надеялась, что он сможет отправить ее домой. На таком расстоянии от Храма она не обладала собственной магической силой и никак не могла вернуться сама, а теперь, как оказалось, некому было ей помочь. Она видела, как ожил Бальрат на руке Ясновидящей, а потом услышала, куда собирается отправиться Ким с помощью его силы.
Она выслушала вопрос Пуйла - его первые слова с тех пор, как «Придуин» вынесло на скалы и они вышли на берег. Ее поражало, как тот, кто сумел крикнуть громовым голосом Бога, мог быть настолько тихим и погруженным в себя, а затем вынырнуть на поверхность, когда о его присутствии почти забыли, и произнести слова, которые выражали самую суть происходящего. Она немного боялась его и понимала это, но ее попытки превратить этот страх в ненависть или презрение оказались тщетными.
Еще раз она заставила себя вернуть внимание на берег. С каждой минутой становилось все темнее. В сумерках светлые волосы Дьярмуда все еще ярко сияли, отражая последние отблески на западной стороне неба. Теперь заговорил принц.
- Хорошо, - сказал он. - Кажется, нам рассказали все, что мы могли узнать. Давайте поблагодарим нашу очаровательную жрицу за те сведения, которые мы получили. Дальше: Лорин уже не сможет связаться с Тейрноном. Ким, как я понимаю, видела Калор Ди ман , но ничего не знает об армиях. А Джаэль истощила свой запас полезных сведений. - Эта шутка показалась невеселой и не слишком искренней, и Джаэль не стала на нее отвечать. Да Дьярмуд и не ждал ответа. - Что ставит нас в зависимость, - пробормотал он, с искренней грустью качая головой, - от моего собственного, очень небольшого запаса сведений о том, что мог бы предпринять мой возлюбленный братец.
Каким-то необъяснимым образом этот шутливый поток слов оказал успокоительное действие. Еще раз Джаэль осознала, что тот, кого она сбрасывала со счетов, как «жалкого принца», точно знал, что делает. Он уже принял решение, а теперь пытался представить это решение как принятое без усилий и не имеющее особого значения. Джаэль взглянула на Шарру, стоящую рядом с принцем. Она не знала, жалеть ее или нет, что было еще одной новостью: еще недавно она, конечно, пожалела бы ее.
- В такое время, как это, - продолжал Дьярмуд, - мне не остается ничего лучшего, как обратиться к воспоминаниям своего раннего детства. У некоторых из вас, возможно, были терпеливые, всегда готовые прийти на выручку старшие братья. Судьба меня не наградила таковым. Лорин должен помнить. С того времени, как я стал делать свои первые, неуверенные шаги вслед за братом, одно было ясно: Айлерон никогда, ни при каких обстоятельствах, меня не ждал.
Он замолчал и взглянул на Лорина, словно в поисках подтверждения, но затем продолжал тоном, из которого внезапно исчезла шутливость:
- Он и сейчас не станет ждать, и не может ждать, если вспомнить о том, куда мы отправились. Если он находится на Равнине с армией и с ним светлые альвы, Айлерон будет рваться в бой, готов поставить на карту собственную жизнь. Собственно говоря, с вашего позволения, я действительно поставлю на карту свою жизнь и все ваши тоже. Айлерон перенесет бой к Старкадху, и сделает это как можно быстрее, что, по моему мнению, означает только одно.
- Андарьен, - произнес Лорин Серебряный Плащ, который, как вдруг вспомнила Джаэль, учил и Дьярмуда, и его брата.
- Андарьен, - эхом отозвался принц. - Он двинется через Гуинир к Андарьен.

Предыдущая страница 12 Следующая страница


13 Гай Гэвриел Кей

Воцарилось молчание. Джаэль ощущала движение моря, и шепот леса на востоке, и особенно остро сейчас - угрюмость темного силуэта Башни Лизен, нависшей над ними во мраке.
- Я предлагаю, - продолжал Дьярмуд, - обогнуть западный край Пендарана и двинуться отсюда на север, а потом свернуть через Сеннет и переправиться через реку Селин, чтобы встретиться, если детские воспоминания что-то значат, с армией Бреннина, Данилота и дальри на границе долины Андарьен. Если я ошибаюсь, - закончил он, широко улыбаясь ей, - то, по крайней мере, с нами Джаэль, чтобы нагнать страху на то, что мы, пятьдесят человек, там найдем.
Она одарила его ледяной улыбкой. Его улыбка стала еще шире. Но затем, под влиянием быстро сменившегося настроения, он повернулся и посмотрел на Артура, который уже поднялся и стоял перед ним.
- Мой господин, - произнес принц без малейшего легкомыслия в голосе, - таков совет, который я могу дать в данный момент. Я выслушаю любое ваше предложение, но я знаю здешнюю географию, и мне кажется, знаю своего брата. Думаю, что мы должны идти к Андарьен.
Воин медленно покачал головой.
- Я никогда прежде не бывал в этом мире, - сказал Артур низким, звучным голосом, - а в своем мире у меня не было брата. Это ваши люди, принц Дьярмуд. Зачислите меня в их ряды и ведите нас на войну.
- Нам придется взять с собой женщин, - пробормотал Дьярмуд.
Она уже собиралась язвительно ответить ему, но в это мгновение ее привлек какой-то яркий блеск, и она увидела, что Бальрат на пальце Ким разгорелся еще сильнее.
Она посмотрела на Ясновидящую, словно встретила ее впервые: маленькая, стройная фигурка со спутанными волосами, такими неправдоподобно белыми, внезапно появившаяся вертикальная морщинка на лбу. У нее снова возникло ощущение, что есть бремя тяжелее, чем ее собственное.
Она вспомнила пережитое ими вместе в Гуин Истрат, и ей захотелось, к собственному удивлению, чем-нибудь помочь, предложить какое-то утешение, чтобы это были не просто слова. Но Дженнифер была права, когда сказала тогда, после ухода Дариена: никто из них не может предложить настоящего утешения другому.
Она смотрела, как Ким подошла к Пуйлу и обняла его, крепко прижала к себе; потом поцеловала его в губы. Он погладил ее по голове.
- До скорого, - сказала Ясновидящая, это было явно отголоском того мира, который они оба оставили. - Постарайся быть осторожным, Пол.
- Ты тоже, - вот и все, что он ответил.
Жрица видела, как Ким подошла потом к Дженнифер и обе женщины обменялись фразами, но не расслышала, что они сказали.
Затем Ясновидящая повернулась. Джаэль показалось, что она прямо на глазах стала более далекой. Ким жестом велела Лорину и Мэтту встать по обе стороны от нее. Она приказала им взяться за руки и положила свою левую ладонь на их руки. Потом подняла другую руку высоко в темноту и закрыла глаза. В ту же секунду, словно установилась какая-то связь, Камень Войны вспыхнул так ярко, что на него невозможно стало смотреть, а когда слепящий свет погас, все трое уже исчезли.

Когда Флидис очнулся, в лесу было совсем темно. Поднеся руку к голове, он почувствовал, что его рана зажила. Боль исчезла. Но и его правое ухо тоже. Он медленно сел и огляделся. Его отец был здесь.
Кернан присел на корточки неподалеку и серьезно смотрел на него, держа неподвижно увенчанную рогами голову. Флидис долго молча смотрел ему в глаза.
- Спасибо, - произнес он наконец вслух. Рога на мгновение качнулись в ответ. Затем Кернан сказал, также вслух:
- Он не старался тебя убить.
«Ничего не изменилось, - подумал Флидис. - Совсем ничего». Это тоже был старый узор, вытканный так невероятно давно, когда он и Галадан были молоды, что гнев и обида уже притупились. Он мягко ответил:
- Не убить он тоже не старался.
Кернан ничего не ответил. В лесу было темно, луна поднялась еще недостаточно высоко, чтобы пролить серебряный свет на то место, где они находились. Однако они оба очень хорошо видели в темноте, и Флидис, глядя на отца, прочел в глазах Бога и подлинную печаль, и чувство вины. Именно последнее его обезоружило, как всегда.
Он пожал плечами и сказал:
- Могло быть и хуже, наверное.
Рога снова шевельнулись.
- Я залечил рану, - сказал отец, словно оправдываясь.
- Знаю. - Он пощупал неровный край ткани на том месте, где раньше было ухо.
- Скажи, - спросил он, - я очень уродлив?
Кернан склонил набок свою великолепную голову глядя на него оценивающим взглядом.
- Не больше, чем раньше, - рассудительно ответил он.
Флидис рассмеялся. И через секунду Бог тоже рассмеялся - низким, рокочущим, чувственным смехом эхом разнесшимся по лесу.
Когда смех смолк, показалось, что среди деревьев стало очень тихо, но только для тех, кто не был настроен на Пендаран, как эти двое, лесной Бог и его сын. Даже с одним ухом Флидис мог слышать шепот леса, сообщения, пробегающие туда-сюда со скоростью пожара. Вот почему они говорили вслух: слишком многое открывалось во время мысленной связи. А той ночью в Пендаране были и другие силы.
Ему это вдруг кое о чем напомнило. Об огне, если говорить точнее. И он сказал:
- Действительно, для меня все могло обернуться гораздо хуже. Я ему солгал.
Отец прищурился.
- В чем?
- Он хотел знать, кто был в Анор Лизен. Он почувствовал, что там кто-то был. Ты знаешь, почему. Я сказал: только я. Что было неправдой. - Он помолчал, потом мягко прибавил: - Еще там была Джиневра.
Кернан, повелитель зверей, поднялся на ноги быстрым, гибким, звериным движением.
- Это кое-что объясняет, - сказал он.
- Что?
В ответ Флидису показали изображение. Его показал отец, а Кернан никогда не причинял ему настоящего вреда, хотя до сих пор не делал и ничего хорошего. И поэтому с несвойственным ему доверием он открыл свой мозг и принял это изображение: человек, быстро идущий по лесу с четко различимой грацией, не спотыкаясь даже в темноте о переплетение корней.
Он не его ожидал увидеть. Но очень хорошо знал, кто это, и поэтому понял, что произошло, пока он лежал без сознания на лесной подстилке.
- Ланселот, - выдохнул он, и в его голосе послышались неожиданные интонации, напоминающие благоговение. Мысли так и мелькали в его голове. - Он был на Кадер Седате. Конечно. И Воин поднял его ото сна. А она снова его отослала.
Флидис был в Камелоте. Видел этих троих в их первой жизни и еще не раз после, когда они не узнавали его, во время многих возвращений, которые они были вынуждены совершить. Он знал эту историю. Он был ее участником.
А теперь, вспомнил Флидис с радостью, вспыхнувшей подобно лучу света во мраке леса, он знает имя, которым призывают Воина. Это, однако, напомнило ему о его клятве. Он сказал:
- В лесу еще находится ребенок… сын Джинев-ры. - И настойчиво спросил: - Где сейчас мой брат?
- Бежит на север, - ответил Кернан. На мгновение он заколебался. - Он пробежал мимо ребенка, всего в сотне ярдов от него… некоторое время назад, пока ты спал. Он не увидел и не почувствовал его. У тебя в лесу есть друзья, которых рассердила твоя пролитая им кровь, и ему не передали никаких сообщений. Никто с ним не разговаривает.
Флидис закрыл глаза и прерывисто вздохнул. Так близко. В его воображении промелькнула картинка: волк и ребенок, разминувшиеся друг с другом в черноте леса в час перед восходом луны. Они пробежали так близко друг от друга, не зная этого, и никогда уже этого не узнают. Или знали? - спросил он себя. Не потянулась ли какая-нибудь частица души к почти упущенным возможностям, к тому, чему никогда не сбыться, из-за столь малого расстояния в ночном лесу? Он ощутил в тот момент дуновение воздуха. Ветер, в котором таился намек, - возможно, всего лишь воображаемый - на нечто большее.
Флидис открыл глаза. Он был настороже, чувства его обострились, он еще испытывал возбуждение после того, что случилось. Боли не было. Он сказал:
- Мне нужно, чтобы ты сделал для меня одну вещь Чтобы помочь мне сдержать клятву.
Темные глаза Кернана гневно сверкнули.
- И ты тоже? - произнес он, вкрадчиво, словно охотничий кот. - Я сделал то, что пожелал. Я вылечил рану, нанесенную моим сыном. Сколько еще запретов Ткача я должен ради тебя нарушить?
- Я тоже твой сын, - ответил Флидис, сильно рискуя, так как он чувствовал гнев Бога.
- Я этого не забыл. И сделал то, что пожелал сделать.
Флидис встал.
- Я не могу приказывать лесу в таком деле. У меня для этого мало сил. Но я не хочу, чтобы ребенок погиб, пусть он даже сжег то дерево. Я дал клятву. Ты - повелитель леса, как и повелитель зверей. Мне нужна твоя помощь.
Казалось, гнев Кернана постепенно угас. Флидису пришлось сильно задрать голову, чтобы увидеть лицо своего отца.
- Ты ошибаешьсй. Тебе не нужна моя помощь в этом деле, - сказал Бог с высоты своего величественного роста. - Ты забыл кое о чем, мудрый ребенок. По причинам, с которыми я никогда не соглашусь, сыну Ракота дали Венец Лизен. Силы и духи леса не причинят ему прямого вреда, пока он его носит. Они сделают кое-что другое, и ты должен знать, что именно, самый маленький малыш.
И он знал.
- Роща, - прошептал Флидис. - Его ведут в Священную рощу.
- И против того, что встретит его там, - сказал Кернан, - что встретит его там и убьет, у меня нет никакой власти. Да я бы и не пожелал такой власти. Даже если бы я мог это сделать, я бы не стал вмешиваться. Его не следовало оставлять в живых. Ему пора умереть, пока он не добрался до отца, ведь тогда всякая надежда рухнет.
Он уже повернулся, чтобы уйти. Он сказал все, что намеревался, и сделал то, что считал своей обязанностью, но тут его сын ответил голосом глубоким, как корни деревьев:
- Возможно, но я так не думаю. Мне кажется, в этом переплетении есть еще кое-что. Ты тоже кое о чем забыл.
Кернан оглянулся. На том месте, где они стояли, появился первый проблеск серебра. Он коснулся его обнаженной фигуры и обрисовал ее. Ему хотелось быть в определенном месте после восхода луны, и одна мысль о том, что его там ждет, пробуждала в нем желание. Но он все же задержался на мгновение и ждал.
- Ланселот, - произнес Флидис.
И сам повернулся и побежал со своей всегда неожиданной быстротой к роще, где давным-давно родилась Лизен в присутствии всех Богинь и Богов.

В гневе и смятении, обиженный тем, что отвергнут, Дариен уже далеко углубился в лес, прежде чем сообразил, что поступил не самым мудрым образом. Он не собирался поджигать дерево, но поток событий никогда не развивался так, как он ожидал, и все всегда получалось не так. А когда это случалось, в нем возникало что-то другое, к нему снова возвращалась сила, его глаза менялись, и тогда загорались деревья.
Даже в этом случае ему хотелось лишь вызвать иллюзию - ту же иллюзию огня, которую он создал на поляне у Древа Жизни. Но на этот раз он был сильнее и чувствовал беспокойство в присутствии такого количества людей, а его мать была красивой и холодной, и она отослала его прочь. Он не мог контролировать того, что делал, и поэтому огонь получился настоящий.
И он убежал в тень леса от кажущихся более холодными, ранящими больнее теней на берегу.
Теперь совсем стемнело, луна еще не взошла, и постепенно его ярость стала угасать, и Дариен все острее чувствовал, что он в опасности. Он ничего не знал об истории Великого леса, но он и сам бы андаином и поэтому многое понимал из тех сообщений, которые проносились по Пендарану, сообщений о нем самом, о том, что он сделал и что носил на голове.
По мере того, как росло чувство опасности, росло и понимание того, что его заставляют двигаться в определенном направлении. Он подумал, не превратиться ли в филина, чтобы подняться в воздух и улететь из леса, но при этой мысли почувствовал себя утомленным до предела. Он пролетел большое расстояние в облике филина и не знал, сможет ли выдержать это снова. Он был силен, но не безгранично, и ему обычно требовался прилив эмоций, чтобы черпать в нем силу: страха, голода, тоски, ярости. Теперь ни одного из этих чувств он не испытывал. Он чувствовал опасность, но не мог собрать силы для реакции на нее.
Отупевший, безразличный, одинокий, он остался в собственном обличье, одетый в одежду, которую прежде носил Финн, и шел, не сопротивляясь, по неуловимо меняющимся тропам Пендаранского леса, позволяя лесным силам вести его туда, куда они пожелают, что бы ни ожидало его там. Он слышал их гнев и предвкушение мести, но никак не реагировал. Он шел, не заботясь по-настоящему ни о чем, и думал о ее высокомерном, холодном лице и о ее словах: «Что ты здесь делаешь? Чего ты хочешь, Дариен?»
Чего он хотел? Чего ему позволено хотеть, на что надеяться, о чем мечтать, чего желать? Он родился всего-то меньше года назад. Откуда ему знать, чего он хочет? Он знал лишь, что его глаза могли краснеть, как глаза отца, и, когда они краснели, загорались деревья, и все от него отворачивались. Даже Свет отвернулся. Свет был прекрасным, ясным и полным печали, но, когда Ясновидящая надела обруч ему на голову он погас, как только щелкнула застежка.
Он шагал и не плакал. Его глаза были голубыми. Восходила половинка луны; скоро она засияет в просветах между деревьями. Лес торжествующе перешептывался, злорадно шелестели листья. Его вели, покорного, с Венцом Лизен на голове, в Священную рощу, чтобы убить.

Бесчисленное множество лет простояла эта роща, купаясь в своем могуществе. Не было другого места в любом из миров, корни которого так глубоко вплетались бы в ткань Гобелена. По сравнению с древностью этого места даже права Морнира на Древо Жизни были заявлены всего лишь мгновение вечности назад, в те дни, когда Йорвет был призван в Бреннин из-за моря.
За тысячи веков до этого дня Пендаранский лес видел немало лет и зим во Фьонаваре, и в течение всего круговорота времен года эта роща и эта поляна в ней были сердцем леса. Здесь присутствовала магия. Древние силы дремали под лесной подстилкой.
Здесь более тысячи лет назад (всего лишь миг во времени, не более) родилась Лизен в присутствии всех молчаливых, восхищенных магических сил леса и блестящей компании Богинь и Богов, чья красота стала ее красотой с первых дней. Сюда пришел Амаргин Белая Ветвь, первый смертный, первый сын Ткача, родившийся не в лесу, и посмел провести ночь в этой роще в поисках другого источника могущества для людей, кроме кровавой магии жриц. И здесь он нашел это могущество, и даже больше, так как Лизен, дикая и великолепная, вернулась на оскверненную поляну, место своего рождения, чтобы убить его утром, а вместо этого влюбилась в него и поэтому покинула лес.
После этого многое изменилось. Для сил рощи, для всего Пендарана, время бежало до того момента, когда она спрыгнула с балкона Башни, а потом оно двигалось вперед более медленно, словно с того дня с каким-то грузом.
С тех пор, с тех потрясенных войной дней первого прихода Ракота Могрима, только еще один смертный побывал в этом месте, и он тоже был магом, последователем Амаргина, и был он вором. Вооруженный хитростью и коварством, маг Радерт точно знал, когда можно безопасно проникнуть в Пендаран в поисках нужной ему вещи.
На один день, только на один день в году лес становился уязвимым, когда он горевал и не мог себя защитить. Когда круговорот времен года подходил к тому дню, когда Лизен прыгнула с Башни, река, текущая мимо Анор, становилась красной и несла свои красные воды в убийственное море в память о ее крови. И все духи леса, которые могли, собирались у подножия Башни, чтобы оплакивать ее, а все те, кто не мог передвигаться, мысленно переносились в это место, чтобы видеть реку и Анор глазами собравшихся там.
И однажды утром такого дня пришел Радерт. Без своего Источника, не окруженный аурой силы, он вошел в Священную рощу и опустился на колени у места рождения Лизен, и взял Венец Лизен, который лежал, сияя, на траве.
К тому времени, когда солнце село и снова чистые воды реки потекли в море, он сам уже бежал, бежал целый день без остановки, и находился очень близко от восточной опушки леса.
Тут Пендаран его увидел и узнал, что он сделал, но все самые мощные силы леса собрались у моря и могли сделать до боли немного. Они изменяли под ним лесные тропы, деревья перемещались и угрожающе смыкались вокруг убегающего человека, но он был слишком близко от Равнины, он видел высокую траву при свете заходящего солнца, а его воля и мужество были очень сильны, сильнее, чем у обычного вора, и он выбрался из леса - хоть они и причинили ему вред, и немалый, - и ушел снова на юг с сияющим предметом в руках, который носила одна лишь Лизен. Поэтому сейчас с восторгом, с огромной общей радостью Пендаран осознал, что Венец вернулся домой. Он вернулся домой, но он болен, шептали друг другу духи. Ему должно быть очень больно, раз огонь в нем погас, на лбу того, кто превратил дерево в факел. Он сойдет с ума, и с него сдерут кожу, с души и с тела, прежде чем позволят умереть. Так они клялись друг другу: дейена - листьям деревьев-часовых; листья - молчаливым силам и поющим силам; темные, бесформенные ужасы - старым, неподвижным, пустившим глубокие корни, которые некогда были деревьями, а теперь стали чем-то большим и хорошо разбирались в ненависти.
На мгновение перешептывание прекратилось. В то мгновение они услышали Кернана, их повелителя. Они услышали, как он произнес вслух, что этому существу давно пора умереть, и они возрадовались его словам. Теперь ничто их не остановит, никакой голос Бога не удержит их от убийства.
Жертву вели в рощу: деликатно, лесные тропы ложились гладко и плавно ему под ноги. Пока он шел, его судьба была решена, и также принято решение, кто его осуществит. Все силы леса пришли к общему согласию: каким бы ужасным ни было его святотатство, каким бы жгучим ни было желание самим совершить это убийство, они не поднимут руку на того, кто носит на голове Венец Лизен.
Существовала еще одна сила, самая могучая из всех. Сила земли. Пока покорного Дариена направляли к Священной роще, духи Пендарана послали вниз призыв к хранителю, спящему под этим местом. Они разбудили Старейшего.

В лесу было очень темно, но, даже когда он пребывал не в своем собственном обличье, он очень хорошо видел ночью. В каком-то смысле в темноте ему было даже легче, что тоже внушало ему беспокойство. Эта притягательность темноты напоминала ему о ночных голосах, зовущих из зимы его детства, и как его влекло к ним.
А это напомнило ему о Финне, который удерживал его и говорил, что ему надо ненавидеть Тьму, а потом оставил его одного. Он помнил тот день, он всегда будет его помнить: день его первого предательства. Он тогда сделал цветок на снегу и раскрасил его силой своего взгляда.
В роще было тихо. Теперь, когда он пришел сюда, шорох листьев стих до еле слышного шепота в ночи. В воздухе стоял запах, которого он не узнал. Трава на поляне под его ногами была гладкой, ровной и мягкой. Луны он не видел. Звезды сияли над головой, с маленького кружка неба, обрамленного нависающими деревьями.
Они его ненавидели. Деревья, листья, мягкая трава, духи, прячущиеся за стволами деревьев, дейена, выглядывающая из листьев, - все они ненавидели его, он это знал. Ему следовало испугаться, понимал он в глубине души. Ему следовало прибегнуть к собственной силе, чтобы вырваться на свободу из этого места, заставить их всех заплатить за их ненависть, в пламени и дыму.
Кажется, он не мог этого сделать. Он был один и устал, и испытывал боль, которую не мог бы выразить словами. Он был готов к концу.
Возле северного края поляны возвышался холм, поросший травой, а на нем распустились в темноте ночные цветы. Он подошел. Цветы были очень красивые; это их запах стоял на поляне. Осторожно, чтобы не нанести дальнейшего вреда и оскорбления, Дариен сел на траву холмика между двумя кустами темных цветов.
И тут же раздался нарастающий, яростный рев леса. Он вскочил с невольным криком протеста. Он был осторожен! Он никому не причинил вреда! Он только хотел посидеть немного в залитой звездным светом тишине, прежде чем умрет. Он вскинул руки с открытыми ладонями в безнадежной попытке примирения.
Постепенно шум стих, хотя после него осталось нечто вроде барабанного боя, ворчание, еле слышное под травой рощи. Дариен перевел дух и еще раз оглянулся.
Все было неподвижным, кроме листьев, тихо шелестящих под ветром. На самой нижней ветке одного из деревьев рощи сидела маленькая гейала, вопросительно задрав мягкий, пушистый хвостик. Она смотрела на него со сверхъестественной серьезностью. Если бы он был в обличье филина, подумал Дариен, гейала при одном взгляде на него пустилась бы наутек. А теперь, наверное, он выглядел безобидным. Любопытство. Всего лишь мальчик, отданный на милость леса, который не был милостивым.
Ну и хорошо, решил он с каким-то смирением отчаяния. Так даже легче. Все, начиная с его самых первых воспоминаний, твердили ему о выборе. О Свете и Тьме, о выборе между ними. Но они сами не могли выбрать или решить между собой насчет него: Пуйл, который привел его к Древу Жизни, хотел, чтобы Дариен стал старше, чтобы он приобрел свой облик и получил доступ к более обширным познаниям. Кернан, повелитель зверей, хотел знать, почему ему вообще позволили жить. Седовласая Ясновидящая с испуганными глазами дала ему сверкающий источник Света и смотрела вместе с ним, как Свет погас. Потом она послала его к матери, которая прогнала его прочь. Финн даже Финн, который учил его любить Свет, ушел, не попрощавшись, чтобы найти собственную Тьму в огромных пространствах среди звезд.
Они говорили о выборе, о том, что он балансирует между матерью и отцом. Слишком тонким было это равновесие, решил он. Слишком трудный выбор для всех них, и в самом конце для него тоже. Так легче, легче отказаться от этой необходимости решать, сдаться лесу в этой обители древних сил. Принять свою смерть, от которой всем станет лучше. Мертвый не может быть одиноким, подумал Дариен. Не испытывает такой боли. Они все его боятся, боятся того, что он может сделать со своей свободой выбора, того, кем он может стать. Больше им не надо будет бояться.
Он вспомнил лицо светлого альва в то последнее холодное зимнее утро у Древа Жизни, каким оно было прекрасным и сияющим. И как он боялся. Он вспомнил Ясновидящую с ее белыми волосами. Она подарила ему подарок, чего раньше не делал ни один из чужих людей, но он видел ее глаза, сомнение и страх в них еще до того, как погас Свет. Это была правда: они все боялись того, что он выберет. Кроме его матери.
Эта мысль застала его врасплох. Она поразила его с силой откровения. Она не боялась того, что он может сделать. Она была единственной, кто не пытался приманить его, как голоса снежной бури, или убедить его, как Ясновидящая. Она не старалась привязать его к себе или даже подсказать ему дорогу. Она отослала его прочь, потому что выбор был его собственным, и она единственная хотела позволить ему сделать этот выбор самостоятельно. Может быть, внезапно подумал он, может быть, она ему верила.
В роще, в темноте, он видел цветы на холмике, где родилась Лизен, и видел их ясно ночным зрением своего отца, думая о своей матери.
Затем почему-то он вспомнил Ваэ и Шахара, приемных родителей. Он подумал о двух своих отцах: об одном - беспомощном рядовом солдате в армии Бреннина, послушном безличным приказам Верховного правителя, не имеющем права остаться со своей женой и сыновьями в холодную зиму, не имеющем права их согреть. И о втором, о Боге, самом сильном из Богов, страшнее зимы и войны. Которого боялись, как боялись и его, Дариена, за то, что он - его сын.
Ему следовало выбирать между ними.
Если посмотреть с одной стороны, то выбора никакого и не оставалось. Его умение видеть в темноте, страх, который он возбуждал, погасший Свет на его лбу - все говорило об этом. Похоже, выбор уже был сделан. С другой стороны…
Он так и не додумал эту мысль.
«Мне бы доставило удовольствие, если бы ты умолял сохранить тебе жизнь».
Если бы камни умели разговаривать, их голос был бы таким же. Слова грохотали, скользили, словно гигантские камни, стронутые с места, словно прелюдия к лавине или землетрясению.
Дариен резко обернулся. Он увидел фигуру, темнее темноты на поляне, и огромную дыру в земле, неровную, с зазубренными краями, рядом с этим созданием, говорившим голосом земли. В Дариене мгновенно вспыхнул страх, первобытный, инстинктивный, несмотря на все его предыдущее смирение. Он почувствовал, как его глаза вспыхнули красным огнем; выставил перед собой руки с растопыренными пальцами…
И ничего не произошло.
Раздался смех, низкий и тихий, похожий на грохот перекатывающихся камней, которые долго пролежали без движения.
- Только не здесь, - произнесла эта фигура. - Не в этой роще, и, кроме того, ты еще не научился. Я знаю твое имя и имя твоего отца. Понятно, чем ты мог бы стать; ты даже мог бы подвергнуть испытанию мои силы, если бы мы встретились не сейчас, а много позже. Но сегодня, в этом месте, ты никто. Ты еще не добрался до нужной глубины. Мне бы доставило удовольствие, - повторила фигура, - услышать твои мольбы.
Дариен опустил руки. Он почувствовал, что его глаза снова вернули голубой цвет, который он не унаследовал ни от отца, ни от матери, этот цвет был его собственным; возможно, он был единственной его собственностью. Он молчал и в этом молчании рассматривал пришельца при свете половинки луны, которая только что взошла над восточным краем поляны и посылала вниз бледные лучи.
У него не было никакой определенной формы или цвета. Прямо на глазах Дариена у существа появилось четыре руки, потом три, потом ни одной. Его голова была человеческой, потом уродливой головой мутанта, покрытой слизняками и личинками, затем стала валуном без всякого лица, а личинки осыпались на траву и в зияющую дыру в земле. Он был серым, коричневым в крапинку, черным; он был огромным. Во всех своих расплывчатых, меняющихся формах у него всегда было две ноги, как заметил Дариен, и одна из них была искалечена. В одной руке он держал молот серо-черного цвета мокрой глины почти такого же размера, как сам Дариен.
Создание снова заговорило во внезапно наступившей полной тишине леса:
- Ты не будешь умолять меня, Носящий Венец. Дай мне унести с собой твой голос, когда я снова лягу спать под камень. Меня просили оставить тебя в живых, поджигатель деревьев. Им нужна твоя плоть и твоя душа, чтобы содрать с них кожу, когда у тебя на голове уже не будет Венца. Я могу предложить тебе более легкое, более быстрое освобождение. Тебе стоит только попросить. Проси, осквернитель рощи. Только попроси; больше ты ничего не можешь сделать.
Его лицо было теперь почти человеческим, но громадным и серым, и по нему ползали черви, вползали в нос и в рот и выползали оттуда. Голос его звучал, как сгустившийся голос земли и камня. Он произнес:
- Это ночь в Священной роще, сын Могрима. Ты - ничто рядом со мной, и даже меньше, чем ничто. Ты не достиг нужной глубины и даже не можешь заставить меня взмахнуть моим молотом.
- Зато я достиг, - произнес другой голос, и Ланселот Озерный вступил в залитую лунным светом рощу.

Они спали на берегу к югу от Анор. Брендель нарушил указания Флидиса, один вошел в Башню и вынес одеяла и постели из нижних комнат, где когда-то спала охрана Лизен. Он не стал снова подниматься наверх из опасения снова привлечь внимание Галадана к этому месту.
Рядом с Артуром, немного в стороне от остальных, Дженнифер лежала без движения - она спала в полном изнеможении. Ее голова покоилась у него на плече, одна рука лежала на его широкой груди, а золотистые волосы рассыпались по их общей подушке. Воин не спал, прислушивался к ее дыханию и ощущал биение сердца, которое любил.
Потом это биение изменилось. Она резко села, мгновенно проснувшись, ее взгляд был прикован к высоко стоящей на небе луне. Лицо ее стало таким бледным, что волосы по сравнению с ним казались черными. Он увидел, как она прерывисто, с трудом вздохнула. Он ощутил ее боль в себе.
- Он в опасности, Джиневра? - спросил Артур.
Она ничего не ответила, ее глаза не отрывались от луны. Одна ладонь взлетела ко рту. Он взял вторую руку так осторожно, как только мог. Она дрожала словно лист рябины на осеннем ветру. Было холоднее чем положено в теплую ночь летнего солнцестояния.
- Что ты видишь? - спросил он. - Он в опасности, Джиневра?
- Они оба в опасности, - прошептала она, не отрывая глаз от луны. - Они оба, любимый. А я их обоих отослала прочь.
Он молчал. Смотрел вверх, на луну, и думал о Ланселоте. Держал одну руку Джиневры, сжав ее в своих широких квадратных ладонях, и желал ей мира и душевного покоя с еще большей тоской и страстью, чем когда-либо желал самому себе избавления от рока.

Предыдущая страница 13 Следующая страница


Самая Темная Дорога 14

- Я достиг той же глубины, что и ты, - спокойно произнес высокий человек, выходя на поляну. Он держал в руке обнаженный меч; тот слабо светился, отражая серебряный свет луны. - Я знаю, кто ты, - продолжал он мягко и без спешки. - Я знаю тебя, Курдадх, и откуда ты пришел. Я здесь, чтобы защитить этого ребенка. Если ты желаешь его смерти, то сначала тебе придется убить меня.
- Кто ты такой? - пророкотал демон. Деревья снова громко шумели вокруг них, осознал Дариен. Он смотрел на пришедшего человека и удивлялся.
- Я - Ланселот, - услышал он. Воспоминание шевельнулось в глубине его мозга, воспоминание об играх, в которые он играл вместе с Финном в снегу той зимой. Игра в Воина, у которого было королевское Копье и друг, его «танист», как сказал Финн. Первый из компании Воина, по имени Ланселот. Он любил королеву того Воина, а ее звали, ее звали…
Демон, Курдадх, сменил свою позицию с таким звуком, будто по траве протащили гранитную глыбу. Он поднял свой молот и сказал:
- Не ожидал увидеть тебя здесь, но я не удивлен. - Он тихо рассмеялся, словно галька покатилась вниз по склону. Снова изменил свою форму. Теперь у него было две головы, и обе оказались головами демона. - Я не стану искать с тобой ссоры, Ланселот, и Пендарану известно, что ты прожил в лесу зиму и не причинил ему зла. С тобой не случится ничего плохого, если ты сейчас уйдешь, но, если останешься, я должен буду убить тебя.
С абсолютным, сосредоточенным внутренним спокойствием Ланселот ответил:
- Ты должен попытаться меня убить. Это не такая уж легкая задача, Курдадх, даже для тебя.
- Я глубок, как земное ядро, мастер меча. Мой молот выкован в провале столь глубоком, что пламя там вытянуто сверху вниз. - Это было сказано, как простое изложение факта, без бравады. - Я здесь столько же времени, сколько сам Пендаран, - сказал Курдадх, Старейший. - Все это время я охранял священную неприкосновенность этой рощи и просыпался лишь тогда, когда ее нарушали. У тебя есть клинок и непревзойденное мастерство владения им. Этого недостаточно. Мне не чуждо милосердие. Уходи!
Последнее рокочущее слово приказа сопровождалось дрожью деревьев на краю поляны, сама земля содрогнулась. Дариен старался устоять на ногах. Затем, когда дрожь прошла, Ланселот ответил с учтивостью, странным образом подобающей этому месту:
- У меня есть больше, чем ты думаешь, но я благодарю тебя за добрые слова. Ты должен знать, прежде чем мы начнем, так как мы будем биться здесь, Курдадх, что я лежал мертвым в замке Каэр Сиди, или Кадер Седат, он же Северное Сияние, Корона Бореалис Королей среди звезд. Ты знаешь, что этот замок лежит на оси всех миров, и море бьется о его стены, и все звезды небес вращаются вокруг него.
Сердце Дариена стремительно билось, хотя он понял только часть того, что услышал. Он припомнил кое-что еще: Финн, который в те дни, как казалось ему, знает все на свете, говорил ему, что его мать была королевой. Это знание все запутывало еще больше. Он с трудом глотнул. Он чувствовал себя ребенком.
- Все равно, - говорил Курдадх Ланселоту. - Пусть даже ты лежал там, ты смертен, мастер меча. Ты готов умереть за сына Ракота Могрима?
- Я ведь здесь, - просто ответил Ланселот, и бой начался.

Глава 8

Его секретарь, решил Шальхассан из Катала примерно в тот же момент, не рожден для военной жизни. Разиэль верхом на коне был всего лишь бледной тенью - почти в буквальном смысле слова - самого себя, весьма квалифицированного секретаря. Верховный правитель уже дважды был вынужден прекращать диктовку и ждать, пока Разиэль лихорадочно шарил в чересседельной сумке, чтобы сменить сломанное стило. В ожидании Шальхассан пропускал сквозь пальцы свою длинную, завитую бороду и оглядывал залитую луной дорогу перед стремительно несущейся колесницей.
Они находились в Бреннине, на дороге из Сереша в столицу, и неслись при лунном свете во весь опор, потому что война требовала от мужчин таких вещей. Стояла теплая летняя ночь, хотя ближе к концу дня Сереш зацепило хвостом сильной бури, когда он и набранное им пополнение из Катала переправлялись через реку.
Разиэль достал стило и тут же уронил его, пытаясь перехватить поводья коня. Шальхассан ничем не выдал своей реакции. Твердо стоя обеими ногами на земле Разиэль довольно неплохо справлялся со своими обязанностями, и Шальхассан был готов, в разумных пределах, допустить нынешнее отклонение от его безупречной компетентности. Махнув рукой, он отпустил секретаря, позволив ему занять свое место в рядах. С записями можно подождать до того момента, когда они доберутся до Парас Дерваля.
Они были уже недалеко. Шальхассан с неожиданной ясностью вспомнил тот последний раз, когда он ехал по этой дороге на восток во главе армии. Стоял зимний день, блистающий, словно алмаз, и его встретил на дороге принц в белом меховом плаще и белой шляпе с красным пером дьены, ярко выделяющимся на фоне снега.
А теперь не прошло и двух недель, как снег полностью исчез, а сверкающий принц обручился с дочерью Шальхассана. И уплыл в море; в Сереше не было ничего известно о судьбе корабля, который отправился на Кадер Седат.
О Верховном правителе известия были: он двинулся на север во главе армии Бреннина и той части армии Катала, которая уже была с ним, в ответ на призыв магического кристалла из Данилота в ту самую ночь, когда «Придуин» подняла паруса. Шальхассан коротко кивнул вознице и крепче ухватился за передний бортик, когда они помчались быстрее. Он знал, что в этом нет необходимости. Похоже, что он и этот второй контингент войск опоздают и на этом этапе могут стать лишь арьегардом, но ему хотелось увидеть канцлера Горласа, чтобы в этом убедиться, и еще он хотел видеть дочь.
Они быстро мчались при лунном свете. Очень скоро он оказался в Парас Дервале, и его прямо в дорожной пыли, так как он не позволил себе роскоши потратить время на переодевание, проводили в освещенный факелами Большой зал дворца, где стоял Горлас, на одну предписанную ступень ниже пустующего трона. Канцлер поклонился ему тройным поклоном, что было неожиданно и польстило ему. Рядом с Горласом, и еще на одну ступеньку ниже, стоял еще один человек, который также поклонился, столь же почтительно, хотя и гораздо менее вычурно, что было понятно, принимая во внимание личность этого человека.
Затем Тегид из Родена, посредник принца Дьярмуда, доложил Верховному правителю Катала, что Шарра уехала, и стоял, с содроганием ожидая взрыва, который должен был последовать.
Он и последовал, но то был взрыв внутренний. Страх и нарастающая ярость вспыхнули в груди Шальхассана, но на его лице ничего не отразилось. Только его голос был ледяным, когда он спросил, куда и с кем. Ему ответил Горлас.
- Она уехала вместе с Ясновидящей и Верховной жрицей, мой господин. Они не сказали нам - куда. Если мне позволено будет высказать свое мнение, они обе… все трое наделены мудростью. Я не думаю…
Он осекся под острым взглядом Шальхассана, чей взор заставлял замолчать и более искусных ораторов, чем этот. В то же время Шальхассан чувствовал, что его ярость уже исчезла, оставив только страх. Он сам никогда не умел держать свою дочь под контролем. Как он мог ожидать, что этот толстяк и напыщенный канцлер справятся лучше, чем он?
Он также очень хорошо помнил Ясновидящую и глубоко уважал ее. За то, что она совершила однажды ночью в Храме Гуин Истрат, в одиночку проникнув сквозь тьму замыслов Ракота, чтобы показать им источник зимы, он всегда будет уважать ее. Если она уехала, значит, у нее была цель, и то же относилось к Верховной жрице, которая по-своему была не менее выдающейся личностью.
Но какими бы выдающимися ни были они обе, он сомневался, что они смогли бы удержать его дочь, если она пожелала к ним присоединиться, если она приняла такое решение. «Ох, Шарра», - подумал он. В десятитысячный раз он спросил себя, мудро ли поступил, не женившись во второй раз после смерти жены. Девочке было необходимо хоть какое-то руководство, и это становилось все более очевидным.
Он поднял взгляд. Вверху, позади Дубового Трона Бреннина, высоко в стенах Большого зала светились витражи Делевана. Тот, что был за троном, изображал Конари и Колана, скачущих на север, на войну. Свет половинки луны, сияющий снаружи, серебрил их русые волосы. Ну, подумал Шальхассан, кому, как не их преемнику, молодому Верховному правителю Айлерону, вести войну, которой предстоит сейчас разразиться на северных землях. Инструкции были такими, как он и ожидал, какими они и должны были быть. Он поступил бы точно так же. Воины из Катала под предводительством своего правителя должны были остаться в Бреннине. Шальхассану и Горласу поручалось разместить их по своему усмотрению для наиболее эффективной обороны королевства.
Он медленно отвел взгляд от великолепной картины на окне. Глядя на Тегида, - контраст, достойный афоризма, - он мягко сказал:
- Не кори себя. Канцлер прав - эти трое знают, что делают. Ты можешь присоединиться ко мне, если пожелаешь, и посочувствовать своему принцу, которому придется отныне с ней справляться. Если мы останемся в живых.
Он повернулся к канцлеру:
- Я бы не отказался от пищи, милорд канцлер, и хотел бы получить для своих командиров распоряжения по размещению людей. После этого, если вы не устали, не могли бы мы с вами выпить вместе вина и сыграть партию в та'баэль? Возможно, этим и ограничится наше участие в боевых действиях, а игра по ночам меня успокаивает. Канцлер улыбнулся.
- Айлиль говорил то же самое, милорд. Я с радостью сыграю с вами, хотя должен предупредить, что я в лучшем случае не слишком азартный игрок.
- Можно мне прийти и понаблюдать? - почтительно спросил толстяк.
Шальхассан внимательно посмотрел на него.
- Ты играешь в та'баэль? - с сомнением спросил он.
- Немного, - ответил Тегид.

Верховный правитель Катала отвел назад своего единственного уцелевшего всадника, чтобы защитить королеву. И одарил противника взглядом, который заставил не одного человека подумать о ритуальном самоубийстве.
- Мне кажется, - произнес он, обращаясь больше к самому себе, чем к одному из двоих собеседников, - что меня только что разгромили весьма по-королевски.
Наблюдающий за игрой Горлас сочувственно что-то проворчал. Тегид из Родена снял мешающего всадника своим замком.
- Принц Дьярмуд настаивает, - пробормотал он, кладя взятую фигуру рядом с доской, - чтобы все его люди умели как следует играть в та'баэль. Но никто из нас ни разу не смог его обыграть. - Он улыбнулся и откинулся на спинку кресла, добродушно похлопывая себя по несравненному животу.
Пристально глядя на доску в поисках защиты от нападения с двух сторон, которое начнется, как только Тегид снова двинет свой замок, Шальхассан решил уделить немного своего прежнего сочувствия дочери, которой придется жить с этим принцем.
- Скажи, - спросил он, - Айлерон тоже умеет играть?
- Айлиль научил обоих сыновей, когда они были еще детьми, - пробормотал Горлас, наполняя бокал Шальхассана из кувшина с вином из винограда, выращенного у стен в Южной твердыне.
- И Верховный правитель тоже сейчас играет с редким мастерством? - спросил Шальхассан с ноткой раздражения в голосе. Кажется, оба сына Айлиля способны были пробуждать в нем это чувство.
- Не имею представления, - ответил Горлас. - Никогда не видел его игры, когда он вырос. Мальчиком он играл очень хорошо. Он всегда играл с отцом.
- Он больше не играет в та'баэль, - сказал Тегид. - Разве вы не знаете эту историю? Айлерон не прикасался к фигурам с того первого раза, когда Дьярмуд обыграл его. Они тогда еще были детьми. Он такой, знаете ли…
Обдумывая это сообщение, Шальхассан угрожающе двинул своего мага по диагонали. Это была ловушка, конечно, последнее оставшееся ему средство. Чтобы она удалась, он попытался отвлечь толстяка вопросом:
- Не знаю. Какой именно?
Сильно навалившись на подлокотники кресла, Тегид подался вперед, чтобы лучше видеть доску. Игнорируя и ловушку, и вопрос, он двинул замок по боковой вертикали, открывая королеву Шальхассана, чтобы еще раз атаковать и одновременно угрожая королю правителя Катала. Это был очень решительный ход.
- Он не любит ни в чем проигрывать, - объяснил Тегид. - И не делает ничего, в чем мог бы проиграть.
- Не ограничивает ли это в какой-то степени его действия? - колко спросил Шальхассан. Он и сам не слишком любил проигрывать. И не привык к этому.
- Не очень, - нехотя ответил Тегид. - Он почти все делает превосходно. Они оба такие, - лояльно прибавил он.
Шальхассан как можно изящнее положил своего короля на бок в знак того, что сдается, и поднял бокал, приветствуя победителя.
- Хорошая игра, - благодушно произнес Тегид. - Скажите, - прибавил он, поворачиваясь к Горласу, - у вас здесь есть приличный эль? Вино - это очень здорово, но меня сегодня страшно мучает жажда, если хотите знать правду.
- Кувшин эля, Виер, - приказал канцлер пажу, молча стоящему у двери.
- Два! - произнес Шальхассан, удивив сам себя. - Расставьте фигуры для следующей партии!
Эту он тоже проиграл, но решительно выиграл третью, с громадным удовлетворением чувствуя, что вечер все же не пропал зря. Потом они с Тегидом походя выиграли еще по партии у Горласа. Это их неожиданно сблизило. А потом, уже поздно ночью, они с канцлером еще больше поразили себя тем, что приняли совершенно из ряда вон выходящее предложение единственного члена компании Дьярмуда, оставшегося в Парас Дервале.
Что еще более поразило Шальхассана, совершенно поразило, - это какое удовольствие он получил от музыки, общества и необычайно бойких служанок в огромном нижнем зале «Черного кабана» и в меньшей и более темной комнате на втором этаже.
Было уже очень поздно.

Если он больше ничего не сделает, думал Пол, совсем ничего, начиная с этого момента и до того конца, который ждет их впереди, все равно никто не сможет его обвинить в том, что он не внес свою лепту.
Он лежал на морском берегу недалеко от реки, немного в стороне от остальных, как обычно. Он лежал так без сна уже много часов, глядя на вращение звезд, слушая шум моря. Луна поднялась до самой верхней точки и сейчас склонялась к западу. Было уже очень поздно.
Он лежал один и думал о той ночи, когда он покончил с засухой, а затем о том предрассветном часе, когда увидел Пожирателя Душ и призвал Лиранана, с помощью Гиринта, на битву в море с чудовищем Ракота. А потом его мысли унеслись вперед, к тому моменту, в начале этого вечера, когда он заговорил голосом Морнира, и морской Бог снова ответил и усмирил волны, позволив морякам «Придуин» не погибнуть во время шторма, посланного Ткачом.
И еще он знал, что почти год назад сделал кое-что еще: он устроил переход из одного мира в другой, который спас Дженнифер от Галадана и позволил Дариену появиться на свет.
Он спросил себя, не проклянут ли его за это те, кто придет после. И придет ли кто-нибудь после.
Он уже сыграл свою роль в этой войне. Никто не мог усомниться в этом. Более того, он знал, что никто, кроме него самого, даже не станет поднимать этот вопрос. Упреки в собственный адрес, бессонница, всегдашнее стремление к чему-то большему - все это было в нем, как часть узора его жизни.
Кажется, этот узор вплетен в его сущность, даже во Фьонаваре. Он был той причиной, по которой Рэчел его оставила тогда, он включал в себя одиночество Кевина Лэйна, который так старался пробиться к нему, - и пробился в каком-то смысле, понять который у Пола пока еще не нашлось времени.
Но одиночество, по-видимому, действительно лежало в самом переплетении корней его сущности. В одиночестве на Древе Жизни он получил свою силу, и даже в присутствии большого количества людей он все равно обретал эту силу в одиночестве. Его дар был глубокой тайной даже для него самого. Он был загадочным и автономным, созданным из тайного знания и одинокого, упрямого сопротивления Тьме. Он мог говорить с Богами и слышать их, но не перемещаться среди них, и каждая из подобных бесед все дальше уводила его от всех, кого он знал, как будто он нуждался для этого в чьей-либо помощи. Он не ощущал холода зимы и секущего дождя, который только что закончился. Его отправил обратно Бог. Он был стрелой Морнира, а стрелы летят в одиночку.
Он сознавал, что пытаться уснуть уже бесполезно. Смотрел на половинку луны вдали над морем. Ему казалось, что она зовет его.
Пол встал, прибой громко шумел у него в ушах. Ближе к Анор Лизен он видел силуэты спящих людей из Южной твердыни. За его спиной река неслась на запад, к морю. Он пошел по течению. Песок сменился галькой, затем валунами. Он взобрался на один из них у края воды и увидел при лунном свете, что не он один не спит на берегу в эту ночь.
Он чуть было не повернул обратно. Но что-то - воспоминание о другом береге в ночь перед отплытием «Придуин» - заставило его заколебаться, а потом заговорить с человеком, сидящим на темной скале у самых набегающих волн.
- Кажется, мы поменялись ролями. Дать тебе плащ? - В его голосе прозвучало больше насмешки, чем он намеревался. Но это не имело значения. Ее ледяное самообладание было непоколебимым до жути.
Не обернувшись, не вздрогнув, не отрывая взгляда от воды, Джаэль тихо ответила:
- Мне не холодно. А тебе было холодно в ту ночь. Тебя это так тревожит?
Он тут же пожалел, что заговорил. Это всегда проявлялось, когда они встречались: эта полярность Даны и Морнира. Он уже почти повернулся, чтобы спуститься вниз и уйти, но остановился, удерживаемый больше всего упрямством.
Пол вздохнул и нарочито лишенным интонаций голосом сказал:
- Совсем не беспокоит, Джаэль. Я сказал это только в виде приветствия, больше ничего. Не все, что тебе говорят, нужно принимать как вызов.
На этот раз она все же обернулась. Ее волосы удерживал серебряный обруч, но концы их все равно развевал морской ветер. Он не мог разглядеть ее глаз; луна светила из-за ее спины, освещая его собственное лицо. Долгое мгновение они оба молчали; потом Джаэль сказала:
- У тебя необычный способ приветствовать людей, Дважды Рожденный.
Пол перевел дух.
- Знаю, - согласился он. - Особенно тебя. - Он сделал шаг, короткий прыжок вниз, и сел на ближайший к ней валун. Под ними плескалась вода; он чувствовал соленые брызги на губах.
Не отвечая, Джаэль повернулась и стала смотреть в море. Через секунду Пол сделал то же самое. Они сидели так долго; потом кое-что пришло ему в голову.
Он сказал:
- Ты забралась далеко от Храма. Как ты планируешь вернуться?
Она нетерпеливо убрала назад прядь волос.
- Кимберли. Маг. Я по-настоящему еще не думала об этом. Ей необходимо было попасть сюда быстро, и только я могла помочь.
Он улыбнулся, потом подавил улыбку, чтобы она не приняла ее за насмешку.
- Рискуя быть проклятым или что-то в этом роде, могу я заметить, что в этих словах непривычно отсутствует эгоизм? - Она резко обернулась и гневно посмотрела на него. Рот ее открылся, но потом закрылся, и даже при лунном свете он разглядел, как она вспыхнула.
- Я не хотел тебя уязвить, - быстро прибавил он. - Правда, Джаэль. Я имею некоторое представление о том, чего тебе стоило это сделать.
Щеки ее постепенно побледнели. Ее волосы отливали странным, потусторонним, красноватым блеском там, где их касался лунный свет. Обруч в волосах сиял. Она ответила просто:
- Мне кажется, не имеешь. Даже ты, Пуйл.
- Так скажи мне, - предложил он. - Расскажи что-нибудь хоть одному человеку, Джаэль. - Он сам удивился напряжению в своем голосе.
- А с тобой можно говорить? - задумчиво возразила она. Но потом, так как он молчал, прибавила медленнее и другим тоном: - Я назначила ту, кто заменит меня в мое отсутствие, но при этом нарушила правила преемственности.
- Я ее знаю?
Она лукаво улыбнулась.
- Собственно говоря, да. Это та, что подглядывала за нами в прошлом году.
Он почувствовал, как между ними проскользнул краешек тени. Быстро взглянул вверх. Луну не заслоняли никакие облака; эта тень была в его мыслях.
- Лила? Будет ли самонадеянностью спросить, почему? Разве она не слишком молода?
- Ты знаешь, что это так, - резко ответила Джаэль. Потом опять, словно борясь с собственными порывами, продолжала: - А почему - я не уверена. Инстинкт, предчувствие. Как я говорила вам всем сегодня вечером, она по-прежнему настроена на Финна и, таким образом, на Дикую Охоту. Но мне нелегко. Я не знаю, что это значит. Ты всегда знаешь, почему ты поступаешь так, а не иначе, Пуйл?
Он с горечью рассмеялся, потому что она затронула тот обнаженный нерв, который не дал ему уснуть.
- Раньше я думал, что знаю. Теперь нет. После Древа боюсь, что не знаю, почему вообще я совершаю свои поступки. Я тоже руководствуюсь инстинктом, Джаэль, а я к этому не привык. Кажется, я совсем ничего не контролирую. Хочешь знать правду? - Слова вылетали, обгоняя друг друга, тихие и страстные. - Я почти завидую тебе и Ким - вы обе кажетесь такими уверенными в своем месте в этой войне.
Джаэль обдумала это с мрачным лицом. Потом сказала:
- Не завидуй Ясновидящей, Пуйл. Только не ей. Что касается меня, то я испытывала тревогу в своем собственном святилище, чего никогда не случалось раньше. Не думаю, что могу быть объектом чьей-то зависти.
- Мне очень жаль, - рискнул он. И, кажется, потерпел неудачу, так как ее взгляд снова быстро метнулся к нему.
- Это наглость, - холодно сказала она, - и я ее не заслужила. - Он не опустил глаза, отказываясь сдаваться и стараясь придумать тем не менее, что сказать. Но в это время выражение ее лица изменилось, и она прибавила: - Во всяком случае, то сожаление, которое ты, возможно, испытываешь, уравновесилось бы - и даже с избытком - радостью Одиарт, узнай она об этом. Она бы просто запела от радости, хотя, Дана знает, петь она не умеет.
Пол широко открыл рот.
- Джаэль, - прошептал он, - ты только что пошутила?
Она раздраженно вскинула руки.
- Как вы представляете нашу жизнь в Храме? - фыркнула она. - Вы думаете, мы день и ночь бродим и распеваем молитвы и заклинания и собираем кровь ради собственного развлечения?
Перед тем как ответить, он немного помолчал, прислушиваясь к шуму волн.
- Это почти правда, - мягко ответил он. - Вы не слишком старались доказать обратное.
- Для этого есть причины, - парировала Джаэль, ничуть не смущаясь. - Ты теперь уже достаточно знаком с властью, чтобы самому догадаться. Но истина в том, что Храмы очень долго были моим единственным домом, и там были смех, и музыка, и тихие удовольствия, пока не пришла засуха, а потом война.
Проблема Джаэль или одна из проблем, кисло подумал он, в том, что она слишком часто оказывалась права. Он кивнул.
- Совершенно справедливо. Но если я ошибался, ты должна согласиться: это потому, что ты хотела, чтобы я ошибался. Теперь ты не можешь обвинить меня в недопонимании. Это единственный клинок, который не должен разить в обе стороны.
- Они все разят в обе стороны, - тихо сказала она. Он знал, что она так скажет. Во многом она все еще была очень молода, хотя это редко проявлялось внешне.
- Сколько лет тебе было, когда ты пришла в Храм? - спросил он.
- Пятнадцать, - ответила она, помолчав. - И семнадцать, когда меня сделали жрицей Мормы.
Он покачал головой.
- Это очень…
- Лиле было четырнадцать. Сейчас ей только пятнадцать, - перебила она, опережая его. - И благодаря тому, что я сделала сегодня утром, она уже сама одна из Морм, и даже более того.
- Что ты имеешь в виду?
Она внимательно посмотрела на него.
- Обещаешь молчать?
- Ты же знаешь, что да.
- Потому что я назначила ее вместо себя на время моего отсутствия, а во время войны отсюда следует, по всем правилам Даны, что, если я не вернусь в Парас Дерваль, Лила станет Верховной жрицей. В пятнадцать лет.

Предыдущая страница 14 Следующая страница


15 Гай Гэвриел Кей

Он невольно ощутил еще одну волну холода, хотя ночь стояла теплая, а небо было безоблачным.
- Ты это знала. Ты знала это, когда назначала ее, ведь так? - еле выговорил он.
- Конечно, - ответила она с немалой долей присущего ей высокомерия. - За кого ты меня принимаешь?
- Я сам плохо понимаю, - честно ответил он. - Почему ты тогда это сделала?
Вопрос был задан достаточно прямо, чтобы заставить ее некоторое время помолчать.
Наконец она сказала:
- Я ответила тебе несколько минут назад: инстинкт, интуиция. Чаще всего я владею чем-то большим, подумай над этим. Ты только что жаловался на недостаток контроля. Такой властью, как наша, не так-то легко манипулировать, да и не должно быть легко, говоря по правде. Я не приказываю Дане, я говорю с ней. И так же, как мне кажется, ты говоришь с Богом, когда он соглашается с тобой говорить. Ты мог бы поразмыслить о том, Дважды Рожденный, не слишком ли много для тебя значит контроль.
И при этих словах он внезапно снова очутился на шоссе под дождем и услышал, как женщина, которую он любил, обвиняет его в том же пороке, услышал, что она уходит от него из-за того, что ей не удалось найти в его душе уголка, который поистине нуждался бы в ней.
Кажется, он стоял, возвышаясь над жрицей у моря. Он не понял, как это произошло. Он посмотрел вниз и увидел свои руки, прижатые к бокам и стиснутые в кулаки. А потом он повернулся и пошел прочь, убегая не от правды, потому что она осталась вместе с ним под звездами, а от ледяных зеленых глаз и голоса, который произнес эту правду.
Она провожала его взглядом и сама удивлялась своему сожалению. Она не намеревалась причинить боль. Видит Дана, она много раз пыталась ранить его в тот или иной момент своими словами, но не только что сказанными словами. У нее были самые добрые намерения, насколько это было для нее возможно, а вместо этого она попала в больное место.
Ей следовало, как она понимала, сохранить знание о нем про запас, на будущие встречи. Но ей было трудно придерживаться таких холодных, расчетливых мыслей, сидя на камне и обдумывая то, что каждый из них только что сказал. Она слегка улыбнулась с насмешкой над собой и снова посмотрела в море - и увидела призрачный корабль, скользящий между ней и заходящей луной.
- Пуйл! - Она выкрикнула его имя, почти не задумываясь. Вскочила на ноги, сердце ее колотилось от ужаса и благоговения.
Она не могла оторвать глаз от корабля. Он медленно двигался с севера на юг, пересекая линию ее взгляда, хотя ветер дул с запада. Его паруса были истрепанными и рваными, и свет низко висящей луны легко проникал сквозь них. Он освещал сломанные мачты, разбитую фигуру на носу, расколотый мостик, на котором находился румпель. Ей показалось, что внизу, у самой ватерлинии, она видит темную дыру в боку корабля, куда, должно быть, хлынуло море.
Этот корабль никак не мог держаться на плаву. Она услышала быстрые, бегущие шаги Пуйла, и он снова очутился рядом с ней. Она не оглянулась и не заговорила. Услышала, как он резко втянул в себя воздух и с облегчением, молча возблагодарила Богиню-мать: он тоже видел этот корабль. Это не порождение ее собственного воображения, не прелюдия к безумию.
Внезапно он молча вытянул руку и указал на корабль. Она посмотрела туда, куда он показывал.
Там стоял человек, одинокий моряк, на носу корабля, и лунный свет пронизывал насквозь и его тоже.
Он что-то держал в руках, протягивал через борт корабля по направлению к ним двоим, и Джаэль увидела, вновь преисполнившись благоговения, что это копье.
- Я был бы благодарен тебе за молитву, - сказал Пуйл.
Джаэль услышала биение невидимых крыльев. Она подняла взгляд, потом быстро снова взглянула на него. И увидела, как он шагнул со скалы, на которой они стояли.
И зашагал по воде по направлению к кораблю.
Границы власти Даны заканчивались в море. «И все же, - подумала Джаэль, Верховная жрица. - Все же…» Делая первый шаг, она зажмурилась, зная, что сейчас погрузится в воду, и пошла вслед за ним.
Она не утонула. Волны едва смачивали сандалии на ее ступнях. Она открыла глаза, увидела целеустремленно шагавшего впереди Пуйла и ускорила шаги, чтобы его догнать.
Поравнявшись с ним, поймала его изумленный взгляд.
- Тебе могут понадобиться не только молитвы, - коротко сказала она. - И молитвы к Дане не имеют власти на море, я тебе когда-то уже говорила об этом.
- Я помню, - ответил он, делая небольшой шаг вверх, чтобы увернуться от набегающей волны. - Что делает тебя либо очень храброй, либо очень глупой. Или и той и другой?
- Если тебе так нравится, - сказала она, маскируя внезапный прилив удовольствия. - И я хочу попросить прощения, если то, что я только что сказала, причинило тебе боль. На этот раз у меня не было такого намерения.
- На этот раз, - сухо повторил он, но она уже начала разбираться в ускользающих интонациях его голоса, и сейчас в нем прозвучала лишь мягкая ирония, ничего более. - Я знаю, что у тебя не было такого намерения, - сказал он, направляясь во впадину между волнами. - На этот раз я сам себе причинил боль. Когда-нибудь я тебе объясню, если захочешь.
Джаэль ничего не ответила, сосредоточившись на движении над водой. Ощущение было сверхъестественное. Джаэль чувствовала себя идеально, безупречно уравновешенной. Ей приходилось следить за тем, куда они идут и как ведет себя море перед ними, но, не считая этого, скользить по поверхности было совсем не трудно. Подол ее одежды намок, только и всего. Если бы они не шли к кораблю, который погиб тысячу лет назад, она могла бы даже испытывать удовольствие.
А теперь, чем ближе они подходили, тем более неестественно прозрачным вырастал перед ними этот корабль. Когда они подошли к нему, Джаэль ясно увидела зияющие дыры у ватерлинии. В открытом взорам трюме корабля Амаргина играло море в лунном свете.
Конечно, это был именно тот корабль. Он не мог быть ничем иным здесь, в бухте Анор Лизен. Она не имела представления, какая сила удерживала его в зримом мире, не то что на плаву. Но у нее не было никаких сомнений в том, кто тот единственный моряк, стоящий высоко над ними. На мгновение, когда они остановились и стояли на волнах как раз под высокой призрачной фигурой, Джаэль подумала о силе любви и действительно вознесла короткую молитву, прося для Лизен покоя в царстве Ткача.
Тут Амаргин заговорил или заговорило то, что от него осталось после столь давней смерти, под пронизывающим его насквозь лунным сиянием. Он произнес голосом, напоминающим низкие ноты, которые извлекает из тростинки ветер:
- Зачем вы пришли?
Джаэль почувствовала, как ее качнуло, равновесие начало ускользать. Она ожидала - хотя и не могла понять, почему, - приветливого приема. Не этого холодного, прямого вопроса. Внезапно море показалось ей пугающе темным и глубоким, а земля очень далекой. Она почувствовала на своем локте чью-то руку, которая поддержала ее. Пуйл подождал, пока она ему кивнула, а потом снова посмотрел на того, кто произнес эти слова с палубы над их головами.
Она увидела, как он посмотрел вверх, на мага, убитого Пожирателем Душ. И без того всегда бледный, Пуйл и сам стал белым и похожим на призрака при лунном свете. Но в его взгляде не промелькнуло ни тени сомнения, а в голосе ни малейшего колебания.
- Мы пришли за королевским Копьем, неуспокоившийся. И чтобы принести тебе известие, которого ты ждал столько лет.
- Кто-то был в Башне! - воскликнул призрак. Джаэль показалось, что от боли, прозвучавшей в этих словах, от бремени давней утраты взметнулся ветер. - Кто-то был в Башне, и поэтому я снова пришел туда, куда так и не вернулся живым, в то место, где она умерла. Кто стоял в той комнате и притянул меня обратно?
- Джиневра, - ответил Пуйл и замолчал в ожидании.
Амаргин молчал. Джаэль чувствовала под собой колебание моря. Она на секунду взглянула вниз, а затем быстро снова подняла взгляд: ей показалось, что она увидела звезды у себя под ногами, и у нее закружилась голова.
Амаргин перегнулся через поручни. Она была Верховной жрицей Даны, а над ней стоял призрак того, кто разрушил власть Даны во Фьонаваре. Ей следовало проклясть его, говорила часть ее души, проклясть, как делали жрицы Богини на рубеже каждого месяца. Ей следовало пролить свою кровь в море над тем местом, где она стояла, и произнести самое страшное проклятие от имени Матери. Это было ее долгом, святой обязанностью. Но она не могла этого сделать. Такой ненависти к его давнему поступку не нашлось в ее душе сегодня ночью, и больше ее никогда не будет, почему-то Джаэль это знала. Здесь было слишком много боли, слишком чистым было горе. Кажется, все истории сливаются воедино. Она смотрела снизу вверх на него и на то, что он держал в руке, и молча наблюдала. Под таким углом зрения он казался ниже ростом, но она различала его резко высеченные, прозрачные черты лица, длинные бледные локоны и мощное, сверкающее Копье, которое он сжимал обеими руками. На пальце у него было кольцо: Джаэль подумала, что знает, что это такое.
- Значит, здесь и Воин? - спросил Амаргин голосом, похожим на дуновение в залитый луной стебель тростника.
- Да, - ответил Пуйл. И через мгновение прибавил: - И Ланселот тоже.
- Что?!
Даже в темноте и с того места, где она стояла, Джаэль увидела, что его глаза внезапно засияли в ночи, словно сапфиры. Он перехватил руками Копье. Пуйл ждал, не торопил, когда фигура над ними осознает все значение этого факта.
Затем они оба, стоящие на неспокойных волнах рядом с кораблем, услышали, как Амаргин произнес теперь очень официальным голосом:
- Какую весть вы принесли мне по прошествии стольких лет?
Удивленная Джаэль увидела на лице Пуйла слезы. Он ответил очень мягко:
- Весть о покое, не знающий покоя. Ты отомщен, твой посох вернулся обратно. Похититель Душ Могрима мертв. Возвращайся домой, Первый из магов, возлюбленный Лизен. Плыви домой среди звезд, к Ткачу, и да будет дарован тебе мир после всех этих лет. Мы отправились на Кадер Седат и уничтожили там зло с помощью магии твоего посоха, который держал в руках тот, кто стал твоим последователем, - Лорин Серебряный Плащ, Первый маг Бреннина. То, что я говорю тебе сегодня, - правда. Я - Дважды Рожденный, повелитель Древа Жизни.
Тут раздался звук, который Джаэль не могла забыть до конца своих дней. Его издал не Амаргин, скорее казалось, он доносится из самого корабля, хотя никого больше на нем не было видно: высокий, пронзительный звук, каким-то образом связанный с косыми лучами луны на западе, балансирующий между экстазом и болью. Она внезапно поняла, что на корабле находятся и другие призраки, хотя их нельзя было видеть.
Затем заговорил Амаргин, перекрывая стон своих матросов, и сказал Пуйлу:
- Если это так, если это произошло, тогда, во имя Морнира, я передаю вам это Копье. Но хочу попросить вас об одной вещи, еще одно должно свершиться прежде, чем я смогу отдохнуть. Еще одна смерть.
Впервые Джаэль увидела, как Пуйл заколебался. Она не знала, почему, но зато знала кое-что другое и спросила:
- Галадан?
Она услышала, как Пуйл ахнул, и почувствовала в то же мгновение на себе взгляд сапфировых глаз того, кто постиг небесную премудрость. И приказала себе не дрогнуть.
Он сказал:
- Ты находишься далеко от своего Храма и от своего кровожадного топора, жрица. Ты не боишься смертоносного моря?
- Я больше боюсь Расплетающего Основу, - ответила она, довольная тем, что ее голос звучен и не дрожит. «Смертоносное море, - отметила она с горечью, - Лизен». - И ненавижу Тьму больше, чем когда-либо ненавидела тебя или любого из магов, последовавших за тобой. Я берегу свои проклятия для Могрима и, - тут она глотнула, - после сегодняшней ночи буду молиться Дане о покое для тебя и Лизен. - Она закончила ритуальной фразой, как и Пуйл: - То, что я тебе сказала, - правда. Я - Верховная жрица Богини-матери во Фьонаваре.
«Что я только что сказала?» - подумала она в изумлении. Но надеялась, что этот вопрос не отразился в ее взгляде. Он серьезно смотрел на нее сверху, с разрушенной палубы, и она в первый раз увидела в нем нечто такое, что не имело отношения к силе или боли. Когда-то он был любим, вспомнила она. И сам любил, и горевал так сильно, что все эти годы даже смерть не смогла оторвать его от этой бухты, где умерла Лизен.
Перекрывая звуки, несущиеся из разрушенного корпуса судна, Амаргин сказал:
- Я был бы благодарен тебе за молитву.
Те же слова, которые раньше произнес Пуйл, вспомнила она, точно те же. Ей казалось, что ночь вышла за рамки времени, что все в ней, так или иначе, имело особое значение.
- Галадан, - повторил Амаргин. Теперь завывания темного корабля звучали еще громче. Радость и боль, она слышала и то и другое. Видела луну, сияющую сквозь разбитый корпус. Он исчезал прямо у нее на глазах. - Галадан, - еще раз, последний, крикнул Амаргин, глядя вниз на Дважды Рожденного.
- Я дал клятву, - ответил Пуйл, и Джаэль впервые услышала в его голосе сомнение. Увидела, как он вдохнул поглубже и выше поднял голову. - Я дал клятву, что он - мой, - продолжал он, и на этот раз его слова дошли до цели.
- Да будет так, - ответил призрак Амаргина. - пусть твоя нить никогда не оборвется. - Он начинал исчезать; она видела сияющую сквозь него звезду. Он поднял Копье, готовый бросить его через борт им в руки.
Власть Даны кончалась в море; здесь Джаэль была лишена силы. Но она все равно оставалась сама собой, и, пока она стояла на черных волнах, ей в голову пришла одна мысль.
- Подожди! - крикнула она, резко и отчетливо, в звездную ночь.. - Амаргин, стой!
Она подумала, что уже слишком поздно, он уже стал таким прозрачным, а корабль таким эфемерным, что сквозь его доски они видели низко висящую луну. Завывания невидимых моряков доносились откуда-то издалека.
Но все же он вернулся. Он не выпустил из рук Копье, и медленно, на их глазах, его фигура снова стала менее прозрачной. Корабль смолк, покачиваясь на тихих волнах бухты.
Стоящий рядом Пуйл ничего не говорил, ждал. Ему нечего было сказать, Джаэль это понимала. Он сделал все, что мог: узнал корабль, узнал Копье и рискнул пройти по волнам, чтобы взять его и освободить мага от его долгого, мучительного плавания. Он принес известие об отмщении, а значит, об освобождении.
То, что могло еще произойти сейчас, зависело от нее, потому что он не мог знать того, что знала она.
Холодный, призрачный взор мага был прикован к ней.
- Говори, жрица, - произнес он. - Почему я должен остановиться ради тебя?
- Потому что мне нужно задать тебе вопрос не только от имени Даны, но от имени Света. - Внезапно она испугалась собственной мысли, того, чего хотела от него.
- Так спрашивай, - сказал Амаргин с высоты над ее головой.
Она пробыла Верховной жрицей слишком долго, чтобы говорить настолько прямо, даже сейчас.
- Ты собирался отдать это Копье. Ты считал, что можешь так легко отказаться от своей обязанности носить его?
- Да, - ответил он. - Передав его в ваше распоряжение и в руки Воина во Фьонаваре.
Собрав все свое мужество, Джаэль холодно сказала:
- Это не так, маг. Сказать, почему?
В его глазах был лед, намного холоднее, чем лед ее собственных глаз, и после ее слов снова раздался тихий, угрожающий ропот с корабля. Пуйл молчал. Он слушал, балансируя рядом с ней на волнах.
- Скажи мне, почему, - произнес Амаргин.
- Потому что ты хотел отдать Копье Воину для того, чтобы он использовал его против Тьмы, а не чтобы носить его вдали от полей сражений.
Из залитой луной зимы своей смерти маг смотрел на нее с едкой насмешкой.
- Ты споришь, как жрица, - пробормотал он. - Ясно, что ничто не изменилось в Гуин Истрат за все прошедшие годы.
- Это не так, - тихо возразил Пуйл, удивив и ее, и мага. - Она предложила помолиться за тебя, Амаргин. И если тебе хорошо нас видно, ты знаешь, что она плакала о тебе, когда говорила. И еще ты знаешь лучше меня, какие перемены это означает.
Джаэль с трудом глотнула, спрашивая себя, хотела ли она, чтобы он это заметил. Но на размышления не было времени.
Она снова повысила голос:
- Выслушай меня, Амаргин Белая Ветвь. Говорят, что ты ненавидел Ракота Могрима и легионы Тьмы больше, чем любой из когда-либо живших людей. Верховный правитель Бреннина сейчас скачет от Селидона - так мы полагаем. Он снова хочет сражаться с Могримом на берегах Андарьен, как его предок в твое время. Нам надо проделать такой же далекий путь, как и его армии, а мы пешие. Ни Воин с его Копьем и никто из нас, находящихся здесь, у Анор, не успеет туда вовремя. Мы должны шагать три дня через Сеннет, вероятно, даже четыре, прежде чем перейдем Селин и увидим Андарьен.
Это была правда. Она знала это, Дьярмуд и Брендель тоже знали. У них не было другого выбора, однако после того, как они все согласились, что Айлерон поскачет на север после боя у Селидона, который они пропустили. Им просто придется идти пешком, так быстро и так далеко, как они смогут. И молиться.
Теперь у них, может быть, появился выбор. Ужасный выбор, но времена были ужасными, и, по-видимому, обязанность помочь им в этом легла на нее.
- Если то, что ты мне говоришь, правда, - сказал призрак, - у тебя на самом деле есть повод для страха. Но ты хотела задать вопрос. Я задержался ради него. Говори, так как учтивость не удержит меня надолго в этот час нашего освобождения.
И она задала вопрос:
- Твой корабль сможет принять на борт живых людей, Амаргин?
Пуйл ахнул.
- Ты понимаешь, о чем просишь? - очень тихо спросил Амаргин.
Теперь среди волн стало холодно у подветренного борта этого бледного корабля.. Она ответила:
- Думаю, да.
- Ты понимаешь, что мы теперь стали свободными? Это известие о смерти Пожирателя Душ означает наше освобождение от вахты на море. И ты хочешь заставить нас задержаться еще на некоторое время?
Все это стало очень трудным. Она ответила:
- Не в моих силах заставить тебя, маг. Здесь я бессильна и не имею над тобой власти. Я задала вопрос, ничего больше. - Она почувствовала, что дрожит.
Некоторое время, показавшееся бесконечным, призрак мага хранил молчание. Затем голосом, похожим на дуновение ветра, сказал:
- Ты согласна отправиться в плавание с мертвецами?
«Смертоносное море», - подумала она во второй раз. До мозга костей ее пронизывал страх, так далеко от Храма. Но она скрыла его, а потом преодолела.
- А мы можем это сделать? - спросила она. - Нас около пятидесяти человек, и мы должны быть у устья Селина послезавтра утром.
Перед их глазами маячили расколотые черные доски корабля. У ватерлинии торчали сломанные шпангоуты и зияла огромная пробоина, куда вливалось море.
Амаргин посмотрел вниз, его бледные волосы развевал ночной бриз.
- Вот что мы сделаем, - сказал он. - В течение одной ночи, дня и еще ночи мы провезем вас мимо Утесов Рудха к Сеннет Стрэнду, а потом снова спустимся туда, где Селин впадает в море. Я заслужу твои молитвы, Верховная жрица Даны. И соль твоих слез.
Трудно было разглядеть что-либо в слабом лунном свете, и она находилась от него далеко внизу, но ей показалось, что его улыбка светится добротой.
- Мы можем взять вас на борт, - сказал он. - Хотя вы и не увидите никого из моряков, а меня самого - только тогда, когда звезды будут сиять прямо над головой. Ближе к корме от того места, где вы стоите, есть веревочный трап. Вы оба можете подняться на борт, и мы поставим корабль на якорь у подножия Анор Лизен, чтобы взять ваших спутников.
- Там очень мелко, - сказал Пуйл. - Вы сможете подойти так близко к берегу?
В ответ Амаргин внезапно запрокинул голову и расхохотался резким, холодным смехом в темноте над морем.
- Дважды Рожденный, - сказал он, - тебе следует ясно понимать, на что ты идешь. Нет морей, слишком мелких для этого судна. Нас здесь нет. И вас не будет, стоит вам лишь ступить на эту палубу. Я снова спрашиваю вас: вы готовы отправиться в плавание вместе с мертвецами?
- Я готов, - спокойно ответил Пуйл, - если именно это мы должны сделать.
Они вместе прошли по морю до того места, где свисала веревочная лестница с почти прозрачного борта гниющего корабля. Переглянулись, не говоря ни слова. Пуйл полез первым, доверив лестнице вес своего тела. Она выдержала, и он медленно поднялся наверх и достиг палубы. Джаэль последовала за ним. Казалось, она карабкалась очень долго, опираясь на пустоту, чтобы достичь пустоты. Она старалась заставить себя не думать об этом. Пуйл протянул ей руку. Она ухватилась за нее и позволила ему помочь ей взобраться на палубу. Палуба выдержала ее вес, но, взглянув вниз, она увидела море сквозь доски. Волны катились через трюм под ними. Джаэль быстро отвела взгляд.
Внезапно ветер стих, но звезды светили ярче, и луна тоже. Амаргин к ним не приближался. Он подошел к румпелю и без какой-либо видимой помощи со стороны начал поворачивать корабль к берегу.
Никого не было видно, но вокруг себя Джаэль теперь слышала шаги, потом потрескивание рваных парусов, которые внезапно полностью развернулись, хотя она по-прежнему не чувствовала ни малейшего дуновения ветра.
Звучали слабые голоса, ниточка чего-то, вроде смеха; они плыли по направлению к Анор. Глядя на сушу, она увидела остальных, которые теперь проснулись и молча ждали. Она подумала о том, могут ли они ее видеть и как они с Пуйлом выглядят, стоя на палубе, не превратились ли и сами в призраков. И какими станут, когда сойдут с корабля на берег, если когда-нибудь сойдут.
Слова оказались ненужными. Дьярмуд, поразительно быстрый, как всегда, уже понял, что происходит.
Амаргин медленно направил свое судно к подножию Башни Лизен, а ведь Джаэль знала, что при жизни ему никогда этого делать не приходилось. Она взглянула на него, но ничего не смогла прочесть у него на лице. Интересно, подумала она, не вообразила ли она ту улыбку, которую видела, стоя внизу.
Больше времени гадать не оставалось. Первые люди из шлюпки уже перелезали через борт, с изумлением и страхом в глазах. Они с Пуйлом подошли, чтобы им помочь. Одной из последних поднялась Шарра, затем Джиневра и Артур и, наконец, на палубу ступил Дьярмуд дан Айлиль.
Он взглянул на Пуйла, затем его голубые глаза обратились к Джаэль и долго смотрели на нее.
- Так себе корабль, - в конце концов пробормотал он, - но должен признать, что мы его заранее не заказывали.
Она была слишком напряжена и даже не пыталась придумать ответ. Он ей все равно не дал такой возможности. Быстро нагнулся и поцеловал ее в щеку, что по всем меркам было недопустимым поступком, и сказал:
- Блестяще сотканный узор, Первая после Даны. Вы оба. - И он подошел к Пуйлу и поцеловал его тоже.
- Не знал, - сухо заметил Пуйл, - что тебя так возбуждают подобные вещи.
И этот ответ, с благодарностью решила Джаэль, сойдет и за ее ответ тоже.
Теперь они все были на борту, и все молчали среди топота ног невидимых моряков, под разорванными, надутыми парусами, не способными удержать ветер, которого никто из них не ощущал.
Джаэль обернулась и увидела Амаргина, который медленно приближался к Артуру, прижимая Копье к груди. Нужно сделать еще одну вещь, поняла она.
- Добро пожаловать на корабль, - обратился мертвый маг к Воину. - Если только живым место на этом корабле.
- Если только можно считать меня живым, - спокойно ответил Артур.
Амаргин несколько мгновений смотрел на него, затем опустился на одно колено.

Предыдущая страница 15 Следующая страница


Самая Темная Дорога 16

- Я владел в этом мире одной вещью, которая принадлежит вам, мой господин. Вы примете из моих рук королевское Копье?
Они вышли в открытое море, огибая полукруг бухты, и повернули под звездами на север.
Она услышала, как Артур ответил очень просто, низким голосом, несущим отпечаток столетий и многочисленных войн:
- Приму.
Амаргин поднял Копье. Артур взял его, и, когда он прикоснулся к нему, наконечник королевского Копья вспыхнул бело-голубым ослепительным огнем. И в это же мгновение зашла луна.
Джиневра резко обернулась, словно что-то услышала. Она молча смотрела назад, на полоску берега, на лес позади нее. Затем прошептала:
- О, любимый мой. О, мой любимый.

Глава 9

Когда Флидис наконец добрался до Священной рощи, битва уже давно началась. Он прибыл последним. Все способные передвигаться духи леса уже были здесь, кольцом окружили поляну, наблюдали, а те, кто не мог двигаться, тоже присутствовали: они послали сюда свое сознание и смотрели глазами собравшихся.
Когда он приблизился, перед ним расступились, некоторые с большей готовностью, некоторые с меньшей, и он это отметил. Но все же он был сыном Кернана. Они дали ему пройти вперед.
И, пробравшись сквозь эту призрачную компанию, он очутился на самом краю поляны и увидел на ней Ланселота, отчаянно сражающегося за свою жизнь и за жизнь Дариена.
Флидис прожил долго, но видел Старейшего всего один раз, в ту ночь, когда собрался весь Пендаран, как сейчас, чтобы посмотреть, как Курдадх выйдет из треснувшей земли, чтобы убить Амаргина из Бреннина, посмевшего провести ночь на поляне. Тогда Флидис был молод, но он всегда был мудрым и наблюдательным, и он ясно помнил: демон, вооруженный своим мощным молотом, стремился подавить сознание наглого пришельца, который был всего лишь простым смертным и не мог выстоять. И все же, как помнил Флидис, Амаргин выстоял. С железной волей и мужеством, которые оставались непревзойденными все минувшие с тех времен годы на памяти младшего сына Кернана, он сражался со Старейшим и победил.
Но только благодаря оказанной ему помощи.
Флидис никогда не забывал потрясение, которое испытал (как тогда, когда ощутил вкус запретного вина в облачном дворце Махи, или мельком увидел в первый и последний раз обнаженную Кинуин, выходящую из ее озера в роще Фалинн), внезапно осознав, что в битву вмешивается Морнир. В конце, когда Амаргин прогнал Курдадха, в серый предрассветный час, Бог - позже он утверждал своим устрашающе громовым голосом, что его заставила сделать это победа Амаргина, - явился перед смертным и раскрыл ему тайны Небесной премудрости.
После этого Морниру пришлось разбираться с Даной, что вызвало хаос в отношениях Богинь и Богов, который, думал Флидис, снова оказавшись на поляне тысячу лет спустя, не имел никакого отношения к происходящему теперь и одновременно имел к этому прямое отношение. Но миниатюрному андаину открылись две истины, пока он наблюдал за фигурами, сражающимися под звездами.
Первая заключалась в том, что по какой-то неизвестной причине - а Флидис пока ничего не знал о пребывании Ланселота среди мертвецов Кадер Седата - демон в этой схватке использует свой молот и свою наводящую ужас физическую мощь одновременно с воздействием на разум противника. Вторая - что Ланселот сражается один, вооруженный лишь мечом и мастерством, без какой-либо помощи посторонних сил.
А это значило, понял андаин, что он не может победить, несмотря на то, кем он был сейчас и всегда: не знающим себе равных среди смертных во всех мирах Ткача.
Флидис вспомнил с кристальной ясностью, как он был Талиесеном в Камелоте и там впервые увидел этого человека в бою. Он почувствовал, что у него перехватило дыхание, и сердце сжалось в его широкой груди при виде того, как зря пропадает это ослепительное, безнадежное мужество. Он удивился сам себе: андаинам не полагалось принимать близко к сердцу то, что происходит со смертными, даже с этим смертным, и, кроме того, он сам был хранителем леса, а этот человек осквернил Священную рощу. Ему следовало так же ясно помнить свой долг и свои обязанности, как ясен был круг неба над поляной.
Вероятно, так бы и было еще днем раньше и с любым другим человеком. Но не теперь и не с Ланселотом. Флидис смотрел острым взглядом при свете звезд и испытывал горе при виде этого зрелища, предавая доверие леса.
Курдадх постоянно менял форму, его аморфный, текучий физический облик находил все новые, смертельно опасные обличья. На глазах у Флидиса он вырастил лишнюю конечность с каменным мечом на конце, созданным из собственного тела. Он наступал на Ланселота, теснил его этим мечом к восточному краю поляны, а затем без всяких усилий, с первозданной мощью обрушил свой могучий молот все сметающим ударом.
Но человек отчаянным усилием ускользнул от него. Ланселот бросился вниз и в сторону, перекатился и нырнул под опускающийся молот и одновременно перепрыгнул через рассекающий воздух меч, а затем, едва приземлившись, он каким-то образом уже стоял на коленях и ударил наотмашь собственным мечом. Он начисто отрубил новую руку Курдадха у самого плеча. Каменный меч бессильно упал на траву.
У Флидиса дух захватило от изумления и восхищения. Затем, пережив мгновение безудержной, иррациональной надежды, он снова выдохнул, испустив долгий, печальный вздох. Потому что демон лишь рассмеялся: целый и невредимый, он вырастил еще одну руку из своего синевато-серого торса. Еще одну руку с еще одним мечом, точно таким же. как и первый.
И снова атаковал, не зная отдыха, не снижая темпа. Снова Ланселот увернулся от выкованного в недрах земли молота, снова отбил выпад каменного меча, и на этот раз движением настолько быстрым, что глаз не успевал за ним уследить, сам нанес колющий удар снизу вверх в темную, покрытую личинками голову демона земли.
Это должно причинить ему боль, подумал Флидис, продолжая поражаться тому, насколько сильно его это волнует. И он, по-видимому, был прав, так как Курдадх в нерешительности замер, глухо ворча, потом его контуры снова заколебались и начали меняться: на этот раз он превратился в живое создание из безликого камня, неуязвимое, недоступное для клинка, где бы этот клинок ни выковали. И это создание начало преследовать человека на маленьком пространстве поляны, чтобы отрезать ему путь к отступлению и покончить с ним сокрушительным ударом.
Тут Флидис осознал, что был прав с самого начала.
Всякий раз, когда Ланселот наносил рану, любую рану противнику, демон мог моментально залечить ее на себе, по-прежнему заставляя утомленного человека уходить от преследования. Даже несмотря на искалеченную ногу, видел Флидис, которую демону ритуально изуродовали тысячу лет назад в знак того, что он отныне назначен хранителем этого места, Курдадх оставался подвижным и смертельно опасным. Поляна же была небольшой, и деревья в роще вокруг, и духи, следящие оттуда, не позволили бы человеку ускользнуть, пусть даже на мгновение, с этого священного места, которое он осквернил. И где должен был умереть.
Он сам и кое-кто еще. Оторвав взгляд от яростного, кровавого боя, Флидис взглянул вправо. Мальчик со смертельно бледным лицом внимательно наблюдал за схваткой. Глядя на сына Ракота, Флидис ощутил ту же инстинктивную отстраненность, которая посетила его на берегу у Анор, и у него хватило честности назвать это чувство страхом. Потом он вспомнил, кто его мать, и снова взглянул на Ланселота, молча сражающегося в темноте за жизнь ребенка, и, поборов в себе сомнения, зашагал по траве к краю поляны, к Дариену.
- Я - Флидис, - сказал он, тем самым нарушив свое собственное самое старое правило. Но что такое правила, думал он, в такую ночь, как эта, в разговоре с таким существом, как этот ребенок?
Дариен отступил на пару шагов в сторону, уходя от более тесной близости. Его глаза не отрывались от двух сражающихся перед ними фигур.
- Я друг твоей матери, - сказал Флидис, с трудом подыскивая нужные слова, что было на него так не похоже. - Прошу тебя верить, что я не желаю тебе зла.
Мальчик впервые повернулся к нему.
- Это не имеет значения, - ответил он почти шепотом. - Ты ведь не можешь ничего изменить, правда? Теперь у меня не будет выбора.
Флидиса охватил холод, он впервые ясно увидел мальчика, и в этот момент внезапно осознал, как молод Дариен, и как прекрасен, и - благодаря своему умению видеть в темноте - какие у него голубые глаза. Но он не мог, как бы ни старался, забыть о том, как они вспыхнули красным на берегу и пламя охватило дерево.
На поляне вдруг раздался грохот, и Флидис быстро прижался спиной к стволу дерева. Всего в шести футах от них Ланселот отступал в их сторону, а на него с грохотом камнепада наседал демон, похожий на скалу.
Когда Ланселот оказался совсем близко, Флидис увидел, что все его тело покрыто сетью ран и багровых синяков. Кровь обильно текла из его левого плеча и правого бока. Одежда на нем висела рваными, окровавленными лентами, а густые черные волосы прилипли к голове. Струйки пота непрерывно текли по лицу. Каждые несколько секунд ему приходилось поднимать свободную руку, несмотря на рану, чтобы смахнуть пот, мешающий видеть.
Насколько он вообще еще был способен видеть. Потому что он был всего лишь смертным и ему никто не помогал, и даже половинка луны давно ушла на запад и скрылась за высокими деревьями, обрамляющими поляну. Только пригоршня звезд смотрела вниз с высоты на этот доблестный подвиг измученной, сияющей души Ланселота Озерного - самый одинокий, прекрасный, невероятный подвиг из вытканных на Гобелене во все времена.
Связанный своим долгом перед лесом и силами этого места, Флидис беспомощно смотрел, как эти двое сошлись еще ближе. Он увидел, как Ланселот, побеждая боль и усталость, гибким и точным движением упал на одно колено вне досягаемости надвигающегося демона, сделал выпад мечом вперед и вниз, целясь в ногу, единственную часть тела зеленовато-серой скалы, уязвимую для режущего клинка.
Но демон рощи, несмотря на свое гротескное, кишащее червями обличье, ловко увернулся от этого удара. С ужасающей быстротой он отрастил новую руку с мечом и, не успело еще оружие затвердеть, нанес яростный удар сверху вниз по припавшему к земле человеку. Тот перекатился резким рывком и подставил свой сверкающий клинок навстречу мощному удару каменного меча Курдадха.
Клинки встретились с треском, от которого затряслась поляна. Флидис сжал кулаки, сердце его стучало, как молот, но он увидел, что даже против этого, против всей свирепой мощи руки демона Ланселот устоял. Его клинок не сломался, и мышцы руки не подвели. Мечи встретились, и каменный меч разлетелся на куски, а Ланселот снова перекатился прочь от края поляны и вскочил на ноги, конвульсивно хватая ртом воздух.
И тут Флидис заметил еще одну рану. Зазубренный кусок сломанного меча демона еще раз ранил Ланселота. Сорочка его была разорвана на полоски, которые стесняли его движения, и Ланселот сорвал ее с себя и стоял посреди поляны, обнаженный по пояс, а темная кровь текла из раны выше сердца. Он балансировал на цыпочках, не отрывая пристального взгляда от противника, меч его снова был наготове. Он ждал нового нападения Курдадха.
И Курдадх атаковал с первобытной, безжалостной, не знающей усталости силой. Еще раз поменял форму, отказавшись от неуклюжего, хоть и неуязвимого обличья скалы, снова сделал себе голову - почти человеческую, хоть всего с одним чудовищным глазом посреди лица, из которого, словно слезы, падали черные личинки и жуки. И еще раз откуда-то из своих недр он вырастил устрашающий, колоссальный молот. Ухватив его рукой, настолько мускулистой, что в объеме она не уступала грудной клетке Ланселота, демон ринулся вперед, покрыв пространство поляны одним огромным шагом, и с грохотом лавины обрушил молот на поджидающего его человека.
Тот снова ушел в сторону, хоть и с трудом, так как демон двигался теперь очень быстро. Флидис почувствовал, как земля снова содрогнулась от удара, а когда Курдадх бросился преследовать противника, андаин увидел дымящуюся дыру среди опаленной травы на поляне, там, куда молот только что обрушился, словно рок.
Это продолжалось и продолжалось, пока Флидис, бессознательно впившийся ногтями в ладони, не стал опасаться, как бы его собственное сердце не разорвалось от напряжения и усталости. Снова и снова Ланселот ускользал от разрушительного молота и рубящих мечей, которые демон создавал из собственного тела. Еще дважды человеку удалось отрубить руку, размахивающую каменным мечом, еще дважды он смог подскочить вплотную, с блестящим изяществом, достойным наблюдающих сверху звезд, и ранить Курдадха, один раз в глаз, а потом в шею, каждый раз заставляя его принимать обличье скалы, чтобы восстановить свои силы.
Это давало человеку какую-то передышку, но очень недолгую, так как даже в этом обличье демон мог атаковать, стремясь загнать Ланселота к непроницаемой стене деревьев вокруг поляны и раздавить всей массой своего пятнисто-черного тела.
Очередная атака привела демона и человека к тому месту, возле которого стоял Флидис рядом с Дариеном. И снова Ланселот ухитрился броском на землю уйти от удара. Но на этот раз его плечо соприкоснулось с дымящейся дырой, пробитой в земле молотом, и Флидис услышал, как Ланселот невольно застонал от боли, и увидел, как на этот раз он, неуклюже двигаясь, едва избежал нового нападения. Теперь он еще и обжегся, понял андаин, и душа его наполнилась ужасом и жалостью.
Он услышал рядом с собой сдавленный звук и понял, что Дариен тоже увидел то, что произошло. Он мельком взглянул на мальчика, и сердце его на мгновение остановилось в буквальном смысле слова. Дариен непрерывно вертел в руках блестящий кинжал, казалось, он почти не сознавал, что делает это. Флидис заметил синюю вспышку, которая о многом говорила, и понял, что это за кинжал.
- Осторожно! - тревожно прошептал он. И кашлянул, потому что у него пересохло в горле. - Что ты собираешься делать?
Во второй раз Дариен посмотрел прямо на него.
- Не знаю, - ответил мальчик, юный до боли. - Перед вашим приходом я сделал глаза красными… так ко мне приходит моя сила. - Флидис постарался скрыть свой страх, на этот раз ему это удалось. Он кивнул. Дариен продолжал: - Но ничего не случилось. Этот, из камня, сказал, у меня не получилось потому, что я не проник достаточно глубоко, чтобы овладеть силой. Что здесь у меня нет силы. Поэтому я… - Он замолчал и посмотрел на кинжал. - Я подумал, может быть…
Сквозь черноту ночи, сквозь черноту происходящего, сквозь жалость и ужас, которые он ощущал, Флидис из Пендарана увидел мысленным взором слабый, почти иллюзорный свет, сияющий далеко-далеко. Маленький огонек, подобный огоньку свечи в окне ночью, который заметил путешественник, оказавшийся вдали от дома в грозовую ночь.
Он произнес своим низким, звучным голосом:
- Хорошая мысль, Дариен. Она достойна тебя и того, кто совершает это ради тебя. Но не делай это сейчас и не этим кинжалом.
- Почему? - тонким голосом спросил Дариен.
- Я скажу - только один раз, и только тебе, а одного раза для мудреца достаточно, - нараспев произнес Флидис, снова, хоть и ненадолго, возвращаясь к своей загадочной, уклончивой манере. Он ощутил знакомый прилив удовольствия даже здесь, даже во время всего происходящего, оттого, что знает это. И это напомнило ему о том, что еще он теперь знает, и удовольствие переросло в радость. И, вспомнив об этом, он также вспомнил, что дал клятву в ту ночь попытаться создать Свет из окружающей Тьмы.
Он заколебался, посмотрел на Дариена, а потом продолжал без всяких околичностей:
- Клинок, что ты держишь в руках, называется Локдал. Это заколдованный кинжал гномов, подаренный ими Колану дан Конари в давние времена.
Он на мгновение прикрыл глаза, чтобы вспомнить точные выражения, которые употреблял в разговоре с ним сонный от вина маг однажды весенним вечером семьсот лет тому назад у костра на краю Ллихлинских болот.
- «Тот, кто нанесет этим клинком удар без любви в сердце, обречен на верную гибель, - произнес Флидис, вспомнив точные слова. А потом договорил остальное: - Тот, кто убьет с любовью, может сделать свою душу подарком тому, кто отмечен узором на рукоятке кинжала». Могущественные слова, сложная, глубоко скрытая магия.
Дариен смотрел вниз, на слабо намеченный узор на ручке кинжала. Потом снова поднял глаза и произнес так тихо, что Флидису пришлось напрягать слух, чтобы его услышать.
- Я не пожелал бы свою душу в качестве подарка никому из живых. - И затем, после паузы, андаин услышал: - Перед тем как меня привели в это место, я думал подарить сам кинжал.
- Кому подарить? - спросил Флидис, уже зная в душе ответ.
- Моему отцу, разумеется, - ответил Дариен. - Чтобы меня приветливо приняли хоть где-нибудь среди миров.
Должен же быть на это какой-то ответ, думал Флидис. Должен существовать правильный ответ, ведь от него так много зависит. Но на этот раз он ничего не смог придумать. Не мог найти слова, а потом вдруг на это уже не осталось времени.
С поляны донесся грохочущий удар, более громкий, чем любой из предыдущих, и на этот раз в нем звучало торжество. Флидис обернулся как раз вовремя и увидел, как Ланселот летит по воздуху, задетый самым кончиком молота, не сумев полностью увернуться от удара. Если бы этот удар попал прямо в него, он бы с ним покончил. И так от этого скользящего удара он перелетел через половину поляны и рухнул на землю рядом с Дариеном.
Курдадх, не знающий усталости, почувствовавший наконец близость победы, снова надвигался на него. Истекая кровью, полуживой от усталости, с повисшей бессильно левой рукой, Ланселот каким-то чудом, усилием воли, которого Флидис не мог даже осознать, поднялся на ноги.
За секунду до того, как демон налетел на него, он повернулся к Дариену. Флидис увидел, как их взгляды встретились. Потом услышал, как Ланселот быстро произнес без всякого выражения:
- Один последний бросок в память о Гевейне. Больше у меня ничего не осталось. Досчитай до десяти, а потом закричи. А потом молись, кому хочешь.
Больше он ничего сказать не успел. Он снова нырнул прыжком в сторону, с разворотом, и ушел от очередного убийственного удара молота. Молот врезался в землю там, где он только что стоял, и Флидис отшатнулся от грохота этого удара и жара, взмывшего от расколотой земли.
Курдадх резко развернулся. Ланселот уже снова стоял на ногах, слегка покачиваясь. Демон издал тихий, рокочущий звук и медленно двинулся на него. Раз.
Флидису казалось, что сердце его сейчас разорвется в груди прямо на этом месте. Убегающие секунды были самыми длинными за всю его долгую жизнь. Два. Он был хранителем леса, этой рощи, так же как и Курдадх. Эти двое осквернили поляну! Три. Он не мог заставить себя посмотреть на Дариена. Демон нанес удар мечом. Ланселот парировал его, споткнулся. Пять. Снова Курдадх сделал выпад каменным мечом, держа наготове высоко поднятый гигантский молот. И снова человек отбился. Он чуть не упал. Флидис внезапно услышал шелест предвкушения в листьях наблюдающих за схваткой деревьев. Семь. Обреченный на молчание, вынужденный оставаться свидетелем, андаин ощутил во рту привкус крови: он прокусил себе язык. Курдадх без малейших признаков усталости, двигаясь волнообразно и плавно, ринулся вперед, фехтуя мечом. Флидис увидел, как молот поднялся еще выше. Он поднял руки в бессмысленном, жалком жесте отрицания.
И в эту секунду Дариен издал вопль, какого Флидис не слышал никогда в жизни.
Это был крик ярости и страдания, ужаса и боли, исторгнутый из кровоточащей, измученной души. Вопль был чудовищным, невыносимым, сокрушительным. Флидис повалился на колени от боли и увидел, как Курдадх быстро оглянулся.
И Ланселот сделал свой ход. В напряженном прыжке вверх он рубанул своим сверкающим мечом сверху вниз с ошеломляющей силой и полностью отрубил руку, до которой до сих пор никак не мог дотянуться.
Ту руку, которая держала чудовищный молот.
Демон взревел от неожиданности и боли, но одновременно уже начал перетекать телом к отрубленной конечности и заново отращивать ее. Флидис краем глаза видел это.
Но он следил за Ланселотом, который точно приземлился на обе ноги после этого невероятного удара, отшвырнув свой меч в сторону Дариена и Флидиса и теперь наклонился, тяжело дыша, над молотом Курдадха.
Его левая рука бездействовала. Он ухватился правой за рукоятку и, застонав от усилия, попытался поднять молот. И не смог. Молот был огромным, невообразимо тяжелым. Это было оружие демона, Старейшего. Его выковали в огне, пылающем глубже, чем пропасти Даны. А Ланселот Озерный был всего лишь человеком.
Флидис видел, что демон вырастил из своего тела два новых меча. И снова надвигался, с мокрым, булькающим звуком, полным ярости и боли. Ланселот взглянул вверх. И Флидис, стоя на коленях, не в состоянии шевельнуться и даже дышать, в тот момент познал новую меру величия смертного человека. Он увидел, как Ланселот приказал себе - другого слова не подберешь - поднять черный молот одной рукой.
И молот дрогнул.
Рукоять оторвалась от земли, а затем, выше всякого понимания, и его чудовищная головка. Демон остановился со скрежетом, а Ланселот, широко открыв рот в беззвучном крике предельного напряжения, воспользовался начальной инерцией своего рывка, чтобы повернуться всем телом вокруг своей оси, вытянув вперед руку с натянутыми, застывшими, блестящими мышцами, и молот поднялся еще выше под действием скорости его движения.
Затем Ланселот отпустил его в полет. И этот мощный молот, который выковали в огне, горящем сверху вниз, брошенный со всей страстью несравненной души, врезался в грудь Курдадха, Старейшего, с таким звуком, словно треснула земная кора, и он раздробил демона рощи на мелкие и крупные куски и осколки, покончив с ним навсегда.

Флидис ощущал тишину как смертельный груз, придавивший его к земле. Он никогда не слышал в Пендаране подобной тишины. Ни один листок не шелестел, ни один дух не издавал шепота; силы леса молчали, словно зачарованные, в благоговейном оцепенении. У Флидиса возникло абсурдное чувство, что даже звезды над поляной перестали двигаться и сам Станок молча застыл в неподвижности, а руки Ткача замерли.
Он опустил взгляд на свои собственные дрожащие руки, а потом медленно встал, ощущая это движение как возвращение во время из совершенно другого мира. В тишине он подошел и встал рядом с человеком в центре поляны.
Ланселот с трудом сел, согнув колени и свесив голову между ними. Левая рука бессильно повисла. Траву обрызгала темная кровь, которая все еще текла из полудюжины ран. На его плече виднелся сильный ожог, открытая рана, в том месте, которым он попал в тлеющую яму от удара молотом. Подойдя ближе, Флидис увидел еще один ожог, и ему стало больно дышать.
Там, где рука человека, прежде такая красивая, сжимала молот Курдадха, кожа на ладони почернела и слезала толстыми полосками сожженной плоти.
- Ох, Ланселот! - пробормотал андаин. У него получилось почти неслышное хриплое карканье.
Человек медленно поднял голову. Его глаза, затуманенные болью, встретились с глазами Флидиса, а потом - невероятно, но слабый намек на улыбку приподнял уголки его губ.
- Талиесин, - шепнул он. - Мне показалось, что я тебя заметил. Мне очень жаль… - Он охнул и опустил взгляд на обожженную плоть ладони. Потом отвел взгляд и продолжил: - Мне очень жаль, что я не смог как следует поздороваться с тобой еще раньше.
Флидис молча покачал головой. Он открыл рот, но слова не шли. Он прочистил горло и попытался еще раз, официальным тоном:
- Многие века говорили, что не было равных тебе рыцарей на земле в твои дни. Тот, с кем ты бился сегодня, не был смертным, и его невозможно было победить. Я никогда не видел ничего подобного и больше не увижу. Что я могу предложить тебе, господин мой Ланселот?
Глаза смертного, казалось, прояснились, глядя на него.
- Твое молчание, Талиесин. Мне необходимо твое молчание о том, что здесь произошло, чтобы все миры не узнали о моем позоре.
- Позоре? - голос Флидиса сорвался. Ланселот поднял голову и посмотрел на высокие звезды над головой.
- Это был поединок, - тихо ответил он. - И я попросил помощи у мальчика. Это будет пятном позора на моем имени на все грядущие времена.
- Во имя Святого Станка! - возмутился Флидис. - Что это за идиотизм? А как насчет деревьев и сил леса, которые помогали Курдадху и теснили тебя внутрь поляны? Как насчет поля боя, где сила демона была большей, чем в любом другом месте? Как насчет темноты, в которой он мог видеть, а ты нет? Как насчет…
- Все равно, - пробормотал Ланселот, и пронзительный голос маленького андаина смолк. - Все равно. Я попросил помощи в поединке.
- Разве это так ужасно? - спросил новый голос.
Флидис обернулся. Дариен вышел вперед от края поляны. Теперь его лицо было спокойным, но Флидис все еще видел тень страдания, исказившего лицо мальчика, когда он закричал.
- Мы оба погибли бы, - продолжал Дариен. - Почему это так ужасно - попросить о такой малости?
Ланселот повернулся и посмотрел на него. Несколько мгновений было тихо, потом он ответил:
- За исключением одного - любви, за которую я буду вечно искупать вину, я служил Свету всеми своими поступками. И в этом служении победа, завоеванная с помощью орудия Тьмы, не считается победой.
Дариен отступил на шаг назад.
- Ты имеешь в виду меня? - спросил он. - Это я - орудие…
- Нет, - тихо ответил Ланселот. Флидис почувствовал, как к нему возвращается холод страха, когда он посмотрел на мальчика. - Нет, я имею в виду то, что я сделал.
- Ты спас мне жизнь, - сказал Дариен. Это прозвучало как обвинение. И он больше не приближался.
- А ты - мне. - Голос звучал так же тихо.
- Почему? - вдруг крикнул Дариен. - Почему ты это сделал?
Человек на мгновение прикрыл глаза, затем снова открыл.
- Потому что твоя мать попросила меня, - просто ответил он.
И при этих словах Флидис снова услышал шелест листьев. Сердце у него сжалось от грусти.
Дариен стоял, словно готовился бежать, но он еще не двигался.
- Она знала, что я собираюсь идти к отцу, - сказал он, уже не так громко. - Она тебе сказала? Ты знаешь, что спас меня, чтобы я это сделал?
Ланселот покачал головой. Он произнес громче, хотя это явно потребовало от него усилия:
- Я спас тебе жизнь, чтобы ты шел своей дорогой.
Дариен рассмеялся. Этот смех вонзился во Флидиса, словно кинжал.
- А если она ведет на север? - холодно спросил мальчик голосом, внезапно ставшим взрослым. - На север, во Тьму? К Ракоту Могриму?
Глаза Ланселота остались спокойными, а голос звучал совершенно хладнокровно.
- Значит, она ведет туда по твоему выбору, Дариен. Только так мы не становимся рабами: если можем выбирать, куда нам идти. Без этого все превращается в насмешку.
Воцарилось молчание, прерванное, к ужасу Флидиса, новым смехом Дариена, одиноким, горьким, растерянным.
- Но это так и есть, - сказал мальчик. - Это все и есть насмешка. Свет погас, когда я надел его. Разве ты не знаешь? И, кстати, почему, почему я должен идти пешком?
На секунду повисло молчание.
- Нет! - воскликнул Флидис, протягивая руку к мальчику.
Слишком поздно. Возможно, с самого начала уже было слишком поздно, с рождения, с зачатия среди Тьмы Стракадха, с тех времен, когда впервые были сотканы миры, с тоской в сердце подумал Флидис.
Глаза Дариена сверкнули яростным красным огнем. Силы Пендарана взревели, в роще замелькали размытые тени, и внезапно Дариен исчез.
Вместо него сверкающий белым оперением в темноте филин быстро метнулся вниз, в траву, схватил клювом упавший кинжал, взмыл в воздух, повернул на север и пропал из виду.
На север. Флидис смотрел на круг ночного неба в обрамлении высоких деревьев и всеми силами души пытался приказать филину вернуться обратно. Пытался увидеть возвращающегося белого филина, летящего назад и приземляющегося рядом с ними, который снова превращается в ребенка, прекрасного ребенка с мягкими голубыми глазами, выбравшего Свет и выбранного Светом, чтобы стать сверкающим клинком в надвигающейся тьме.
Он проглотил слюну. Отвел взгляд от пустого неба. Снова повернулся к Ланселоту. Тот уже поднялся на ноги, обожженный, истекающий кровью, и стоял, покачиваясь от усталости.

Предыдущая страница 16 Следующая страница


17 Гай Гэвриел Кей

- Что ты делаешь? - воскликнул Флидис.
Ланселот взглянул на него сверху.
- Я иду следом, - спокойно ответил он, словно это была самая очевидная вещь. - Ты поможешь мне с мечом? - Он протянул вперед свою обожженную ладонь; левая рука бессильно висела вдоль туловища.
- Ты сошел с ума? - выпалил андаин. Ланселот издал звук, которому удалось сойти за смех.
- Я был сумасшедшим, - признал он. - Очень давно. Но не теперь, малыш. А что, по-твоему, я должен делать? Лежать здесь и зализывать раны?
Флидис приплясывал на месте в совершенном отчаянии.
- Какую роль ты можешь сыграть, если погубишь себя?
- Я понимаю, пока что от меня толку мало, - мрачно сказал Ланселот, - но не думаю, что эти раны…
- Ты собираешься идти следом? - перебил его андаин, до которого внезапно дошел смысл слов Ланселота. - Ланеслот, он превратился в филина, он летит! К тому времени, как ты только выберешься из Пендарана, он будет уже…
Он смолк на середине фразы.
- Что такое? Что ты придумал, мудрое дитя?
Он уже давно не был ребенком. Но он действительно кое-что придумал. Посмотрел на человека, увидел кровь на его обнаженной груди.
- Он собирается лететь на север. Этот путь ведет через западную часть Данилота.
- И что?
- И он может и не пролететь через нее. В Стране Теней время течет очень странно.
- Мой меч, - резко произнес Ланселот. - Пожалуйста.
Флидис подобрал отброшенный меч, а потом и ножны. Он вернулся к Ланселоту и как можно осторожнее застегнул пряжку пояса у него на талии.
- Пропустят ли меня духи леса? - тихо спросил Ланселот.
Флидис остановился и прислушался к сообщениям, передаваемым вокруг них и у них под ногами.
- Пропустят, - наконец ответил он, очень удивленный. - Ради Джиневры и ради пролитой тобой сегодня крови. Они оказывают тебе честь, Ланселот.
- Большую, чем я заслуживаю, - заметил человек. Он сделал глубокий вдох, словно собирая остатки сил, каким образом - Флидис не знал.
Он нахмурился, глядя на Ланселота снизу вверх.
- Тебе легче будет пройти с провожатым. Я провожу тебя до границы с Данилотом, но при одном условии.
- Каком? - Спокойная учтивость, как всегда.
- Одно из моих жилищ лежит на нашем пути. Тебе придется позволить мне перевязать твои раны, когда мы туда придем.
- Я буду благодарен тебе за это, - сказал Ланселот.
Андаин открыл рот, готовясь резко ответить. Но так ничего и не сказал. Вместо ответа он повернулся и зашагал из рощи на север. Отойдя на небольшое расстояние, он остановился, оглянулся и увидел нечто поразительное.
Ланселот медленно шел за ним по темной и узкой тропе. Вокруг него и сверху могучие деревья Пендаранского леса роняли тихо зеленые листья в ночи, среди лета, отдавая почести идущему человеку.

Часть III
КАЛОР ДИМАН

Глава 10

Она уже один раз воспользовалась красным пламенем для перемещения в своем мире, не здесь: от Стоунхенджа к Гластонбери Тору. Это не было похоже на перемещение между мирами. Тот переход ощущался как холод и темнота, время без времени, он выбивал из колеи. Сейчас было не так. Когда Бальрат вспыхнул, чтобы позволить ей отправиться в путь, Ким почувствовала, что воистину соприкоснулась с неизмеримостью его силы. Ее собственной силы. Она могла в одно мгновение превратить расстояние в ничто. Она ощутила в себе власть магии, превосходящую любую из известных магий, и большее родство с Махой и Красной Немаин в эти стремительные секунды, чем с любой из смертных женщин, когда-либо рожденных на свет.
С одним лишь отличием: глубоко в ее душе коренилось убеждение, что они - Богини, полностью контролируют свою сущность. А она? Она была смертной женщиной, всего лишь смертной, и Бальрат нес ее в той же мере, в какой она носила его.
И, думая так, носящая на руке кольцо и уносимая им, она приземлилась вместе с Лорином и Мэттом - трое смертных, оседлавших потоки времени и сумеречного пространства, - на чисто подметенный порог высоко в горах, в бодрящем горном воздухе. Перед ними величественно возвышались мощные бронзовые двери, украшенные сложным узором из синего тиерина и сверкающего золота.
Ким посмотрела на юг и увидела дикие, темные холмы Эриду, уходящие в тень. Земля, где прошел дождь смерти. Над ней какая-то горная ночная птица издала долгий, одинокий крик. Она слушала, как его эхо замирает вдали, и думала о параико, в этот момент бредущих среди пустынных горных озер и по опустошенным чумой городам за высокими стенами, собирая погибших от дождя, очищая Эриду.
Ким повернулась на север. Проблеск света на большой высоте привлек ее внимание. Он подняла взгляд выше, намного выше, выше двустворчатых дверей царства гномов, и увидела вершины гор Банир Лок и Банир Тал, отражающие последние лучи заходящего солнца. Снова закричала птица, издавая долгий, дрожащий, нисходящий звук. Очень далеко, словно в ответ на сияние вершин над ее головой, возник другой отблеск. Рангат, вознесшаяся гораздо выше всех остальных гор, на северо-западе, предъявила свои права на последние лучи солнца.
Никто не произнес ни слова. Ким посмотрела на Мэтта Сорина, и ее опущенные руки невольно сжались в кулаки. Сорок лет, подумала она, глядя на своего друга, который некогда был - и все еще оставался - истинным королем государства, лежащего за этими дверьми. Его руки были широко раскинуты, ладони раскрыты в жесте, говорящем о готовности к примирению и о его полной беззащитности. На его лице Ким ясно прочла следы тоски, горечи и мучительной боли.
Ким отвернулась и встретилась взглядом с Лорином Серебряным Плащом. В его глазах она увидела отражение собственного горя и вины. Она помнила, как Мэтт рассказывал о притяжении Калор Диман, хрустального озера гномов, с которым он неустанно боролся сорок лет, пока был Источником бывшего мага.
Ким снова повернулась к дверям. Даже в сумерках она различала изящные переплетения золота и тиерина. Было очень тихо. Она услышала слабый стук камешка, сорвавшегося где-то неподалеку. Две вершины уже стали темными над головой, и таким же темным должно сейчас быть Калор Диман, Хрустальное озеро, спрятанное высоко в горах в чаше лугов среди гор.
Первые неяркие звезды появились на ясном небе. Ким посмотрела на свою руку: кольцо посверкивало, его сила была израсходована. Она попыталась придумать, что бы сказать, какие слова произнести, чтобы смягчить печаль этого порога, но опасалась говорить громко. Кроме того, в ткань молчания было вплетено такое бремя, которое не ей предстояло нести или отодвинуть в сторону. Оно включало в себя нити жизней двоих ее спутников, и более того - долгую, состоящую из многих нитей судьбу древнего народа гномов Банир Лок и Банир Тал.
Все это уходило корнями в слишком далекое прошлое, за пределы, доступные ей, пусть даже в ней жили две души. Поэтому она сохранила спокойствие, услышала падение еще одного камешка, еще один крик птицы, а затем заговорил наконец Мэтт Сорин, очень тихо, не глядя по сторонам:
- Лорин, выслушай меня. Я ни о чем не жалею: ни об одном вздохе, ни об одном мгновении, ни о тени мгновения. Это правда, друг мой, я клянусь в этом именем того кристалла, который я когда-то изготовил и бросил в озеро в ту ночь, когда полная луна сделала меня королем. Не могу представить себе узора на Станке Ткача, связанного с моим именем, более яркого, чем тот, который я прожил.
Он медленно опустил руки, все еще стоя лицом к внушающим благоговение огромным дверям. Когда он снова заговорил, его голос звучал хрипло и еще тише, чем раньше.
- Я… рад тем не менее, что нити моих дней снова привели меня в это место перед тем, как все закончится.
Ким любила его, любила их обоих, и ей хотелось заплакать. «Сорок лет», - снова подумала она. Что-то засияло в глубине глаз Лорина, как только что сияли горные вершины в последних лучах солнца. Она ощутила порыв ветра на высоком пороге, услышала за спиной шорох скользящих камней.
И уже поворачивалась, чтобы посмотреть, когда удар обрушился на ее голову и свалил на землю.
Она почувствовала, что сознание ускользает. Попыталась удержать его, словно это некий предмет, который можно удержать, который необходимо удержать. Но с отчаянием поняла, что ей это не удастся. Боль взорвалась у нее в голове. Нахлынула чернота. Она слышала звуки. Но ничего не видела. Она лежала на каменном плато перед дверьми, и последняя мысль ее была жестокой насмешкой над собой. Она воображала себя родней Богиням войны всего лишь несколько секунд назад. Но, несмотря на такую самонадеянность, несмотря на все дары Ясновидящих, щедро принесенные ей Исанной, она не сумела почувствовать простую засаду.
Последнее, что Ким ощутила, с ужасом от собственной беспомощности, было прикосновение чьей-то руки, снимающей с ее пальца Бальрат. Она попыталась крикнуть, вызвать вспышку, но потом нахлынула широкая, медленная река и унесла ее в темноту.

Ким открыла глаза. Комната качалась и кружилась одновременно. Пол тошнотворно проваливался, потом стремительно летел ей навстречу. В голове пылала оглушающая боль, и, даже не поднимая руки, чтобы пощупать, она знала, что на затылке вздулась шишка величиной с яйцо. Стараясь лежать неподвижно, она ждала, когда все успокоится. На это ушло немало времени.
В конце концов она села. Она была одна в комнате без окон. В помещение лился жемчужный свет, милосердно мягкий, хотя она не видела, откуда он идет: казалось, из самих каменных стен и с потолка. Двери тоже не было, или, по крайней мере, она ее не видела. В одном углу находилось кресло и скамеечка для ног. На низком столике рядом стояла чашка с водой, и ее вид напомнил Ким, как ей хочется пить. Только столик показался очень далеким, и она решила несколько секунд подождать, прежде чем решиться на путешествие.
Ким сидела - а перед этим лежала - на маленьком ложе, по крайней мере, на фут короче ее роста. И это напомнило ей о том, где она находится. Она вспомнила кое-что еще и посмотрела на руку.
Кольцо исчезло. Ким не померещилось это последнее, ужасное ощущение. Ее сильно затошнило. Она подумала о Каэне, правящем здесь, хоть он и не король. Каэн и его брат Блод, которые разбили Сторожевой Камень Эриду, которые нашли Котел Кат Миголя и отдали его Могриму. А теперь они заполучили Бальрат.
Без него Ким чувствовала себя обнаженной, хотя на ней по-прежнему было то же платье с поясом, которое она носила весь день, с того времени, как утром встала в домике и увидела Дариена. Весь день? Она даже не знала, какой сегодня день. Она не имела понятия о времени, но рассеянный свет, исходящий от камня, имел оттенок рассвета. Она удивилась этому и еще отсутствию двери. Гномы, знала Ким, умели делать с камнем поразительные вещи в недрах своих гор.
Еще они могли, под предводительством Каэна и Блода, быть слугами Тьмы, каких никогда прежде не было у Могрима. Она подумала о Локдале, а потом, разумеется, о Дариене: этот постоянный страх лежал в основе всего остального. Предчувствие беды победило тошноту и боль, заставило ее встать. Ей необходимо выбраться отсюда! Слишком многое происходит. Слишком многое зависит от нее!
Приступ паники прошел, но осталось мрачное осознание того, что в отсутствие Бальрата от нее на самом деле зависит не так много. Она попыталась черпать мужество из того простого факта, что все еще жива. Ее не убили, и здесь есть вода и чистое полотенце. Она попыталась черпать силы в присутствии подобных вещей; попыталась и потерпела неудачу. Кольцо исчезло.
В конце концов она все же подошла к низкому столику. Жадно напилась воды - благодаря какому-то свойству каменной чашки она оставалась прохладной - и умылась, задохнулась от холодной воды и окончательно пришла в себя. Пощупала рану: кровоподтек большой, очень болезненный, но открытой раны нет. За такой небольшой подарок она возблагодарила судьбу.
«Все бывает, - любил говаривать дед после смерти бабушки. - Нам надо держаться стойко», - говорил он. Она сжала зубы. Решимость вернулась в ее серые глаза. Она села в кресло, положила ноги на скамейку и приготовилась ждать, мрачная и ко всему готовая. Свет вокруг нее постепенно становился ярче и ярче, по мере наступления утра снаружи, отраженный то ли искусством, то ли магией, то ли и тем и другим в светящихся камнях в недрах горы.
Открылась дверь. Или, скорее, дверь появилась в стене напротив Ким, а потом беззвучно распахнулась наружу. Ким вскочила на ноги с сильно бьющимся сердцем, а потом вдруг очень смутилась.
После она не могла разумно объяснить, почему присутствие женщины-гнома так сильно ее удивило, почему она полагала, ни на секунду об этом не задумываясь, что гномы женского пола должны выглядеть, как… э… безбородые, приземистые копии воинов, таких, как Мэтт и Брок. В конце концов, она сама не слишком походила на Колла из Тарлиндела или на Дейва Мартынюка. По крайней мере, в удачные дни!
И женщина, которая пришла за ней, тоже не напоминала воина. Она была на пару дюймов ниже Мэтта Сорина, стройная и изящная, с широко расставленными темными глазами и прямыми черными волосами, спускающимися по спине. Несмотря на грациозную красоту этой женщины, Ким тем не менее почувствовала в ней те же стойкость и силу духа, которыми обладали Брок и Мэтт. Гномы могли быть неоценимыми, могучими союзниками и очень опасными врагами.
Несмотря на все, что она знала, на боль в голове и пропажу Бальрата, на воспоминание о том, что сделал Блод с Дженнифер в Старкадхе, и на жестокую реальность смертоносного дождя, вызванного Котлом, ей все равно почему-то трудно было видеть в этой женщине заклятого врага. Слабость? Ошибка? - подумала Ким, но тем не менее выдавила из себя слабую улыбку.
- Я гадала, когда же кто-нибудь придет, - сказала она. - Я - Кимберли.
- Я знаю, - ответила женщина без улыбки. - Нам сказали, кто ты и что. Меня послали, чтобы отвести тебя в Зал Сейтра. Там собирается Совет старейшин. Король вернулся.
- Я знаю, - сухо ответила Ким, стараясь не выдать голосом иронии и быстрого прилива надежды. - Что произойдет?
- Будет брошен вызов перед старейшинами. Потом состоится словесный поединок, первый за сорок лет. Между Каэном и Мэттом Сорином. Больше никаких вопросов: у нас мало времени!
Ким не слишком любила выполнять приказы.
- Подожди! - сказала она. - Скажи мне, кого… на чьей ты стороне?
Женщина посмотрела на нее темными, непроницаемыми глазами.
- Больше никаких вопросов, я сказала.
Она повернулась и вышла.
Одной рукой убирая назад волосы, Ким поспешила следом. Они свернули от двери налево и пошли по поднимающимся вверх коридорам с высокими потолками, освещенным все тем же рассеянным, кажущимся дневным светом, что и ее комната. На стенах размещались красиво вырезанные подставки для факелов, но они не использовались. Ким пришла к выводу, что сейчас день: факелы зажгут ночью. На стенах отсутствовали украшения, но через определенные промежутки - произвольные или подчиняющиеся какому-то ритму, ей непонятному, - Ким видела множество постаментов или колонн, и на каждой из них покоились произведения искусства из хрусталя, изысканные и странные. Большинство представляло собой абстрактные формы, которые ловили и отражали свет коридоров, но были и другие: она увидела копье, вонзившееся в гору из стекла; хрустального орла, размах крыльев его достигал целых пяти футов; а на пересечении нескольких коридоров, с самого высокого пьедестала из всех, смотрел вниз дракон.
У нее не было времени восхищаться или даже думать о них. Или о том, что коридоры этого царства под двумя горами так пустынны. Несмотря на ширину коридоров - явно построенных, чтобы могло пройти множество людей, - они с женщиной-гномом встретили всего несколько других гномов, мужчин и женщин, и все они замирали на месте и смотрели на Кимберли холодными, осуждающими взглядами.
Ей снова стало страшно. Искусство и мастерство исполнения хрустальных скульптур, непонятное, повседневное магическое искусство исчезающих дверных проемов и освещения коридоров, сам факт того, что эта раса людей так долго живет в недрах гор… Ким ощущала себя более чужой здесь, чем где бы то ни было во Фьонаваре. А ее собственная неукротимая сила пропала. Она была доверена ей, Ясновидящая видела во сне кольцо на ее руке, а она его потеряла. Тем не менее ей оставили браслет с веллином, ее защиту от магии. Интересно, почему. Неужели здесь камни вел-лины настолько обычны, что их не стоит и брать?
Обдумать это она тоже не успела, ни на что не оставалось времени. Кроме восхищения. Потому что ее провожатая в последний раз повернула за угол, и следовавшая за ней Ким очутилась под одной из широких арок, выходящих в зал, названный в честь Сейтра, короля, правившего во времена Баэль Рангат.
Даже параико, подумала она, не говоря уже о простых смертных или светлых альвах, почувствовали бы себя здесь низкорослыми. И, подумав об этом, она почти поняла, почему гномы построили свой Зал Совета таких размеров.
На том уровне, на котором находились она и ее провожатая, в круглое помещение вели еще восемь арочных проходов, каждый столь же просторный и величественный, как и тот, где она стояла. Взглянув вверх, онемевшая от изумления Ким увидела, что сюда можно было попасть еще с двух уровней, и на каждом из них также было по девять арок-входов в просторный зал. Через все арки на всех трех уровнях входили гномы. Как раз в этот момент мимо них прошла группка женщин, они приостановились и уставились на Ким суровыми взглядами. Потом прошли вперед.
Зал Сейтра был спроектирован по принципу амфитеатра. Потолок его находился так высоко и свет вокруг был таким убедительно естественным, что Ким казалось, будто они и в самом деле находятся снаружи и дышат чистым, холодным горным воздухом.
Захваченная этой иллюзией, все еще глядя вверх, она увидела там нечто похожее на птиц самых разных пород, кружащихся и снующих в огромном, ярком пространстве над залом. Разноцветные блики играли на их телах, и она догадалась, что это тоже творения гномов, которые держались в воздухе и кружились в свободном полете благодаря мастерству или искусству, недоступному ее пониманию.
Ее внимание привлекла вспышка света на сцене внизу, и она посмотрела вниз. Через секунду она поняла, на что смотрит, и сразу же ее взгляд с недоверием устремился обратно, на кружащихся в вышине птиц, которые отбрасывали такие же разноцветные блики, как и два предмета внизу.
Это означало, что эти птицы, даже величественные орлы, были сделаны не из хрусталя, как те скульптуры, которые она видела в коридорах по пути сюда, а из алмазов.
Потому что на каменном столе посреди сцены, на темно-красных подушках, лежали Алмазный Венец и скипетр гномов.
Ким охватило ребяческое желание протереть глаза, чтобы проверить, увидит ли она то же самое, что видит сейчас, когда отнимет руки от глаз. Алмазные орлы над головой!
Как мог народ, который сумел поместить их туда, который захотел это сделать, быть союзником Тьмы? И все же…
И все же с настоящего неба за этими подгорными залами дождь смерти лил над Эриду целых три ночи и три дня. И он лил из-за того, что сделали гномы.
Впервые она почувствовала, что ее провожатая с холодным любопытством наблюдает за ней, чтобы оценить ее реакцию на великолепие зала, возможно, чтобы насладиться им. Она испытывала восхищение и смирение. Никогда она не видела ничего подобного, даже в своих пророческих снах. И все же…
Она сунула руки в карманы платья.
- Очень мило, - небрежно произнесла она. - Я люблю орлов. Сколько настоящих орлов погибло во время дождя?
И была вознаграждена - если это можно считать наградой, - увидев, что лицо женщины стало белым, как каменные стены в той комнате, где Ким проснулась на рассвете. Ее на мгновение охватила жалость, но она яростно подавила ее и отвела глаза в сторону. Они освободили Ракота. Они отобрали у нее кольцо. А этой женщине Каэн настолько доверял, что послал ее привести Ким в этот зал.
- Не все птицы погибли, - ответила ее провожатая очень тихо, по-видимому, не желая быть услышанной посторонними. - Я вчера утром поднималась к озеру. Там летало несколько орлов.
Ким сжала кулаки.
- Как это чудесно, - сказала она самым холодным тоном, на который была способна. - И сколько еще они смогут летать, по-вашему, если Ракот Могрим победит нас?
Женщина-гном отвела глаза в сторону под полным ярости взглядом Ким.
- Каэн говорит, нам даны гарантии, - прошептала она. - Он говорит… - Она осеклась. И через долгое мгновение посмотрела прямо в лицо Ким с дерзостью, присущей ее расе. - Разве у нас есть выбор? Теперь? - с горечью спросила она.
Ким смотрела на нее, и гнев ее улетучивался. Ей показалось, будто она наконец поняла то, что произошло, что продолжало происходить в этих залах. Она открыла было рот, чтобы ответить, но в этот момент в Зале Сейтра раздался громкий ропот, и она быстро перевела взгляд на сцену.
Лорин Серебряный Плащ, слегка прихрамывая и опираясь на белый посох Амаргина, шел вслед за еще одной женщиной-гномом к скамье у сцены.
На Ким нахлынуло огромное облегчение, но длилось оно всего секунду: когда Лорин подошел к своему месту, она увидела, как подошли вооруженные стражники и встали с обеих сторон от него.
- Пойдем, - сказала ее провожатая, ее холодное равнодушие полностью вернулось к ней во время этой паузы. - Я тебя тоже должна проводить туда.
Еще раз поправив непокорную прядь волос, стараясь идти как можно величественнее и прямее, Ким последовала за ней в Зал Совета. Не обращая внимания на возобновившийся при ее появлении ропот, она спустилась по широкому, длинному проходу между рядами, не глядя по сторонам, остановилась перед Лорином и рискнула - успешно! - сделать первый в жизни реверанс.
Столь же торжественно он поклонился ей, поднес ее руку к губам и поцеловал. Она вспомнила о Дьярмуде и Джен, ту первую ночь, когда они прибыли во Фьонавар. Кажется, с тех пор прошла почти целая долгая жизнь. Она сжала руку Лорина, а затем, не обращая внимания на стражников, окинула взглядом - она надеялась, что он получился надменным, - собравшихся гномов.
И при этом кое-что заметила. Повернулась к Лорину и тихо спросила:
- Почти одни женщины. Почему?
- Женщины и старики. И члены Совета, которые скоро появятся. Ох, Ким, дорогая, как ты думаешь, почему? - Его глаза, она помнила их такими добрыми, таили в своей глубине сокрушительный груз беды.
- Молчать! - приказал один из стражников. Не грубо, но решительно.
Это не имело значения. Выражение лица Лорина сказало ей все, что она должна была знать. Она ощутила, как груз его знания придавил и ее тоже.
Женщины, старики и члены Совета старейшин. Мужчины в расцвете сил, воины, отсутствовали. Разумеется, они ушли на войну.
Ей не надо было говорить, на какой стороне они будут сражаться, если их послал Каэн.
И в эту секунду сам Каэн вышел из дальнего крыла сцены, и так она впервые увидела того, кто снял цепи с самого черного зла их дней. Тихо, без сколь-нибудь явной горделивости или высокомерия, он подошел и встал сбоку от каменного стола. Его густые волосы были черны, как вороново крыло, борода коротко подстрижена. Он был выше ростом, чем Мэтт или Брок, и не такой мощный, за исключением одного: у него были руки скульптора, крупные, умелые, очень сильные. Он положил одну из них на стол, хотя постарался не прикоснуться к Венцу. Одет он был не броско, в простую коричневую одежду, и в его глазах не видно было ни намека на безумие или манию. Они смотрели задумчиво, спокойно, почти грустно.
На сцене снова послышались шаги. Ким оторвала глаза от Каэна и увидела, как из ближайшего крыла сцены вышел Мэтт Сорин. Она ожидала шума в зале, ропота, какого-то отклика. Но гном, которого она знала и любила, который ничуть не изменился, - он никогда не менялся, что бы ни происходило, - подошел и встал с противоположной стороны стола от Каэна, и во всем огромном Зале Сейтра не раздалось ни единого звука.
И среди этого бездонного молчания Мэтт ждал, оглядывая гномов, собравшихся в зале, своим единственным темным глазом. Она слышала, как стражники беспокойно переминаются у нее за спиной. Затем совершенно спокойно, без суеты, Мэтт взял Алмазный Венец и возложил его себе на голову.
В ответ раздался такой взрыв, словно в дерево в сухом лесу ударила молния. Сердце Ким подпрыгнуло в груди, когда она услышала потрясенный рев, полыхнувший по залу. В его громе она ощутила гнев и растерянность, попыталась различить в нем намек на радость, и ей показалось, что различила. Но ее взгляд инстинктивно метнулся к Каэну, как только Мэтт предъявил права на престол.
Губы Каэна изогнула лукавая, едкая улыбка, он ничуть не смутился, а казалось, даже забавлялся. Но глаза его выдавали, так как в них Ким заметила промелькнувшую на мгновение черную злобу. Они говорили об убийстве, и в ее сердце словно вонзился кинжал.
Ким была бессильна, в плену, страх терзал ее острыми когтями, но, когда она посмотрела на Мэтта, стремительное биение ее сердца стало затихать. Пусть даже на его голове ослепительно сверкал Венец из тысячи алмазов, его аурой, его сущностью все равно оставались невозмутимость, уверенность, неизменное спокойствие.
Он поднял руку и терпеливо подождал тишины. И когда почти все замолчали, сказал:
- Калор Диман никогда не отказывается от своих королей.
Он произнес эти слова негромко, но акустика помещения донесла его слова до самых дальних уголков Зала Сейтра. Когда их эхо замерло, снова воцарилась полная тишина.
И в этой тишине с двух сторон на сцену вышли пятнадцать или двадцать гномов. Все они были одеты в черное, и Ким увидела, что у каждого на среднем пальце правой руки сверкает белым огнем бриллиантовое кольцо. Все они были уже немолоды, но тот, который шел первым, был гораздо старше остальных. У него была седая борода, и он опирался на посох. Он остановился и подождал, пока все остальные пройдут мимо него к каменным сиденьям на одной стороне сцены.
- Старейшины гномов, - тихо шепнул Лорин. - Они будут судьями Каэна и Мэтта. Тот, что с посохом, - Миак, глава старейшин.
- Что они будут судить? - со страхом шепнула Ким.
- Словесный поединок, - пробормотал Лорин довольно уныло. - Такой же, как тот, который Мэтт проиграл сорок лет назад, когда Совет принял решение в пользу Каэна и проголосовал за продолжение поисков Котла…
- Молчать! - прошипел все тот же стражник. И подкрепил приказ, довольно сильно ударив Лорина по плечу.
Серебряный Плащ быстро обернулся и смерил стражника взглядом, от которого гном поспешно шагнул назад, едва не потеряв равновесие.
- Мне… мне приказано следить, чтобы вы молчали, - заикаясь, проговорил он.
- Я не намерен много говорить, - сказал Лорин. - Но если ты еще раз ко мне прикоснешься, я превращу тебя в гейалу и поджарю на обед. Предупреждаю только один раз!
Он снова повернулся к сцене с бесстрастным лицом. Ким знала, что это всего лишь блеф, ничего более, но она сообразила, что никто из гномов, даже Каэн, не мог знать, что маг лишился своих магических сил на Кадер Седате.
Миак вышел вперед, в тишине его посох громко стучал по камню. Он занял позицию перед Каэном и Мэттом, немного сбоку. Поклонившись каждому из них с одинаковой торжественностью, он повернулся и обратился к собравшимся гномам:

Предыдущая страница 17 Следующая страница


Самая Темная Дорога 18

- Дочери и сыновья Калор Диман, вы уже слышали, зачем мы собрались в Зале Сейтра. Мэтт, который некогда был нашим королем, вернулся и представил Совету доказательства, что он именно тот, за кого себя выдает. Теперь он носит второе имя - Сорин, которое получил за потерю им глаза во время войны вдали от наших гор. Войны, - тихо прибавил Миак, - в которой гномам не нашлось достойной роли.
Ким вздрогнула. Краем глаза она увидела, как Лорин прикусил нижнюю губу.
Миак продолжал тем же рассудительным тоном:
- Как бы то ни было, Мэтт Сорин снова здесь, и вчера ночью перед созванным Советом он бросил вызов Каэну, который правил нами сорок лет, - правил, но лишь при поддержке и с разрешения Совета старейшин, не как истинный король, так как он не создал кристалла для озера и не провел ночь на его берегу при полной луне.
При этих словах раздался слабый ропот. Настала очередь Каэна реагировать. Выражение почтительного внимания на его лице не изменилось, но Ким, пристально наблюдавшая за ним, заметила, что лежащая на столе рука сжалась в кулак. Через секунду он, казалось, заметил это, и рука снова разжалась.
- Как бы то ни было, - снова повторил Миак, - вас созвали, чтобы выслушать, а Совет - чтобы судить по старому обычаю словесный поединок, какого мы не видели сорок лет, с тех пор, как эти двое в последний раз стояли здесь перед нами. Я прожил достаточно долгую жизнь, ибо рука Ткача, держащая мою нить, была милостива, и могу сказать, что здесь разворачивается рисунок с такой симметрией, которая свидетельствует о переплетении судеб.
Он помолчал. Затем, глядя прямо на Ким, к ее большому удивлению, сказал:
- Здесь находятся двое не из нашего народа. Известия медленно доходят через горы и еще медленнее проникают внутрь гор, но гномам хорошо известно, кто такой маг Лорин Серебряный Плащ, чьим Источником был наш король. А эту женщину Мэтт Сорин назвал Ясновидящей Верховного правителя Бреннина. Он также поклялся своей жизнью, что они оба будут уважать наши законы здесь, у Хрустального озера, что они не станут прибегать к магическим силам, которыми, как нам известно, они обладают, и примут то суждение, которое Совет вынесет по этому поединку. Так сказал Мэтт Сорин. Теперь я прошу их самих подтвердить той клятвой, которую они считают наиболее прочной, что это правда. В ответ я даю гарантии Совета, с которыми согласился Каэн, - точнее, он сам и предложил это, - что их благополучно проводят из нашего королевства, если возникнет в том необходимость, после вынесения решения по поединку.
«Лживая змея», - в ярости подумала Ким, глядя на честное, открытое лицо Каэна. Однако она удержала на своем лице подобающее выражение, сунула руку без кольца в карман платья и стала слушать Лорина, который поднялся со своего места и сказал:
- Именем Сейтра, величайшего из королей гномов, который погиб, защищая Свет, в битве с Ракотом Могримом и легионами Тьмы, клянусь, что согласен с тем, что вы только что сказали. - Он сел.
И снова тихий, но ясно слышный ропот прошел по залу. «Вот вам!» - подумала Ким, вставая в свою очередь. Она ощутила в себе Исанну, и когда заговорила, то это зазвучал голос Ясновидящей, суровым эхом прозвеневший в огромном пространстве зала.
- Именем параико из Кат Миголя, самых добрых из Детей Ткача, великанов, которые и поныне живые люди, а не призраки и сейчас очищают Эриду, собирая тела безвинных жертв смертоносного дождя, посланного Котлом, клянусь, что согласна с тем, что вы только что сказали.
Теперь раздался уже не ропот, а обвал звуков.
- Это ложь! - закричал старый гном откуда-то сверху. Голос его сорвался. - Котел, который мы нашли, приносил жизнь, а не смерть!
Ким поймала на себе взгляд Мэтта. Он еле заметно покачал головой, и она промолчала.
Миак снова жестом призвал к молчанию.
- Правда или ложь - решать Совету старейшин, - сказал он. - Пора начинать поединок. Те, кто собрался здесь, знают законы словесного поединка. Каэн, который правит сейчас, будет говорить первым, как Мэтт сорок лет назад, когда правил он. Они будут обращаться к вам, а не к Совету. Вы, собравшиеся в зале, станете каменной стеной, отразившись от которой их слова дойдут до нас. Вы обязаны молчать, и ваше молчание послужит Совету руководством для принятия решения о том, кто из двоих победит. Он сделал паузу.
- Мне осталось высказать еще одну просьбу. Хотя никто другой не провел ночь полной луны у Калор Диман, сегодня оспаривается право Мэтта Сорина продолжать носить Алмазный Венец. Поэтому я считаю справедливым просить его снять его на время поединка.
Он повернулся, и глаза Ким вместе с глазами всех присутствующих в зале обратились к Мэтту, и она обнаружила, что, произнеся свои первые слова, он уже снова положил его на каменный стол между собой и Каэном. «Вот это умно! - подумала Ким, стараясь сдержать улыбку. - Умно, мой дорогой друг». Мэтт серьезно кивнул Миаку, который в ответ поклонился.
Повернувшись к Каэну, Миак просто сказал:
- Ты можешь начинать.
Потом шаркающей походкой, опираясь на посох, отошел и занял свое место среди членов Совета. Ким увидела, что после того, как Мэтт так легко предугадал просьбу Миака, рука Каэна снова сжалась в кулак.
Он встревожен, подумала она. Мэтт выбил его из колеи. Она почувствовала прилив надежды и уверенности.
Тут Каэн, который до этого не произнес ни единого слова, начал словесный поединок, и, как только он заговорил, все надежды Ким развеялись, как дым, как легкие облака, унесенные горными ветрами.
Она прежде считала Горласа, канцлера Бреннина, непревзойденным оратором; она даже вначале опасалась его умения убеждать. Она слышала Дьярмуда дан Айлиля в Большом зале Парас Дерваля и помнила силу его ироничных, легких, притягательных речей. Она слышала светлого альва На-Бренделя, речь которого звучала как музыка. И в ее душе и памяти навсегда запечатлелись звуки голоса Артура Пендрагона, отдающего команды или подбадривающего людей - у него эти два понятия почему-то сливались в одно.
Но в тот день в Зале Сейтра под Банир Лок она узнала, как можно находить слова и подчинять их, возносить к сияющей, восхитительной вершине - воистину превращать их в бриллианты, - и все это ради служения злу и Тьме.
Каэн говорил, и она слышала, как его голос величественно поднимается в страстном обличении; как он пикирует вниз, словно хищная птица, и снижается до шепота, чтобы сделать выпад или высказать полуправду, которая даже перед ней на мгновение представала истиной, откровением самой ткани Гобелена; как он взмывает вверх, уверенно обещая счастливое будущее, а затем превращается в острый клинок, рубящий на кусочки честь гнома, стоящего рядом с ним. Который посмел вернуться и во второй раз вступить в поединок с Каэном.
С пересохшим от страха ртом Ким смотрела на его руки, его крупные, прекрасные руки искусного мастера, которые грациозно поднимались и опускались в такт его словам. Она видела, как он внезапно широко разводит руки умоляющим жестом, выражающим кристальную честность. Как его рука с яростью взлетала вверх, подчеркивая вопрос, а затем падала вниз с открытой ладонью, когда он давал единственно возможный, по его мнению, ответ и заставлял их поверить в это. Как он тыкал длинным, дрожащим пальцем с неприкрытой, всепоглощающей яростью в того, кто вернулся, и ей казалось, как и всем в Зале Сейтра, что его обвиняющая рука - это рука Бога, и удивляло, что у Мэтта Сорина хватало безрассудной смелости стоять прямо перед лицом этих обличений, что он не падает на колени и не умоляет о милосердной смерти, которой не заслуживает.
Молчание, сказал Миак, послужит Совету основой для принятия решения. Пока Каэн говорил, тишина в Зале Сейтра была осязаемой. Даже Ким, совершенно не искушенная в восприятии подобных тонкостей, чувствовала, как молчащие гномы отвечают Каэну, отражая его собственные слова, образуют хор из тысяч безмолвных слушателей.
В этом ответе звучало благоговение и чувство вины за то, что Каэн, который так долго трудился на благо своего народа, вынужден снова защищать себя и свои поступки. Кроме этих двух чувств - благоговения и вины, - присутствовало еще покорное, благодарное согласие с правотой и ясностью всего, что сказал Каэн.
Он сделал шаг вперед с того места, где стоял, и, казалось, этот короткий шаг привел его в их ряды, и он стал с ними одним целым и теперь обращался непосредственно, лично к каждому слушателю из зала. Он сказал:
- Можно подумать, что стоящий рядом со мной гном видит дальше своим единственным глазом, чем все остальные в зале. Позвольте мне вам кое о чем напомнить, я должен сказать об этом перед тем, как закончу, так как эти слова рвутся из моего сердца. Сорок лет назад Мэтт, сын сестры Марка, короля гномов, создал кристалл для Калор Диман в ночь новой луны: это был мужественный поступок, за который я его уважал. На следующую ночь полной луны он спал на берегу озера, как обязаны все будущие короли: это тоже был мужественный поступок, за который я его уважал.
Теперь я его больше не уважаю, - бросил он в тишину. - Я потерял к нему уважение с тех пор, как он сорок лет назад совершил еще один поступок - трусливый поступок, который стер из памяти все воспоминания о его мужестве. Позволь мне напомнить тебе, народ двух гор. Позволь напомнить тебе о том дне, когда он взял лежащий здесь, рядом с нами, скипетр и бросил его на эти камни. Алмазный скипетр, словно это какая-то деревянная палка! Позволь мне напомнить тебе, что он швырнул Венец, который так нагло требует сейчас - по прошествии сорока лет! - швырнул, словно безделушку, которая больше не доставляет ему удовольствия. И позволь мне напомнить тебе, - его голос нырнул вниз, полный бесконечной печали, - что после всего этого Мэтт, король гномов, нас покинул.
Каэн позволил затянуться мрачному молчанию, позволил ему набрать полный вес осуждения. Потом мягко произнес:
- Словесный поединок сорок лет назад состоялся по его собственному выбору. Поставить вопрос о Котле Кат Миголя на обсуждение Совета старейшин было его собственным решением. Никто его не толкал под руку, никто не мог этого сделать. Он был королем под горами. Он правил не так, как старался делать я, добиваясь согласия и спрашивая совета, а единолично, он носил Венец и был обручен с Хрустальным озером. И в пику нам, в злобе, в раздражении, когда Совет оказал мне честь и согласился с тем, что мои поиски Котла - подвиг, достойный гномов, король Мэтт нас покинул.
В его голосе слышалось горе, боль незаслуженно обиженного человека в те давно прошедшие дни, когда он остро нуждался в руководстве и поддержке.
- Он покинул нас и заставил справляться, как можем, без него. Без короля, духовно связанного с озером, которое всегда было биением сердца для каждого гнома. Сорок лет я прожил здесь вместе с Блодом, моим братом, и старался править, по мере сил, с помощью Совета старейшин. Сорок лет Мэтт провел далеко отсюда, в поисках славы и стремлении удовлетворить собственные желания в широком мире за горами. А теперь, теперь, когда прошло столько времени, он вернулся. Теперь, потому что это устраивает его - его тщеславие, его гордость, - он вернулся и требует обратно Венец и скипетр, которые с таким презрением отшвырнул тогда.
Еще шаг вперед. Слова летели с его губ прямо в сердца слушателей.
- Не позволяйте ему, дети Калор Диман! Сорок лет назад вы решили, что поиски Котла - Котла Жизни - достойное для нас дело. Я служил вам, выполняя решение Совета, я трудился все эти годы здесь, среди вас. Не отворачивайтесь от меня теперь!
Медленно опустилась его протянутая рука, и Каэн закончил речь.
Высоко над головой, над полной, непоколебимой тишиной, алмазные птицы описывали сверкающие круги.
Сердце сжалось в груди Ким от напряжения и дурных предчувствий. Она вместе со всеми остальными в Зале Сейтра перевела взгляд на Мэтта Сорина, друга, который с самой первой их встречи всегда говорил точно отмеренными и простыми словами. Чьей силой были стойкость и зоркость и невысказанная глубина преданности. Слова никогда не были орудиями Мэтта: ни теперь, ни сорок лет назад, когда он потерпел горькое поражение в прошлом поединке с Каэном, а проиграв, отказался от Венца.
В своем воображении Ким видела его таким, каким он был в тот день: молодой, гордый король, только что сочетавшийся браком с Хрустальным озером, полный видений Света, ненавидящий Тьму так же, как и сейчас. Своим внутренним взором она видела его ярость, боль, чувство отверженности, которые вызвала в нем победа Каэна. Она представила себе, как он швырнул прочь Венец. И понимала, что он поступил неправильно.
В этот момент она подумала об Артуре Пендрагоне, еще одном молодом короле, только что получившем корону и полном новых планов и узнавшем о ребенке, кровосмесительном плоде его чресел, которому суждено разрушить все, что создаст Артур. И тогда, в тщетной попытке помешать этому, он приказал убить множество младенцев.
Грехи добрых людей оплакивала она.
Грехи и то, как снующий челнок Станка возвращал их к этим грехам. Как вернулся обратно в свои горы Мэтт после долгого отсутствия, в Зал Сейтра, чтобы стоять рядом с Каэном перед Советом старейшин.
Ким молилась за него и за всех живущих в поисках Света. Она знала, как много положено на чашу весов, и все еще ощущала магию последних слов Каэна, брошенных им в зал, и спрашивала себя, как Мэтт сможет сделать нечто подобное этому.
И она это узнала. Все узнали.
- Мы ничего не услышали о Ракоте Могриме, - сказал Мэтт Сорин, - совсем ничего. Ничего о войне. О зле. О друзьях, преданных в руки Тьмы. Мы ничего не услышали от Каэна о разбитом Сторожевом Камне Эриду. О Котле, переданном Могриму. Сейтр зарыдал бы и проклял нас сквозь слезы!
Прямые слова, резкие, прозаичные, без прикрас. Холодные и суровые, они пронеслись по залу, словно порыв ветра, и сдули прочь туманы колдовского красноречия Каэна. Упершись руками в бока, широко расставив ноги, словно он бросил якорь в эти камни, Мэтт даже не пытался заманить или соблазнить своих слушателей. Он бросил им вызов. И они слушали.
- Сорок лет назад я совершил ошибку, о которой не перестану сожалеть до конца своих дней. Я только что был коронован, ничем себя не проявил, был неизвестен и искал одобрения тому, что считал правильным, в поединке перед Советом старейшин в этом зале. Я был не прав. Король, когда он ясно видит свой путь, должен действовать, чтобы его народ мог следовать за ним. Мой путь был бы ясным, и так и случилось бы, если бы у меня хватило сил. Каэна и Блода, которые не выполнили моих приказов, следовало отвести на Утес Предателей на Банир Тал и сбросить в пропасть. Я был не прав. Я был недостаточно силен. Я признаю, как подобает королю, свою долю ответственности за все то зло, которое вершилось с тех пор.
Зло было велико, - произнес он непримиримым тоном. - Кто из вас, если только он не околдован и не запуган, может примириться с содеянным нами? Как низко пали гномы! Кто из вас может примириться с разбитым Сторожевым Камнем? С освобождением Ракота? С передачей в его руки Котла параико? А теперь я скажу о Котле.
Мэтт сменил тему резко, неуклюже, но ему казалось: все равно.
- Перед началом этого поединка Ясновидящая Бреннина сказала, что Котел приносит смерть, и один из вас - я помню тебя, Эдриг, ты был мудрым уже тогда, когда я стал королем, и я не знал в твоем сердце злобы, - Эдриг назвал Ясновидящую лгуньей и сказал, что Котел приносит жизнь.
Он скрестил руки на широкой груди.
- Это не так. Когда-то, может быть, когда его выковали в Кат Миголе, но не теперь, не в руках Разрушителя. Он использовал Котел, отданный ему гномами, чтобы сотворить зиму, которая только что закончилась, а потом - язык мой не поворачивается от горя произнести эти слова - для того, чтобы наслать дождь смерти на Эриду.
- Это ложь, - резко возразил Каэн. Раздался шепот потрясенных слушателей. Каэн не обратил на него внимания. - Ты не должен говорить неправду во время словесного поединка. Тебе это известно. Я заявляю, что выиграл этот поединок из-за нарушения правил соперником. Котел воскрешает мертвых. Он не убивает. Каждый из присутствующих здесь знает, что это правда.
- Так ли это? - рявкнул Мэтт, резко поворачиваясь к Каэну с такой яростью, что тот отшатнулся. - Ты смеешь обвинять меня во лжи? Так слушай! Все слушайте! Разве не приходил сюда маг Бреннина, который извратил мудрость и запретное знание? Разве Метран не являлся в эти залы, не давал советы и не помогал Каэну и Блоду?
Молчание было ответом. Молчание словесного поединка. Напряженное, сосредоточенное, сгустившееся вокруг его вопросов.
- Знайте же, что, когда Котел был найден и передан Могриму, его отдали в руки этого мага. И он увез его на Кадер Седат, остров, которого невозможно найти ни на одной карте, который Могрим превратил в место, где нет жизни, еще во времена Баэль Рангат. В этом ужасном месте Метран использовал Котел, чтобы сотворить зиму, а затем дождь. Он черпал свою противоестественную магическую силу для этих ужасных дел у целой армии цвергов. Он их убивал, выкачивая у них жизненную силу при помощи своей магии, а потом использовал Котел, чтобы оживлять их снова и снова. Вот что он сделал. И вот что, Дети Калор Диман, потомки Сейтра, мой возлюбленный народ, вот что мы натворили!
- Ложь! - снова повторил Каэн, в его голосе слышалось отчаяние. - Откуда ты знаешь, что он действительно увез Котел туда? Как мог дождь прекратиться, если это правда?
На этот раз не раздалось ни звука, и на этот раз Мэтт не обернулся резко и яростно к противнику. Он сделал это очень медленно и посмотрел на Каэна.
- Ты хочешь это знать? - тихо спросил он. Акустика разнесла по залу его слова: их услышали все. - Ты хочешь знать, что пошло не так. Мы там были, Каэн. Вместе с Артуром Пендрагоном, с Дьярмудом из Бреннина, с Пуйлом Дважды Рожденным, повелителем Древа Жизни, мы поплыли на Кадер Седат, и убили Метрана, и разбили Котел. Мы с Лорином это сделали, Каэн. Мы, как сумели, исправили содеянное гномами.
Каэн раскрыл рот, потом опять закрыл.
- Ты мне не веришь, - продолжал Мэтт неумолимо, безжалостно. - Не хочешь верить, что твои надежды и планы рухнули. Так не верь мне! Поверь своим глазам!
И он сунул руку в карман своей куртки и достал из него черный осколок и бросил его на каменный стол между скипетром и Венцом. Каэн наклонился вперед, чтобы посмотреть, и у него невольно вырвался возглас.
- Можешь вопить! - нараспев произнес Мэтт таким голосом, словно выносил окончательный приговор. - Хотя даже сейчас ты горюешь о себе, а не о своем народе, при виде осколка разбитого Котла, который вернулся в эти горы.
Он снова повернулся лицом к залу под высокими сводами, где непрестанно кружились алмазные птицы.
И снова он сменил тему, неловко и неуклюже. И снова, казалось, не заметил этого.
- Гномы, - воскликнул Мэтт, - я не заявляю сейчас перед вами о своей невиновности. Я поступил неверно, но постарался искупить свою вину, как мог. И я буду продолжать это делать теперь и в будущем, пока не умру. Я понесу бремя моего собственного отступничества и возьму на себя столько вашего бремени, сколько смогу. Ибо так подобает поступать королю, а я - ваш король. Я вернулся, чтобы снова вернуть вас в ряды армии Света, где подобает находиться гномам. Где мы всегда прежде находились. Вы пойдете за мной?
Молчание. Конечно.
Едва дыша, Ким пыталась измерить его при помощи всех своих неискушенных инстинктов.
Тишина имела форму острия; она была перегружена тяжестью неназванных страхов, неявных предчувствий; она была густо пронизана сложным переплетением бесчисленных вопросов и сомнений. В ней было еще больше всего, много больше, но она не умела ясно распознать, чего именно.
Все равно в этот момент тишина была нарушена.
- Стойте! - крикнул Каэн, и даже Ким поняла, насколько это грубо нарушало законы словесного поединка.
Каэн несколько раз резко втянул воздух, чтобы успокоиться и взять себя в руки. Затем снова шагнул вперед и сказал:
- Теперь это вышло за рамки поединка, и поэтому я должен нарушить ход истинного спора. Мэтт Сорин стремится не только вернуть Венец, от которого отказался, когда предпочел служение Бреннину царствованию в Банир Лок. Теперь он предлагает Совету - приказывает ему, если прислушаться к его тону, а не только к словам. - изменить ход событий, ни на секунду не задумываясь!
Казалось, с каждым словом его уверенность снова растет, он снова плел прочный Гобелен из убедительных доводов.
- Я не поднимал этот вопрос, когда выступал, потому что не предполагал - в своей наивности, - что Мэтт пойдет так далеко. Но он это сделал, поэтому я должен снова говорить и просить у вас прощения за это небольшое нарушение правил. Мэтт Сорин приходит сюда в последние дни войны и приказывает вести нашу армию к королю Бреннина. Он использовал другие слова, но именно это он хотел сказать. Он забыл об одном. Предпочел забыть, как мне кажется, но мы, которые заплатим за его забывчивость, не должны быть столь невнимательны.
Каэн сделал паузу и в течение долгого мгновения обводил зал взглядом, чтобы удостовериться, что они все на его стороне.
Затем произнес мрачно:
- Армии гномов здесь нет! Мой брат увел ее из этих залов через горы на войну. Мы обещали помощь владыке Старкадха в обмен на помощь, которую просили у него во время поисков Котла, и эта помощь была нам охотно оказана, и мы ее приняли. Я не стану стыдить вас или позорить память ваших отцов излишними рассуждениями о чести гномов. О том, что может означать, если теперь, попросив у него помощи, мы откажемся в свою очередь помочь ему, как мы обещали. Я не стану говорить об этом. Я только скажу самую очевидную, самую явную истину, которую Мэтт Сорин предпочел не заметить. Армия ушла. Мы выбрали свой путь. Я выбрал, и Совет старейшин выбрал вместе со мной. Честь и необходимость, и то и другое, вынуждают нас остаться на той дороге, по которой мы пошли. Мы не могли бы вовремя связаться в Блодом и его армией, чтобы вернуть их, даже если бы захотели!
- Могли бы! - громко солгала Ким Форд.
Она вскочила на ноги. Стоящий ближе других стражник качнулся вперед, но заколебался, парализованный гневным взглядом Лорина.
- Вчера вечером я доставила сюда вашего истинного короля с морского побережья с помощью той силы, которой владею. Я могу так же легко доставить его к армии, если Совет старейшин попросит меня об этом.
Ложь, ложь. Бальрат исчез. Она держала обе руки в карманах все время, пока говорила. Это был всего лишь блеф, как и угроза Лорина стражнику. Но слишком много было поставлено на карту, а ей не очень хорошо удавались подобные вещи, она это знала. Тем не менее она в упор смотрела на Каэна и не дрогнула: если он захочет ее разоблачить, показать украденный у нее Бальрат, - пусть это сделает! Ему придется объяснить Совету старейшин, как он его добыл, и во что тогда превратятся его слова о чести?
Каэн молчал и не двигался. Но сбоку сцены внезапно раздались три громких, гулких удара посоха о каменный пол.
Миак вышел вперед, двигаясь медленно и осторожно, как и прежде, но с явным гневом, и когда заговорил, то ему пришлось прилагать усилия, чтобы справиться со своим голосом.
- Прекрасно! - произнес он с горьким сарказмом. - Этот словесный поединок запомнят надолго! Никогда еще я не видел, чтобы нарушалось столько правил. Мэтт Сорин, даже сорок лет отсутствия не могут оправдать твое невежество, проявившееся в том, что ты использовал предмет в словесном поединке! Ты знал правила насчет этих вещей еще тогда, когда тебе не исполнилось и десяти лет. А ты, Каэн! «Небольшое нарушение правил»? Как ты посмел выступить во второй раз во время словесного поединка! Что с нами стало, если даже древнейшие законы нашего народа не помнят и не соблюдают? Дошло уже до того, - тут он повернулся и в гневе посмотрел на Кимберли, - что гостья позволяет себе вмешаться в поединок в Зале Сейтра.
Это уж слишком, решила Ким. В ней самой разгорался гнев, и она уже открыла рот для ответа, как вдруг почувствовала, что Лорин крепко стиснул ей руку выше локтя. Она закрыла рот, не произнеся ни слова, хотя ее руки в карманах платья сжались в кулаки так, что косточки пальцев побелели.
Затем она их разжала, так как ярость Миака получила разрядку в этой короткой, страстной отповеди. Он снова съежился и превратился из разъяренного патриарха в старика, на которого легла громадная ответственность в беспокойное время.
Он продолжал более спокойно, почти извиняющимся тоном:
- Возможно, правила, которые были достаточно ясны и важны, начиная со времен до Сейтра и кончая правлением Марка, потеряли свое первостепенное значение. Возможно, никому из гномов еще не доводилось жить во время столь смутное и непонятное, как наше. И что стремление к ясности всего лишь тоска старого человека по прошлому.
Ким увидела, что Мэтт отрицательно качает головой. Миак этого не заметил. Он смотрел вверх, в просторный, заполненный лишь наполовину зал.
- Возможно, - неуверенно повторил он. - Но даже в этом случае поединок закончен, и теперь решать предстоит Совету старейшин. Мы удаляемся. Вы все останетесь здесь, - его голос снова окреп, произнося ритуальные слова, - до тех пор, пока мы не вернемся, чтобы объявить волю Совета. Мы благодарим за ваше мнение, выраженное молчанием. Оно услышано и будет высказано вслух.
Он повернулся, и другие, одетые в черное старейшины поднялись, и они все вместе удалились со сцены, оставив Мэтта и Каэна стоять с двух сторон от стола, на котором лежали сверкающий Венец, сверкающий скипетр и черный, с острыми краями осколок Котла Кат Миголя.
Ким осознала, что рука Лорина все еще сжимает ее локоть, и очень сильно. Кажется, в тот же момент он и сам это осознал.
- Прости, - прошептал он, слегка разжав пальцы, но не отпустил ее руку.
Она покачала головой.
- Я чуть не сказала какую-то глупость.
На этот раз стражники не посмели испытывать терпение Лорина и вмешиваться. В самом деле, по всему залу теперь раздавались голоса, так как гномы, освободившись от обязанности молчать во время поединка, начали оживленно обсуждать то, что только что произошло. Лишь Мэтт и Каэн неподвижно стояли на сцене, не глядя друг на друга, и молчали.
- Вовсе не глупость, - тихо возразил Лорин. - Ты рисковала, заговорив, но им нужно было сказать о том, что ты можешь сделать.
Ким взглянула на него с отчаянием. Он прищурился, видя ее смущение.
- В чем дело? - шепнул он, стараясь, чтобы никто не услышал.
Ким ничего не сказала. Только медленно вынула из кармана правую руку, чтобы он мог увидеть то, чего явно не заметил раньше: пугающее отсутствие пламени, исчезновение Бальрата.
Он взглянул, затем закрыл глаза. Она снова опустила руку в карман.
- Когда? - спросил Лорин тонким и слабым голосом.
- Когда мы попали в засаду. Я почувствовала, как его снимают. А сегодня утром проснулась без него.
Лорин открыл глаза и посмотрел на сцену, на Каэна.
- Интересно, - пробормотал он. - Интересно, откуда он узнал?
Ким пожала плечами. В данный момент это едва ли имело значение. Имело значение то, что при таком положении вещей Каэн сказал гномам правду. Если армия находится на западе от гор, они никак не смогут сейчас помешать им вступить в битву на стороне легионов Тьмы.
Казалось, Лорин прочел ее мысли, или он тоже подумал об этом. Он сказал:
- Еще не все потеряно. И отчасти благодаря тому, что ты сделала. Это был блестяще сотканный узор, Кимберли, ты парировала удар Каэна, и, может быть, ты дала нам время что-то предпринять. - Он помолчал. Выражение его лица изменилось, стало застенчивым и напряженным. - Правильнее сказать, - поправил он сам себя, - ты, возможно, дала время Мэтту и себе. От меня теперь немного толку.
- Это неправда, - возразила Ким со всей убежденностью, которую смогла изобразить. - Мудрость сильна сама по себе.
Он слабо улыбнулся этой банальности и даже кивнул.
- Знаю. Я это знаю. Только это тяжело, Ким, очень тяжело - сорок лет владеть магической силой и лишиться ее теперь, когда от нее так много может зависеть.
На это Ким, которая обладала своей собственной силой всего чуть больше года и большую часть времени боролась с ней, не нашла ответа. В любом случае, времени на ответ уже не оставалось. Шум в зале внезапно усилился, а затем так же быстро стих, и воцарилась напряженная тишина.
И в этой тишине Совет старейшин торжественно вышел на сцену и расселся по своим местам. В третий раз Миак вышел вперед и остановился рядом с Каэном и Мэттом, лицом к рядам кресел в вышине.
Ким взглянула на Лорина, застывшего рядом с ней. Она проследила за его взглядом, устремленным на человека, который сорок лет был его другом. И увидела, как губы Мэтта беззвучно шевельнулись. «Да будет с нами Ткач у Станка», - произнесла она про себя, повторяя молитву, которую прочла на губах гнома.
Не тратя зря времени, Миак заговорил:
- Мы выслушали речи словесного поединка и молчание гномов. Теперь услышьте решение Совета старейшин Банир Лок. Сорок лет назад в этом зале Мэтт, теперь носящий также имя Сорин, бросил символы королевской власти. Нет двух мнений о том, что он сделал, его намерение отказаться от Венца не может быть истолковано иначе.
Ким продала бы свою душу, обе души за стакан воды. В горле у нее так пересохло, что больно было глотать.
Миак рассудительно продолжал:
- В это же время Каэн принял на себя правление здесь, под горами, и никто не препятствовал ему в этом до сего дня. Однако, несмотря на настояния Совета, Каэн предпочел не создавать кристалла для озера и не проводить ночь полной луны на его берегу. Он так и не стал нашим королем.
Следовательно, решил Совет, в этом поединке нужно прежде всего решить один вопрос. В этих горных залах давно было сказано - так давно, что превратилось в поговорку: Калор Диман никогда не отказывается от своих королей. Сегодня эту фразу повторил Мэтт Сорин, и Совет его услышал перед тем, как вынести свое решение. Теперь мы решили, что сейчас самое важное не это.
Ким отчаянно пыталась понять, предугадать, увидела, как во взгляде Каэна вспыхнула радость. Сердце ее выстукивало барабанную дробь страха.
- Сейчас важно то, - тихо произнес Миак, - может ли король отказаться от озера.
Тишина была полной. И в этой тишине он сказал:
- Никогда за всю долгую историю нашего народа не случалось, чтобы король в этих залах поступал так, как поступил тогда Мэтт, и добивался того, чего он добивается сейчас. Нет этому прецедентов, и Совет старейшин постановил, что вынести решение было бы с нашей стороны самонадеянностью. Все другие вопросы, диспозиция наших армий, все, что мы сделаем в дальнейшем, зависят от одного этого вопроса: кто является истинным лидером сейчас? Тот, кто правил нами сорок лет вместе с Советом старейшин, или тот, кто провел ночь у Калор Диман, а потом ушел?
Совет постановил, что решать должны силы Калор Диман. Вот каково наше суждение. До заката осталось шесть часов. Каждый из вас, Мэтт и Каэн, будет препровожден в комнату и снабжен всеми инструментами для обработки кристаллов. Вы создадите то изображение, какое пожелаете, со всем доступным вам искусством. Сегодня ночью, когда стемнеет, вы подниметесь по девяноста девяти ступеням к двери на луг, ведущей из Банир Лок к Калор Диман, и бросите свои произведения в Хрустальное озеро. Я буду присутствовать там, и Инген тоже, как представители Совета старейшин. Каждый из вас может назвать тех двоих, которые пойдут вместе с вами и станут вашими свидетелями. Луна сейчас не полная. Это не та ночь, когда выбирают короля, и мы никогда прежде не сталкивались с такой проблемой. Мы предоставляем решение озеру.

Предыдущая страница 18 Следующая страница


19 Гай Гэвриел Кей

«Место, прекраснее любого другого во всех мирах» - так когда-то назвал Мэтт Сорин Калор Диман, перед самым первым Переходом Ким во Фьонавар. Они все сидели в номере отеля «Парк-Плаза»: пять человек из Торонто, собравшихся в другой мир, чтобы участвовать в двухнедельных празднествах во дворце Верховного правителя.
«Место, прекраснее…»
Место приговора. Который мог стать окончательным.

Глава 11

В тот самый день, когда гномы готовились узнать решение своего озера, шаман Гиринт, который сидел скрестив ноги в своем темном жилище, забросил сеть сознания на просторы Фьонавара и вибрировал, подобно струнам арфы, под напором получаемых ощущений.
Скоро все придет в движение, все, и очень скоро.
В удаленном уголке земли к востоку от Латам он сидел, словно старый коричневый паук в центре своей паутины, и видел множество вещей благодаря магии своей слепоты.
Но только не то, что искал. Он хотел найти Ясновидящую. Чувствуя себя далеким от всего происходящего, он искал яркую ауру присутствия Кимберли, нащупывал подсказку насчет того, что будет соткано на Станке войны. Прошлым утром Табор рассказал ему, что он перенес Ясновидящую к домику у озера неподалеку от Парас Дерваля, а Гиринт знал Исанну почти всю жизнь, и поэтому ему было известно, где находится этот дом.
Но когда он дотянулся до этого места, то обнаружил лишь древнее, зеленое божество, обитающее под водой, и никаких признаков Ким. Он не знал - не мог знать, - что после того, как Табор опустил ее на землю у озера, она унеслась при помощи сил земли к Башне Лизен, а потом, в ту же ночь, красный огонь собственной неукротимой магии перенес ее через горы в Банир Лок.
А через гору он не мог проникнуть, разве только снова отправил бы в путешествие свою душу. Но он лишь недавно вернулся из путешествия над волнами и не мог повторить его через такое короткое время.
Так что он ее потерял. Он ощущал присутствие других сил, огоньков на карте во тьме своего внутреннего мира. Вокруг него находились другие шаманы, в своих жилищах, очень похожих на его собственное, здесь, у Латам. Их ауры напоминали слабое мерцание светлячков в ночи, хаотичное и нереальное. У них он не найдет помощи и утешения. Он был самым могучим шаманом на Равнине с самого момента ослепления. Если кому-то из них и предстояло еще сыграть роль в надвигающихся событиях, то именно ему, несмотря на его преклонные годы.
Раздался стук в дверь. Он уже услышал приближающиеся шаги и подавил в себе вспышку гнева против непрошеной гостьи, потому что узнал ее по походке и ритму стука.
- Входи! - крикнул он. - Чем я могу тебе помочь, супруга авена?
- Мы с Лианой принесли тебе обед, - ответила Лит коротко.
- Хорошо, - энергично отозвался он, хотя и не был голоден на этот раз. Он также чувствовал смущение: кажется, слух его начал все же слабеть: он услышал приближающиеся шаги лишь одного человека. Женщины вошли, и Лиана подошла и прикоснулась губами к его щеке.
- И это все, на что ты способна? - шутливо прорычал он. Она сжала его руку, он ответил ей тем же. Он стал бы яростно отрицать это, если бы на него насели, но в глубине души Гиринт давно признал, что любит дочь Айвора больше всех детей племени. Всей Равнины. Всех миров, если уж на то пошло.
Однако он повернулся к ее матери, которая, как он слышал, опустилась перед ним на колени, немного сбоку.
- Сила Равнины, - с уважением произнес он, - можно мне прикоснуться к твоим мыслям?
Она наклонилась вперед, и он поднял руки и провел ими по ее лицу. Это прикосновение позволило ему проникнуть в ее мысли, и он увидел в них тревогу, груз забот, бремя бессонных ночей, но - и он изумился этому, касаясь ее лица, - не ощутил и тени страха.
Его прикосновение стало ласковым.
- Айвору с тобой повезло, светлая душа. Нам всем повезло. Больше, чем мы заслуживаем.
Он знал Лит с самого ее рождения, наблюдал, как она выросла и стала женщиной, пировал на ее свадьбе с Айвором дан Банором. В те далекие дни он впервые заметил в ней какое-то внутреннее сияние. И с тех пор это сияние оставалось в ней, оно лишь усилилось с рождением детей, и Гиринт знал его причину. То была глубокая, излучающая свет любовь, которой она редко позволяла прорываться наружу. Лит не доверяла тем, кто выставлял чувства напоказ. Ее всю жизнь называли холодной и неприступной. Но Гиринт знал, что это не так.
Он неохотно убрал ладони и снова почувствовал накатившую дрожь эха войны.
Лит почтительно спросила:
- Ты что-нибудь видел, шаман? Можешь мне что-нибудь рассказать?
- Я как раз сейчас смотрю, - спокойно ответил он. - Садитесь обе, и я расскажу вам, что смогу.
Он снова раскинул свою сеть, отыскивая силовые интервалы в паутине времени и пространства. Но он находился далеко, был уже не молод и только недавно вернулся из самого трудного путешествия в своей жизни. Все было неясно, кроме отзвуков и ощущения надвигающейся битвы, от исходов которой зависит, придет ли конец войне или конец всему.
Этого он им не сказал: это было бы ненужной жестокостью. Съел обед, который они ему принесли - кажется, он все же проголодался, - и послушал, как Лит распределила силы в лагере, переполненном женщинами, детьми и стариками. И еще там было восемь слепых, бесполезных шаманов.
На протяжении этого и следующего дня вокруг него все сгущались дурные предчувствия. Гиринт сидел на циновке в темном доме и старался, когда позволяли его угасающие силы, разглядеть ясно хоть что-нибудь, найти для себя роль в событиях.
Однако прошли оба дня, прежде чем он ощутил прикосновения Бога, и Кернан послал ему дар предвидения. И когда услышал звуки этого голоса, увидел этот образ, его охватил такой страх, какого он никогда не испытывал, даже путешествуя над волнами. Это должно было быть нечто новое, нечто ужасное. И всего ужаснее было то, что это не было направлено против него, старого человека с долгой, полной жизнью за спиной. Не ему предстояло заплатить цену, и он ничего не мог с этим поделать. Переполненный горем, Гиринт два дня возносил молитвы.
А потом позвал к себе Табора.

Армия Света двигалась по Равнине на войну. Они проехали к северу от Селидона, от Андеин, от зеленого кургана, который Кинуин воздвигла над павшими, а белая величественная вершина Рангат возвышалась над ними, заполняя собой голубое летнее небо в легких облаках.
Все они скакали верхом, кроме воинов из Катала на флангах: они ехали на своих военных колесницах, к колесам которых были прикреплены косы. Когда в Бреннине вспыхнул магический кристалл, Айлерону необходимо было спешить, и он не мог взять с собой пеших солдат. Предвидя такую ситуацию, в течение долгой, противоестественной зимы он строил планы именно на этот случай. Поэтому лошади были готовы, и все воины армии Бреннина умели ездить верхом. Как и все мужчины и женщины светлых альвов из Да-нилота. А о дальри нечего было и говорить.
Под благожелательным, чудодейственным солнцем возвращенного лета они ехали среди свежей травы и ярких всплесков полевых цветов. Равнина простиралась во все стороны, сколько мог видеть глаз. Дважды им встретились большие стаи элторов, и все радовались при виде этих животных, которые освободились из снежного плена и снова свободно носились по высокой траве.
Но надолго ли? Среди всей окружающей людей красоты этот вопрос не переставал их мучить. Они не были дружеской компанией, выехавшей на прогулку под летним небом. Они были армией, которая очень быстро приближалась к вратам Тьмы и скоро должна была прибыть туда.
Они действительно скачут очень быстро, понял Дейв. Не с такой безумной скоростью, как скакали тогда дальри к Селидону, но Айлерон требовал от них напряжения всех сил, и Дейв был благодарен за короткий отдых, который им устроили на несколько часов в полдень.
Он спрыгнул с коня, мышцы его протестовали, и он размял их упражнениями, как смог, а потом вытянулся на спине в мягкой траве. Когда Торк улегся рядом, Дейв задал ему вопрос:
- Почему мы так спешим? Я хочу сказать, что нам недостает Дьярмуда, и Артура, и Ким, и Пола… Какое преимущество видит Айлерон в такой спешке?
- Узнаем, когда Ливон вернется с совещания, - ответил Торк. - По моим предположениям, тут дело в географии не меньше, чем в остальном. Он хочет сегодня вечером подойти к Гуиниру, чтобы мы могли пройти через лес утром. Если нам это удастся, мы должны завтра до наступления темноты оказаться к северу от озера Селин в долине Андарьен. Это имело бы смысл, особенно если армия Могрима ждет нас там.
Спокойный голос Торка внушал тревогу. Армия Могрима: цверги, ургахи на слогах, волки Галадана, лебеди из стаи Авайи, и одному Ткачу ведомо, что еще. Лишь Рог Оуина спас их в прошлый раз, а Дейв знал, что не посмеет еще раз протрубить в него.
Общая картина была слишком пугающей. Он сосредоточился на ближайших целях.
- Так мы успеем добраться до леса? До Гуинира? Сможем попасть туда до темноты?
Он увидел, как блеснули глаза лежащего рядом Торка, затем его смуглый приятель ответил:
- Если бы с нами были одни дальри, то смогли бы, конечно. Но теперь не уверен, со всем этим добавочным балластом из Бреннина.
Дейв услышал громкое негодующее фырканье, обернулся и увидел Мабона из Родена, который как раз устраивался рядом с ними.
- Не замечал, чтобы кто-нибудь из нас отставал по пути к Селидону, - заметил герцог. Он сделал глоток воды из фляги и предложил ее Дейву, тот не отказался. Вода была ледяная; он не мог понять, почему.
Присутствие Мабона было отчасти неожиданностью, но приятной. Рану, полученную у Адеина, вчера вечером залечили Тейрнон с Бараком после того, как Айлерон позволил наконец разбить лагерь. Мабон наотрез отказался остаться.
Со времени перехода от Парас Дерваля к Латам, где ждали Айвор и дальри, герцог предпочитал общество Ливона, Торка и Дейва. Дейв был рад этому. Кроме всего прочего, Мабон спас ему жизнь, когда Авайя обрушилась на него, как гром с ясного неба, во время того путешествия. И еще герцог был опытным воином и хорошим товарищем. У них с Торком уже установились дружеские отношения, и, обычно мрачные, они перебрасывались шутками.
Теперь Мабон украдкой подмигнул Дейву и продолжал:
- Во всяком случае, это не бег на короткую дистанцию, мой юный герой. Это долгий переход, а для этого вам необходима выносливость воинов Родена. А не дерзость дальри, которая угасает за долгие часы.
Торк не снизошел до ответа. Вместо этого он выдернул пучок длинной травы и запустил ею в лежащего Мабона. Однако ветер дул навстречу, и большая часть травы попала на Дейва.
- Хотел бы я знать, - произнес подошедший к ним Ливон, - почему я продолжаю проводить время с такими безответственными людьми.
Он говорил шутливым тоном, но глаза его оставались серьезными. Все трое сели и тревожно посмотрели на него.
Ливон присел на корточки и стал рассказывать, рассеянно теребя пучок травы.
- Айлерон действительно хочет успеть к Гуиниру до ночи. Я никогда не забирался так далеко к северу, но мой отец здесь бывал, и он говорит, что мы должны успеть. Но есть одна проблема.
- Какая? - Мабон смотрел мрачно и внимательно.
- Тейрнон и Барак весь день мысленно прощупывали дорогу впереди, чтобы выявить присутствие зла. Гуинир - самое подходящее место, чтобы устроить засаду. Коням, а особенно колесницам, будет неудобно двигаться, даже если мы будем держаться опушки леса.
- Они что-нибудь видели? - Вопросы задавал Мабон; Дейв и Торк слушали и ждали.
- В каком-то смысле - да, в этом и проблема. Тейрнон говорит, что находит всего лишь слабые следы зла в Гуинире, но тем не менее чувствует опасность. Он не может этого понять. Он действительно ощущает армию Тьмы впереди от нас, но гораздо дальше Гуинира. Они уже у Андарьен, мы думаем, у них там место сбора.
- Так что же тогда в лесу? - спросил Мабон, задумчиво хмуря брови.
- Никто не знает. Тейрнон предполагает, что то зло, которое он чувствует, это остаточный след прошедшей армии или кучка шпионов, которых они оставили в тылу. Опасность может быть скрыта в самом лесу, считает он. Еще во времена Баэль Рангат в Гуинире обитали темные силы.
- Так что нам делать? - спросил Дейв. - У нас есть выбор?
- Вряд ли, - ответил Ливон. - Они обсуждали вариант прохода через Данилот, но Ра-Тенниэль сказал, что, даже если нас сопровождают альвы, нас слишком много, и они не смогут уберечь всех: многие из нас затеряются в Стране Теней. А Айлерон не хочет просить их развеять туман, так как армия Тьмы стоит у Андарьен. Они двинутся на юг, как только это случится, и нам придется сражаться в Данилоте. Верховный правитель сказал, что не допустит этого.
- Значит, мы рискнем попытать счастья в лесу, - подытожил Мабон.
- По-видимому, - согласился Ливон. - Но Тейрнон все время повторяет, что не видит там настоящего зла, так что я не знаю, насколько велик риск. Во всяком случае, таково решение. Мы войдем в лес утром. Никто не должен входить туда ночью.
- Это прямой приказ? - тихо спросил Торк. Ливон повернулся к нему:
- Нет. А что?
Голос Торка звучал нарочито равнодушно.
- Я подумал, что группа людей, очень немногочисленная, может сегодня ночью отправиться на разведку и посмотреть, что там такое.
Все немного помолчали.
- Группа, скажем, из четырех человек? - пробормотал Мабон из Родена тоном, выражавшим чисто академический интерес.
- Это было бы разумное число, по-моему, - ответил Торк после недолгого размышления.
Глядя на троих товарищей с внезапно сильно забившимся сердцем, Дейв увидел в каждом спокойную решимость. Больше ничего не было сказано. Отдых почти закончился. Они поднялись и приготовились снова сесть в седла.
Но тут что-то случилось. На юго-восточном фланге армии возникло какое-то движение. Дейв обернулся вместе с остальными и увидел, как три незнакомых всадника в сопровождении стражи проехали мимо них туда, где находились Верховный правитель, авен и Ра-Тенниэль из Данилота.
Эти трое были одеты в запыленные одежды, и каждый сгорбился в седле от усталости, глубоко въевшейся в их лица. Один из них, постарше, принадлежал к дальри, его лицо невозможно было разглядеть под слоем пыли и грязи. Второй был помоложе, высокий, светловолосый, с зеленой татуировкой на лице.
Третий был гномом, это был Брок из Банир Тал.
Брок. Которого Дейв в последний раз видел в Гуин Истрат, когда тот готовился ехать на восток, в горы, вместе с Ким.
- Мне бы хотелось это увидеть, - быстро произнес Ливон. Он двинулся вслед за тремя вновь прибывшими. Дейв не отставал от него, как и Мабон с Торком.
Благодаря рангу Ливона, а также герцога их пропустили к правителям. Дейв стоял за спиной Торка, возвышаясь на полголовы над всеми остальными, и наблюдал, как прибывшие опустились на колени перед Верховным правителем.
- Добро пожаловать, Брок, - сказал Айлерон с искренней теплотой. - Рад твоему возвращению. Назови, пожалуйста, своих спутников и расскажи, какие вести принес?
Брок встал. Несмотря на усталость, его голос звучал ясно.
- Приветствую тебя, Верховный правитель, - сказал гном. - Я бы хотел, чтобы ты так же радушно принял этих двоих, которые вместе со мной скакали без остановки две ночи и почти два дня, чтобы сражаться в рядах твоих воинов. Рядом со мной стоит Фейбур из Ларака в Эриду, а рядом с ним - тот, кто называет себя Дальриданом, и могу тебе сказать, что он спас мне жизнь и жизнь Ясновидящей Бреннина, не то мы бы неминуемо погибли.
Дейв мигнул, услышав имя дальри. Он поймал взгляд Ливона, который прошептал:
- Сын Всадника? Изгнанник. Интересно, кто он.
- Добро пожаловать вам обоим, - сказал Айлерон. А затем напряженным голосом спросил: - Какие вести из-за гор?
- Печальные, господин мой, - ответил Брок. - Еще одна беда лежит на совести гномов. Дождь смерти лил три дня в Эриду. Его наслал Котел с Кадер Седата, и - как мне ни горько произносить эти слова - не думаю, что на этой земле остался хоть один живой человек.
Тишина, наступившая после этих слов, выражала потрясение, которое не высказать словами. Фейбур, как видел Дейв, стоял прямой, словно копье, его лицо превратилось в каменную маску.
- Он еще идет? - очень тихо спросил Ра-Тенниэль.
Брок покачал головой.
- Я думал, вы знаете. Разве от них нет известий? Дождь прекратился два дня назад. Ясновидящая сказала нам, что Котел на Кадер Седате разбит.
После боли, после горя - надежда выше всяких ожиданий. Внезапно вокруг поднялся ропот, пронесся по рядам войска.
- Слава Ткачу! - воскликнул Айлерон. А потом спросил: - А что с Ясновидящей, Брок?
- Она была жива и здорова, однако я не знаю, где она сейчас. Нас проводили в Кат Миголь вот эти два человека. Она освободила там параико с помощью Табора дан Айвора и его летающего единорога, и они унесли ее на запад две ночи назад. Куда, мне не известно.
Дейв взглянул на Айвора.
- Что он там делал? Я оставил его, приказав охранять лагерь.
- Он и охранял. - Это впервые заговорил тот, кого звали Дальриданом. - Он охранял их и отправился обратно снова выполнять приказ. Его призвала Ясновидящая, Айвор… авен. Она знала имя его единорога, и у него не было выбора. И у нее тоже - она не сумела бы сделать то, что должна была сделать, лишь с помощью нас троих. Не сердись на него. Мне кажется, он и так достаточно страдает.
Лицо Ливона побелело. Айвор открыл рот и снова закрыл его.
- Чего ты боишься, авен Равнины? - спросил Ра-Тенниэль.
И снова Айвор заколебался. Затем, словно черпая эту мысль из родника своего сердца, ответил:
- Каждый раз после полета он уходит все дальше. Я боюсь, что скоро он станет таким, как… как Оуин и Дикая Охота. Существом из дыма и смерти, совсем покинувшим мир людей.
Снова воцарилась тишина, другого рода, в которой было столько же благоговения, сколько и страха. Ее нарушил Айлерон нарочито резким голосом, который вернул их обратно на Равнину, в день, который неумолимо склонялся к вечеру.
- Нам предстоит еще долгий путь, - сказал Верховный правитель. - Мы будем рады видеть вас троих в наших рядах. Вы умеете ездить верхом?
Брок кивнул.
- Поэтому я здесь, - сказал Фейбур. Молодой голос, изо всех сил старающийся звучать сурово. - Чтобы скакать с вами и сделать, что смогу, когда начнется битва.
Айлерон посмотрел на пожилого мужчину, который называл себя Дальриданом. Дейв заметил, что Айвор тоже на него смотрит и что Дальридан, в свою очередь, смотрит не на Верховного правителя, а на авена.
- Я умею ездить верхом, - очень тихо произнес Дальридан. - А мне можно?
Дейв внезапно понял, что тут что-то происходит.
Айвор долго смотрел на Дальридана и не отвечал. Затем сказал:
- Ни один вождь не может по закону простить изгнанника. Но в пергаментах. хранящихся у Селидона, не написано ничего насчет того, что позволено сделать в подобном случае авену. Мы находимся в состоянии войны, и ты уже послужил нашему делу. Я разрешаю тебе остаться. И говорю это сейчас как авен.
Он замолчал. Потом уже другим голосом Айвор сказал:
- Тебе позволено вернуться на Равнину и к своему племени, но не под тем именем, которое ты взял. Добро пожаловать обратно под тем именем, которое ты носил до того несчастного случая, который прогнал тебя в горы. Я никогда не думал увидеть столь яркую нить во тьме, обещание возвращения. Не могу выразить, как я рад снова видеть тебя здесь.
Он улыбнулся.
- Теперь обернись, так как тут есть еще один человек, который обрадуется. Сорча из Третьего племени, повернись и поздоровайся со своим сыном!
Стоящий перед Дейвом Торк застыл, а Ливон издал вопль восторга. Сорча обернулся. Он посмотрел на своего сына, и Дейв, стоящий за спиной Торка, увидел, как грязное лицо дальри осветилось нежданной радостью.
На мгновение все застыли, как живая картина; затем Торк, споткнувшись, шагнул вперед с непривычной неловкостью, и они с отцом обнялись так крепко, что, казалось, им хочется выдавить силой своих объятий все те темные годы, которые лежали между ними.
Дейв - это он толчком послал Торка вперед - улыбался сквозь слезы. Он посмотрел на Ливона, а затем на Айвора. Вспомнил о собственном отце, таком далеком - таком далеком всю жизнь. Перевел взгляд вверх на Рангат и вспомнил огненную руку.
- Как вы считаете, - прошептал Мабон из Родена, - в ту небольшую экспедицию, которую мы запланировали, можно с таким же успехом отправиться и всемером?
Дейв вытер глаза и кивнул. Затем, все еще не в состоянии говорить, кивнул еще раз.

Ливон подал им сигнал двигаться вперед. Стараясь поаккуратнее обращаться с топором и двигаться как можно тише, Дейв пополз рядом с другом. Остальные последовали их примеру. Распростершись на холмике служившем слабым прикрытием на открытой Равнине, все семеро смотрели на север, в темноту Гуинира.
Над их головами скользили на восток облака, то открывая, то заслоняя убывающую луну. Вздох ветра пронесся по высокой траве и впервые донес до них запах вечнозеленого леса. Вдали над деревьями возвышался Рангат, закрывая собой большую часть северного неба. Когда луна выходила из-за облаков, гора сияла странным, потусторонним светом. Дейв перевел взгляд на запад и увидел, что там кончается планета.
По крайней мере, так казалось. Они находились на самом краю Данилота, Страны Теней, где время менялось, где люди могли заблудиться в туманах, сотворенных Ра-Латеном, и бродить до скончания всех миров. Дейв вглядывался в лунные тени, в ползущий туман, и ему казалось, что он видит там расплывчатые фигуры: некоторые верхом на призрачных конях, другие пешие, но все они бесшумно двигались в тумане.
Они покинули лагерь, когда взошла луна, это оказалось проще, чем они ожидали. Ливон провел их через сторожевой пост, где дежурил Кектар из Третьего племени, который не собирался выдавать их или мешать планам сына авена. Действительно, единственное возражение у него вызвало то, что ему не позволили сопровождать их.
- Тебе нельзя, - очень спокойно прошептал Ливон, полностью владея собой. - Если мы не вернемся до восхода солнца, значит, мы попали в плен или погибли, и кому-то придется предупредить об этом Верховного правителя. Этим человеком будешь ты, Кектар. Мне очень жаль. Неблагодарная задача. Если Боги нас любят, тебе не придется нести это известие.
После этого долго не было слышно ни слова. Только шелест ночного ветра на Равнине, уханье совы на охоте да тихий звук их собственных шагов, пока они шли от лагерных костров в темноту. Потом шуршание расступающейся травы, когда они легли и проползли последнюю часть пути по направлению к тому холмику который указал Ливон, у самой восточной окраины Данилота и у самой южной - Гуинира.
Пока Дейв полз вперед рядом с Мабоном из Родена позади Торка и Сорчи, который теперь не желал отставать от сына больше чем на несколько дюймов, он думал о том, какое большое место в его жизни занимает смерть с тех пор, как он попал во Фьонавар.
С тех пор, как он преодолел пространство между мирами и очутился на Равнине и Торк чуть не убил его кинжалом. В ту первую ночь без убийства все же не обошлось: они со смуглым дальри, которого он теперь называл братом, вместе прикончили ургаха в роще Фалинн, и то была первая смерть из многих. Было сражение у Ллиунмир, а потом среди снегов у Латам. Охота на волков в Гуин Истрат, а потом, всего три ночи назад, резня на берегах Адеин.

Предыдущая страница 19 Следующая страница


Самая Темная Дорога 20

Ему везло, думал Дейв, осторожно двигаясь вперед, когда луна выглянула между двумя полосками облаков. Он мог погибнуть уже раз десять. Умереть так далеко от дома. Луна скользнула за тучи. Ветерок был прохладным. Снова прокричала сова. Над головой, там, где покров облаков редел, светили редкие звезды.
Он во второй раз в тот день вспомнил своего отца. Почти против своей воли, под влиянием расстояния и теней и долгой печали, он представил себе своего отца рядом с ними, восьмую тень на темной Равнине. Джозеф Мартынюк три года сражался в рядах украинских партизан. Это было более пятидесяти лет назад, но все равно. Он всю жизнь занимался физическим трудом, который закалил его большое тело, и Дейв рос, побаиваясь сильной, мускулистой руки отца. Джозеф мог бы размахивать смертоносным топором, и его ледяные голубые глаза могли лишь чуть поблескивать - не слишком ли много он хочет от него? - при виде того, как легко его сын управляется со своим топором и как уважают Дейва высокопоставленные и мудрые люди.
Он бы не отставал от них, думал Дейв, давая волю фантазии. По крайней мере, был бы не хуже Мабона, наверняка. И не испытывал бы никаких сомнений или колебаний в правильности своих поступков, в необходимости воевать, защищая их дело. В детстве Дейв слышал рассказы о подвигах отца на его собственной войне.
Но не от Джозефа. Те обрывки, которые дошли до Дейва, рассказывали друзья его родителей, пожилые мужчины, которые после третьего стакана ледяной водки рассказывали неуклюжему сыну-переростку давние истории о его отце. Или только начинали рассказывать. Потому что Джозеф, услышав это, заставлял их замолчать потоком брани на своем родном языке.
Дейв до сих пор помнил тот первый раз, когда он поколотил своего старшего брата. Когда Винсент однажды поздно ночью в их общей комнате небрежно упомянул о взрыве на железной дороге, который организовал их отец.
- Откуда ты об этом знаешь? - спросил Дейв, ему было тогда лет десять. Он до сих пор помнил, как подпрыгнуло его сердце.
- Папа мне рассказал, - спокойно ответил Винсент. - Он мне рассказывал много таких историй.
Возможно, даже сейчас, пятнадцать лет спустя, Винсент по-прежнему не знал, за что младший брат с такой яростью набросился на него. В первый и в последний раз. Прыгнул на своего менее высокого, более хрупкого старшего брата и избил его. И кричал, что Винсент лжет.
На вопли Винсента в комнату ворвался Джозеф, заслонив своим мощным телом свет из коридора, схватил младшего сына одной рукой и поднял в воздух, а второй стал лупить его открытой мясистой ладонью.
- Он меньше тебя! - ревел Джозеф. - Ты никогда не должен его бить!
И Дейв, в слезах, подвешенный в воздух, не в состоянии увернуться от сыплющихся на него ударов, закричал, почти бессвязно:
- Но я же меньше тебя!
И Джозеф остановился.
Он опустил своего долговязого, неуклюжего, плачущего сына на кровать. И произнес напряженным голосом:
- Это правда. Это правильно.
И вышел, закрыв за собой дверь в спальню, оставив их в темноте.
Дейв тогда ничего не понял, и, если честно, он даже сейчас понимал только часть того, что произошло в ту ночь. Такой самоанализ не был ему свойствен. Возможно, он и не хотел им заниматься.
Но он помнил, как Винсент на следующий вечер предложил рассказать младшему брату историю о взрыве поезда. И как он сам, немногословно, но с вызовом, предложил Винсенту заткнуться.
Теперь он жалел об этом. Он жалел о многом. Наверное, это расстояние так на него действует, решил он.
Думая об этом, он подполз к Ливону на вершину холма и посмотрел вниз, в темноту Гуинира.
- С моей стороны, это был не самый умный поступок, - прошептал Ливон. - Слова были грустные, а тон - нет.
Дейв услышал едва сдерживаемое волнение в голосе сына Айвора и ощутил в себе неожиданный прилив радости, заглушивший страхи. Он был с друзьями, которых любил, глубоко уважал и делил с ними опасности предприятия, достойного того, чтобы участвовать в нем вместе с ними. Казалось, нервы его обнажены и остро отточены; он чувствовал, как в нем кипит жизнь.
Луна спряталась за следующую плотную гряду облаков. Очертания леса расплылись и стали неясными.
- Очень хорошо, - сказал Ливон. - Я поползу вперед. Следуйте за мной по двое. Не думаю, что они нас ожидают, если там и правда что-то есть, кроме медведей и диких кошек. Я буду держать направление на ту небольшую впадину немного северо-восточнее. Двигайтесь тихо. Если взойдет луна, оставайтесь на месте, пока она снова не скроется.
Ливон перевалил через вершину и пополз на животе вниз через открытое пространство к лесу. Он двигался так ловко, что трава почти не шевелилась.
Дейв подождал несколько секунд, затем пополз вперед вместе с Мабоном. Ползти было нелегко из-за топора, но он не затем явился сюда, чтобы искать легких дел. Он нашел ритм поочередного перемещения локтей и коленей, заставил себя дышать ровно и медленно, низко пригнул голову к земле. Он дважды бросал взгляд вверх, чтобы убедиться, что ползет в нужном направлении, а один раз убывающая луна все же выглянула из-за облаков ненадолго, заставив их прижаться к земле среди посеребренной травы. Когда она снова скрылась, они двинулись дальше.
Они нашли склон, ведущий вниз, в том месте, где деревья стали гуще. Ливон ждал, низко пригнувшись к земле и прижав палец к губам. Дейв привстал на колено, осторожно дыша и прижимая к себе топор. И прислушался.
Тишина, лишь крики ночных птиц, шум ветра в деревьях, короткая возня какого-то маленького зверька. Потом раздался едва слышный шорох травы, и рядом с ними появились Торк и Сорча, а через мгновение к ним так же бесшумно присоединились Брок и Фейбур. Лицо молодого воина Эриду было похоже на мрачную маску. Со своей темной татуировкой он напоминал одного из первобытных, неумолимых Богов войны.
Ливон знаком подозвал их поближе и едва слышным шепотом произнес:
- Если нас ждет засада, то она должна быть недалеко отсюда. Они ожидают, что мы будем держаться как можно ближе к Данилоту. Любая атака прижмет нас к Стране Теней, а кони среди деревьев бесполезны. Я хочу проверить участок отсюда на север, а на обратном пути взять восточнее. Если мы ничего не обнаружим, можем вернуться в лагерь и поиграть в кости с Кектаром. Он неважный игрок, а мне нравится его пояс.
Белые зубы Ливона сверкнули в темноте. Дейв улыбнулся в ответ. Ради таких мгновений, как это, и живет человек, решил он.
И тут в их ложбинку с северной стороны шагнул вооруженный часовой.
Если бы он поднял тревогу, если бы успел это сделать, все они погибли бы.
Но он ее не поднял. Не успел.
Из тех семерых, на которых он случайно наткнулся, каждый был смертельно опасным на свой лад и действовал очень быстро. Часовой их увидел, открыл рот, чтобы предостеречь своих криком, и умер, так как кинжал самого быстрого их них вонзился ему в горло.
Две стрелы попало в него и второй кинжал, прежде чем он ударился о землю, но все семеро знали, чей нож нанес смертельный удар, кто был первым.
Они посмотрели на Брока, а затем на убитого им гнома и ничего не сказали.
Брок вышел вперед, остановился и долго смотрел на свою жертву. Потом наклонился и выдернул свой кинжал и кинжал Сорчи из сердца гнома. Вернулся обратно к шестерым товарищам, и его глаза, даже в ночной темноте, говорили о сильном страдании.
- Я его знал, - прошептал он. - Его звали Вожна. Он был очень молод. Его родителей я тоже знал. Он никогда в жизни не совершил дурного поступка. Что с нами случилось?
Низкий голос Мабона тихо прервал молчание.
- С некоторыми из вас, - мягко поправил он. - Но теперь, как мне кажется, мы получили ответ на загадку Тейрнона. Здесь действительно таится опасность, но не настоящее зло, а всего лишь одна его нить. Гномов послали устроить на нас засаду, но они по-настоящему не принадлежат к силам Тьмы.
- Разве это имеет значение? - с горечью прошептал Брок.
- По-моему - да, - серьезно ответил Ливон. - Думаю, это может иметь значение. Но хватит слов: здесь должны быть и другие часовые. Я хочу выяснить, сколько их и где именно. Мне также нужны двое из вас, чтобы прямо сейчас вернуться в лагерь и предупредить своих. - Он поколебался. - Торк. Сорча.
- Нет, Ливон! - прошипел Торк. - Ты не можешь…
Ливон сжал челюсти, глаза его вспыхнули. Торк осекся. Смуглый дальри глотнул, коротко кивнул, а затем они с отцом повернулись и покинули лес, направляясь на юг. Ночь поглотила их, словно их никогда тут и не было.
Дейв поймал на себе взгляд Ливона.
- Я не мог, - прошептал тот. - Ведь они только что нашли друг друга!
Иногда слова бывают бесполезными, глупыми. Дейв протянул руку и сжал плечо Ливона. Никто из остальных тоже ничего не сказал. Ливон повернулся и двинулся вперед. Дейв последовал за ним в темноту леса, держа топор наготове, и снова рядом был Мабон, а сзади Брок и Фейбур.
Часовой появился с северо-востока, и Ливон повел их туда. С сильно бьющимся сердцем Дейв шел, низко пригнувшись, среди ароматных вечнозеленых растений и напрягал зрение, всматриваясь в ночные тени. Здесь были смерть и предательство, но, несмотря на весь его страх и гнев, в его душе нашлось место для жалости к Броку и печали за него, и еще он понял, что полтора года назад не ощутил бы ни того, ни другого.
Ливон остановился и поднял руку. Дейв замер.
Через мгновение он тоже услышал: звуки, издаваемые большим количеством людей, которых слишком много, чтобы сохранять полную тишину.
Он осторожно опустился на одно колено и, пригнувшись пониже, поймал отблеск костра в просвете между двумя деревьями. Он постучал по ноге Ливона, и светловолосый дальри тоже опустился рядом и проследил взглядом за указательным пальцем Дейва.
Ливон смотрел долго; потом повернулся назад и встретился взглядом с Броком. Он кивнул, и гном бесшумно прошел мимо Ливона и повел их к лагерю своего народа. Ливон шел сзади рядом с Фейбуром, доставшим свой лук. Дейв крепко сжал ладонью петлю на конце рукоятки топора; он увидел, что Брок сделал то же самое. Мабон вынул свой меч.
Они снова поползли вперед, осторожно держа свое оружие, старательно избегая потревожить сучья и листья на лесной подстилке. Брок мучительно медленно вел их к горящему костру, замеченному Дейвом.
Внезапно они остановились.
Дейв застыл, предостерегающе подняв руку, чтобы предупредить следующих за ним Ливона и Фейбура. Он услышал хруст шагов еще одного караульного, приближающегося справа, а затем увидел, как этот гном прошел мимо всего в пяти футах, возвращаясь в лагерь. Дейв вытер со лба пот и бесшумно перевел дух.
Брок снова заскользил вперед, еще медленнее, чем раньше, и Дейв, обменявшись быстрым взглядом с Мабоном, двинулся следом. Он поймал себя на абсурдных мыслях о поясе Кектара, о том поясе, который Ливон хотел сделать ставкой в игре. Теперь он показался ему таким далеким от них, что и представить себе невозможно. Дейв полз вперед, переставляя руки и ноги с бесконечной осторожностью. Он едва осмеливался приподнять голову, чтобы бросить взгляд вперед, до того боялся произвести шум. Казалось, он продолжается целую вечность, этот последний отрезок их путешествия. Потом Дейв краем глаза заметил, что Брок остановился. Он поднял глаза и увидел, что они находятся в круге света от костров. У Дейва упало сердце.
Эта огромная поляна в Гуинире выглядела не естественной, а созданной руками человека. Он на мгновение удивился, откуда она могла здесь взяться. Но сейчас у него были более важные заботы. Не передовой отряд поджидал их здесь и не прикрытие, готовое к стычке. На поляне развели множество сторожевых костров и поддерживали в них слабый огонь, чтобы не быть замеченными, а вокруг костров расположилась целая армия гномов из Банир Лок и Банир Тал. Почти все спали.
Дейва охватило ужасное предчувствие того, какой хаос эти воины могли устроить среди всадников Айлерона. Он услышал в своем воображении ржание коней, запутавшихся и опасных в тесноте леса. Увидел гномов, маленьких, быстрых, смертельно опасных, гораздо более храбрых, чем цверги, рубящих тела коней и людей среди деревьев.
Он оглянулся на Брока, и сердце его сжалось от страдания, явственно написанного на лице друга. Но на его глазах выражение лица Брока изменилось, и холодная ненависть исказила обычно доброе лицо гнома. Брок дотронулся до руки Ливона и указал вдаль.
Следуя взглядом за его пальцем, Дейв увидел у ближайшего костра одного гнома, который тихо разговаривал с тремя другими, которые потом убежали на восток, очевидно, выполнять приказы. Тот, который говорил, остался, и Дейв увидел, что он бородат и смугл, как Брок и Мэтт, и что у него глубоко посаженные глаза, спрятанные под нависшими бровями. Однако он находился слишком далеко, и больше ничего невозможно было рассмотреть. Дейв повернулся к Броку, вопросительно приподняв брови.
- Блод, - одними губами, беззвучно, проговорил Брок.
И тут Дейв понял. Это был тот, о ком они уже говорили, тот, кто отдал Котел Могриму и находился в Старкадхе, когда туда доставили Дженнифер. Он почувствовал, как в нем самом поднимается ненависть, его собственные глаза становятся суровыми и холодными при виде гнома у костра. Он крепче сжал рукоять топора.
Но это была разведка, а не рейд. Пока он смотрел на Блода и жаждал его смерти, он услышал тихий шепот Ливона, приказывающего им возвращаться.
Но им это не удалось.
Справа послышался шум, громкий треск на краю поляны, затем совсем рядом раздались хриплые, тревожные крики.
- Там кто-то есть! - воскликнул кто-то из часовых. Другой подхватил его тревожный крик.
Дейв Мартынюк подумал о своем отце, который взрывал мосты в самые темные ночи. Он увидел, как поднялись Брок и Ливон с оружием в руках.
И тоже встал, держа наготове топор. И увидел, как Фейбур натянул тетиву лука, а длинный меч Мабона сверкнул в красном свете костров. Он бросил взгляд на небо. Луна скрылась, но между облаками светили звезды, высоко над деревьями, над кострами, надо всем.
Он шагнул вперед, на открытое пространство, чтобы ему было удобнее размахнуться топором. Ливон был рядом. Он обменялся одним взглядом с человеком, которого называл братом; больше ни на что не оставалось времени. Затем Дейв повернулся к всполошившейся армии гномов и приготовился отправить в ночь столько, сколько успеет перед смертью.

Было еще темно, когда Шарра проснулась на палубе корабля Амаргина. Над морем повис тяжелый туман и закрыл звезды. Луна уже давно зашла.
Она поплотнее, закуталась в плащ Дьярмуда: дул холодный ветер. Шарра закрыла глаза, ей еще не хотелось просыпаться, не хотелось вспоминать, где она находится. Но она все равно знала. Потрескивание мачт и полоскание рваных парусов сказали ей об этом. И каждые несколько секунд она слышала на палубе невидимые шаги людей, умерших тысячу лет назад.
По обеим сторонам от нее спали Джаэль и Дженнифер. Интересно, который час, подумала Шарра: из-за тумана определить время было невозможно. Ей хотелось, чтобы с ней рядом лежал Дьярмуд и согревал ее своим теплом. Но с ней был лишь его плащ, влажный от тумана. Он слишком заботился о ее чести, чтобы лечь спать поблизости, и на корабле, и до того как они на него погрузились, на берегу у Башни Лизен.
Однако они улучили момент, чтобы побыть вместе, после того, как Ланселот ушел один в лес, в обманчиво спокойный час между сумерками и темнотой.
Сейчас всякое спокойствие обманчиво, решила Шарра, сворачиваясь клубком под плащом и одеялами. Вокруг слишком много опасности и горя. Они говорили об этом с Дьярмудом, и в голосе принца не слышалось привычной иронии, не было даже тени насмешки. Он рассказывал о Пожирателе Душ, а она держала его за руку двумя руками, и ей казалось, что она снова слышит печальную песнь Бренделя, как фон для звуков его задумчивого голоса.
Потом он рассказал ей о том, что произошло в Чертогах Мертвых под Кадер Седатом, когда под неумолкаемый шум прибоя всех морей во всех мирах Артур Пендрагон разбудил Ланселота от векового сна на ложе из камня.
Шарра лежала на корабле, закрыв глаза, прислушивалась к шуму ветра и моря и вспоминача, что он сказал.
- Знаешь, - тихо произнес он, глядя, как цвет утесов меняется на темно-багровый, - если бы ты любила еще кого-нибудь, не только меня, то мне кажется, я не смог бы так поступить, привести его к тебе снова. Я считаю, что мне не хватит мужества, чтобы поступить так же, как Артур.
У нее хватило мудрости понять, как ему было трудно сделать подобное признание. Она сказала:
- Он теперь нечто большее, чем простой смертный. Нити этих трех имен на Станке тянутся так далеко в прошлое, переплетены таким сложным узором. Не упрекай себя, Дьяр. Или, если уж тебе хочется, - улыбнулась она, - упрекай себя за то, что ты мог подумать, будто я могу полюбить другого так, как люблю тебя.
При этих словах он остановился, нахмурил брови и повернулся к ней для серьезного ответа. Интересно, подумала она сейчас, что он хотел сказать. Потому что тогда она не дала ему заговорить. Она поднялась на цыпочки, обвила руками его шею и пригнула к себе его голову, чтобы дотянуться до губ. Чтобы помешать ему говорить. Чтобы наконец-то поздравить его должным образом с возвращением из плавания домой.
После этого они действительно должным образом поздоровались, лежа на его плаще, на этой косе к северу от Башни Лизен и сбросив с себя одежду под первыми звездами. Он любил ее с пронзительной нежностью, обнимал ее и двигался с нежным ритмом спокойного моря. Когда она наконец вскрикнула, крик ее был тихим и прозвучал в ее собственных ушах как вздох волны, набегающий на песок.
И поэтому в каком-то смысле не имело значения, что он не лег рядом с ней, когда они вернулись назад к Анор Лизен. Брендель принес для нее ложе из Башни и одеяла, сотканные в Данилоте для Лизен, а Дьярмуд оставил ей свой плащ, чтобы хоть он лежал рядом с ней, когда она будет засыпать.
А вскоре после этого она вместе со всеми остальными на берегу проснулась и увидела призрачный корабль, плывущий к ним, на борту которого стояли Джаэль и Пуйл и еще бледная, гордая фигура рядом с ними. Ей сказали, что это призрак Амаргина Белой Ветви, возлюбленного Лизен, умершего много лет назад.
Они поднялись на борт этого корабля-призрака при свете звезд, в отблесках заходящей луны, и невидимые моряки развернули корабль и поплыли на север в опустившемся на море тумане, который закрыл звезды.
Снова послышались шаги, хотя никого не было видно. Уже, наверное, близилось утро, но определить это точно было невозможно. Как Шарра ни старалась уснуть она не могла. Слишком много мыслей вертелось в ее голове. Ее переполняли страх и печаль, и, может быть, именно из-за них ее воспоминания и восприятие приобрели новую остроту, будто предчувствовала возможную утрату. Она думала о Дьярмуде и о себе, переставшей быть одиноким соколом, и обнаружила, что тоскует о мирном времени больше, чем когда-либо прежде. Чтобы закончились все ужасы нынешнего времени, чтобы она могла лежать в его объятиях каждую ночь, не страшась того, что принесут утренние туманы.
Она встала, стараясь не разбудить спящих рядом, завернулась в плащ, подошла к поручням подветренного борта и стала вглядываться в темноту и туман. Поодаль на палубе слышались голоса. По-видимому, другие тоже не спали. Затем она узнала легкие интонации Дьярмуда, а мгновение спустя холодный, ясный голос Амаргина.
- Уже почти утро, - говорил маг. - В любой момент я могу исчезнуть. Только ночью меня можно видеть в ваше время.
- А днем? - спросил Дьярмуд. - Мы что-нибудь должны делать?
- Ничего, - ответил призрак. - Мы будем здесь, хотя вы об этом не узнаете. Одно только предупреждение: если вам дорога жизнь, не покидайте корабль при свете дня.
Шарра вгляделась. Артур Пендрагон тоже стоял там рядом с Дьярмудом и Амаргином. В сером тумане все трое казались ей призраками. Она внезапно сделала знак, рожденный древними, глупыми предрассудками, лишающий силы промелькнувшую мысль. Затем увидела Кавалла, серую тень в тени: в тумане он тоже казался принадлежащим к миру сверхъестественного, страшно далекому от ее мира. От игры солнечного света в водопадах и от цветов Лараи Ригал.
Море плескало о корпус корабля с холодным, неумолимым постоянством, и туман усиливал этот звук. Она перегнулась через борт, но не смогла различить даже ватерлинию. Возможно, так даже лучше; одного взгляда во время подъема на корабль на пенящуюся воду сквозь проломленные доски палубы было достаточно.
Она снова посмотрела на троих мужчин, потом у нее перехватило дыхание, и она всмотрелась пристальнее. Их осталось только двое.
Артур и Дьярмуд стояли вместе, рядом с псом, а маг исчез. И в ту же секунду Шарра увидела, что темнота на востоке начинает рассеиваться.
Глядя сквозь серый исчезающий туман, она могла теперь различить длинную, низкую, уходящую вдаль полоску земли. Должно быть, это легендарный Сеннет Стрэнд. Они миновали Утесы Рудха ночью, и, если ее учитель географии из Лараи Ригал сказал правду и она правильно запомнила, еще до конца дня они подойдут к заливу Линден и увидят фьорды и обширные ледники, возвышающиеся на севере.
И Старкадх, похожий на черный коготь в самом сердце белых снегов. Она и правда не знала, как справится с этим зрелищем. Это имело такое же отношение ко льду, как и ко всему прочему, поняла она, к тому, как далеко на север они забрались, в страну, столь чуждую тому, кто вырос среди мягкого климата Катала, под защитой его садов.
Шарра сурово напомнила себе, что они не собираются плыть в Старкадх и даже приближаться к нему Их путешествие приведет их обратно на юг, через залив Линден, к устью реки Селин. Там, объяснил Дьярмуд, Амаргин высадит их, если все пройдет хорошо, в темноте перед рассветом завтрашнего дня, и закончится это самое странное из всех плаваний. Это должно произойти в темноте, поняла она сейчас, учитывая то что только что сказал Амаргин: «Если вам дорога жизнь не покидайте корабль при свете дня».
Туман продолжал подниматься, теперь уже быстро. Она увидела маленькое голубое пятнышко над головой, потом еще одно, а потом солнце победоносно прорвалось на небо над Сеннетом и землями за ним.
И в это мгновение Шарра, глядя навстречу утру, первой заметила что-то на полоске берега.
- Дьяр! - крикнула она, надеясь, что ей удалось скрыть испуг.
Он все еще беседовал с Артуром у самого борта, намеренно стоя на том месте палубы, где доски совершенно отсутствовали. Казалось, он висит в воздухе. И она знала, что под ним, если взглянуть туда, она увидит морскую воду, бурлящую в темном трюме корабля Амаргина.
Он прервал разговор и быстро подошел. Артур шел следом.
- В чем дело?
Шарра указала рукой. К этому времени туман совершенно исчез с поверхности воды и было довольно светло. Наступило летнее утро, яркое и прекрасное. Она услышала на палубе ропот. Другие тоже увидели. Люди из Южной крепости столпились у поручней, другие тоже указывали в сторону земли.
Они плыли вдоль зеленого, плодородного берега. Сеннет Стрэнд всегда славился (если она правильно запомнила свои уроки) плодородием почвы, хотя сезон выращивания урожая здесь, на севере, был коротким.
Но Сеннет был опустошен, как и долина Андарьен за заливом, во времена Баэль Рангат, уничтожен убийственным дождем, а затем истоптан ордами Ракота в конце войны, перед тем, как Конари пришел на север с армиями Бреннина и Катала.
Так как же они могли видеть то, что увидели? Квадраты полей, выложенные под голубым летним небом, крестьянские дома из камня и дерева, разбросанные по ним; дым очагов, поднимающийся из труб; созревающие посевы, которые переливались всеми цветами от коричневого до золотого и красноватыми оттенками высоких солайсов, растущих ровными рядами.
Ближе к кораблю, у края воды, пока они плыли на север и становилось все светлее, Шарра увидела залив, врезавшийся в длинную береговую линию, и в этом заливе стоял десяток или больше разноцветных кораблей, некоторые из них с высокими мачтами, с глубокими трюмами для зерна и леса, другие - не больше рыбацких лодок, которые пытают счастья в водах океана к западу от побережья.
С замиранием сердца, под крики изумления, все громче раздающиеся вокруг, Шарра увидела, что самый большой из кораблей гордо несет на главной мачте зеленый флаг с кривым мечом и красным листком: флаг Рейта, самой западной из провинций Катала.
Рядом с ним она увидела еще один большой корабль, на нем развевался флаг с полумесяцем и дубом, флаг Бреннина. И моряки обоих кораблей махали им руками! Над сверкающей искрами водой до них ясно донеслись их приветствия и смех.
На набережной позади кораблей кипела утренняя суета. Один корабль разгружался, множество других принимали груз. Маленькие дети и собаки вертелись под ногами и всем мешали.
За доками в обоих направлениях вдоль бухты и в глубь суши простирался город. Она видела ярко окрашенные дома под высокими черепичными крышами. Широкие улицы убегали прочь от береговой линии, и проследив взглядом вдоль самой широкой из них, Шарра увидела на северо-востоке высокий особняк окруженный каменной стеной.
Она смотрела на все это, пока они плыли мимо входа в гавань, и знала, что это город Гвирот в бухте Йорвет.
Только бухта Йорвет исчезла из-за поднятия суши многие сотни лет назад, а город Гвирот был сожжен и полностью стерт с лица земли Ракотом Могримом во времена Баэль Рангат.
Этот город был так полон жизни, так прекрасен; она вдруг осознала, что готова вот-вот расплакаться.
- Дьяр, как это получилось? - спросила она, поворачиваясь к нему. - Где мы?
- Очень далеко, - ответил он. - Мы плывем по морям, которые видел этот корабль до того, как был уничтожен. В те дни, когда Ракот уже появился во Фьонаваре, но до Баэль Рангат. - Голос его звучал хрипло.
Шарра снова повернулась к гавани, изо всех сил стараясь справиться с этим.
Дьярмуд дотронулся до ее руки.
- Не думаю, что нам грозит непосредственная опасность, - сказал он. - Пока мы остаемся на корабле. Мы вернемся в наши моря, в наше время после того, как зайдет солнце.
Она кивнула, не отрывая глаз от ярких цветов бухты. И сказала с удивлением:
- Ты видишь тот корабль из Рейта? И поменьше - вон там - с флагом Кинана? Дьяр, моей страны еще даже нет на свете! Это корабли провинций. Они стали единой страной только после того, как Ангирад вернулся после сражения при Баэль Рангат.
- Я это знаю, - мягко ответил он. - Мы смотрим на мир, который был уничтожен.
До нее донеслись над водой звуки, в которых он узнала звуки т'рены, высокие и нежные, льющиеся палубы корабля из Кинана. Она знала эту мелодию; она выросла под нее.
Одна мысль пришла ей в голову, рожденная душевной болью.
- А мы не можем их предупредить? Не можем что-нибудь сделать?
Дьярмуд покачал головой.
- Они нас не видят и не слышат.
- Что ты говоришь? Разве ты не слышишь музыки? И посмотри, они машут нам руками!

Предыдущая страница 20 Следующая страница


21 Гай Гэвриел Кей

Он облокотился о поручни и слабо сплел пальцы рук, но напряжение в его голосе противоречило небрежной позе.
- Не нам, дорогая моя. Они машут не нам. Они видят не разбитый корпус. Они видят плывущий мимо прекрасный корабль с отборной командой из Бреннина. Они видят моряков Амаргина, Шарра, и его корабль таким, каким он был до того, как отплыл к Кадер Седату. Боюсь, мы для них невидимы.
И тут она наконец поняла. Они плыли на север вдоль береговой линии, и город Гвирот исчез из виду. Он вскоре исчезнет из мира людей, и его яркая красота останется лишь в песне. Вскоре и одновременно давным-давно. Петли на Гобелене времени.
После этого на корабле воцарилось мрачное настроение, рожденное не дурными предчувствиями, а новой, более суровой решимостью, более глубоким пониманием того, что такое зло, что оно означает. Мужчины на палубе разговаривали более жестко, более быстрыми движениями чистили и полировали свое оружие, не сулящее ничего хорошего тому, кто осмелится стать их противником в предстоящей битве. А она приближалась, теперь Шарра это знала и тоже была к ней готова. Часть той же самой решимости ожесточила ее собственное сердце.
Они плыли на север вдоль обращенного к морю побережья Сеннет Стрэнда и ближе к вечеру приплыли к самой северной оконечности Сеннета и обогнули этот мыс, повернув на восток, и увидели ледники, и фиорды, и черный Старкадх над ними.
Шарра посмотрела на него и не дрогнула, не зажмурилась. Она посмотрела на сердце зла и приказала себе не отводить глаз.
Она не могла, разумеется, видеть себя в тот момент, но зато ее видели другие, и по кораблю пронесся шепот о том, какой яростной и холодной стала вдруг красота Черной Розы Катала. Ледяная королева из Страны Садов, соперница самой королевы Рюка, столь же суровая и несгибаемая.
И даже здесь, у самого порога Тьмы, можно было найти красоту. Высоко над Старкадхом и далеко за ним возвышалась Рангат, увенчанная снеговой короной, закутанная в облака, и осеняла северные земли своим великолепием.
Шарра вдруг впервые поняла, почему битву тысячелетней давности стали называть Баэль Рангат, хотя ни одно из крупных сражений не разыгралось вблизи этой горы. Правда заключалась в том, что Рангат так величественно возвышалась над северными землями, что здесь не было такого места, о котором можно было бы сказать, что на него не распространяется владычество этой горы.
До тех пор, пока Ракот не победит их, если победит.
Они плыли по заливу тысячелетия тому назад под заходящим солнцем. На востоке они видели золотые пляжи, а за ними едва виднелась вдали прекрасная, зеленая земля, поднимающаяся отлогими склонами к северу. Шарра знала, что она покрыта рощами высоких деревьев, что там лежат глубокие синие озера, сверкающие под солнцем, и рыбы в прыжке описывают дугу над водой, приветствуя свет.
Вернее, все это было когда-то. А теперь ничего этого нет, все превратилось в пыль и пустоши, в бесплодные предгорья, над которыми свистит северный ветер. Леса повалены, озера высохли, редкие травы пожухли. Разоренные земли по берегам Андарьен, где бушевали сражения.
И снова будут бушевать, если Дьярмуд прав. Если сейчас Верховный правитель Айлерон ведет свои армии от Равнины к Гуиниру, чтобы завтра пройти через вечнозеленый лес к Андарьен. Они, плывущие на этом корабле, тоже будут там, если Амаргин сдержит обещание.
Он его сдержал. Они плыли на юго-восток по заливу Линден, пока удлинялись вечерние тени и тянулись долгие летние сумерки, наблюдая, как постепенно темнеют золотые пески прибрежных пляжей. Еще раз оглянувшись на запад, на Сеннет Стрэнд, Шарра увидела вечернюю звезду - звезду Лориэль, а мгновение спустя солнце село.
И Амагрин снова появился среди них, похожий на тень, бесплотный, но по мере наступления ночи он был виден все яснее. В нем чувствовалось холодное презрение, и она на мгновение удивилась тому, что Лизен любила этого человека. Потом она подумала о том, как давно она умерла и как давно он скитается, призрак, не знающий любви и отмщения, по одиноким, бесконечным морям. Он был другим, догадалась Шарра, когда был живым человеком, молодым и любимым самой прекрасной из дочерей во всех мирах Ткача.
Жалость, которую она никогда не смогла бы выразить, захлестнула ее, когда она смотрела на гордую фигуру Первого мага. Позже стало слишком темно, и она уже не могла ясно видеть его при свете звезд. Луна, убывающая перед новолунием, встала очень поздно.
Шарра некоторое время спала; большинство из них уснуло, зная, как мало отдыха может им выпасть в предстоящие дни - или как много, целая вечность. Она проснулась задолго до рассвета. Луна стояла над Стрэндом, к западу от них. На корабле огни не горели. На востоке смутно темнел берег.
Шарра снова услышала тихие голоса - Амаргина, Дьяра и Артура Пендрагона.
Затем голоса постепенно затихли. Шарра встала, кутаясь в плащ Дьярмуда. Верховная жрица Джаэль подошла и встала рядом с ней, и они вдвоем смотрели, как Воин прошел на нос корабля. Он встал там - а Кавалл, как всегда, рядом с ним - и в темноте ночи внезапно высоко поднял свое Копье, и наконечник королевского Копья вспыхнул бело-голубым, ослепительным светом.
И при этом свете Амаргин Белая Ветвь направил корабль к суше у устья реки Селин, там, где она впадает в залив Линден.
Они высадились на мелководье у самой тихой из рек, которая течет из озера Селин вдоль заколдованных границ Данилота. Шарра видела, что последним корабль покидал тот, кого они звали Пуйл Дважды Рожденный. Он остановился на палубе у качающейся лестницы и сказал что-то Амаргину, а маг ему ответил. Она не могла слышать их слов, но почувствовала, как волосы у нее на затылке встали дыбом при взгляде на них обоих.
Потом Пуйл спустился по веревочной лестнице, и все они снова собрались на суше. Амаргин стоял над ними, гордый и суровый в последнем свете луны.
- Верховная жрица Даны, я сделал то, о чем ты меня просила. Могу я по-прежнему рассчитывать на те молитвы, которые ты мне обещала?
Джаэль торжественно ответила:
- Я бы молилась за тебя даже в том случае, если бы ты нас не взял с собой. Вкушай свой отдых, беспокойный призрак. Все вы. Пожиратель Душ мертв. Вы освобождены. Да будет Свет для вас у ног Ткача.
- И для тебя, - ответил Амаргин. - И для вас всех.
Он снова повернулся к Пуйлу и, казалось, хотел еще что-то сказать. Но не сказал. Только медленно поднял обе руки, а затем среди внезапного взрыва восторженных криков своих невидимых матросов пропал из виду в темноте. И корабль исчез вместе с ним, а крики моряков медленно развеял ветер, и лишь шум прибоя некоторое время доносил их эхо из глубины времен.
В том месте, где река впадает в залив, они повернулись и двинулись на восток, в ту сторону восходящего солнца, под предводительством Бренделя, который знал каждый склон и каждую тень этой страны, лежащей так близко от его дома.

Глава 12

- Туда я не войду, - сказал Флидис, отворачиваясь от тумана. Он взглянул снизу вверх на стоящего рядом человека. - Даже андаин может заблудиться в туманах, сплетенных Ра-Латеном. Если бы у меня остались слова, которыми можно тебя убедить, я бы снова стал уговаривать тебя не ходить туда.
Ланселот слушал с той серьезной учтивостью, которая всегда была ему свойственна, с терпением, казавшимся практически неистощимым. Он заставляет других стыдиться своей назойливости и требовательности, подумал Флидис, заставляет чувствовать себя не соответствующим высокому уровню, заданному таким благородством.
И все же ему нельзя отказать в чувстве юмора. Даже сейчас в его глазах промелькнула искорка смеха, когда он посмотрел на миниатюрного полубога.
- Я как раз думал, - мягко ответил он, - возможно ли, чтобы тебе не хватило слов, Талиесин. И уже начал в этом сомневаться.
Флидис почувствовал, что краснеет, но в шутке Ланселота не было злобы, только смех, который они могли разделить друг с другом. И через мгновение они рассмеялись.
- У меня еще не иссякли ни слова, ни аргументы, пестрые, сбивающие с толку своей непоследовательностью, - возразил Флидис. - Только времени мне теперь не хватает, учитывая то, где мы находимся. Я не собираюсь пытаться задержать тебя физически здесь, на границе Данилота. По крайней мере, на это у меня ума хватает.
- По крайней мере, - согласился Ланселот. Помолчал и прибавил: - Ты действительно захотел бы удержать меня сейчас, даже если бы смог? Зная то, что знаешь?
Несправедливо трудный вопрос. Но Флидис, который в свое время был самым хитрым, самым не по годам развитым ребенком, уже не был больше ребенком. Он не без грусти сказал:
- Не захотел бы. Зная вас троих, я бы не стал удерживать тебя от выполнения того, о чем она тебя просила. Но я боюсь этого мальчика, Ланселот. Я очень его боюсь. - И на это его спутник ничего не ответил.
Первый проблеск серого цвета появился на небе, предвестник утра и всего, что этот день мог принести. На западе именно в этот момент призрачный корабль Амаргина плыл на север вдоль Сеннет Стрэнда, а его пассажиры смотрели на город, давным-давно преданный огню, давно превратившийся в пепел и черепки.
За спиной Ланселота в каком-то потайном месте среди деревьев темного леса запела песню птица. Они с Флидисом стояли между лесом и туманом и смотрели друг на друга, возможно, как понимал андаин, в последний раз.
- Я благодарен тебе за то, что ты проводил меня до этого места, - сказал Ланселот. - И за то, что лечил мои раны.
Флидис коротко фыркнул и отвернулся.
- Я не мог бы сделать одно и не сделать второго, - проворчал он. - Не мог бы тебя никуда провожать, не говоря уже о том, чтобы шагать всю ночь, если бы сперва не подштопал тебя.
Ланселот улыбнулся.
- Должен ли я взять назад свою благодарность? Или это пример твоей пестрой непоследовательности?
Слишком уж он умен, решил Флидис, и всегда был таким. Это был ключ к его мастерству в битве: Ланселот всегда был умнее всех тех, с кем он сражался. Андаин поймал себя на том, что улыбается в ответ, и нехотя кивнул в знак согласия.
- Как твоя рука? - спросил он. Рана - хуже некуда: ладонь была страшно обожжена рукоятью молота Курдадха.
Ланселот даже не взглянул на руку.
- Сойдет. Я ее заставлю работать. - Он взглянул на север, на туманы Данилота, встающие перед ним. Что-то изменилось в его взгляде. Словно он услышал звук горна или другой зов. - Мне надо идти, по-моему, или нам не было смысла забираться так далеко. Надеюсь, мы еще встретимся, старый друг, в более светлые времена.
Флидис быстро заморгал. Но ему удалось пожать плечами.
- Все в Руках Ткача, - ответил он, надеясь, что голос его звучит небрежно. Ланселот серьезно сказал:
- Это половина правды, малыш. Это и в наших руках тоже, какими бы искалеченными они ни были. Наш собственный выбор тоже имеет значение, иначе меня бы тут не было. Она не попросила бы меня пойти за ребенком. Будь здоров, Талиесин. Флидис. Надеюсь, ты найдешь то, чего желаешь.
Он легонько прикоснулся к плечу андаина, затем повернулся, и шагов через десять его поглотили туманы Страны Теней.
«Но я уже нашел, - думал Флидис. - Я нашел то, чего желал!»
Заветное имя звучало песней в его голове, эхом отражаясь в чертогах души. Он так долго его искал, и теперь оно принадлежало ему. Он получил то, о чем мечтал.
Только это никак не объясняло того, почему он так долго стоял, застыв на месте, и смотрел на север, в густую, непроницаемую мглу.

Лишь после, размышляя над этим, она поняла, что всегда в глубине души осознавала страшную опасность, грозящую ей, если она когда-либо влюбится.
Чем еще объяснить то, почему Лейзе с Лебединой марки, самая прекрасная и желанная из всех женщин Данилота, которой давно и тщетно добивался сам Ра-Тенниэль, все эти годы предпочитала отвергать все сладкоречивые ухаживания? Чем еще, в самом деле?
Малочисленные обитатели Лебединой марки, единственные из всех светлых альвов, не отправились воевать. Посвятившие себя памяти Лориэль, в честь которой получили свое имя, безмятежности и покою, они остались в Стране Теней и бродили по ней поодиночке и парами все дни и ночи с тех пор, как Ра-Тенниэль повел их братьев и сестер воевать на Равнину.
Лейзе была одной из тех, кто бродил в одиночку. В то раннее, ласковое утро, на рассвете, она вышла посмотреть на приглушенный свет зари - здесь всякий свет был приглушенным, - сквозь вздымающиеся брызги водопада Фейтал, к своему любимому месту в Стране Теней.
Хотя ее действительно самое любимое место находилось по ту сторону границы, на севере, на берегах озера Селин, где весной можно собирать цветы сильваина, если соблюдать осторожность, чтобы тебя не увидели. Теперь это место для нее закрыто. Ибо там шла война.
Поэтому она отправилась на юг, к бегущему вверх водопаду, и ждала восхода солнца, тихо сидя у стремительного потока, одетая, как обычно, в белую одежду.
И вот так она увидела перед самым восходом солнца смертного, вошедшего в Данилот.
На мгновение ее сковал страх, чего не случалось уже очень давно, но затем она расслабилась, зная, что туман мгновенно поглотит его, и он затеряется во времени, не представляя ни для кого угрозы.
У нее было несколько секунд, чтобы рассмотреть его. Грациозную, несколько скованную походку, высоко поднятую голову, темные волосы. Его одежда была в ужасном состоянии и покрыта кровью. К поясу был пристегнут меч. Он заметил ее с противоположного края ярко-зеленой поляны.
Это не имело значения. Туман заберет его раньше, чем он успеет подойти к тому месту, где она сидит.
Но этого не произошло. Она подняла руку, почти не размышляя. Произнесла охранные слова, чтобы защитить его, чтобы дать ему безопасность во времени. И, произнося эти слова, она определила собственную судьбу, судьбу, которую ее внутреннее «я» старалось избегнуть все эти долгие годы и которую теперь разостлало перед ней на траве, словно пиршественную скатерть.
Взошло солнце. Свет сверкал мягко, ласково в бегущих вверх струях водопада. Это было очень красиво. Как всегда.
Но она почти ничего не видела. Он шел к ней по ковру из травы, и она встала, чтобы встретить его стоя, когда он приблизится. Капли воды сверкали в ее волосах и на лице. Она знала, что ее глаза стали почти хрустальными. Его глаза были темными.
После она подумала, что могла бы догадаться, кто он, еще до того, как он назвал свое имя. Это было возможно. У разума столько же петель, сколько у самого времени, даже здесь, в Данилоте. Она забыла, кто ей это сказал.
Высокий человек подошел к ней и остановился. И произнес с глубочайшей и серьезнейшей учтивостью:
- Доброе утро, моя госпожа. Я пришел с миром и вторгся в вашу землю лишь по причине крайней нужды. Мне придется просить у вас помощи. Меня зовут Ланселот.
Она уже помогла ему, могла бы ответить Лейзе, иначе он не зашел бы так далеко и не смотрел на нее сейчас. Он был бы заперт в своем собственном мире, лишенный слуха и зрения. Навсегда. Пока не замрет Ткацкий Станок.
Она могла бы так ему ответить, если бы ее глаза не были хрустальными, и даже более того, они были ярче и прозрачнее, чем она считала возможным. Могла бы, если бы ее сердце не было уже отдано и потеряно еще до того, как она услышала его имя, как узнала, кто он такой.
В ее волосах сверкали капли воды. Трава ярко зеленела. Солнце мягко светило сквозь туман, как всегда. Она посмотрела в его глаза, зная теперь, кто он такой, и уже в это первое мгновение почувствовала, какой теперь будет ее собственная судьба.
Она услышала ее: первые высокие, далекие, невозможно прекрасные ноты.
- Я - Лейзе с Лебединой марки. Добро пожаловать в Данилот.
Она видела, как он впитывает ее красоту, нежную музыку ее голоса. Позволила глазам приобрести зеленоватый оттенок, а потом снова стать хрустальными. Протянула руку и позволила ему взять ее и поднести к губам.
Ра-Тенниэль провел бы бессонную ночь, бродя по цветущим лугам и сочиняя очередную песнь, если бы она позволила ему так много.
Она посмотрела в глаза Ланселоту. Такие темные. Увидела в них доброту и восхищение. Благодарность. Но за всем остальным и прежде всего сквозь все изведанные им миры, вплетенную в них, снова и снова, без конца, она видела Джиневру. И необратимую окончательность его совершенной любви.
Он не позволил ей увидеть в своем спокойном взгляде - и в этом проявилась его доброта - даже намека на то, как много раз в прошлом происходила эта встреча. В сколь многих лесах, лугах, мирах, подле скольких сверкающих водопадов, поющих сладкую летнюю песнь на погибель девичьих сердец.
Он защитил ее, а она одновременно сотворила свой собственный охранный знак от знания того, в какой мере все это было частью долгой, тройной судьбы. Как легко и полностью ее внезапная, преображающая вспышка вписывалась в историю: еще одна нота в повторяющейся музыкальной теме, нить того цвета, который уже вплетен в Гобелен.
Ее красота заслуживала большего, ее сияющий, хрустальный расцвет. И ее простодушное ожидание, длившееся века. Оно тоже заслуживало большего, по всем меркам.
И он это знал, знал так же хорошо, как свое имя, так же глубоко в душе, как название собственного отступничества. Стоя среди чистой красоты Страны Теней, он взял на свои плечи ее горе, как много раз до этого, взял на себя еще одну вину и еще одно бремя.
И все это произошло за то короткое время, которое может потребоваться мужчине, чтобы при свете утра пересечь заросшую травой полянку и остановиться перед женщиной.
Только огромное усилие воли, непревзойденное великодушие позволило Лейзе сохранить цвет глаз таким же ярким, как и прежде. Она оставила им цвет хрусталя - хрупкого, легко бьющегося хрусталя, думала она, - и в ее голосе звучала музыка, когда она спросила:
- Чем я могу тебе помочь?
Только последнее слово ее выдало. Он не подал виду, что услышал в нем ласку, томление, которое проскользнуло в этом единственном слове. И ответил официальным голосом:
- Я отправился в поход по поручению моей дамы. Тут должен находиться кое-кто еще, он прибыл к границам вашей страны вчера ночью, в образе филина, хоть он и не филин. У него свой путь, и темна его дорога. Боюсь, он был захвачен туманами над Данилотом, не подозревая о них в темноте. Мне поручено оберегать его, чтобы он мог следовать по своей дороге.
Больше всего Лейзе хотелось снова лечь у стремительных струй водопада Фейтал, и чтобы этот человек лег рядом, и лежать до тех пор, пока солнце, звезды и Станок не завершат свое движение.
- Так пойдем, - вот и все, что она сказала, и повела его от места самой нежной красоты и очарования на поиски Дариена.
Вдоль южной границы Данилота шли они бок о бок, на небольшом расстоянии, но не слишком далеко друг от друга, так как он остро чувствовал то, что с ней произошло. Они не разговаривали. Вокруг них раскинулось безмятежно спокойное пространство травы и холмов. Текли реки, и на их берегах росли цветы бледных, нежных оттенков. Один раз он опустился на колени, чтобы напиться из ручья, но она поспешно покачала головой, и он не стал пить.
Но Лейзе увидела его ладонь, когда он сложил ее горстью, чтобы напиться, и, когда он встал, она взяла ее в свои ладони и осмотрела рану. И от боли в ее взгляде он еще острее почувствовал свою боль, чем тогда, когда поднял черный молот в Священной роще.
Она не задала вопроса. Медленно отпустила его руку, словно отдала всему тому в мире, что лежало за пределами ее прикосновения, и они пошли дальше. Было очень тихо. Им никто не встретился по дороге.
Лишь один раз они наткнулись на человека в доспехах, с мечом, лицо его было искажено яростью и страхом. Ланселоту показалось, что этот человек внезапно замер на месте, подняв ногу для широкого шага, который уже никогда не сможет завершить.
Ланселот взглянул на идущую рядом в белых одеждах Лейзе, но ничего не сказал.
В другой раз ему показалось, что совсем рядом он услышал приближающийся к ним топот бегущих коней. Он резко обернулся, инстинктивно заслоняя ее, но никто не промчался мимо, ни друг, ни враг. Тем не менее он понял по направлению ее взгляда, что она действительно увидела скачущий отряд, возможно, проехавший прямо сквозь них, который тоже затерялся, но по-иному, среди туманов Данилота.
Он отпустил ее руку, которую крепко сжимал, и извинился. Она печально покачала головой, и эта печаль пронзила его, словно клинок.
- Эта земля всегда была опасной для всех, кроме нашего народа, еще до времен Латена, Плетущего Туманы, когда эти туманы опустились на нее. Те люди были всадниками еще до Баэль Рангат, и они потерялись. Мы ничем не можем им помочь. Они находятся вне известных нам времен, с ними нельзя заговорить, их невозможно спасти. Если бы у нас было время, я могла бы рассказать тебе легенду о Реворе, который тысячу лет назад рискнул бросить вызов подобной судьбе ради служения Свету.
- Если бы у нас было время, - ответил он, - я бы с удовольствием послушал.
Казалось, она собиралась прибавить что-то, но тут ее глаза - теперь они были светло-голубыми, как те последние цветы, которые они только что миновали, - остановились на чем-то у него над головой, и он обернулся.
К западу от них лежала рощица. Листья на деревьях были разных цветов даже в середине лета, и это делало рощу очень красивой, обещая покой, мирную тень, косые лучи света, струящиеся сквозь листья, и журчание ручейка неподалеку.
Над южным краем этой рощицы, на самом краю Данилота, неподвижно висел в чистом утреннем воздухе филин, широко раскинув крылья.
Ланселот посмотрел и увидел, как в приглушенном свете блеснули голубой полоской ножны кинжала в клюве у филина. Он повернулся к стоящей рядом с ним женщине. Ее глаза изменили цвет. Они стали темными при взгляде на филина, висящего перед ними в воздухе.
- Только не этот, - произнесла она прежде, чем он успел заговорить. Он услышал в ее голосе страх и отрицание. - О, мой господин, ведь это не может быть он?
- Это тот ребенок, которого я послан оберегать, - ответил он.
- Разве ты не видишь в нем зла? - воскликнула Лейзе. Ее голос громко прозвучал в тишине этого места. В нем все еще звучала музыка, но теперь в нем слышалось напряжение и еще многое другое.
- Я знаю, что в нем есть зло, - сказал он. - И еще знаю, что в нем есть стремление к Свету. И то и другое - части его дороги.
- Так пускай эта дорога закончится здесь, - сказала она. Это была мольба. Она повернулась к нему. - В нем слишком много темного. Я чувствую это даже с того места, где мы стоим.
Она была Дитя Света и стояла в Данилоте. Ее уверенность на мгновение породила сомнение в его душе. Но оно не пустило там корни: у него была своя уверенность.
- Теперь повсюду царит Тьма. Мы не можем избежать ее; можем лишь прорваться сквозь нее, и это будет нелегко. В этой опасности, возможно, наша надежда на прорыв.
Она долгое мгновение смотрела на него.
- Кто он? - наконец спросила она.
Он надеялся, что она не спросит, по многим причинам. Но когда этот вопрос прозвучал, Ланселот не отвернулся.
- Сын Джиневры, - ровным голосом ответил он, хотя этот ответ дался ему не без труда. - И Ракота Могрима. Он силой овладел ею в Старкадхе. И в этом заключается то зло, которое ты видишь, и надежда на Свет за ним.
Теперь в ее глазах боль заслонила страх. А под тем и другим, как скальное основание, лежала любовь. Он видел это раньше, слишком много раз.
- И ты думаешь, что он окажется сильнее? - спросила Лейзе. Снова в ее голосе звучала музыка, отдаленная, но очень ясная.
- Есть надежда, - ответил он с мрачной серьезностью. - Не более того.
- И ты хочешь действовать и ждешь действий от меня на основании этой надежды? - В ее голосе продолжала звучать музыка.
- Она попросила меня охранять его, - тихо ответил он. - Сохранить его для того выбора, который ему предстоит сделать. Я могу лишь просить тебя. У меня есть только эта просьба.
Она покачала головой.
- У тебя есть гораздо больше, - сказала она.
И с этими словами она отвернулась, но сердце ее осталось с ним. Посмотрела на неподвижную птицу, Дитя Света и Тьмы. Затем взмахнула своими длинными, грациозными руками и пропела магическое слово, чтобы создать пространство, по которому он сможет перелететь через Страну Теней. Она сотворила для Да-риена коридор, расщелину в туманах времени, клубящихся над Данилотом, и смотрела внутренним взором, как он полетел на север по этому коридору, над холмом Атронель, и дальше, и наконец вылетел из него над рекой Селин, где она потеряла его из виду.
Это заняло много времени. Ланселот ждал, стоя рядом с ней, и хранил молчание. Он видел, как начался полет Дариена, но, когда филин отлетел на некоторое расстояние к северу над разноцветными листьями рощи, глаза смертного не могли следовать за ним. Он ждал, зная, среди многих других вещей, что дальше он не сможет следовать за сыном Джиневры, что это последняя услуга, которую он сможет ему оказать. Это было грустно.
Стоя рядом с Лейзе, пока бледное солнце поднималось в небе все выше, он ощущал свинцовую усталость и немалую боль. Луга источали ароматную свежесть, в лесу неподалеку пели птицы. Он слышал журчание воды. Не совсем сознавая, что делает, он опустился на траву у ног женщины. А затем в трансе, наполовину рожденном Данилотом, а наполовину смертельной усталостью, лег и уснул.
Когда филин вылетел за пределы северных границ ее страны и она потеряла его из виду за туманом, Лейзе позволила своему сознанию вернуться назад, туда, где она стояла. Только что миновал полдень, и было так светло, как только может здесь быть. Но она тоже чувствовала себя очень усталой. То. что она только что сделала, было нелегко, и тем более тяжело для жительницы Лебединой марки, неизбежно ощутившей эхо зла.
Она посмотрела сверху на человека, крепко спящего рядом с ней. Теперь в ее сердце царил покой, примирение с тем, что произошло с ней у вод Фейтала. Она знала, что он не останется, если только она не привяжет его магией этого места, а этого она делать не собиралась.

Предыдущая страница 21 Следующая страница


Самая Темная Дорога 22

Только одно могла она себе позволить. Лейзе долго смотрела в лицо спящего, чтобы сохранить его в памяти сердца. Затем легла рядом с ним на мягкую, душистую траву и положила ладонь на его обожженную руку. Только и всего, ведь ее гордость не позволила бы ей пойти дальше. И, связанная с ним таким образом переплетением пальцев на время этого слишком короткого летнего послеполуденного отдыха, она заснула в тот единственный раз рядом с Ланселотом, которого полюбила.
Они проспали до вечера, и в тихом покое Данилота никто не приближался к ним, даже сны, и не тревожил их. Далеко на востоке, за маячившим вдали барьером гор, гномы Банир Лок и Банир Тал ожидали заката и решения своего Хрустального озера. Ближе, на широкой Равнине, гном, житель Эриду и изгнанник дальри добрались до лагеря Верховного правителя и встретили радушный прием, а потом армия выступила в последний переход к Гуиниру и восточным границам Страны Теней.
А к северу от них, спящих, Дариен летел к своему отцу.
Они проснулись одновременно, когда солнце село. В сумерках Ланселот смотрел на нее и видел, как блестят ее глаза и волосы рядом с ним, прекрасные и странные. Он посмотрел на ее длинные пальцы, переплетенные с его собственными. На мгновение прикрыл глаза и позволил погрузиться в последние мгновения этого глубокого покоя, словно в волны прибоя. Волны отлива.
Затем, очень осторожно, он высвободил руку. Оба молчали. Он встал. Трава и листья ближайших деревьев слабо фосфоресцировали, словно растения Данилота неохотно расставались со светом. Такое же мерцание он видел в глазах Лейзе и в ореоле вокруг ее волос. В его памяти возникло эхо многих вещей, воспоминания. Он постарался не дать ей заметить этого.
Ланселот помог Лейзе встать. Медленно сияние света померкло - сияние листьев и травы, а затем, в последнюю очередь, самой Лейзе. Она повернулась на запад и протянула руку. Он посмотрел туда, куда она указывала, и увидел звезду.
- Лориэль, - сказала она. - Мы назвали эту вечернюю звезду в ее честь. - И запела. Он слушал, а потом заплакал, по многим причинам.
Когда ее песнь закончилась, она обернулась и увидела его слезы. Но ничего не сказала, и он тоже не заговорил. Она повела его на север через Данилот, защищая своим присутствием от тумана и петель времени. Они шли всю ночь. Лейзе повела его через Атронель, мимо Хрустального Трона, а затем вниз по другому склону, и Ланселот Озерный стал первым смертным, который поднялся на холм светлых альвов.
Через какое-то время они пришли к озеру Селин, заливу, глубоко вдающемуся в Данилот, и пошли по его берегу на север, не потому что так было быстрее или легче, а потому что она любила это место и хотела, чтобы он его увидел. Вдоль берега цвели ночные цветы, отдавая свой аромат, а над водой он видел странные, ускользающие фигуры, танцующие на волнах, и слышал неумолкающую музыку.
В конце концов они подошли к реке, в том месте, где она вытекала из озера, и повернули на запад, когда первые лучи рассвета окрасили небо у них за спиной. И через совсем короткое время Лейзе остановилась и повернулась к Ланселоту.
- Река здесь спокойная, - сказала она, - по камням ты можешь перейти на другой берег. А мне нельзя.
Он долго в молчании смотрел на ее красоту. Но когда открыл было рот, то она остановила его, прижав пальцы к его губам.
- Не говори ничего, - прошептала она. - Тебе нечего мне сказать.
Это было правдой. Он постоял еще несколько секунд; потом очень медленно она отняла руку от его рта, а он повернулся и перешел реку по гладким, круглым камням и покинул Данилот.
Ланселот ушел недалеко. Руководил ли им инстинкт войны, или любви, или оба сплелись вместе, но он дошел только до маленького лесочка на берегу реки неподалеку от озера. В этом месте росли ивы и прекрасные цветы, серебристые с красным. Он не знал их названия. Он сел в этом красивом месте, обхватил руками колени, положил свой меч рядом, чтобы легко было дотянуться, и приготовился ждать, глядя на запад, в сторону моря.

Она тоже ждала, хотя и обещала себе во время долгого ночного молчаливого перехода, что не станет задерживаться. Только она не ожидала, что он останется так близко, и ее решимость угасла, как только он ушел. Лейзе видела, как он пошел к деревьям ом, а потом сел среди цветов сильваина, любимых ею, в самом заветном из всех мест в том единственном мире, который она знала. Она понимала, что он не может видеть ее, стоящую здесь, и ей тоже было нелегко ясно видеть за кружением тумана.
Но она все равно ждала, и к середине дня с запада появилась группа примерно из пятидесяти человек, идущих вдоль берега реки.
Он встал. Она увидела, как компания остановилась недалеко от него. Их вел Брендель с Кестрельской марки, и она знала, что если он посмотрит на юг, то увидит ее. Но он не посмотрел.
Он остался с остальными и смотрел вместе с остальными, как женщина, светловолосая, очень высокая, подошла к Ланселоту. Лейзе показалось, что туманы немного расступились перед ней - благословение или проклятие, она не могла сказать, - и она ясно увидела лицо Ланселота, когда к нему подошла Джиневра.
Она увидела, как он встал на колени, и взял ее руку своей здоровой рукой, и поднес к своим губам так же, как сделал с ее рукой, когда впервые подошел к ней по траве у Фейтала.
И все же не так. Не так.
И так случилось, что в это мгновение Лейзе из Данилота услышала свою песню.
Она ушла от этого места одна, скрытая тенями туманов, и все время в ней нарастала песня, ее последняя песня.
У берега реки, дальше к западу, она нашла среди ив и корандиля небольшое суденышко из дерева ом с одним парусом, белым, как ее платье. Прежде она тысячи раз проходила мимо этого места и ни разу не видела здесь лодки. Ее здесь и не было, поняла Лейзе. Музыка ее песни вызвала ее появление. Она всегда думала, что ей придется строить свой корабль, когда придет время, и удивлялась, как она сможет это сделать.
Теперь она знала. Песнь звучала внутри ее все громче, вызывая все более сладкую печаль и обещание покоя среди волн.
Она села в лодку и столкнула ее с мелководья, от держащих ее ивовых деревьев. Проплывая совсем близко от северного берега Селина, Лейзе сорвала один красный цветок сильваина и один серебристый, чтобы унести с собой, как музыка несла ее и как река несла ее в море.
Она не знала, ей было даровано милосердное неведение, насколько это тоже было эхом той истории, в которую она оказалась замешанной, как глубоко вплеталось в самую печальную из всех долгих историй.
Она плыла по течению с цветами в руке и в конце концов достигла моря.
И это суденышко, созданное магией, вызванное к жизни томлением, которое составляло самую сущность светлых альвов, не пошло ко дну среди волн на морских просторах. Оно плыло на запад, все дальше на запад, все дальше, пока, наконец, не уплыло достаточно далеко и не достигло того места, где все менялось, в том числе и сам мир.
И вот так Лейзе с Лебединой марки проплыла мимо тех вод, где прежде ждал в засаде Пожиратель Душ, и стала первой из ее народа за последнюю тысячу лет, кто достиг того мира, который Ткач создал для одних лишь Детей Света.

Глава 13

Солнце село, и сияние стен померкло. Теперь мерцало пламя факелов. Они горели без дыма; почему, Ким не знала. Она стояла вместе с остальными у подножия девяноста девяти ступенек, которые вели к Хрустальному озеру, и сердце ее сжималось от страха.
Их было восемь. Каэн привел двух гномов, которых она не знала; она и Лорин пришли с Мэттом; а Миак и Инген представляли Совет старейшин, чтобы засвидетельствовать решение Калор Диман. Лорин нес предмет, завернутый в тяжелую ткань, и такой же сверток нес один из спутников Каэна. Кристаллы, созданные мастерами за вторую половину этого дня. Дары озеру.
Каэн надел тяжелый черный плащ, застегнутый у горла одной брошью, выкованной из золота, внутри которого проходила синяя полоска, вспыхивающая в свете факелов. Мэтт был одет, как всегда, в коричневую одежду с широким кожаным поясом и сапоги без каких-либо украшений. Ким посмотрела на его лицо. Оно было лишено всякого выражения, но он казался странно оживленным, раскрасневшимся, почти что сиял. Все молчали. По сигналу Миака они начали подниматься по лестнице.
Лестница была очень старой, местами камень крошился, местами стал гладким и скользким, представляя собой явный контраст с полированными, прекрасно обработанными поверхностями во всех других местах. Стены были шершавыми, с острыми углами, о которые легко пораниться по неосторожности.
Эта примитивная лестница, как показалось Ким, перенесла ее назад во времени дальше, чем что-либо другое. Она остро ощущала, что находится внутри горы. В ней росло сознание чистой силы, окружающей ее, силы скал и камня, земли, с вызовом тянущейся вверх, к небу. В ее воображении возникла картина: сражение титанических сил, которые вместо булыжников швыряют друг в друга целые горы. Она также ощущала отсутствие Бальрата с остротой, которая граничила с отчаянием.
Они подощли к двери на вершине лестницы. Эта дверь не походила на те, что она уже видела, - на двери, отделанные с изысканным искусством, которые могли уходить в боковые стены, или на высокие резные арки с их идеально отмеренными пропорциями. Она знала, уже на полпути, что эта дверь не будет похожа ни на одну из остальных.
Эта дверь была из камня, не особенно большая, с тяжелым, почерневшим железным замком. Они ждали на пороге, пока Миак подошел к ней, опираясь на свой посох. Он достал из-под одежды железный ключ и медленно, с усилием, повернул его в замке. Затем ухватился за ручку и потянул. Дверь распахнулась: за ней, в проеме, как в раме, открылось темное ночное небо с пригоршней звезд.
Они молча вышли на луг у Калор Диман. Она уже видела его прежде, в своем видении по дороге к озеру Исанны. Она полагала, что это могло бы ее подготовить. Но это было не так. К восприятию этого места невозможно подготовиться. Сине-зеленый луг лежал в чаше гор, словно спрятанная здесь хрупкая, бесценная вещь. И в колыбели этого луга, так же как сам луг в окружении пиков, лежали неподвижные воды Хрустального озера.
Вода была темной, почти черной. Ким на мгновение с испугом ощутила, насколько озеро глубокое и холодное. Тем не менее то тут то там на молчаливой поверхности воды мелькали отблески: это озеро отражало свет ранних звезд. Убывающая луна еще не взошла; Ким знала, что Калор Диман засияет, когда луна взойдет над Банир Лок.
И внезапно у нее возникло ощущение - всего лишь ощущение, но этого было более чем достаточно, - насколько совершенно чужим, насколько устрашающим становится это место, когда на него светит полная луна, а Калор Диман отражает ее блеск обратно в небо, озаряя безжалостным светом луг и склоны гор. В такую ночь здесь не место смертным. Безумие таится тогда в небе и в этих глубоких водах, в каждой сверкающей травинке, в древних, бдительных, сияющих утесах.
Даже сейчас, при свете звезд, это было нелегко вынести. Она никогда не сознавала, какая огромная опасность таится в красоте. И еще нечто большее, нечто более глубокое и холодное, такое же глубокое и холодное, как само озеро. С каждой промелькнувшей секундой, пока сгущалась ночь и звезды становились все ярче, она все больше ощущала магию, ожидающую высвобождения. И была несказанно благодарна защите зеленого камня веллин, давнего подарка Мэтта.
Ким взглянула на Мэтта. Он провел здесь ночь полной луны, и выжил, и стал королем. Она смотрела на него с новым, более глубоким пониманием и видела, что он тоже смотрит на нее, а его лицо все еще сияет и странно напряжено. Он вернулся домой, поняла она. Воды озера притянули его сердце обратно. Исчезла необходимость сопротивляться этому притяжению.
Исчезла необходимость бороться. Нужно лишь пережить приговор. Так много поставлено на карту здесь, в этой горной чаше, вознесенной, казалось, почти к самым звездам. Ким подумала об армии гномов, отделенной от них горами. Она не имела представления, что теперь делать.
Мэтт подошел к ней. Кивком головы, без слов, сделал знак отойти немного в сторону. Она надвинула капюшон на лицо и сунула руки в карманы. Было очень холодно. Она смотрела сверху вниз на Мэтта и молча ждала.
Он очень тихо произнес:
- Я просил тебя, когда-то давно, приберечь несколько слов из твоих похвал озеру Исанны до того времени, как ты увидишь это место.
- Оно выше красоты, - ответила Ким. - Выше всяких слов, которые я могла бы произнести. Но я очень боюсь, Мэтт.
- Знаю. И я тоже. Если я этого не показываю, то только потому, что примирился с любым приговором, который будет вынесен. То, что я сделал сорок лет назад, я сделал ради Света. Но возможно, это был поступок зла. Такое уже случалось прежде и случится вновь. Я подчинюсь приговору.
Она никогда не видела его таким. В его присутствии она чувствовала в себе смирение. За спиной Мэтта Миак что-то прошептал Ингену, а затем жестом подозвал Лорина и спутника Каэна, которые держали кристаллы, завернутые в ткань.
- По-моему, пора, - сказал Мэтт. - И это, возможно, мои последние минуты. Но сначала у меня кое-что для тебя есть.
Он опустил голову и поднял руку к повязке на потерянном глазу. Она увидела, как он приподнял повязку, и впервые увидела слепую глазницу. Потом оттуда выпало нечто белое, и он поймал это в ладонь. Это был крошечный квадратик мягкой ткани. Мэтт развернул его - и в его руке нежным светом засиял Бальрат.
Ким невольно вскрикнула.
- Прости меня, - сказал Мэтт. - Я знаю, что тебя мучил страх по поводу того, кто им завладел, но у меня не было возможности поговорить с тобой. Я снял кольцо с твоей руки, когда на нас впервые напали у дверей Банир Лок. Я подумал, что будет лучше, если он побудет… под моим присмотром, пока мы не узнаем, что происходит. Прости меня.
Ким глотнула, взяла Камень Войны, надела его на руку. Он вспыхнул у нее на пальце, затем снова погас. Она сказала, стараясь говорить тем тоном, который прежде так легко ей давался:
- Я прощу тебе все, что угодно, отныне и до тех пор, пока на Станке не останется последняя нить, кроме этого неудачного каламбура.
Он скривил рот. Ей хотелось сказать больше, но времени уже не хватило. Наверное, времени всегда не хватает. Миак звал их. Ким опустилась на колени в высокой, холодной траве, и Мэтт обнял ее с бесконечной нежностью. Затем поцеловал один раз, в губы, и отвернулся.
Она вернулась вслед за ним туда, где ждали остальные. На ее руке теперь сияло кольцо, и она чувствовала, как оно реагирует на магию этого места. Медленно, постепенно, но безошибочно. И внезапно, теперь, когда Бальрат снова принадлежал ей, Ким вспомнила некоторые вещи, которые он вынудил ее делать. Власть магии имеет свою цену. Она платила эту цену все время, и другие расплачивались вместе с ней: Артур, Финн, Руана и параико. И Табор.
Это горе не было новым, но теперь ощущалось сильнее и острее. Ей не удалось подумать об этом. Она подошла и встала рядом с Лорином, как раз вовремя, чтобы услышать слова Миака, произнесенные приглушенным и торжественным голосом.
- Вам не нужно говорить, что такого еще не бывало в истории. Мы не можем опереться на похожий узор дней в прошлом. Но все равно, Совет старейшин посовещался, и вот что предстоит сделать, а мы шестеро будем свидетелями разрешения спора между этими двумя противниками.
Он сделал паузу, чтобы перевести дух. В горной чаше не ощущалось ни дуновения ветерка. Холодный ночной воздух был неподвижен, словно застыл в ожидании, и неподвижными были усыпанные звездами воды озера.
Миак продолжал:
- Каждый из вас откроет свое изделие из хрусталя, чтобы мы могли их осмотреть и увидеть, что они означают, а затем вы вместе бросите их в воду, и мы будем ждать знака от озера. Если вы возражаете против этого плана, скажите об этом сейчас. - Он посмотрел на Каэна.
Тот покачал головой.
- Никаких возражений, - ответил он красивым, звучным голосом. - Пусть тот, кто отвернулся от своего народа и от Калор Диман, стремится уклониться от этого часа. - Он казался красивым и гордым в своем черном плаще с сине-золотой брошью, удерживающей его.
Миак посмотрел на Мэтта.
- Никаких возражений, - сказал Мэтт Сорин.
И больше ничего. Когда за все время их знакомства он потратил зря хоть одно слово? - подумала Ким, и комок встал у нее в горле. Широко расставив ноги, упершись кулаками в бока, он казался единым целым с окружающими их скалами, столь же стойким и непоколебимым.
И все же он покинул эти горы. В тот момент она подумала об Артуре и об убитых детях. В душе она оплакивала грехи добрых людей, запутавшихся в темном мире, тоскующих по свету.
- Сейчас важно то, - сказал тогда Миак в Зале Сейтра, - может ли король отказаться от озера.
Она не знала. Никто из них не знал. Они находились здесь, чтобы выяснить это.
Миак снова повернулся к Каэну и кивнул. Каэн подошел к своему спутнику, тот протянул ему завернутый кристалл, и плавным, грациозным движением Каэн сдернул ткань.
Ким показалось, что ее ударили в грудь. На глазах у нее выступили слезы. Некоторое время она не могла дышать и ловила ртом воздух. И все это время она про себя проклинала ужасную несправедливость, иронию того, что настолько погрязшее во зле существо, совершившее столько черных поступков, владеет таким даром создавать красоту.
Он вырезал из хрусталя Котел Кат Миголя в миниатюре.
Он был точно таким, каким она его видела во время своего долгого, мрачного мысленного путешествия из Храма в Гуин Истрат. Когда она рискнула проникнуть так глубоко в черноту замыслов Ракота, что никогда бы не сумела вернуться назад без помощи пения Руаны, которое защитило ее и дало силы вернуться.
Он был точно таким же, но все в нем было как-то наоборот. Черный Котел, который она видела, источник убийственной зимы среди лета, а затем смертоносного дождя, уничтожившего народ Эриду, превратился в сверкающее, изящное, несказанно прекрасное творение из хрустального света, с рунами у обода и симметричным узором у основания.
Каэн взял образ этого темного, разбитого Котла и создал из него предмет, который отражал свет звезд так же ярко, как само озеро.
Его должен был страстно желать, до боли в сердце каждый из смертных детей Ткача во всех мирах времени. Как ради него самого, так и ради того, что он символизировал: возвращение из чертогов смерти, из-за стен Ночи, страстную надежду всех тех, кому суждено умереть, на возможность возвращения и продолжения жизни. На то, что конец может и не быть концом.
Ким посмотрела на гнома, который создал его, увидела, как он смотрит на собственное творение, и поняла в тот момент, как он мог освободить Могрима и передать Котел в его руки. Каэн, поняла она, обладал душой художника, унесшейся слишком далеко. Поиском, стремлением к знанию и созиданию, доведенным до той точки, где начинается безумие.
Применение Котла для такого человека не имело никакого значения: имел значение только факт находки, знание того, где он находится. Все это было абстрактным, всепоглощающим и настолько всеобъемлющим, что нельзя было допустить, чтобы что-нибудь встало между искателем и его давним желанием. Его не остановили бы тысячи смертей, десятки тысяч, целый мир, отданный Тьме, или все миры вместе.
Он был гениален и безумен. Он был поглощен собой до степени полного слияния со злом, и все же он нес в себе эту красоту, достигшую такого уровня, который Ким не ожидала увидеть и даже не подозревала о его существовании.
Она не знала, как долго они стояли, завороженные этой сверкающей вещью. Наконец Миак тихо, почти извиняясь, кашлянул и сказал:
- Дар Каэна рассмотрен. - Голос его звучал хрипло, почтительно. Ким даже не могла винить его за это. Если бы она сумела заговорить, то и она говорила бы таким же голосом, несмотря на все то, что ей было известно.
- Мэтт Сорин? - произнес Миак.
Мэтт подошел к Лорину. На мгновение он остановился перед человеком, ради которого покинул эти горы и это озеро. Они обменялись взглядом, который заставил Ким на мгновение отвести глаза в сторону, настолько он был глубоко интимным и говорил о стольких вещах, о которых никто посторонний не должен был знать. Затем Мэтт спокойно снял ткань со своего творения.
Лорин держал в руках дракона.
Он был так же похож на ослепительное творение Каэна, как каменная дверь у вершины лестницы на великолепные арочные проемы, ведущие в Зал Сейтра. Он был грубо сработан, весь состоял из острых углов и плоскостей, не отполирован. Котел Каэна ослепительно сверкал при свете звезд, а вырезанный Мэттом дракон казался рядом с ним тусклым. У него было два больших, выпуклых глаза, а голова поднята вверх под неловким, напряженным углом.
И все же Ким не могла отвести от него глаз. И все остальные тоже, чувствовала она, даже Каэн, презрительный смех которого сменился молчанием.
Вглядевшись внимательнее, Ким увидела, что эта грубая обработка была совершенно намеренной, итогом принятого решения, а не результатом неумения или спешки. Линию плеча дракона, поняла она, можно было бы сгладить за считанные минуты, и то же относилось к острому углу повернутой шеи. Мэтт хотел, чтобы он так выглядел.
И она медленно начала понимать. И содрогнулась помимо воли, так как в этом была мощь, которую не передать словами, исходящая из души и сердца, из осознания, рожденного не рассудком. Каэн искал - и нашел - форму для выражения красоты этого места, для того чтобы уловить и передать свет этих звезд, а Мэтт добивался другого.
Он нашел способ - не более того - приблизиться к древней, первобытной силе, которую Ким ощутила, пока они поднимались по лестнице, и которая навалилась на нее со всей силой с того момента, как они вышли на луг.
Калор Диман было не просто прекрасным озером, а чем-то неизмеримо большим. Оно было каменной плитой очага, скальным основанием, корнем. Оно заключало в себе грубость камня, возраст земли и холодную глубину горных вод. Оно было очень опасно. Оно было сердцем гномов, их силой, и Мэтт Сорин, который стал королем после ночи на этом высокогорном лугу, знал это лучше, чем кто-либо из живых людей, и его дар озеру свидетельствовал об этом.
Никто из присутствующих здесь не мог знать, а единственный человек, который мог бы им рассказать, умер в Гуин Истрат, чтобы закончилась зима: на краю пропасти, в пещере Даны, возле Дан Моры, и по сей день лежит треснувшая каменная чаша непостижимой древности. И эта чаша воплощает то же самое понимание природы древней силы, что и дракон Мэтта Сорина.
- Ты уже делал такое, - тихо произнес Миак. - Сорок лет назад.
- Ты помнишь? - спросил Мэтт.
- Помню. Но он был не точно такой же.
- Тогда я был молод. Я думал, что смогу передать в кристалле ту правду, которую стремился выразить. Теперь я стал старше и научился кое-чему. Я рад возможности поправить дело до наступления конца.
В глазах Миака отразилось невольное уважение, и в глазах Ингена тоже. На лице Лорина Ким прочла нечто иное: выражение одновременно отцовской гордости, и братской, и сыновней.
- Очень хорошо, - сказал Миак, , выпрямляя спину, насколько позволяли его преклонные годы. - Я рассмотрел оба ваших творения. Возьмите их и бросайте, и пусть Повелительница Вод наставит нас на путь истинный.
Мэтт Сорин взял своего дракона, а Каэн свой сверкающий хрустальный котел, и они вместе пошли прочь от тех шестерых, которые наблюдали за ними. И пришли в тишине этой ночи, под звездами, но в отсутствие поздно встающей луны, к берегу Калор Диман и там остановились.
В озере сияли звезды, и высоко над головой тоже, а секунду спустя еще два сверкающих предмета пролетели над водой, когда оба гнома, которые пришли сюда за приговором, бросили свои хрустальные дары, пролетевшие дугой над озером. И оба упали с плеском, который эхом отразился в мрачной тишине, и исчезли в глубинах Калор Диман.
Ким с содроганием увидела, что поверхность воды не покрылась рябью, ничто не отметило место их падения.
Затем настало время ожидания, время вне времени, настолько заряженное напряжением этого места, что, казалось, оно длится вечно, с тех самых пор, когда Гобелен Фьонавара впервые появился на Ткацом Станке. Кимберли, несмотря на все свои сны, весь свой дар ясновидения, не имела ни малейшего представления о том, что они ожидают увидеть, какую форму примет ответ озера. Не отрывая глаз от двоих гномов у воды, она заглянула внутрь себя, в собственную двойную душу в поисках ответа на вопрос, которого не знала. Но его не знала и та ее часть, которая была Исанной. Ни сны старой Ясновидящей, ни ее собственные обширные знания не могли помочь: гномы слишком хорошо хранили свои тайны.
А потом, еще продолжая размышлять над этим, она увидела, что Калор Диман пришло в движение.
В центре озера начали появляться белые барашки, а вместе с ними неожиданно возник звук, высокий и пронзительный, завывание, потусторонний крик, не похожий ни на что, слышанное ею прежде. Стоящий рядом Лорин что-то зашептал, наверное, молитву. Белые барашки превратились в волны, а завывание стало более пронзительным и высоким, и волны тоже, и внезапно они массой устремились к берегам, словно Калор Диман стремилось опустошить свою середину.
Или подняться из нее.
И в это мгновение явился Хрустальный Дракон.
Тут Кимберли озарило понимание, а с ним пришло чувство, уже после свершившегося, как много раз прежде, что это должно было быть очевидным с самого начала. Она видела огромную скульптуру дракона, нависшую над входом в Зал Сейтра. Видела творение Мэтта и слышала, что они с Миаком говорили друг другу. Она знала, что в этом месте есть нечто большее, чем красота. Она чувствовала магию, древнюю и глубокую.
И вот она явилась. Этот хрустальный, переливающийся Дракон был магической силой Калор Диман. Он был сердцем гномов, их душой и их тайной, которую им с Лорином теперь позволили увидеть. И это делало их гибель вдвойне вероятной, мрачно подумала Ким, если Каэн одержит победу.
Она заставила себя не думать об этом. Вокруг нее все остальные, включая Лорина, опустились на колени. А она нет. Не вполне понимая тот импульс, который заставил ее остаться на ногах, - гордость, но и нечто большее, - она встретила взгляд сияющих глаз Хрустального Дракона, когда он упал на нее, и встретила с уважением, но как равная.
Однако это далось ей нелегко. Дракон был невообразимо прекрасен. Создание горного луга и ледяных глубин горной воды, он сверкал, почти прозрачный в звездном свете, поднимался из кипящих волн и вздымался над двумя коленопреклоненными фигурами гномов на берегу Калор Диман.
Затем расправил крылья, и Кимберли громко вскрикнула от изумления и восхищения, так как крылья Дракона ослепительно сияли мириадами разных цветов, подобно бесконечно разнообразным драгоценным камням, переливались в ночной чаше лугов. Она чуть было не упала на колени в тот момент, но снова что-то удержало ее на ногах, и она продолжала наблюдать, с болью в сердце.
Дракон не взлетел. Он застыл наполовину в воде, наполовину в воздухе. Затем открыл пасть, и из нее вырвалось пламя, пламя без дыма, как у факелов на стенах внутри горы, - сине-белое пламя, сквозь которое все равно можно было видеть звезды.
Пламя погасло. Крылья Дракона не двигались. Тишина, холодная и абсолютная, подобная той, что могла царить в самом начале времени, окутала луг. Ким увидела, как из воды медленно вынырнул один из сверкающих когтей Дракона. Он сжимал какой-то предмет. И этот предмет Хрустальный Дракон внезапно швырнул, как ей показалось, с надменным презрением на траву у озера.
Ким разглядела, что это такое.
- Нет, - выдохнула она. Этот выдох вырвался у нее, словно вырванная из раны плоть. На траве лежало, поблескивая, миниатюрное изображение хрустального дракона.
- Подожди! - резко прошептал Лорин, поднимаясь на ноги. Он прикоснулся к ее руке. - Смотри.
И пока она смотрела, Дракон Калор Диман поднял второй коготь, который держал второй предмет. И это был котел, сияющий, прекрасный, и этот предмет Дракон тоже выбросил, и он упал, сверкая, на сине-зеленую траву.
Она не понимала. Посмотрела на Лорина. В его глазах горел странный огонь.
Он сказал:
- Взгляни еще раз, Ким. Приглядись как следует.
Ким снова повернулась. Увидела стоящих на коленях у озера Мэтта и Каэна. Увидела сияющего над ними Дракона. Увидела звезды, утихающие волны, темные горные скалы. Увидела хрустальный котел, валяющийся в траве, и маленькую фигурку дракона рядом с ним.
Увидела, что брошеный дракон - не тот, который Мэтт только что предложил в дар озеру.
И в этот момент, когда надежда вспыхнула в ней, подобно сине-белому огню Дракона, Ким увидела, как из озера появилось что-то еще. Крохотное создание вырвалось из воды, яростно хлопая крыльями, удерживающими его на лету. Создание, которое сейчас сияло ярче, чем прежде, и глаза его ослепительно горели в ночи, перестав быть темными и безжизненными.
Это было произведение, созданное сердцем Мэтта в подарок озеру, в которое Калор Диман вдохнул жизнь. Озеро приняло его дар.
Каэн зашевелился, пополз вперед на коленях. Поднял свой котел. Встал на ноги, умоляющим жестом протягивая его в вытянутых руках.
- Нет! - просил он. - Подожди!

Предыдущая страница 22 Следующая страница


23 Гай Гэвриел Кей

Больше он ничего не успел сказать. Его время закончилось. В этом высокогорном, прекрасном месте, которое было чем-то гораздо большим, волшебная сила внезапно продемонстрировала свое присутствие всего на мгновение, но мгновения было достаточно. Дракон озера, хранитель гномов, открыл пасть, и из нее во второй раз с ревом вылетело пламя.
Не вверх, в горный воздух, не в качестве предостережения или демонстрации могущества. Огонь Дракона настиг Каэна там, где тот стоял с протянутыми руками, снова предлагая свой отвергнутый дар, и испепелил его, полностью поглотил. Одну ужасную секунду Ким видела, как его тело корчится в прозрачном пламени, а затем он исчез. От него ничего не осталось, даже сделанного им котла. Сине-белое пламя погасло, и после этого Мэтт Сорин остался стоять на коленях в тишине, на берегу озера, в одиночестве.
Она увидела, как он протянул руку и поднял фигурку дракона, лежащую рядом с ним, ту, как поняла теперь Ким, и о чем Лорин догадался с самого начала, которую он вырезал сорок лет назад, когда озеро сделало его королем. Мэтт медленно встал и стоял перед Драконом Калор Диман. Ким казалось, что воздух стал красочно ярким.
Тут Дракон заговорил.
- Тебе не следовало уходить, - произнес он с грустью, уходящей корнями в далекое прошлое.
Столь глубокая печаль после столь яростной вспышки силы. Мэтт опустил голову.
- Я принял твой дар той ночью, - сказал Дракон голосом, похожим на горный ветер, холодным, ясным и одиноким. - Я принял его, потому что мужество лежало в основе гордости в твоем подарке. Я сделал тебя королем под Банир Лок. Тебе не следовало уходить.
Мэтт поднял взгляд, принимая тяжесть хрустального взора Дракона. Он продолжал молчать. Ким услышала, как рядом с ней тихо плачет Лорин.
- Тем не менее, - сказал озерный Дракон, и в его голосе появились новые ноты, - тем не менее ты изменился с тех пор, как ушел отсюда, Мэтт Сорин. Ты потерял глаз в битвах, которые не были в полном смысле битвами твоего народа, но сегодня ночью ты показал своим вторым даром, что своим единственным глазом ты можешь более глубоко заглянуть в мои воды, чем любой из королей гномов до тебя.
Кимберли прикусила губу. Ее ладонь скользнула в руку Лорина. На сердце у нее стало светло.
- Тебе не следовало уходить, - услышала она слова Дракона, - но исходя из того, что ты сделал сегодня, я пришел к выводу: часть твоей души всегда оставалась здесь. Добро пожаловать обратно, Мэтт Сорин, и внимай, ибо сейчас я называю тебя самым истинным из всех королей, когда-либо правивших под Банир Лок и Банир Тал.
Внезапно загорелся свет, его было так много: яростный свет с оттенком красного.
- О, Ким, нет! - внезапно воскликнул Лорин сдавленным, отчаянным голосом. - Только не это! Ох. только не это!
Свет, сжигающий все до пепла. И понимание, горькое, самое горькое, уже неоднократно приходившее к Ким понимание. Конечно, на лугу был свет, конечно. Ведь она была здесь.
И на ее руке настойчивым призывом пылал Бальрат.
Мэгг резко обернулся на крик Лорина. Ким увидела, как он посмотрел на кольцо, которое только что вернул ей, и она прочла на его лице жестокое страдание, когда этот момент долгожданного триумфа, момент его возвращения, превратился в нечто настолько ужасное, что не выразить словами.
Ей отчаянно хотелось оказаться подальше отсюда, не понимать, что означает этот повелительный огонь. Но она была здесь и знала. И она не опустилась на колени перед Драконом, потому что каким-то образом предвидела то, что должно было произойти.
Что уже произошло. Она здесь, чтобы выманить Хрустального Дракона из его горной чаши. У Ким не было иллюзий, совсем никаких, а вид потрясенного лица Мэтта лишил бы ее любых иллюзий, даже если бы они у нее были.
Дракон не мог покинуть озеро, чтобы остаться тем, чем он был всегда: древним хранителем, ключом к душе, глубинным символом всего, что представляли собой гномы. То, что она собиралась сделать, подорвало бы жизнь народа гор так же сильно, и даже больше, как и то, что она сделала с параико в Кат Миголе.
Хрустальный Дракон Калор Диман, который выдержал смертоносный дождь Могрима, не устоит перед огнем у нее на пальце. Ничто не устоит.
Мэтт отвернулся. Лорен выпустил ее руку.
«У меня нет выбора!» - закричала она. В глубине души, а не вслух. Она знала, почему горит камень. В этом создании из озера была скрыта огромная мощь, и само его сияние делало его частью армии Света. Они воевали с Тьмой, с бесчисленными легионами Ракота. Она не зря принесла сюда это кольцо, это и была причина.
Она шагнула вперед, теперь к спокойным водам Калор Диман. Посмотрела вверх и увидела ясные глаза Дракона, которые смотрели на нее без страха и с пониманием, но и с бесконечной грустью. Он обладал столь же глубоко укоренившимся могуществом, как и другие магические силы Фьонавара, и знал, что Ким представляет собой силу, которая способна подчинить его и заставить навсегда измениться.
На ее руке Бальрат пульсировал теперь так сильно, что весь луг и все горные скалы осветились его сиянием. Ким подняла руку. Она подумала о Махе и Немаин, Богинях войны. Подумала о Руане и параико, вспомнила Каниор: последний Каниор. Из-за нее последний. Подумала об Артуре и Мэтте Сорине, который стоял неподалеку и не смотрел на нее, чтобы она не увидела мольбу на его лице.
Она подумала о том зле, которое добрые люди сотворили во имя Света, вспомнила Дженнифер в Старкадхе. Война накатилась на них, она была со всех сторон, грозя всем, живущим сейчас, и всем, кто мог прийти потом, ужасающей властью Тьмы.
- Нет, - тихо произнесла Кимберли Форд с твердой решимостью. - Я зашла далеко и столько всего совершила. Но дальше я по этой дороге не пойду. Есть предел, за которым героический поход в защиту Света становится служением Тьме.
- Ким… - начал Мэтт. Лицо его странно морщилось.
- Молчи! - сказала она сурово, потому что, если бы он заговорил, она бы сломалась. Она знала его и знала, что он скажет. - Станьте рядом со мной! Лорин! И Миак тоже, вы мне нужны! - Мысли ее проносились в голове с необычайной скоростью.
Они приблизились к ней, притянутые ее повелительным голосом - голосом Ясновидящей - не меньше, чем огнем на ее пальце. Она точно знала, что делает и что это может означать, понимала последствия так же хорошо, как и все остальное. И готова была взять их на себя. Если отныне ее имя будет проклято до конца времен, пусть будет так. Она не может уничтожить то, что видела сегодня ночью.
В хрустальных глазах Дракона появилось понимание. Он медленно расправил крылья, словно благословляя ее, разноцветные, излучающие свет.
Теперь оба гнома и человек стояли рядом с ней. Пламя на ее руке все еще требовало от нее призвать Дракона. Оно вынуждало ее сделать это. Шла война. Он был им необходим! Она в последний раз посмотрела в глаза Дракона.
- Нет, - произнесла Ким со всей убежденностью души - обеих ее душ.
А затем она воспользовалась мощью ослепительного сияния кольца не для того, чтобы подчинить Дракона гномов, а чтобы перенести себя через горы, себя и троих спутников, далеко от потаенного места волшебства и звездного света, хотя этот путь не был таким же долгим, как путь в горы.
Сила Бальрата бушевала в ней, пылала огнем войны. Она вошла в нее, увидела, куда ей надо попасть, собрала эту силу и направила ее в то место и перенесла их туда.
Они спустились вниз, окруженные, как им всем казалось, короной алого цвета. И очутились на поляне. На поляне в лесу Гуинир неподалеку от Данилота.
- Здесь кто-то есть! - предостерегающе крикнул чей-то голос. Его крик эхом разнесся по армии гномов, которой командовал Блод. Они поспели вовремя!
Ким упала на колени от толчка во время приземления. Она быстро огляделась. И увидела Дейва Мартынюка, стоящего всего в десяти футах от нее с топором в руке. За ним она узнала, изумившись до крайности, Фейбура и Брока с обнаженными мечами. Времени на размышления не оставалось.
- Миак! - воскликнула она. - Останови их!
И престарелый глава Совета старейшин ее не подвел. Быстрым движением, на которое она даже не считала его способным, он встал между Дейвом и тремя гномами, угрожающими ему, и крикнул:
- Придержите стрелы и клинки, люди гор! Вам приказывает Миак, глава Совета, от имени короля гномов!
В то мгновение его голос прогремел как гром, как звенящий залп. Гномы замерли. Дейв медленно опустил топор, Фейбур - лук.
В хрупкой тишине лесной поляны Миак очень ясно произнес:
- Выслушайте меня. Сегодня на берегах Калор Диман был вынесен приговор. Мэтт Сорин вчера вернулся в наши горы, и Совет вынес решение, после словесного поединка в Зале Сейтра между ним и Каэном, что свое слово должно сказать озеро. И это произошло сегодня ночью. Я должен сообщить вам, что Каэн мертв, уничтожен огнем озера. Сегодня ночью явился дух Калор Диман, и я видел его своими глазами и слышал, как он снова назвал Мэтта Сорина нашим королем. И более того: я слышал, как он назвал его самым истинным из всех королей, когда-либо правивших под горами.
- Ты лжешь! - вмешался грубый голос. - Это все неправда. Ринн, Немед, хватайте его! - Блод ткнул трясущимся пальцем в сторону Миака.
Никто не двинулся с места.
- Я - первый из Старейшин, - спокойно сказал Миак. - Я не могу лгать. Ты знаешь, что это правда.
- Я знаю, что ты - старый глупец, - огрызнулся в ответ Блод. - Почему мы должны позволить провести себя этой детской сказкой? Ты можешь лгать так же, как любой из нас, Миак! Даже лучше, чем любой…
- Блод, - произнес король гномов, - хватит. Все кончено.
Мэтт вышел вперед из тени деревьев. Он больше ничего не сказал, и голос его прозвучал негромко, но непререкаемым тоном приказа.
Лицо Блода конвульсивно дергалось, но он молчал. За его спиной по армии пронесся нарастающий ропот, до самого конца поляны и дальше, туда, где гномы спали среди вечнозеленых растений. Теперь уже все проснулись.
- О, мой король! - воскликнул чей-то голос. Брок из Банир Тал вышел вперед, бросил топор и опустился на колени у ног Мэтта.
- Светел час нашей встречи, - приветствовал его Мэтт. Он положил ладонь на плечо Брока. - Но пока отойди, старый друг, нужно еще кое-что сделать. - В его голосе было нечто такое, что вдруг вызвало в воображении Ким образ железного замка на двери, ведущей на луг Калор Диман.
Брок отошел. Постепенно шепот и крики армии стихли. Опустилось настороженное молчание. Лишь иногда раздавался чей-нибудь кашель или хрустел сучок под ногой.
В этой тишине Мэтт Сорин бросил вызов гному, который прислуживал в Старкадхе, который сделал с Дженнифер то, что он сделал, который сейчас вел гномов к армии Тьмы. Взгляд Блода метался из стороны в сторону, но он не пытался ни бежать, ни просить пощады. Ким раньше думала, что он должен быть трусом, но она ошибалась. Никто из гномов не испытывал недостатка в мужестве, даже те, кто перешел на сторону зла.
- Блод из Банир Лок, - сказал Мэтт, - твой брат умер сегодня ночью, и твой Дракон ждет тебя сейчас на свой суд, сидя на стене Ночи. В присутствии нашего народа я обещаю тебе то, чего ты не заслуживаешь: право на бой и жизнь в ссылке, если уцелеешь. Во искупление моих собственных многочисленных грехов я буду сражаться с тобой в этом лесу, пока один из нас не умрет.
- Мэтт, не надо! - воскликнул Лорин. Мэтт поднял руку. Он не оглянулся.
- Но сначала, - сказал он, - я попрошу разрешения у собравшихся здесь самому вести этот бой. Здесь присутствует много людей, которые хотели бы лишить тебя жизни собственной рукой.
Тут он обернулся, и из всех людей первым его взгляд упал на Фейбура.
- Я вижу здесь человека, отметки на лице которого говорят, что он из Эриду. Даешь ли ты мне разрешение убить его от имени твоего народа, незнакомец из Эриду?
Ким увидела, как молодой человек сделал шаг вперед.
- Я Фейбур, родом из Ларака, - сказал он. - Король гномов, я даю тебе разрешение сделать это от моего имени и от имени всех, погибших от дождя в Эриду. Пусть Ткач даст силу твоей руке. - Он шагнул назад с достоинством, неожиданным для его лет.
Мэтт повернулся в другую сторону.
- Дейв Мартынюк, ты тоже имеешь право отомстить за страдания женщины из твоего мира и за смерть мужчины. Ты уступаешь мне это право?
- Уступаю, - мрачно ответил Дейв.
- Мабон из Родена? - спросил Мэтт. И Мабон серьезно ответил:
- От имени Верховного правителя Бреннина прошу тебя действовать.
- Ливон дан Айвор?
- Этот час знает его имя, - сказал Ливон. - Нанеси удар от имени дальри, Мэтт Сорин, за всех живых и мертвых.
- Миак?
- Нанеси удар от имени гномов, король гномов.
Только тогда Мэтт снял топор, висевший у его бедра, и снова повернулся с мрачным, как камни гор, лицом к Блоду, ожидавшему с презрительной миной.
- Ты даешь мне слово, - спросил теперь Блод резким, нервным голосом, так не похожим на голос брата, - что я благополучно покину это место, если убью тебя?
- Даю, - ясным голосом ответил Мэтт, - и заявляю об этом в присутствии Первого старейшины Совета и…
Блод не стал ждать. Мэтт еще не закончил говорить, как гном нырнул в сторону, в тень, и метнул предательский кинжал прямо в сердце Мэтта.
Мэтт даже не потрудился пригнуться. Неспешным движением, словно у него сколько угодно времени в запасе, он отбил летящий кинжал своим топором. Клинок упал в траву, не причинив вреда. Блод выругался и вскочил, хватаясь за оружие.
Но не успел даже дотронуться до него.
Топор Мэтта Сорина, брошенный со всей силой его руки и всей страстью сердца, перелетел через освещенную поляну, словно орудие зорких Богов, окончательной справедливости, от которой невозможно убежать, и ударил Блода прямо в лоб, прикончив на месте.
Не раздалось ни криков ужаса, ни криков радости. Общий вздох, казалось, пронесся и замер на поляне и за ее пределами, там, где стояли среди деревьев гномы. В этот момент Ким внезапно увидела мысленным взором взлетевшую душу, с крыльями летучей мыши, полную злобы. Его ждет Дракон, сказал Мэтт. Да будет так, подумала она. Посмотрела на тело гнома, который надругался над Дженнифер, и ей показалось, что месть должна означать нечто большее. Она должна быть большим ответом, чем-то большим, чем это окровавленное, освещенное светом факелов тело в Гуинире.
«Ох, Джен, - подумала она. - Теперь он мертв. Я смогу сказать тебе, что он мертв». Это не имело такого большого значения, как она когда-то думала. Это был всего лишь шаг, этап этого ужасного путешествия. Идти предстояло еще слишком далеко.
Больше у нее не оказалось времени на размышления, что было благословением, и немалым. К ней бросились Брок и Фейбур, и она радостно обнимала их обоих. Среди все нарастающего шума вокруг она успела задать короткий вопрос, и получить ответ о Дальридане, и с восторгом изумиться, узнав, кем он оказался.
Затем, наконец, она стояла перед Дейвом, который, конечно, держался позади, позволяя остальным приблизиться к ней первыми. Отбросив с глаз волосы, она взглянула на него снизу вверх.
- Ну… - начала Ким. И больше ничего сказать не успела. Ее схватили, оторвали от земли и стиснули так, что ее легкие чуть не лишились остатков воздуха.
- Никогда в жизни, - сказал Дейв ей на ухо, крепко прижимая к себе, - я никого не был так счастлив видеть!
И отпустил ее. Она потеряла равновесие и чуть не упала, хватая ртом воздух. Услышала, как рассмеялся Мабон из Родена. Она чувствовала на своем лице глупую улыбку.
- Я тоже, - ответила она, внезапно осознав, что это так и есть. - Я тоже!
- Кхм! - произнес Ливон дан Айвор, изобразив самый театральный кашель, когда-либо слышанный ею. Они обернулись и увидели, что он так же широко улыбается, как они сами. - Мне очень неприятно отвлекать вас мелкими заботами, - сказал сын авена, - но нам надо сообщить Верховному правителю о событиях этой ночи, и если мы хотим попасть обратно до того, как Торк и Сорча поднимут ложную тревогу, то нам лучше поспешить.
Айлерон. Айлерона она тоже скоро увидит. Так много событий происходит так быстро. Она вздохнула, повернулась и увидела, что к ней идет Мэтт.
Ее улыбка угасла. Внутренним взором, стоя среди вечнозеленых растений Гуинира, она видела Хрустальное озеро и поднимающегося из него Дракона, широко распростершего сверкающие крылья. Место, куда больше не ступит ее нога, ни под звездами, ни под солнцем или луной. Она была Ясновидящей: она знала, что так и будет. Они с Мэттом долго смотрели друг на друга. Наконец он сказал:
- Кольцо погасло.
- Да, - ответила она. Ей даже не надо было смотреть. Она знала. И знала еще кое-что, но это было ее бремя, не его. И об этом она ничего не сказала.
- Ясновидящая, - начал Мэтт. И остановился. - Ким. Ты должна была подчинить его, правда? Заставить участвовать в войне? - Только Лорин и Миак, стоящие позади Мэтта, могли понять, о чем он говорит.
Осторожно подбирая слова, Ким ответила:
- У нас есть выбор, Мэтт. Мы не рабы, даже своего дара. Я предпочла использовать кольцо иначе. - Больше она ничего не сказала. Она думала о Дариене, когда говорила о выборе, вспоминая, как он бежал в Пендаран мимо горящего дерева.
Мэтт вздохнул и медленно кивнул.
- Можно мне поблагодарить тебя? - спросил он.
Это было тяжело. Теперь все было тяжело.
- Пока нет, - сказала она. - Подожди и увидишь. Тебе может и не захотеться. Не думаю, что ждать придется долго.
И эти последние слова были сказаны голосом Ясновидящей, поэтому она знала, что это правда.
- Хорошо, - согласился Мэтт. Он повернулся к Ливону: - Ты говоришь, что должен отнести известия Верховному правителю. Мы присоединимся к вам завтра. Гномы прошли через самые плохие времена всей своей жизни. Мы останемся в этих лесах сегодня ночью одни и попытаемся справиться с тем, что с нами случилось. Скажи Айлерону, что мы встретим его здесь, когда он подойдет, и что к этому времени Мэтт Сорин, король гномов, приведет своих людей в армию Света.
- Я ему скажу, - просто ответил Ливон. - Пошли, Дейвор. Мабон. Фейбур. - Он взглянул на Ким, и она кивнула. И в сопровождении Лорина и Дейва двинулась вслед за Ливоном на юг, покидая поляну.
- Подождите! - крикнул вдруг Мэтт. К ее изумлению, Ким услышала в его голосе настоящий страх. - Лорин, куда ты собрался?
Лорин повернулся, и на его морщинистом лице отразилось смущение.
- Ты просил нас уйти, - возразил он. - Оставить гномов сегодня одних.
При свете факелов мрачное лицо Мэтта, казалось, изменилось.
- Но не тебя, - тихо прошептал он. - Тебя - никогда, друг мой. Ты ведь не оставишь меня теперь?
Они смотрели друг на друга так, как обычно, будто они наедине друг с другом среди множества людей. А затем, очень медленно, Лорин улыбнулся.
Уходя вслед за Ливоном с поляны в темноту вечнозеленого леса, Ким и Дейв на мгновение остановились и оглянулись. Они увидели Мэтта Сорина, с двух сторон от которого стояли Брок и Лорин Серебряный Плащ. Мэтт сложил вместе перед грудью кончики пальцев, слегка расставив ладони, словно хотел изобразить руками горную вершину. И гномы поочередно подходили к нему, опускались на колени и клали свои ладони между его ладонями, под защиту горы, изображенной руками короля гномов.

Часть IV
АНДАРЬЕН

Глава 14

В каком-то смысле, думала Лила, прислушиваясь к последним нотам утреннего «Плача по Лиадону», все оказалось легче, чем она имела право надеяться. Она стояла в одиночестве позади алтаря, глядя на всех остальных, стояла ближе всех к топору, но тщательно избегала касаться его, так как на это имела право только Верховная жрица.
Однако она стояла ближе всех. Ей было пятнадцать лет, она только что надела серые одежды жрицы, и все же Джаэль передала ей свои обязанности на время своего отсутствия в Парас Дервале. От коричневого к серому и красному. Теперь она - одна из Мормы. Джаэль предупредила ее, что в Храме могут возникнуть сложности.
То, что они до сих пор не возникли, в большой степени объяснялось страхом.
Они все немного боялись ее, с того самрго вечера, когда всего четыре ночи назад она видела появление Оуина и Дикой Охоты во время битвы у Селидона и из ее уст прогремел в Святилище голос Кинуин, так далеко от той реки, где находилась Богиня. В сверхнапряженной атмосфере войны отражение этого проявления ее собственных пугающих способностей все еще эхом отдавалось в Храме.
К сожалению, это не слишком помогало в Гуин Истрат. Одиарт - это совсем другое дело. Три раза за полтора дня после отбытия Джаэль Вторая жрица Богини-матери связывалась с Лилой через жриц Мормы, собравшихся в Морвране. И три раза Одиарт великодушно предлагала приехать в Парас Дерваль, чтобы помочь бедной, измученной девочке, столь несправедливо обремененной огромной ответственностью в такое ужасное время.
Лиле понадобилась вся четкость и твердость, которую она смогла собрать, чтобы остановить ее. Она знала, что поставлено на карту, так же хорошо, как любая из них: если Джаэль не вернется, тогда Лила, назначенная исполнять обязанности Верховной жрицы во время войны, действительно станет Верховной жрицей, в обход всех обычных в мирное время ритуалов преемственности. Она также знала, что Джаэль ясно высказала свою волю: Одиарт ни в коем случае нельзя разрешать приехать в Храм.
Во время последнего сеанса мысленной связи, накануне вечером, дипломатия совсем не подействовала. Джаэль предупреждала ее, что это может произойти, и сказала, что надо делать, но это ничуть не облегчило задачу пятнадцатилетней девочке, противницей которой была самая мощная из жриц Мормы.
Тем не менее она это сделала. Ей помогла удивительная сила и ясность - поразившая ее саму - ее мысленного голоса во время связи. Выступая в качестве действующей Верховной жрицы, призвав Богиню девятью ее именами, названными последовательно, она официально приказала Одиарт оставаться на месте, в Гуин Истрат, и больше не устанавливать с ней мысленную связь. У нее, Лилы, слишком много дел, и она больше не потерпит подобных сеансов, впустую расходующих энергию Даны.
И с этим она прервала связь.
Это произошло прошлой ночью. Она не очень хорошо спала потом, ее тревожили сны. Один раз ей приснилась Одиарт, верхом на каком-то ужасном шестиногом животном мчащаяся по дорогам от Морврана, чтобы схватить ее и заколдовать ледяными заклинаниями тысячелетней давности.
Были и другие сны, не имеющие никакого отношения к Морме. Лила не понимала, как работает ее собственный мозг, откуда берутся вихри ее предчувствий, но они мучили ее всю ночь.
И большая часть снов была о Финне, а поскольку она знала, где он в действительности находится и вместе с кем скачет, то они встревожили ее больше всего.

Дариен так никогда и не узнал, что его заставили застыть во времени над Данилотом. С его точки зрения, он все время летел на север, с кинжалом в клюве. Был уже вечер, а не утро, когда он покинул Страну Теней и вылетел из нее над землями Андарьен, но он не знал здешней географии, поэтому это его не встревожило.
В любом случае, трудно было ясно мыслить в образе филина, и он уже очень устал. Он летел из Бреннина к Анор Лизен, а затем шел пешком к Священной роще, и снова летел оттуда всю бессонную ночь к Данилоту, а затем еще весь следующий день до того места, где сейчас находился, направляясь на север, к отцу.
Он летел в сгущающейся темноте, и его острое ночное зрение отметило присутствие невообразимо огромной армии, собирающейся под ним на этой бесплодной, опустошенной земле. Он знал, кто они, но не снизился и не замедлил полет, чтобы взглянуть повнимательней. Ему еще предстоял долгий путь.

Предыдущая страница 23 Следующая страница


Самая Темная Дорога 24

Под ним внезапно поднял голову покрытый шрамами человек и бросил острый взгляд на темнеющее небо. Там ничего не было, кроме одинокого филина с все еще белым оперением, несмотря на смену времени года. Галадан следил, как тот летит на север. Существовала старая примета насчет сов: они могли приносить удачу или неудачу, в зависимости от того, куда повернут над твоей головой.
Этот филин не свернул, он летел прямо на север над собирающейся армией Тьмы. Повелитель волков следил за ним, и его мучило непонятное беспокойство, пока птица не скрылась из виду. Во всем виноват цвет, решил он, странно белый цвет на закате над этой бесплодной пустыней. Он выбросил птицу из головы. После того, как сошел снег, белый цвет стал уязвимым, а сегодня вечером с севера должны были прилететь черные лебеди Авайи. Маловероятно, что филин уцелеет.
И он чуть не погиб.
Несколько часов спустя Дариен чувствовал себя еще более уставшим, и усталость притупила его осторожность. Он заметил опасность всего за секунду до того, как когти одного лебедя из выводка Авайи коснулись его тела. Он пронзительно вскрикнул, чуть не уронил кинжал и сделал резкий вираж вниз и влево. И все равно один коготь вырвал из его бока полдюжины перьев.
Другой черный лебедь бросился к нему, рассекая громадными крыльями воздух. Дариен отчаянно ринулся опять вправо и заставил работать усталые крылья, чтобы резко набрать высоту, - прямо навстречу последнему из трех черных лебедей, который терпеливо ждал за спинами двух первых именно этого момента. Совы, при всей приписываемой им мудрости, довольно предсказуемо ведут себя в бою. С плотоядной ухмылкой третий лебедь ждал маленького белого филина, мечтая утолить свою вечную жажду крови.
В груди Дариена страх одержал верх над черной усталостью, а вслед за страхом нахлынула красная волна ярости. Он даже не попытался увернуться от последнего преследователя. Он полетел прямо на него, и за секунду до столкновения - столкновения, которое наверняка убило бы его, - глаза его вспыхнули таким алым пламенем, на которое он только был способен. Такой же огненной вспышкой, какой превратил в факел дерево, он испепелил лебедя.
Тот даже не успел вскрикнуть. Дариен снова развернулся, ярость пульсировала в нем, и он ударил по двум другим лебедям тем же красным огнем, и они погибли.
Дариен смотрел, как они падают вниз, к темной земле. Воздух вокруг него был полон запаха горелых перьев и обугленной плоти. У него внезапно закружилась голова, навалилась неодолимая слабость. Он позволил себе спуститься, медленно, постепенно планируя в поисках хоть какого-то дерева. Но дерева не было. Это был Андарьен, и здесь не росло ничего, похожего на деревья, уже целую тысячу лет.
Дариен остановился на отдых, за неимением лучшего места, на склоне низкого холма, усыпанного валунами и острыми камнями. Было холодно. Ветер дул с севера и, пролетая между камнями, издавал тоскливый вой. Над головой светили звезды; низко на востоке только что встала прибывающая луна. Она не приносила утешения, только бросала холодный, слабый свет на каменистый ландшафт, на чахлую траву.
Дариен снова принял человеческий облик. Огляделся. Насколько хватал глаз, ничто в ночи не двигалось. Он был совершенно один. Жестом, который в последние два дня вошел у него в привычку, хотя он этого не осознавал, он поднял руку и потрогал камень, укрепленный в Венце Лизен. Тот оставался таким же холодным, темным и чужим, каким был с того момента, когда он его надел. Он помнил, как сиял камень в руках Ясновидящей. Воспоминание об этом было словно клинок или словно рана, нанесенная этим клинком. Или словно то и другое.
Он опустил руку и снова оглянулся. Вокруг него, во все стороны, простирались пустоши. Он забрался так далеко на север, что Рангат находилась от него почти на востоке. Она возвышалась над всеми северными землями, подавляюще величественная. Дариен не стал долго смотреть на гору.
Вместо этого он обратил свой взгляд на север. И поскольку он был гораздо больше, чем просто смертный, и его глаза видели очень хорошо, то он смог различить, далеко за лунными тенями, там, где каменистые высокогорья достигали гор и льдов, холодное зеленое свечение. И он знал, что это Старкадх, за мостом Вальгринд, и что он сможет долететь туда к следующему дню.
Однако он решил не лететь. Как-то не так он чувствовал себя в образе филина. Ему хотелось сохранять собственный облик, понял он: быть Дариеном, кем бы и чем бы он ни был, снова обрести ясность мышления, которой обладал в человеческом облике, пусть даже ценой одиночества. Все равно, он поступит именно так. Он не станет лететь. Он пойдет пешком, с потухшим светом на лбу, и понесет в руке кинжал в подарок Тьме.
Но не сегодня. Он слишком устал, и бок у него болел, там, где его задел коготь. Возможно, у него идет кровь, но он слишком устал, чтобы проверить. Он лег с южной стороны от самого большого валуна, чтобы получить хотя бы скудную защиту от ветра, и со временем все же уснул, несмотря на все страхи и заботы. Он был еще молод, и преодолел большое расстояние до этого тоскливого места, и его душа была так же измучена, как и тело. Пока он уходил в далекие страны сна, его мать плыла на призрачном корабле через залив Линден, как раз за залитыми луной западными окраинами этой местности, по направлению к устью реки Селин. Всю ночь ему снился Финн, как и Лиле в Храме, далеко на юге. Ему снился тот последний день, когда он еще был маленьким и играл во дворе за домом со своим братом, и они увидели всадников, проскакавших по засыпанным снегом склонам к востоку от них. Он помахал рукой в варежке, потому что ему велел Финн. А потом Финн ушел вслед за всадниками, а потом гораздо дальше, чем они, дальше, чем мог уйти любой из людей, даже Дариен, даже во сне.
Он не знал, свернувшись в комок в тени наклонного валуна на холодной земле Андарьен, что плачет во сне. Не знал того, что всю ночь его рука возвращалась к безжизненному камешку надо лбом, тянулась и тянулась к чему-то и не находила отклика.

- Знаешь, - сказал Дьярмуд, глядя на восток с загадочным выражением на лице, - этого почти достаточно, чтобы заставить, в конце концов, поверить в существование братских инстинктов.
Стоящий рядом с ним на берегу реки Селин Пол молчал. Армия подходила по северо-западному краю озера. Они были еще слишком далеко, и он не мог различить отдельные детали, но это не имело значения. Имело значение то, что Дьярмуд, несмотря на иронию, звучавшую в его словах, действительно оказался прав.
Айлерон не стал ждать, ни их, ни кого-либо другого. Он перенес это сражение поближе к цитадели Могрима. Армия Верховного правителя снова находилась в долине реки Андарьен, через тысячу лет после того, как в последний раз пронеслась по этим диким, пустынным землям. И под лучами позднего солнца ее ждали здесь его брат, Артур и Ланселот, Джиневра, Шарра из Катала, Джаэль, Верховная жрица, вместе с людьми из Южной твердыни, командой «Придуин», и Пуйл Дважды Рожденный, повелитель Древа Жизни.
Но какое эти его титулы имеют значение? - думал Пол. В данный момент, как ему казалось, почти никакого. Ему следовало уже привыкнуть, понимал он, привыкнуть к этому состоянию временного бессилия, над которым он был не властен. Он обладал магической силой, но не распоряжался ею. Он вспомнил слова Джаэль на скале и со всей остротой понял, что она права: все его трудности порождены его собственной преувеличенной потребностью все контролировать. Особенно самого себя. Все это правда: в этом был смысл, он даже понимал это. Но от этого он не чувствовал себя лучше. Только не сейчас, не так близко к ожидающему их концу, к тому будущему, к которому они так упорно стремились.
- С ним пришли гномы! - внезапно воскликнул Брендель, обладающий острым зрением.
- Вот это новость! - отозвался Дьярмуд. И был прав.
- Значит, Мэтт добился успеха! - вскричал Пол. - Ты его видишь, Брендель?
Альв с серебряными волосами всмотрелся в далекое войско.
- Пока нет, - пробормотал он, - но… да. Это она! Ясновидящая едет рядом с Верховным правителем. Ни у кого, кроме нее, нет белых волос.
Пол быстро оглянулся на Дженнифер. Она ответила ему взглядом и улыбнулась. Странно, подумал он, и в каком-то смысле это было самое странное, что она могла быть одновременно такой разной: такой далекой Джиневрой из Камелота, королевой Артура, возлюбленной Ланселота, а затем, через мгновение, с быстрой улыбкой, снова стать Дженнифер Лоуэлл и разделить с ним вспышку радости при виде вернувшейся Кимберли.
- Нам следует обойти озеро и пойти им навстречу? - спросил Артур.
Дьярмуд покачал головой с преувеличенной решимостью.
- У них кони, - язвительно напомнил он, - а мы шли целый день. Если Брендель их видит, значит, светлые альвы из войска тоже нас видят. Боюсь, существует предел тому, как далеко я готов шагать, спотыкаясь по этим камням, чтобы встретиться с братом, который не удосужился меня подождать!
Ланселот рассмеялся. Пол взглянул на него, и на него снова нахлынула волна восхищения, и, вполне предсказуемо, вслед за ней волна отчаяния по поводу собственного бессилия.
Ланселот ждал их на этом месте, терпеливо сидя под деревьями, когда они шли вдоль реки два часа назад. В мягкой сдержанности его приветствия Джиневре, а затем Артуру Пол снова увидел всю глубину горя, объединяющего этих троих людей. Нелегко было смотреть на это.
А затем Ланселот рассказал о своем ночном сражении с демоном за жизнь Дариена в Священной роще. Его изложение этого события получилось прозаическим, почти не стоящим внимания. Но каждый из мужчин и три женщины могли видеть раны и ожоги - цену, которую он заплатил.
За что? Пол не знал. Никто из них не знал, даже Дженнифер. И в ее глазах ничего нельзя было прочесть, когда Ланселот рассказал, как был освобожден филин в Данилоте и как он полетел на север: произвольная нить в ткани войны.
Войны, которая уже их настигла. Армия подошла ближе; она огибала оконечность озера Селин. Под насмешливой бравадой Дьярмуда Пол угадывал нарастающее, лихорадочное напряжение: воссоединение с братом, близость сражения. Теперь уже можно было различить отдельные фигуры. Пол увидел Айлерона под знаменем Бреннина, а затем понял, что знамя изменилось: на нем оставалось дерево, Древо Жизни, в честь которого он сам получил имя, но луна над ним больше не была серебряным полумесяцем, как прежде.
Вместо него луна над деревом была красной, полной луной, которую заставила сиять Дана в новолуние - вызов Богини Могриму, и этот вызов Айлерон теперь нес перед армией Света.
И вот так армия обогнула озеро, и два сына Айли-ля снова встретились на границе Данилота, к северу от реки Селин, среди широколиственных деревьев ом и серебристых и красных цветов сильваина на ее берегах.
Дьярмуд вместе с Шаррой, которая держала его за руку, немного опередили остальных, и Айлерон тоже отделился от возглавляемой им армии. Пол увидел Айвора и светлого альва, должно быть, Ра-Тенниэля, и Мэтт был там, рядом с Лорином. Ким улыбалась ему, а рядом с ней стоял Дейв с кривой, неумелой улыбкой на лице. Они все собрались здесь, у Андарьен, ради начала конца. Все. Или не все. Одного недоставало. Одного всегда будет недоставать.
Дьярмуд торжественно поклонился Верховному правителю.
- Что вас так задержало? - весело спросил он.
Айлерон не улыбнулся.
- Потребовались усилия, чтобы провести колесницы через лес.
- Понятно, - серьезно кивнул Дьярмуд.
Глаза Айлерона, непроницаемые, как всегда, внимательно оглядели брата с головы до ног, затем он произнес без всякого выражения:
- Твои сапоги нуждаются в починке.
Первой рассмеялась Ким, давая всем понять, что можно смеяться. Среди наступившего облегчения Дьярмуд выразительно выругался, внезапно сильно покраснев.
Айлерон наконец улыбнулся.
- Лорин и Мэтт рассказали нам, что вы сделали на острове и на море. Я видел посох Амаргина. Мне не надо вам говорить, вы и сами знаете, какое это было героическое путешествие.
- Мог бы и сказать мне. - пробормотал Дьярмуд.
Айлерон пропустил его слова мимо ушей.
- Среди вас есть человек, которого я бы хотел поприветствовать, - сказал он.
Они смотрели, как Ланселот спокойно вышел вперед, чуть прихрамывая.
Дейв Мартынюк кое-что вспомнил: охоту на волков в лесу Линан, где Верховный правитель своей рукой убил семерых последних волков. И Артур Пендрагон сказал тогда странным тоном: «Я знал только одного человека, который смог бы сделать то, что только что сделал ты».
Теперь этот человек был здесь и опустился на колено перед Айлероном. И Верховный правитель попросил его подняться и мягко, стараясь не задеть его раны, обнял его за плечи так, как не обнял своего брата. Который стоял чуть позади с легкой улыбкой на лице, держа за руку принцессу Катала.
- Господин мой Верховный правитель, - произнес Мабон из Родена, выезжая вперед из рядов армии, - дневной свет меркнет, и позади долгий день езды до этого места. Вы желаете разбить лагерь здесь? Следует ли мне отдать распоряжения?
- Я бы не советовал, - быстро возразил Ра-Тенниэль из Данилота, прерывая беседу с Бренделем.
Айлерон уже и сам качал головой.
- Не здесь, - ответил он. - Не в такой близости от Страны Теней. Если армия Тьмы решит наступать ночью, у нас будет самое невыгодное положение в битве: за спиной у нас река, и отступить за нее в туман нельзя. Нет, мы двинемся дальше. У нас есть еще несколько часов светлого времени.
Мабон кивнул в знак согласия и удалился, чтобы предупредить командиров армии. Айвор, как заметил Пол, уже снова посадил своих дальри на коней и ждал сигнала к выступлению.
Дьярмуд громко кашлянул.
- Могу ли я, - жалобным голосом произнес он, когда брат повернулся к нему, - взять на себя смелость нижайше просить одолжить моим людям коней? Или ты хочешь, чтобы я топал пешком вслед за тобой?
- Это, - сказал Айлерон, впервые рассмеявшись, - более привлекательный вариант, чем ты думаешь. - Он повернулся и пошел обратно к своему войску, но небрежно прибавил через плечо: - Мы привели тебе твоего коня, Дьяр. Я так и думал, что ты найдешь способ вернуться вовремя.
Они сели на коней. Позади них, когда они покинули реку и вступили на каменистую почву долины Андарьен, вниз по течению Селин медленно плыла лодка. На этом суденышке Лейзе с Лебединой марки слушала свою последнюю песню. Она вышла в море и поплыла вслед за заходящим солнцем среди волн по широким морским просторам.

Ким посмотрела на Дейва в поисках ободрения. У нее в самом деле не было права на поддержку, но тот ответил ей неожиданно хитрым взглядом, и, когда она начала продвигаться вперед и влево, туда, где ехала Дженнифер, он покинул Айвора и последовал за ней.
Ей нужно было кое-что казать Дженнифер, и она не испытывала по этому поводу никакой радости. Особенно когда вспомнила, к каким печальным результатам привела ее попытка послать Дариена к Анор Лизен два дня назад. И все равно, уклониться было невозможно, да она и не собиралась этого делать.
- Привет, - весело сказала она своей ближайшей подруге. - Ты со мной еще разговариваешь?
Дженнифер устало улыбнулась, нагнулась в седле и поцеловала Ким в щеку.
- Не говори глупости, - сказала она.
- Не такие уж глупости. Ты была очень сердита.
Дженнифер опустила глаза.
- Знаю. Прости меня. - Она помолчала. - Жаль, что я не могу лучше объяснить, почему я поступаю так, а не иначе.
- Ты хотела, чтобы его оставили в покое. Это не так сложно.
Дженнифер снова подняла глаза.
- Нам необходимо оставить его в покое, - тихо сказала она. - Если бы я попыталась привязать его, мы бы никогда не узнали, какой он в действительности. Мы бы никогда не были уверены в том, что он может сделать.
- Мы и сейчас не очень-то уверены, - сказала Ким, несколько более резко, чем намеревалась.
- Я знаю, - ответила Дженнифер. - Но, по крайней мере, что бы он ни сделал, его поступок будет результатом его собственного выбора. Думаю, в этом все дело, Ким. Думаю, так должно быть.
- Разве было бы так ужасно, - спросила Ким, это было неразумно, но она не смогла удержаться от вопроса, - если бы ты просто сказала ему, что любишь его?
Дженнифер не дрогнула и не вспыхнула от гнева, как в тот раз.
- Я сказала, - мягко ответила она с оттенком удивления в голосе. - Я дала ему понять. Ведь ты наверняка это видела. Я оставила ему свободу выбора. Я… поверила ему.
- Вполне справедливо, - вмешался Пол Шафер. Они не слышали, как он подъехал. - Ты была единственной из нас, кто ему поверил, - прибавил он. - Все остальные были заняты тем, что пытались его обмануть или переделать. В том числе и я, наверное, когда повел его в лес Бога.
- Ты знаешь, - внезапно спросила Дженнифер у Пола, - почему Ткач создал Дикую Охоту? Знаешь, что означает Оуин?
Пол покачал головой.
- Напомни мне рассказать тебе, если у нас когда-нибудь будет для этого время, - сказала она. - И тебе тоже, - прибавила она, поворачиваясь к Ким. - Думаю, это может помочь тебе понять.
Ким молчала. Она и правда не знала, как реагировать. Слишком трудной была вся эта проблема Дариена, а после того, что она сделала, вернее, не захотела сделать вчера ночью у Калор Диман, она больше ни в чем не доверяла своим инстинктам. Кроме того, она подъехала к Дженнифер не ради конфронтации.
Она вздохнула:
- Возможно, ты меня все же возненавидишь. Боюсь, я снова вмешалась.
Но зеленые глаза Джен оставались спокойными. Она сказала:
- Могу догадаться. Ты рассказала Айлерону и остальным о Дариене.
Ким замигала. Наверное, она выглядела комично, потому что Дейв внезапно ухмыльнулся, а Дженнифер снова нагнулась в седле и похлопала ее по руке.
- Я подумала, что ты могла это сделать, - объяснила Дженнифер. - И не могу сказать, что ты поступила неправильно. Теперь ему следует знать. Артур сказал мне это на корабле вчера ночью. Я бы сама поговорила с Айлероном, если бы ты меня не опередила. Это может повлиять на его планы, хотя я не понимаю, каким образом. - Она помолчала и потом прибавила уже другим тоном: - Разве ты не видишь? Теперь эта тайна не имеет значения, Ким. Никто из них не сможет помешать ему сделать то, что он собирается сделать. Ланселот освободил его из ловушки Данилота вчера утром. Он теперь далеко к северу от нас.
Ким невольно устремила взгляд вперед, через простирающиеся перед ними земли. Она видела, как то же самое сделал Дейв Мартынюк. Земли вокруг Андарьен уходили вдаль, дикие и пустые в предвечернем свете, с каменистыми холмами, бесплодными оврагами, и она знала, что таковы они до самой реки Унгарх. До моста Вальгринд через реку, до Старкадха на другой стороне.
Но вышло так, что им самим не пришлось идти так далеко.
Они ехали совсем близко от первых рядов армии, всего в нескольких шагах позади Айлерона и Ра-Тенниэля, и спускались по широкому, пологому склону, за которым открывалась очередная мрачная расселина. Покрасневшее солнце стояло низко на западе, поднимался ветер, предвестник сумерек.
Тут они увидели, как скачущие впереди обри внезапно снова появились на гребне кряжа. Верховный правитель поднялся на вершину. Он натянул поводья своего черного жеребца и замер совершенно неподвижно. Они все вчетвером одолели подъем, бок о бок в первый и единственный раз, и посмотрели вниз, на обширную каменистую равнину, и увидели армию Тьмы.
Долина Андарьен, наверное, была самым обширным плоским пространством из всех тех, что попадались им во Фьонаваре, и Пол понимал, что это не случайное совпадение. Он также догадывался, стараясь унять стремительно бьющееся сердце, что это самая широкая равнина между тем местом, где они стояли, и Льдом. Так и должно было быть. В отсутствии каких-либо особенностей рельефа, впадин и возвышений военное искусство Айлерона и его жизненный опыт не будут играть решающую роль. Гряда, на которой они сейчас стояли, глядя вниз с пологого склона, была единственной возвышенностью на всей ровной земле, простирающейся с востока на запад. Это будет битва силы против силы, когда негде укрыться или искать преимущества, где все решает простая численность.
Между ними и землями, уходящими вдаль, стояла армия настолько громадная, что ум отказывался верить. Ее невозможно было охватить глазом. Это была еще одна причина, по которой выбрали эту равнину: больше нигде такое огромное количество войск нельзя было собрать и перемещать свободно, не создавая помех друг другу. Пол взглянул вверх и увидел сотни лебедей: все они были черные и описывали грозные круги над армией Ракота.
- Хорошая работа, Тейрнон, - спокойно произнес Верховный правитель. Пол с изумлением понял, что Айлерон, как всегда, был готов даже к этому. Маг использовал свою силу и видел эту картину заранее. Айлерон догадался о том, что армия стоит здесь; вот почему он так возражал против ночлега у границ Страны Теней.
Глядя вниз с ужасом в душе на то, что их ожидало, Пол почувствовал прилив гордости за молодого, воинственного короля, который командовал ими. Совершенно невозмутимо Айлерон оценивал армию, которую ему предстояло каким-то образом попытаться победить. Не оглядываясь назад, не отрывая взгляда от равнины внизу, он начал отдавать одно за другим тихие распоряжения.
- Сегодня ночью они не станут атаковать, - уверенно произнес он. - Не захотят взбираться на этот кряж, и ночью они потеряют то преимущество, которое дают глаза лебедей. Нам предстоит сражаться с восходом солнца, друзья мои. Жаль, что у нас нет способа лишить их преимущества в воздухе, но этому нельзя помочь. Тейрнон, тебе придется стать моими глазами на столько времени, сколько вы с Бараком сможете выдержать.
- Мы выдержим столько, сколько будем тебе нужны, - ответил последний маг Бреннина.
Пол заметил, что Ким при словах Айлерона побледнела. Он попытался поймать ее взгляд, но она избегала смотреть на него. Он не успел выяснить, почему.
- В этом могут помочь альвы, - тихо предложил Ра-Тенниэль. Его голос все еще звучал музыкой, но в нем больше не было деликатности и утешения. - Я могу расставить самых дальнозорких из нас на гребне этого холма для наблюдения за битвой.
- Хорошо, - коротко ответил Айлерон. - Сделай это. Поставь их сегодня на ночь в качестве часовых. И завтра пусть они тоже здесь останутся. Айвор, прикрепи по паре обри к каждому из альвов-часовых, чтобы они могли доставлять сообщения.
- Хорошо, - просто ответил Айвор. - А мои лучники знают, что делать, если лебеди спустятся слишком низко.
- Я это знаю, - мрачно ответил Айлерон. - На эту ночь все прикажите своим людям разбиться на три вахты и держать оружие под рукой во время отдыха. Что же касается утра…
- Погоди, - произнес Дьярмуд, стоящий рядом с Полом. - Смотрите. Кажется, у нас гость. - Его голос звучал так же непринужденно и легко, как всегда.
Пол увидел, что он прав. Красный свет заката высветил одну громадную фигуру в белом, которая отделилась от колышущейся массы войска на равнине. Всадник на одном из чудовищных шестиногих слогов пробирался по каменистой почве к тщательно выбранному месту вне пределов досягаемости полета стрелы с холма.
Воцарилась неестественная тишина. Пол остро ощущал ветер, косые лучи солнца, облака, бегущие над головой. Он с некоторым отчаянием попытался почувствовать в себе то спокойствие, которое означало присутствие Морнира. Оно было там, но слабое и безнадежно далекое. Он покачал головой.
- Уатах! - внезапно сказал Дейв Мартынюк.
Это прозвучало как рык.
- Кто он? - спросил Айлерон очень спокойно.
- Он командовал в битве у Адеин, - ответил Айвор голосом, полным ненависти. - Это ургах, но гораздо больше чем ургах. Ракот с ним что-то сделал.
Айлерон кивнул, но больше ничего не сказал.
Тут заговорил Уатах.
- Слушайте меня! - крикнул он голосом, похожим на злобный вой, таким громким, что он, казалось, рвет воздух. - Приветствую тебя в Андарьен, Верховный правитель Бреннина. Мои друзья сегодня голодны, и я обещал им завтра мясо воинов и еще более вкусный деликатес после, в Данилоте. - Он рассмеялся, огромная, адская фигура на этой равнине. Красное солнце окрасило его вызывающе белый наряд.
Айлерон не ответил, и никто другой из стоящих наверху. В мрачном, гнетущем молчании, каменном, как та земля, по которой они ехали, они смотрели вниз на предводителя армии Ракота.
Слог беспокойно отпрянул в сторону. Уатах злобно дернул поводья. Затем второй раз рассмеялся, и от этого звука Пола окатило холодом.
Уатах продолжал:
- Я пообещал цвергам на завтра мяса, а на сегодня предложил им развлечение. Скажите, воины Бреннина, Данилота, дальри и гномы-предатели, скажите, найдется ли среди вас тот, кто выйдет сейчас со мной на поединок. Или вы все прячетесь, как слабые альвы, в своих тенях? Я бросаю вам вызов перед этими войсками! Найдется ли тот, кто примет его, или вы все дрожите от ужаса перед моим мечом?
Люди на возвышении шевельнулись. Пол увидел, как Дейв, стиснув челюсти, быстро повернулся и взглянул на сына авена. Ливон дрожащей рукой уже наполовину вытащил свой меч.
- Нет! - произнес Айвор дан Банор, обращаясь не только к сыну. - Я видел его в бою. Мы не можем с ним сражаться, и мы не можем себе позволить потерять ни одного человека!
Прежде чем кто-либо успел заговорить, снова раздался хриплый смех Уатаха, поток липких звуков. Он услышал.
- Так я и думал! - крикнул он. - Тогда я скажу еще одну вещь всем храбрецам на этом холме. У меня послание от моего господина. - Голос его изменился: он стал более холодным, менее грубым, более пугающим. - Год с небольшим тому назад Ракот получил удовольствие с одной из женщин из вашей компании. Он готов снова это повторить. Она проявила редкую покладистость и была очень хороша. Со мной сейчас Черная Авайя, готовая отнести ее назад в Старкадх по его приказу. Найдется ли среди вас тот, кто оспорит право Ракота на ее тело?
Пола затошнило от отвращения и дурного предчувствия.
- Господин Верховный правитель, - сказал Артур Пендрагон, когда хохот Уатаха и завывания цвергов за его спиной утихли, - скажите мне, пожалуйста, название этого места.
Пол увидел, как Айлерон повернулся к Воину.
Но ответил ему Лорин Серебряный Плащ, с грустным пониманием в голосе.
- Эта равнина была зеленой и плодородной тысячу лет назад, - сказал он. - И в те дни она называлась Камланн.
- Я так и предполагал, - очень тихо ответил Артур. Не прибавив ни слова, он начал проверять подгонку перевязи с мечом и крепление королевского Копья у седла.
Пол повернулся к Дженнифер - к Джиневре. И то, что он увидел на ее лице, когда она смотрела на спокойные приготовления Воина, поразило его в самое сердце.

Предыдущая страница 24 Следующая страница


25 Гай Гэвриел Кей

- Милорд Артур, - сказал Айлерон. - Я вынужден вас просить уступить мне право сразиться с этим чудовищем. Предводитель их армии должен сражаться с предводителем нашей. Это мой бой, и я заявляю на него права.
Артур даже не поднял глаз, продолжая свои приготовления.
- Это не так, - сказал он, - и вы это знаете. Вы нужны завтра больше, чем любой из нас. Я вам говорил уже давно, перед путешествием на Кадер Седат, что мне никогда не позволяют увидеть конец событий, когда меня призывают. А то имя, которое произнес Лорин, сделало все понятным: в каждом из миров меня ждал Камланн. Это то, для чего я был перенесен сюда, Верховный правитель.
У стоящего рядом с хозяином Кавалла вырвался звук, больше напоминающий рыдание, чем рычание. Красное солнце висело низко, освещая странным светом их лица. Смех внизу затих.
- Артур, нет! - страстно воскликнула Кимберли. - Вы здесь ради более крупных свершений. Вы не должны спускаться туда. Мы слишком нуждаемся во всех вас. Разве вы не видите, что он собой представляет? Никто из вас не может с ним сражаться! Дженнифер, скажи им, что это глупо. Ты должна им сказать!
Но Дженнифер смотрела на Воина и молчала.
Артур закончил свои приготовления. После этого он поднял взгляд и посмотрел прямо на Кимберли, которая призвала его сюда. Которая привела его в это место властью его имени. И ей он ответил словами, которые Пол запомнил на всю жизнь.
- Как можем мы отказаться сражаться с ним, Ясновидящая? Как можем утверждать, что носим свои мечи во имя Света, если будем трусами, стоя перед лицом Тьмы? Этот вызов уходит корнями в глубь времен дальше любого из нас. Даже дальше, чем я. Кем мы будем, если откажемся от этого танца?
Айлерон медленно кивнул, в глазах Ливона и Ра-Тенниэля ясно читалось согласие. Сердцем Пол чувствовал древнюю, как сама вечность, силу в словах Воина, и, принимая их с сожалением, он ощутил еще одно: пульс Бога. Это было правдой. От этого танца нельзя отказаться. И, кажется, все же это был танец Артура.
- Нет, - произнесла Джиневра.
Все взоры обратились к ней. В пронизанной ветром тишине этого пустынного места ее красота сияла, словно вечерняя звезда, спустившаяся к людям, она почти ослепляла.
Неподвижно сидя верхом на коне, вцепившись пальцами в гриву, она сказала:
- Артур, я не хочу снова потерять тебя вот так. Я этого не вынесу. Не ради единственного боя ты был призван, любимый, этого не может быть. Камланн или нет - этот бой не может быть твоим.
Его лицо в обрамлении седеющих волос застыло. Он сказал:
- Мы - пленники сотканной судьбы, и спасения нет. Ты знаешь, что я должен идти к нему.
На ее глазах закипели слезы. Она не ответила, но медленно покачала головой.
- Тогда чье же это место, если не мое? - спросил он едва слышным шепотом.
Она опустила голову. Ее руки взлетели в коротком, бессильном жесте отчаяния.
А потом, не поднимая глаз, она сказала с внезапной ужасающей официальностью в голосе:
- На этом месте и перед множеством людей мое имя было опорочено. Мне необходим мужчина, который примет этот вызов и сотрет позор своим мечом.
Теперь она подняла голову, теперь она повернулась. К тому, который молча сидел на коне, ничего не говоря, не двигаясь, терпеливо ожидая того, что, казалось, предвидел. И Джиневра сказала:
- Согласен ли ты, который так много раз был моим рыцарем, стать им снова? Примешь ли ты вызов, чтобы защитить мою честь, милорд Ланселот?
- Приму, госпожа, - ответил он.
- Ты не можешь! - воскликнул Пол, не в силах сдержаться, и его голос вспорол тишину. - Дженнифер, он ранен! Посмотри на его ладонь, он даже не может держать меч! - Рядом с ним у кого-то вырвался странный, задыхающийся звук.
Три фигуры в центре не обратили на него никакого внимания. Совершенно никакого. Словно он не произнес ни слова. Последовало новое молчание, полное невысказанных слов и многих слоев времени. Порыв ветра сдвинул волосы с лица Дженнифер.
- Госпожа моя, - произнес Артур, - я слишком давно знаю слишком многое, чтобы отказывать Ланселоту в праве быть твоим рыцарем. Будучи здоровым, он гораздо больше меня достоин встретиться с этим противником. Но сейчас я этого не допущу. На этот раз нет, любимая. Ты просишь его, серьезно раненного, взять это на себя не ради тебя самой, не ради него, а ради меня. Ты просишь его без любви.
Джиневра резко вскинула голову. Ее зеленые глаза широко раскрылись, затем вспыхнули гневом. Она затрясла головой так энергично, что слезы брызнули во все стороны, и голосом королевы, голосом, в котором звучало горе, заставившее их застыть на месте, она закричала:
- Так ли это, милорд? И тебе ли говорить мне об этом? Желаешь ли разорвать мою плоть, чтобы все присутствующие здесь могли проникнуть в мое сердце, как это сделал Могрим?
Артур отшатнулся, словно от удара, но она еще не закончила. С ледяной, беспощадной яростью она продолжала:
- Какой мужчина, даже вы, милорд, посмеет в моем присутствии говорить о том, просила ли я с любовью или без любви?
- Джиневра… - начал было Ланселот, но в свою очередь дрогнул, когда она обожгла его взглядом.
- Ни слова! - резко приказала она. - Ни слова от тебя и ни от кого другого!
Артур спрыгнул с коня. Встал перед ней на колени с лицом, искаженным от боли. Открыл рот, чтобы заговорить.
И в этот момент, именно в этот, Пол осознал чье-то отсутствие и вспомнил тот тихий, задыхающийся звук, раздавшийся рядом с ним, на который он не обратил внимания.
Но теперь рядом уже никого не было.
Он обернулся с замирающим сердцем и взглянул на север, на вьющуюся вниз с холма тропинку, возле которой на каменистой равнине ждал Уатах.
Он увидел, а затем услышал - все они услышали - звенящий крик, эхом отразившийся в сумеречном воздухе между армиями Света и Тьмы:
- За «Черного кабана»! - услышал он. Все услышали: - За «Черного кабана»!
И вот так Дьярмуд дан Айлиль сам принял вызов Уатаха и один поскакал вниз на коне, которого привел ему брат, высоко подняв меч. Его светлые волосы освещал закат, когда он мчался навстречу тому танцу, от которого не смогло отказаться его горящее сердце.

Дейв знал, что он мастер. Сражаясь рядом с Дьярмудом в стычке у Латам, а затем во время охоты на волков в лесу Линан, он имел возможность узнать, на что способен брат Айлерона. И сердце Дейва, уже почти охваченного яростью битвы, подпрыгнуло при виде первого быстрого соприкосновения Дьярмуда с ургахом.
А затем, через секунду, безрассудный задор битвы уступил место леденящему горю. Потому что он тоже помнил Уатаха по первому сражению на кровавых берегах Адеин в ту весну Кевина. И мысленным взором, более ярко, чем любые из подобных воспоминаний, он увидел ургаха в белом, который одним взмахом своего колоссального меча разрубил Барта и Нейвона, обоих, совсем еще детей.
Он помнил Уатаха, а теперь снова увидел его, и воспоминания, какими бы они ни были мрачными, сильно уступали реальности. При свете заходящего солнца, на пустоши между двумя войсками, Дьярмуд на своем быстром, умном коне встретил, в грохоте копыт и звоне столкнувшихся клинков, такого противника, который превосходил всех смертных, и смертный человек не мог ему противостоять.
Ургах был слишком большой, сверхъестественно быстрый, несмотря на свое массивное туловище. И он превосходил хитростью любых подобных ему созданий, так как его как-то изменили в недрах Старкадха. Кроме того, его слог сам по себе наводил страх. Он непрерывно делал выпады своим изогнутым рогом, стремясь достать коня Дьярмуда, двигался на четырех ногах, а двумя другими дрался. Дьярмуду только и хватало времени, чтобы пытаться избежать этих ударов, иначе его конь был бы растерзан или затоптан, и он остался бы беспомощным на голой земле. И так как он не мог приблизиться на достаточное расстояние, его тонкий клинок не задевал Уатаха, а сам Дьярмуд представлял собой легкую мишень для громадного черного меча ургаха.
Рядом с Дейвом наблюдал за разыгрывающейся внизу драмой с бледным от огорчения лицом Ливон дан Айвор. Дейв знал, как отчаянно Ливон желал смерти этому чудовищу, и помнил, как настойчиво Торк, который больше ничего на свете не боялся, - требовал от Ливона клятвы не вступать один на один в бой с Уатахом.
Не делать того, что сейчас делал Дьярмуд.
Он сражался, несмотря на ужас того, с чем сейчас столкнулся, с кажущейся легкой грацией, в которой отражался непредсказуемый, блестящий, острый ум этого человека, в каждом его движении. Так внезапны были его остановки и наскоки, перемены направлений, - а конь казался продолжением его мыслей.
Дважды коню удалось увернуться от рога слога, а Дьярмуду нанести блестящий, рубящий удар Уатаху.
Тот парировал эти удары с блестящим равнодушием, сердце разрывалось, глядя на это. И каждый раз, парируя его мощный контрудар, Дьярмуд шатался в седле. Дейв знал, каково ему приходится: он помнил свою первую стычку с ургахом, во тьме рощи Фалинн. Он потом два дня не мог поднять руку, отразив один такой удар. А ведь тот ургах, с которым он дрался, был так же похож на Уатаха, как сон на смерть.
Но Дьярмуд продолжал оставаться в седле, продолжал искать уязвимое место своим мечом, описывая на коне дуги и полукруги, неожиданные и сбивающие с толку, рассчитанные на волосок от лезвия меча или сокрушающего рога. Он искал угол, способ, брешь, чтобы достать противника во имя Света.
- Боже, как он сидит в седле! - прошептал Ливон, и Дейв знал, что это были слова самой высокой, самой священной похвалы, на которую только способен дальри. И это было правдой, это было истинной правдой: при свете заходящего солнца они наблюдали непревзойденное мастерство.
Затем, внезапно, оно стало еще более очевидным: Дьярмуд еще раз прорвался к правому боку Уатаха и снова нанес удар снизу вверх, целясь в сердце этого зверя. Снова ургах блокировал удар, и снова, как и раньше, контрудар обрушился, подобно падению железного дерева.
Дьярмуд принял его на свой клинок и покачнулся в седле. Но на этот раз, давая инерции поработать на него, он поднял коня на дыбы и подал вправо, а потом нанес удар своим сверкающим мечом, стремясь отрубить ближайшую ногу слога.
Дейв вскрикнул от изумления и радости, но тут же замолчал. Издевательский хохот Уатаха, казалось, заполнил собой весь мир, а за ним армия Тьмы разразилась хриплым, оглушительным ревом в кровожадном предвкушении.
«Слишком дорогой ценой», - подумал Дейв, страдая за находящегося внизу человека. Потому что, хотя слог и лишился конечности и представлял теперь меньше опасности, чем раньше, левое плечо Дьярмуда распорол его острый рог. В исчезающем свете они видели, как из глубокой, рваной раны течет темная кровь.
Действительно, подумал Дейв, этот противник слишком превосходит человека, и не человеку с ним сражаться. Торк был прав. Дейв отвернулся от ужасного ритуала, разыгрывающегося перед ними, и при этом увидел, что Пол Шафер, стоящий поодаль на гребне холма, смотрит на него.

Пол заметил взгляд Дейва и выражение боли на его лице, но его мысли ушли слишком далеко по извилистым тропам памяти.
Он вспомнил Дьярмуда в тот первый день, когда они прибыли во Фьонавар. «Персик!» - назвал он Дженнифер и нагнулся, целуя ей руку. А затем повторил это слово и этот поступок через несколько минут, лениво прыгнув в высокое окно, чтобы с насмешкой предстать перед Горласом.
Еще одна картинка, еще одна экстравагантная фраза: «Я сорвал самую прекрасную из роз в саду Шальхассана», когда он снова выбрался к Кевину, и Полу, и людям из Южной твердыни из благоухающих садов Лараи Ригал. Всегда экстравагантность, шутливый жест, маскирующий столько глубоко скрытой правды. Но эту правду можно было увидеть, если знать, куда смотреть. Разве он не заслонил собой Шарру потом, в тот день, когда она пыталась убить его в Парас Дервале? А затем, накануне путешествия к Кадер Седату, попросил ее стать его женой.
И сделал Тегида своим поручителем.
Всегда этот жест, отвлекающий блеск стиля, скрывающий то, каким он был по сути, за последней запертой дверью своей души.
Пол вспомнил, страдая на этой ветреной возвышенности, не желая снова смотреть вниз, как Дьярмуд отказался от притязаний на трон. Как в тот момент, когда судьба, казалось, описала полный круг, когда Джаэль уже собиралась заговорить от имени Богини и провозгласить Верховного правителя именем Даны, Дьярмуд сам принял решение, небрежно произнес те слова, которые, как он знал, были правильными. Хотя Айлерон поклялся, что готов убить его всего за несколько мгновений до этого.
Раздался скрежет металла о металл. Пол оглянулся. Дьярмуд каким-то образом - лишь Боги знали, чего это ему стоило, - снова умудрился описать круг и приблизиться к чудовищному ургаху, и опять он атаковал своего противника. И снова его атака была отбита с такой силой, что кости затрещали, и Пол ощутил это даже отсюда, сверху.
Он смотрел. По-видимому, смотреть было необходимо: чтобы стать свидетелем и запомнить.
И еще одна цепочка воспоминаний посетила его тогда, когда храбрый конь Дьярмуда снова сделал пируэт, уворачиваясь от рога слога и меча ургаха. Картинки из Кадер Седата, этого места смерти посреди моря. Остров, принадлежащий всем мирам и ни одному из них, где душа лежит нараспашку и ей негде спрятаться. Где на лице Дьяра при взгляде на Метрана отразилась вся сила его страстной ненависти к Тьме. Где он стоял в Чертогах Мертвых под морем и где - да, в этом была истина, стержень, разгадка - он сказал Воину, когда Артур готовился призвать Ланселота и таким образом снова вернуть в мир старую трагедию треугольника: «Вы не обязаны этого делать. Это нигде не записано и не предопределено».
И Пол тогда увидел, с древней дрожью узнавания, ту нить, которая протянулась от того мгновения к этому. Потому что именно ради Артура, Ланселота и Джиневры Дьярмуд, со всей дикой анархией своей натуры, заявил свое право на этот танец. Именно против сплетения их долгой судьбы он восстал с таким вызовом и превратил этот мятеж в акт собственного мятежа против Тьмы. Взял на себя Уата-ха, чтобы Артур и Ланселот, оба, могли миновать этот день и идти вперед.
Солнце почти скрылось. Лишь последние, длинные и красные лучи косо тянулись из-за Андарьен. В сумерках этот бой, казалось, отодвинулся куда-то вдаль, в царство теней, напоминающее прошлое. Было очень тихо. Даже постоянные торжествующие вопли цвергов смолкли. Белоснежные одежды Уатаха покрылись пятнами крови. Пол не мог различить, это кровь Дьярмуда или самого ургаха. Это не имело особого значения: конь Дьяра, невозможно храбрый, но безнадежно уступающий противнику, слабел прямо у них на глазах.
Дьярмуд отступил на несколько шагов, стараясь выиграть несколько мгновений передышки, но это ему не удалось. Только не в этом бою и не с таким противником. Уатах уже не смеялся, его меч грозил мрачной гибелью. Он налетел на Дьярмуда, и тот был вынужден снова жестоко пришпорить своего коня. В тишине на гребне холма раздался одинокий голос.
- У него остался лишь один шанс, - произнес Ланселот Озерный.
Только один человек понял и ответил.
- Если можно назвать это шансом, - произнес Айлерон таким тоном, какого никто из них никогда от него не слышал.
На западе, над заливом Линден, село солнце. Пол инстинктивно повернулся и увидел, как последний умирающий свет коснулся лица принцессы Катала. Он увидел, что Ким и Джаэль подошли и встали по обеим сторонам от нее. Через секунду он снова повернулся к фигурам на равнине. Как раз вовремя, чтобы увидеть конец.

В целом все это было немного смешно. Этот уродливый, волосатый монстр, чересчур большой даже для ургаха, двигался так же быстро, как и он сам. А еще размахивал мечом, который Дьярмуд даже и не поднял бы, не говоря уже о том, чтобы наносить им непрерывно эти сокрушительные удары. К тому же он был наделен сверхъестественным, злобным умом. Речная кровь Лизен! Ургахам полагается быть глупыми! Где у этой штуки, думал принц, отражая очередной удар из тех, что лавиной сыпались на его меч, чувство пропорции?
Ему хотелось задать этот вопрос вслух, но в эти последние моменты выживание стало вопросом тщательной сосредоточенности, и он не мог бы уделить ни одного вздоха даже на остроумное замечание. Жаль. Интересно, восторженно подумал Дьярмуд, что бы Уатах ответил на предложение уладить их разногласия при помощи игральных костей, которые случайно оказались у Дьярмуда в…
- О Боги! - Даже без ноги слог, вдвое крупнее его утомленного коня, был смертельно опасен. Движением меча, отчаянно быстрым, как никогда, Дьярмуд отразил удар острого рога этого животного, который чуть не пропорол брюхо его коню. К несчастью, это означало…
Он снова вернулся в седло, проскользнув под брюхом коня с одной стороны на другую, и убийственный взмах меча Уатаха просвистел в темнеющем воздухе там, где секунду назад находилась его голова. Интересно, помнит ли Айвор, что это он научил его этому трюку много лет назад, когда Дьярмуд еще мальчиком проводил лето на Равнине. Столько лет прошло, но почему-то казалось, будто это было вчера, только что. Странно, что почти все казалось случившимся лишь вчера.
Размах последнего удара заставил ургаха заворчать и качнуться в седле, а слог под ним сделал несколько шагов в сторону. В начале боя Дьярмуд мог бы попытаться воспользоваться этим моментом, чтобы возобновить атаку, но его конь дышал тяжело, с хрипом вздымая покрытые пеной бока, а его собственная левая рука постепенно холодела, и слабость растекалась от глубокой рваной раны, подбираясь к груди.
Он использовал короткую передышку единственно возможным способом, чтобы дать отдых коню. Горстка секунд, не более, и ее было недостаточно. Тут он вспомнил мать. И тот день, когда умер отец. Так много всего произошло, казалось, лишь вчера. Он подумал об Айлероне и обо всем том, что осталось недосказанным в эти вчерашние дни.
А потом, когда Уатах снова развернул слога, Дьярмуд дан Айлиль в последний раз шепнул что-то коню и почувствовал, как тот мужественно выпрямился при звуках его голоса. Он ощутил, как в нем возникло спокойствие, и из этого спокойствия он вызвал лицо Шарры, из черных глаз которой - открывающих вход к душе сокола - в него так неожиданно вошла любовь и осталась. Чтобы привести его к этому мгновению, с ее образом перед мысленным взором и прочной уверенностью в ее любви. Чтобы привести его через темнеющую равнину Андарьен к тому последнему, что он мог совершить.
Он поскакал прямо на слога, его конь мужественно разогнался до хорошей скорости и в последнюю секунду резко свернул влево и направил самый сокрушительный, насколько хватило сил, удар в бок Уатаха.
Удар был отбит. Он знал, что так и случится; все его удары были отбиты. А теперь последовал чудовищный контрудар сверху вниз меча ургаха. Тот, который, как и все другие, отбросил бы его назад, когда он его парирует. От которого онемела бы его рука, намного приближая неизбежный конец.
Он не стал парировать удар.
Только сильным рывком постарался развернуть коня так, чтобы отвоевать немного пространства, чтобы клинок Уатаха не разрубил его тело пополам, и принял этот ужасный удар левым боком, прямо под сердцем, зная, что это конец.
А затем, когда в нем белым пламенем вспыхнула боль в темноте, неописуемая, всепобеждающая, когда кровь его фонтаном забила на камни, Дьярмуд дан Айлиль из последних сил, собрав остатки самообладания, все время видя перед собой лицо Шарры, а не Уатаха, совершил последнее деяние в своей жизни. Он преодолел свое страдание, левой рукой схватил волосатую руку, держащую черный меч, а правой, подавшись вперед, словно к давно желанной мечте о всепобеждающем Свете, вонзил свой меч в лицо ургаха, пронзив насквозь его голову, и убил его сразу после захода солнца.

Шарра наблюдала за боем словно с очень большого расстояния. После наступления сумерек, сквозь мешающий видеть туман из слез она увидела, как он получил рану, как убил Уатаха, как его прекрасный, вставший на дыбы конь погиб, поднятый на рог слогом. Ургах упал. Она слышала крики ужаса цвергов, пронзительное ржание умирающего коня. Видела, как Дьяр упал в сторону с коня, который покатился по земле и забился в предсмертной агонии. Увидела, как разъяренный, обезумевший от крови слог бросился на упавшего человека, чтобы растерзать его в клочки…
Увидела, как Копье, наконечник которого сиял бело-синим светом, пронеслось сквозь сумерки и вонзилось в горло слога, мгновенно прикончив его. И ничего уже не видела потом, кроме лежащего на земле человека.
- Пойдем, девочка, - произнес Артур Пендаргон, который послал королевское Копье почти невероятным броском при таком освещении и на такое расстояние. Он мягко положил ладонь на ее локоть. - Позволь мне отвести тебя к нему.
Она спустилась с холма и поехала по темной, каменистой земле туда, где он лежал. Вокруг них каким-то образом оказалось много факелов. Она с трудом, отчаянно втянула воздух и вытерла слезы просторным рукавом своего платья.
Потом она спешилась и подошла. Его голова лежала на коленях у Колла из Тарлиндела, а кровь все текла и текла из раны, нанесенной мечом Уатаха, и впитывалась в бесплодную землю.
Он еще не умер. Его грудь поднималась быстрыми, поверхностными толчками, но с каждым вздохом из нее выплескивалась струйка крови. Глаза его были закрыты. Рядом стояли другие люди, но ей казалось, что они с ним одни в просторном ночном мире без звезд.
Она опустилась рядом с ним на колени, и что-то, интуитивное ощущение ее присутствия, заставило его открыть глаза. При свете факелов она в последний раз встретила взгляд его голубых глаз. Он попытался улыбнуться, заговорить. Но слишком много боли было в конце, она это увидела, даже этой малости ему не было позволено, поэтому она прижала свои губы к его губам, поцеловала его и сказала:
- Спокойной ночи, любимый. Я не скажу тебе прощай. Жди меня у ног Ткача. Если Боги нас любят…
Она пыталась продолжать изо всех сил, но слезы слепили ее и перехватывали горло. Его лицо было бескровным, белым как снег при свете факелов. Глаза снова закрылись. Она чувствовала, как течет кровь из раны, насыщая землю, на которую она опиралась коленями. Она знала, что он ее покидает. Никакая сила магии, никакой голос Бога не мог вернуть его оттуда, куда уносила его эта молчаливая, ужасная боль. Она была слишком глубокой. Это был конец.
Затем он открыл глаза с очень большим усилием, в последний раз, и она поняла, что слова не имеют значения. Что она знает все, что он хочет ей сказать. Она прочла послание в его глазах и узнала, о чем он ее просит. Словно здесь, перед самым концом, они перешли черту, за которой ничего уже не нужно, только смотреть.
Она подняла голову и увидела Айлерона, стоящего на коленях с другой стороны от Дьярмуда, его лицо было искажено горем. Тут она кое-что поняла и даже нашла в себе силы пожалеть его. Она глотнула и проглотила комок в горле, чтобы снова произнести слова: слова Дьярмуда, так как он не мог говорить, и поэтому она должна была в этот последний раз стать его голосом.
- Он хочет, чтобы ты его освободил, - прошептала она. - Отправил его домой. Чтобы не меч ургаха сделал это.
- Ох, Дьяр, нет! - ответил Айлерон.
Но Дьярмуд повернул голову, медленно, борясь с болью, причиняемой этим движением. Он дышал так слабо, что почти не дышал, и он посмотрел на старшего брата и кивнул один раз.
Айлерон очень долго не двигался, оба сына Айлиля смотрели друг на друга при мерцающем свете факелов. Затем Верховный правитель протянул руку и нежно прижал ладонь к щеке брата. Он на секунду задержал ее там, а затем посмотрел на Шарру, задавая ей последний вопрос, прося прощения своими темными глазами.
И Шарра собрала все свое мужество и дала ему разрешение, сказав от себя и от Дьяра:
- Пусть это будет сделано с любовью.
Тогда Айлерон дан Айлиль, Верховный правитель, вынул свой кинжал из ножен, висящих у него на боку, и приложил его кончик к сердцу брата. И Дьярмуд шевельнул рукой и нашел руку Шарры, и Айлерон ждал, пока он в последний раз поднес ее к своим губам. Он держал ее руку и удерживал ее взгляд своим, когда кинжал брата, посланник любви, освободил его от гнетущей боли, и он умер.
Айлерон вынул кинжал и опустил его. Потом закрыл лицо руками. Шарра почти ничего не видела, она ослепла от слез. Казалось, над всем Фьонаваром идет дождь в этот ясный, прохладный, звездный вечер.
- Пойдем, дорогая, - сказала Джаэль, Верховная жрица, помогая ей подняться. Она плакала. С другой стороны подошла Ясновидящая, и Шарра пошла туда, куда они ее повели.

Дьярмуда дан Айлиля с того места, где он умер, унес на руках брат, так как Верховный правитель не позволил никому другому это сделать. По каменистой долине Андарьен нес его Айлерон, а по обеим сторонам и повсюду вокруг горели факелы. Он поднялся вверх по склону, прижимая тело к груди, и люди отворачивались, чтобы не смотреть в лицо живого брата, когда он нес мертвого.
В ту ночь у Андарьен сложили погребальный костер. Тело Дьярмуда обмыли и одели в белое с золотом, скрыв его ужасные раны, и расчесали его золотые волосы. Потом Верховный правитель снова, в последний раз, поднял его на руки и отнес туда, где собрали дрова для погребального костра, и положил на него своего брата, и поцеловал в губы, и отошел.
Затем Тейрнон, последний маг Бреннина, вышел вперед вместе с Бараком, своим Источником, и с Лорином Серебряным Плащом и Мэттом Сорином, и все они плакали в темноте. Но Тейрнон вытянул вперед руку и произнес магическое слово, и луч света вылетел из его пальцев, бело-золотой, как одежда мертвого принца, и погребальный костер внезапно вспыхнул с ревом, и пламя поглотило лежащее на нем тело. Так умер Дьярмуд дан Айлиль. Так его неукрощенная яркость превратилась в пламя, затем в пепел, а в самом конце, в чистых голосах светлых альвов, - в песню под звездами.

Глава 15

Далеко к северу от этого костра стоял Дариен в тени под мостом Вальгринд. После захода солнца здесь, у края льдов, стало очень холодно, и не было ни видно, ни слышно ни одной живой души. Он посмотрел на темную воду реки, через которую был переброшен этот мост, и на другом берегу увидел массивный зиккурат Старкадха, и холодные, зеленые огни тускло сияли среди черноты мощного жилища его отца.
Он был совершенно один, нигде не было видно никакой охраны. Да и к чему Ракоту Могриму охрана? Кто мог рискнуть войти в его ужасное жилище? Разве что целая армия, но ее легко заметить издалека среди этой лишенной растительности пустоши. Только армия могла прийти, но Дариен видел по дороге сюда бесчисленное количество цвергов и огромных ургахов, которые двигались на юг. Их было так много, что просторы бесплодных земель, казалось, уменьшились в размерах. Нет, армия не придет: невозможно проскочить мимо этих орд. Ему несколько раз пришлось прятаться, искать укрытия в тени скал, и постепенно забирать к западу, чтобы легионы Тьмы миновали его с востока.
Его не заметили. Никто не искал его, одинокого ребенка, бредущего на север все утро и весь день, а затем весь холодный вечер и еще более холодную ночь. Бледная Рангат возвышалась на востоке, а черный Старкадх с каждым шагом все более угрожающе нависал над ним, и наконец он подошел к мосту и присел на корточки перед ним, глядя через Унгарх туда, куда ему предстояло идти.
Но не сегодня ночью, решил он, дрожа, крепко обхватив себя руками. Лучше еще одну ночь мерзнуть от холода снаружи, чем пытаться войти туда в темноте. Он посмотрел на кинжал в своей руке и вынул его из ножен. Звук, похожий на звон струны арфы, слабо задрожал в холодном ночном воздухе. Тонкая синяя жилка вилась по ножнам, и более яркая жилка шла вдоль середины клинка. Они слегка блестели под морозными звездами. Он вспомнил то, что ему сказал тот маленький человек, Флидис. И повторил про себя эти слова, снова пряча Локдал в ножны. Их магия была частью принесенного им подарка. Ему хотелось запомнить их правильно.
Металл моста оказался холодным, когда он прислонился к нему снизу, таким же холодным, как каменистая земля. Здесь, на дальнем севере, все было холодным. Он потер руки о свитер. Это даже не его свитер. Его мать связала его для Финна, который ушел.
И даже не его настоящая мать, а Ваэ. Его мать - высокая и очень красивая, и она отослала его прочь, а потом послала того человека, Ланселота, сражаться с демоном в лесу за жизнь Дариена. Он не понимал. Он хотел понять, но некому было ему помочь, он замерз, устал и был далеко.
Он только что закрыл глаза там, на краю темной реки, наполовину скрытый железным мостом, когда услышал громкий, раскатистый звук, словно наверху с грохотом открылась какая-то мощная дверь. Он вскочил и выглянул из-под моста. И в тот же момент его сбил с ног титанический порыв ветра, и он чуть было не свалился в реку.
Он быстро откатился в сторону, напрягая зрение сквозь внезапную бурю, и высоко над головой увидел громадную, бесформенную тень, которая быстро удалялась на юг, заслоняя звезды на своем пути.
Потом он услышал хохот своего отца.

Для Дейва Мартынюка гнев всегда был похож на горячий взрыв внутри. Это была ярость его отца, грубая, огромная, поток лавы в душе и в рассудке. Даже здесь, во Фьонаваре, во время битвы, на него накатывало каждый раз одно и то же: огненная, все затмевающая ненависть, поглощающая все остальное.
Но в то утро все было не так. В то утро он превратился в лед. Холод охватившей его ярости, когда взошло солнце и они стали готовиться к сражению, был для него чем-то чуждым. И даже немного пугал. Дейв был спокойнее, голова у него была более ясной, чем когда-либо раньше, и все же его переполнял более опасный, более непримиримый гнев, какого он не знал прежде.
Над головой в свете раннего утра с хриплыми криками кружили черные лебеди. Внизу собиралась армия Тьмы, такая огромная, что она, казалось, покрывала всю равнину. И во главе ее стоял новый командующий, теперь Дейв его видел: конечно, это был Галадан, повелитель волков. «Не подарок», - пробормотал Айвор перед тем, как отправился получать приказы Айлерона. Более опасный, чем сам Уатах, более изощренный в своей злобе.
Это не имеет значения, подумал Дейв, высокий и суровый, сидя в седле, не замечая почтительных взглядов тех, кто проходил мимо. Не имеет никакого значения, кто предводитель армии Ракота, кого они послали против него: волков, цвергов, ургахов или лебедей-мутантов. Он прогонит их прочь или уложит наповал перед собой.
Он не был огнем. Огонь горел вчера ночью, когда сжигали Дьярмуда. Сейчас он стал льдом, полностью владел собой и был готов к бою. Он сделает то, что нужно сделать, что бы от него ни потребовалось. За Дьярмуда и за Кевина Лэйна. За тех мальчишек, которых он охранял в лесу. За горе Шарры. За Джиневру, Артура и Ланселота. За Айвора, Ливона и Торка. За глубину горя в себе. За всех тех, кто погибнет раньше, чем закончится этот день.

Предыдущая страница 25 Следующая страница


Самая Темная Дорога 26

- Я хочу кое о чем попросить, - сказал Мэтт Сорин. - Но я пойму, если вы мне откажете.
Ким увидела, как Айлерон повернулся к нему. В глазах Верховного правителя стояла зима. Он молча ждал.
Мэтт продолжал:
- Гномы должны искупить свою вину, насколько это возможно. Позвольте нам сегодня занять центр, мой господин, чтобы принять на себя основной удар, каким бы он ни был.
По рядам собравшихся командиров пронесся ропот. Бледное солнце только что встало на востоке над Гуиниром.
Айлерон еще секунду хранил молчание; затем очень ясно, так что его слова разнеслись далеко, ответил:
- Во всех повествованиях о Баэль Рангат, которые мне удалось найти, - а я прочел их все, по-моему, - проходит одна общая нить. Даже в присутствии Конари и Колана, Ра-Термаина и яростного Ангирада из страны, еще не ставшей Каталом, Ревора с Равнины и всех, кто скакал вместе с ним… даже в столь блестящем обществе все свидетельства о тех днях утверждают, что не было в армии Света силы более грозной, чем Сейтр и его гномы. Я не смог бы отказать тебе ни в чем, Мэтт, о чем бы ты меня ни попросил, но я все равно собирался предложить тебе это. Пусть твои воины следуют за своим королем и гордятся своим местом в наших рядах. Пусть они черпают свое достоинство из твоего собственного достоинства, а мужество из своего прошлого.
- Да будет так, - тихо произнес Айвор. - Где ты поставишь дальри, Верховный правитель?
- Вместе со светлыми альвами, как и у Адеин. Ра-Тенниэль, вы сможете вместе с авеном вдвоем удержать наш правый фланг?
- Если мы вдвоем не сможем, - ответил повелитель альвов с нотками смеха в серебристом голосе, - тогда я не знаю, кто бы смог. Мы будем сражаться вместе со Всадниками.
Он сидел верхом на одном из великолепных ратиенов, как и Брендель, Галин и Лидан, предводители войск альвов, стоящие за ним. Рядом с остальными стоял еще пятый ратиен, без всадника.
Ра-Тенниэль жестом указал на него. Он повернулся к Артуру Пендрагону, но ничего не сказал. Молчание прервал Лорин Серебряный Плащ, который больше не обладал магической силой, но который сохранил знания магов.
- Господин мой Артур, - сказал он, - ты говорил нам, что никогда не доживал до времени последней битвы и не видел конца своих войн. Сегодня, по-видимому, тебе это удастся. Хотя это место некогда называлось Камланном, оно больше не носит этого имени, не носит уже тысячу лет, с тех пор, как его опустошила война. Не попытаться ли нам найти хорошее в этом плохом? Найти надежду в круговороте лет?
И Артур ответил:
- Вопреки всему, что я узнал из своего мучительного опыта, давайте попытаемся. - Он спрыгнул со своего коня, взял в руку королевское Копье и подошел к последнему из золотисто-серебряных ратиенов Данилота. Когда он сел на него, наконечник Копья на мгновение ярко вспыхнул.
- Вперед, мой господин, - сказал Айлерон, - и милорд Ланселот тоже, если пожелает. Я приветствую вас в рядах Бреннина и Катала. Мы возьмем на себя левый фланг в этом бою. Давайте пробиваться навстречу дачьри и альвам и до конца дня сомкнем наши ряды над телами врагов.
Артур кивнул, и то же движение повторил Ланселот. Они подъехали туда, где ждал Мабон из Родена вместе с Ньявином, герцогом Сереша, и Коллом из Тарлиндела, сидящим с окаменевшим лицом, который теперь стал командиром людей из Южной твердыни, людей Дьярмуда. Сердце Ким болело за него, но она понимала, что сегодня боли будет с избытком, и может наступить окончательная Тьма для них всех.
Казалось, сказано было все, что нужно, но Айлерон снова удивил ее.
- Еще одно, - произнес Верховный правитель, когда его командиры были готовы двинуться прочь. - Тысячу лет назад в армии Света был еще один отряд. Люди свирепые, и дикие, и отважные безмерно. Люди, сейчас уничтоженные, потерянные для нас, кроме одного человека.
Ким увидела, как он обернулся, и услышала, как он сказал:
- Фейбур из Ларака, не хочешь ли скакать во главе нашего войска, как представитель народа Льва? Не хочешь ли сегодня присоединиться к гномам, встать рядом с их королем, и взять этот рог, который я ношу, и протрубить для нас атаку?
Фейбур стал бледен, но не от страха, как поняла Ким. Он подъехал к черному жеребцу Айлерона и взял рог.
- От имени народа Льва, - сказал он, - я так и сделаю.
Он выехал вперед и встал по правую руку от Мэтта. С другой стороны от Мэтта ждал Брок из Банир Тал. Рот Ким пересох от дурных предчувствий. Она подняла глаза и увидела кружащихся над головой лебедей, они хозяйничали в небе, не встречая соперников. Ей не нужно было смотреть, она и так знала, каким совершенно безжизненным был Бальрат у нее на руке. Знала, как знает Ясновидящая, что он никогда больше не вспыхнет ради нее, после ее отказа у Калор Диман. Она чувствовала себя беспомощной, больной.
Ее место теперь здесь, на этом кряже, рядом с Лорином и Джаэль и еще несколькими людьми из разных частей армии. У нее остались ее познания в медицине, и очень скоро им придется заниматься ранеными.
Действительно, очень скоро. Айлерон и Артур быстро поскакали влево, и она увидела Айвора, скачущего галопом вправо, вместе с Ра-Тенниэлем и альвами, к ожидающим там дальри. Даже на таком расстоянии она могла различить фигуру Дейва Мартынкжа, гораздо более высокого, чем все окружающие. Она увидела, как он отстегнул топор, висевший у седла.
Лорин подошел и встал рядом с ней. Она сунула свою руку в его ладонь. Они вместе наблюдали, как Мэтт Сорин шагает во главе войска гномов, которые никогда не сражались верхом и сегодня тоже не стали. С ними был Фейбур. Он спешился и оставил своего коня на холме.
Солнце уже поднялось выше. С того места, где стояла Ким, она видела бурлящую армию Тьмы, ковром устилавшую всю равнину внизу. Слева Айлерон поднял свой меч, и с другой стороны авен сделал то же самое, и Ра-Тенниэль тоже. Она увидела, как Мэтт повернулся к Фейбуру и что-то сказал.
Затем она услышала звенящий сигнал рога, в который протрубил Фейбур, и битва началась.

Первым человеком, чью гибель увидел Дейв, стал Кектар. Огромный дальри с громким криком поскакал к ближайшему ургаху, когда войска встретились с грохотом, от которого содрогнулась земля. Инерция движения Кектара и его свистящий меч выбили ургаха из седла, и он отлетел в сторону. Но не успел дальри настичь его, как коня проткнул рогом слог, на котором сидел ургах, и серый конь зашатался и умер. Бок Кектара оказался открытым, и вперед выскочил цверг с длинным, тонким кинжалом в руке и вонзил этот кинжал ему в сердце.
У Дейва даже не было времени вскрикнуть, ощутить горе и подумать о произошедшем. Вокруг него царила смерть, кровавая и быстрая. Визг цвергов смешивался с криками умирающих людей. Один цверг прыгнул вперед, целясь в его коня. Дейв вытащил ногу из стремени, дал ему хорошего пинка и почувствовал, как под его ногой треснул череп злобного создания.
Стремясь создать себе пространство, чтобы размахнуться топором, он послал коня вперед. Затем бросился на ближайшего ургаха, и каждый раз потом выбирал ургахов с ненавистью и горечью, но с расчетливой холодностью, которые гнали его вперед и вперед, и топор его вскоре стал влажным и красным от крови, поднимаясь и опускаясь, снова и снова.
Он не имел представления о том, что происходит в каких-нибудь двадцати шагах от него. Светлые альвы находились где-то справа. Он знал, что Ливон рядом с ним, всегда, что бы ни происходило, а Торк и Сорча были с другой стороны. Он увидел плотную фигуру Айвора прямо впереди, и что бы он ни делал, он старался оставаться в пределах досягаемости от авена. Снова, как и во время сражения на берегах Адеин, он совершенно потерял счет времени. Его мир сузился до размеров вихря: это была вселенная из пота и раздробленных костей, покрытых пеной коней и рогов слогов, скользкой от крови земли, затоптанных тел умирающих и мертвых. Он бился молча среди воплей и стонов, и туда, куда падал его топор, куда опускались копыта его коня, приходила смерть.
Время искажалось и искривлялось, убегало от него. Он сделал выпад топором, словно мечом, вонзив его в волосатую морду возникшего перед ним ургаха. Продолжая то же движение, опустил топор вниз и разрубил плоть слога, на котором сидел ургах. И поскакал дальше. Рядом с ним клинок Ливона превратился в вихрь непрерывного, сверкающего движения, в контрапункт смертельной грации наступательной мощи Дейва.
Время ушло от него, и утро тоже. Он знал, что они все какое-то время наступали, а позже, теперь, когда солнце каким-то образом оказалось высоко в небе, они уже не рвались вперед, только старались не отступать. В отчаянии они пытались оставить друг другу достаточно места для боя, но все же не столько места, чтобы быстрые цверги могли проскользнуть между ними и убить их снизу.
И постепенно Дейв начал признавать, как он ни старался заблокировать эту мысль, что враг может победить их числом, простым перевесом грубой силы.
Не стоит даже думать об этом, сказал он себе, отбивая мощным ударом топора меч ургаха справа и глядя, как меч Торка одновременно вонзается в мозг этой твари. Они со смуглым дальри - его побратимом - какое-то мгновение мрачно смотрели друг на друга.
Больше ни на что времени не было. Время и силы быстро становились самой большой ценностью во всех мирах, и все более редкой с каждой пролетающей секундой. Белое солнце взлетело на небо и застыло над головой, замерло на мгновение, как и все миры в тот день, а затем заскользило вниз по кровавому склону дня.
Конь Дейва затоптал цверга, в то время как его топор отрубил наклонный рог темно-зеленого слога. Он почувствовал боль в бедре, но проигнорировал ее и мощным ударом кулака прикончил цверга с кинжалом, который его ранил. Он услышал, как Ливон застонал от усталости, и круто обернулся как раз вовремя, чтобы направить своего коня в бок слога, угрожающего сыну авена. Ливон сразил потерявшего равновесие ургаха широким взмахом своего клинка.
За его спиной возникло еще два ургаха и полдесятка цвергов. Дейву даже не осталось места рядом с Ливоном. На него наступали еще три слога, топча тело того, чей рог он отрубил. Дейв отступил на пару шагов с тоской в сердце. Рядом с ним Ливон сделал то же самое.
Затем, не веря своим ушам, Дейв услышал, что несмолкающий, пронзительный визг цвергов достиг еще более высоких нот. Самый крупный из ургахов, теснящих его, внезапно отчаянно взревел, отдавая приказ, и через секунду Дейв увидел, как слева, позади Ливона, образовалось свободное пространство, так как враг отступил.
А потом, не успев образоваться, это пространство было заполнено Мэттом Сорином, королем гномов, которые наступали в мрачном, свирепом молчании. Его одежда была изорвана, пропитана кровью; переступая через тела мертвых, он вел в образовавшуюся брешь своих гномов.
- Приятная встреча, король гномов! - Голос Айвора высоко взлетел над шумом битвы. С радостным криком Дейв рванулся вперед, чуть впереди него скакал Ливон, и они слились с воинами Мэтта и начали снова наступать.
Ра-Тенниэль, стремительный, как вихрь, на своем ратиене, внезапно тоже очутился рядом с ними.
- Как дела на левом фланге? - пропел он.
- Айлерон нас послал сюда. Говорит, что они продержатся! - крикнул ему Мэтт. - Только не знаю, как долго. На той стороне волки Галадана. Нам пришлось вместе прорываться, а потом снова возвращаться на запад!
- Так поскакали туда! - воскликнул Ливон, обгоняя всех, и повел их за собой на север, словно готовился штурмовать башни самого Старкадха. Айвор не отставал от сына.
Дейв пришпорил коня, торопясь за ними. Ему надо оставаться поблизости: чтобы охранять их, если сможет, чтобы разделить любую судьбу, что бы с ними ни случилось.
Внезапно он ощутил порыв ветра. Увидел огромную, надвигающуюся тень, накрывшую Андарьен.
- Благие Боги! - воскликнул Сорча справа от Дейва.
Раздался ужасный рев. Дейв посмотрел вверх.

На рассвете Лила проснулась. Ее била дрожь, и ей было страшно после ужасной, тревожной ночи. Когда Шил пришла за ней, она поручила жрице провести вместо себя утренние молитвы. Шил только взглянула на Лилу и ушла, ни слова не говоря.
Лила металась по тесной комнате и старалась удержать образы, мелькающие в ее голове. Однако они были слишком мимолетными, слишком хаотичными. Она не знала, откуда они приходят, как она их получает. Не знала! Она их не хотела! Ладони ее стали влажными, она чувствовала пот на лице, хотя в комнатах под землей царил обычный холод.
Под куполом смолкли песнопения. Во внезапно наступившей тишине она услышала собственные шаги, быстрое биение своего сердца, пульсацию в мозгу - все это казалось более громким, более настойчивым. Теперь она испугалась больше чем когда бы то ни было.
В дверь постучали.
- Да! - рявкнула она. Она вовсе не хотела отвечать таким тоном.
Шил робко приоткрыла дверь и заглянула в комнату. Но не вошла. Глаза ее широко раскрылись при виде лица Лилы.
- Что там? - спросила Лила, стараясь контролировать свой голос.
- Пришли мужчины, жрица. Ждут у ворот. Вы к ним выйдете?
Появилось какое-то дело, которое требовало что-то предпринять. Она быстро прошла мимо Шил, прошагала по изгибающимся коридорам к воротам Храма. Там ждали три жрицы и служительница в коричневых одеждах. Двери были открыты, но мужчины терпеливо ждали снаружи.
Она подошла к порогу и увидела гостей. Она знала всех троих: канцлер Горлас, Шальхассан из Катала и тот толстяк, Тегид, который так часто приходил, пока здесь находилась Шарра из Катала.
- Что вам нужно? - спросила она. Снова ее голос прозвучал более грубо, чем она хотела. Ей было трудно им управлять. Кажется, снаружи стоял ясный день. От солнца заболели глаза.
- Девочка, - спросил Горлас, не скрывая своего удивления, - это ты осталась заменять Верховную жрицу?
- Я, - ответила она коротко и замолчала.
Выражение лица Шальхассана было другим, более спокойным и оценивающим. Он сказал:
- Мне о тебе рассказывали. Ты - Лила дал Карш?
Она кивнула. И слегка отодвинулась в сторону, чтобы оказаться в тени.
- Жрица, - продолжал Шальхассан, - мы пришли потому, что нам страшно. Мы ничего не знаем и ничего не можем узнать. Я подумал, может быть, жрицы каким-то образом получают известия о том, что происходит.
Она закрыла глаза. Где-то, на каком-то уровне, при нормальном положении вещей, это следовало бы счесть триумфом: правители Бреннина и Катала так смиренно пришли в Святилище. Она понимала это, но не могла вызвать в себе соответствующую реакцию. Все это казалось бесконечно далеким от сотрясающего ее сегодня нервного возбуждения.
Лила снова открыла глаза и сказала:
- Мне тоже страшно. Я очень мало знаю. Только то, что… сегодня утром что-то происходит. И там льется кровь. Думаю, они начали сражение.
У большого человека, Тегида, из груди вырвался рокочущий звук. Она увидела на его лице страдание и сомнение. Она еще мгновение поколебалась, затем глубоко вздохнула и сказала:
- Если хотите, если вы дадите свою кровь, можете войти. Я расскажу вам все, что знаю.
Все трое поклонились ей.
- Мы будем очень признательны, - пробормотал Шальхассан, и она поняла, что он говорит правду.
- Шил, - снова резко заговорила она, не в силах разговаривать иначе, - воспользуйся ножом и чашей, затем приведи их под купол.
- Сделаю, - ответила Шил с редко проявляющимся пылом.
Лила не стала ждать. Еще одно видение пронзило ее мозг, словно клинок, и исчезло. Она пошла к двери, споткнулась, чуть не упала. Увидела испуганные глаза юной служительницы, которая попятилась от нее. Юной? Эта девушка старше ее.
Лила пошла дальше, по направлению к куполу. Теперь в ее лице не осталось ни кровинки. Она это чувствовала. И чувствовала, как поднимается и растет темный, холодный страх внутри. Ей казалось, что по всем стенам Святилища вокруг нее струится кровь.

Пол старался. Он не владел искусством боя на мечах и не обладал колоссальной силой и огромным ростом Дейва. Но зато у него был собственный гнев и запас мужества, рожденные страстной натурой, бесконечно требовательной к себе. У него были грация и очень быстрая реакция. Однако искусству боя на мечах на этом уровне невозможно научиться за одну ночь, чтобы стать достойным противником ургахов и волков Галадана.
Все утро, однако, он оставался в самом сердце битвы на западном фланге и бился со страстным самоотречением и целеустремленностью.
Впереди он увидел, как Ланселот и Айлерон спешились и дрались бок о бок, чтобы легче было пробираться вперед; их мечи сливались в сложном, сверкающем вихре движений среди гигантских волков. Он знал, что видит нечто незабываемое, искусство боя почти невообразимое. Ланселот сражался в перчатке на обожженной руке, чтобы рукоять меча не врезалась в рану. В начале утра эта перчатка была белой, но сейчас она уже пропиталась кровью.
С обеих сторон от Пола яростно сражались Карде и Эррон, врубались в ряды цвергов, отбивали атаки волков, сдерживали, как могли, ужасных ургахов на слогах. И Пол с болью сознавал, что они все время охраняют его, даже когда дерутся за собственную жизнь.
Он старался изо всех сил. Наклоняясь в обе стороны с коня, колол и рубил мечом. Видел, как под одним его ударом упал цверг, а волк отпрянул, скалясь, от второго. Но одновременно гибкому Эррону пришлось резко и стремительно развернуться, чтобы поразить второго цверга, уже прыгнувшего к незащищенному боку Пола.
Не было времени поблагодарить, не оставалось времени вообще ни на какие слова. Лишь ловить среди хаоса редкие мгновения, когда можно заглянуть в себя и напрасно искать подсказку, биение пульса Бога, который мог бы показать ему, как стать здесь не просто обузой, не только источником опасности для друзей, охраняющих его жизнь.
- Боги! - задыхаясь, воскликнул Карде во время одной из коротких передышек некоторое время спустя. - Почему эти волки настолько опаснее, чем в лесу Линан?
Пол знал на это ответ. Он видел этот ответ.
Впереди и справа сражался Галадан. Все его плавные движения несли в себе смертельную угрозу, его окружала осязаемая аура угрозы. Он дрался в обличье волка, он был руководящей силой, хитрой и злобной, наступающих волков. И всей армии Могрима.
Галадан. С которым Пол с таким самомнением обещал расправиться лично. Здесь это выглядело как насмешка, пустая спесь со стороны того, кто не умеет защитить себя даже от цвергов.
В это мгновение, когда он бросил взгляд через толчею боя, перед Галаданом образовалось пространство, а затем, с болезненным толчком в сердце, Пол увидел серого Кавалла, который ринулся вперед, чтобы во второй раз бросить вызов волку с серебристым пятном между глаз. Воспоминание пронзило Пола, словно еще одна полученная рана: воспоминание о битве в роще Морнира, предвестнице той войны, которую они вели сейчас.
Он увидел, как покрытый шрамами серый пес и гордый повелитель андаинов во второй раз встретились лицом к лицу. Оба на какое-то мгновение замерли в неподвижности, готовясь к бою.
Но повторению той первой схватки на поляне Древа Жизни не суждено было осуществиться. Фаланга верховых ургахов ворвалась в пространство между волком и псом и была встречена звенящими клинками Колла из Тарлиндела и рыжего Аверрена во главе десятка воинов из Южной твердыни, людей Дьярмуда. В тот день каждый из них сражался со свирепой жестокостью, заглушая боль в душе яростью битвы. Радуясь возможности убивать.
С обеих сторон от Пола Карде и Эррон не отступали, прикрывая его тело, как свое собственное. Вид людей принца, сражающихся с ургахами прямо перед ним, заставил Пола решиться.
- Идите к остальным! - крикнул он своим спутникам. - Здесь от меня толку мало! Я вернусь на вершину холма, там я больше пригожусь!
Последовал мгновенный обмен взглядами с каждым из них, они понимали, что он мог быть последним. Он прикоснулся к плечу Карде, почувствовал пожатие руки Эррона; затем резко развернул коня и поскакал прочь, вверх по склону холма, горько проклиная свою бесполезность.
Слева по ходу от себя он увидел еще двоих, которые выбрались из гущи боя и тоже скакали галопом по направлению к вершине. Направив к ним своего коня, он встретился с Тейрноном и Бараком.
- Куда вы? - крикнул он.
- Наверх, - крикнул в ответ Тейрнон, пот струился по его лицу, голос охрип. - Там слишком тесно. Если я попытаюсь нанести энергетический удар, он поразит не меньше наших воинов, чем врагов. И Барак слишком уязвим, когда ему приходится становиться для меня Источником.
Пол увидел, что Барак плачет от отчаяния. Они достигли склона и поскакали вверх. На вершине стояла цепочка альвов, наблюдающих за полем битвы. Верховые обри ждали рядом, готовые скакать вниз с известиями для Верховного правителя и командиров.
- Что происходит? - задыхаясь, спросил Пол у ближайшего к нему альва, спрыгивая с коня и озираясь.
Но ответил ему Лорин Серебряный Плащ, выходя вперед.
- Слишком неустойчивое равновесие, - сказал он, и его морщинистое лицо было мрачным. - Нас сдерживают на месте, а время играет на них. Айлерон приказал гномам пробиваться на восток, к дальри и альвам. Он пытается удержать западный фланг и половину центра собственными силами.
- А он сможет? - спросил Тейрнон.
Лорин покачал головой.
- Какое-то время сможет. Но не вечно. И видите, лебеди сообщают Галадану обо всех наших перемещениях.
Пол увидел внизу повелителя волков. Тот отошел на открытое пространство в тылу армии Тьмы, снова принял обличье смертного, и каждую секунду один из уродливых черных лебедей спускался с неба, где у них не было соперников, приносил ему вести и улетал с распоряжением.
Стоящий рядом с Полом Барак начал прочувствованно ругаться в бессильной ярости, нанизывая цепочки проклятий. Слева внизу взгляд Пола поймал вспышку света. Это был Артур, королевское Копье сверкало в его руке, он направлял великолепного ратиена вдоль линии фронта на западном фланге, заставляя отступать легионы Могрима своим сияющим присутствием, и там, где он появлялся, осажденные воины Бреннина получали передышку. Воин в последнем бою у Камланна. В бою, который ему не было предназначено увидеть. И он бы его не увидел, если бы не вмешался Дьярмуд.
За спиной Пола еще тлели угли погребального костра, и пепел поднимался в лучах утреннего солнца. Пол посмотрел вверх: утро уже прошло, осознал он. Над кружащимися лебедями солнце достигло зенита и начало спускаться.
Он трусцой побежал на юг. На расчищенной площадке горстка людей, среди которых находились Ким и Джаэль, делали все возможное для раненых, ужасающее количество которых приносили наверх обри.
Лицо Ким было испачкано кровью и потом. Он опустился рядом с ней на колени.
- Внизу я бесполезен, - быстро произнес он. - Чем я могу помочь?
- Ты тоже? - ответила она, и ее серые глаза затуманились от боли. - Передай мне вот те бинты. У тебя за спиной. Да. - Она взяла полоски ткани и начала бинтовать рану на ноге одного из гномов.
- Что ты имеешь в виду? - спросил Пол.
Ким отрезала бинт ножом и закрепила его так крепко, как могла. Потом встала и двинулась дальше, не отвечая. Молодой дальри, не старше шестнадцати лет, лежал, задыхаясь, в агонии, его бок был разрублен топором. Ким с отчаянием смотрела на него.
- Тейрнон! - крикнул Пол.
Маг и его Источник поспешили к ним. Тейрнон бросил один взгляд на раненого мальчика, быстро взглянул на Барака, затем опустился на колени рядом с дальри. Барак закрыл глаза, а Тейрнон положил ладонь на рваную рану. И тихо заговорил, произнес полдесятка слов, и, пока он говорил, рана медленно затянулась.
Но когда он закончил, Барак чуть не упал, на его лице отразилась страшная усталость. Тейрнон быстро встал и поддержал его.
- Многих я не смогу так вылечить, - мрачно произнес маг, пристально глядя на Барака.
- Нет, сможешь! - сердито взглянул на него Барак. - Кто еще, Ясновидящая? Кому еще нужна наша помощь?
- Идите к Джаэль, - ровным голосом ответила Ким. - Она покажет вам тех, кому хуже всего. Сделайте, что сможете, но старайтесь не доходить до изнеможения. Теперь вся наша магия в ваших руках.
Тейрнон коротко кивнул и зашагал туда, где Пол увидел Верховную жрицу с закатанными рукавами белых одежд. Она стояла на коленях рядом с бесчувственным телом альва.
Пол снова повернулся к Ким.
- А твоя магия? - спросил он, указывая на тусклый Камень Войны. - Что с ней случилось?
На мгновение она заколебалась; затем быстро рассказала ему, что произошло у Калор Диман.
- Я отказала ему, - в заключение сказала Ким. - И теперь лебеди получили небо в свое распоряжение, а Бальрат совсем погас. Меня тошнит, Пол.
Его тоже затошнило. Но он постарался скрыть это и крепко прижал ее к себе. Он чувствовал, как она дрожит.
- Никто здесь или в другом месте не сделал столько, сколько сделала ты. И мы не знаем, был ли твой поступок неверным: добралась бы ты до гномов вовремя, если бы использовала кольцо, чтобы подчинить создание из озера? Это еще не конец, Ким, далеко еще не конец.

Предыдущая страница 26 Следующая страница


27 Гай Гэвриел Кей

Неподалеку послышался стон боли. Четверо обри опустили носилки на землю. На них лежал Мабон из Родена, кровь текла из полудюжины его ран. Лорин Серебряный Плащ и бледная Шарра поспешили к поверженному герцогу.
Пол не знал, куда смотреть. Вокруг него повсюду лежали умирающие и мертвые. Внизу, на равнине битвы, силы Тьмы, казалось, почти не убывали. В нем самом биение пульса Морнира казалось слабым, как-всегда, мучительно далеким. Намек на что-то, но не обещание; осознание, но не сила.
Он выругался, как это только что сделал Барак, от беспомощности.
Ким взглянула на него и через секунду сказала странным голосом:
- Я только что кое-что поняла. Ты ненавидишь себя за то, что не способен применить свои силы в бою. Но ты не владеешь силами войны, Пол. Нам следовало понять это раньше. Это я владею такой силой или владела, до вчерашней ночи. Ты - нечто другое.
Он понимал, что это правда, но горечь не покидала его.
- Чудесно, - огрызнулся он. - Это делает меня ужасно полезным, не так ли?
- Может быть, - вот и все, что она ответила. Но в ее глазах отразилась тихая задумчивость, которая его успокоила.
- Где Джен? - спросил он.
Ким показала рукой. Он увидел, что Дженнифер тоже занимается ранеными, как может. В данный момент она только что поднялась и сделала пару шагов в сторону, оглядывая поле боя. Она стояла к нему в профиль, но, глядя на нее, Пол осознал, что никогда еще не видел такого выражения лица ни у одной женщины: словно она приняла на себя боль всех миров. Как и подобает королеве.
Он так никогда и не понял, что заставило его взглянуть вверх.
И увидеть пикирующего черного лебедя. Он летел бесшумно, кошмар на фоне неба, направив острые, как бритва, когти на Дженнифер. Черная Авайя, распространяющая в воздухе запах гнили и смерти, вернулась за своей жертвой во второй раз.
Пол предостерегающе закричал во весь голос и бросился бежать изо всех сил через разделяющее их пространство. Лебедь черным копьем стремительно летел вниз. Дженнифер обернулась на его крик и посмотрела вверх. Увидела, но не дрогнула. Она храбро сжала в руке тонкий кинжал, которым ее вооружили. Пол мчался так, как не бегал никогда в жизни. У него вырвалось рыдание. Слишком далеко! Он был слишком далеко. Он пытался прибавить скорость, хоть сколько-нибудь. Вонь тухлого мяса заполнила воздух. Потом пронзительный, торжествующий вопль. Дженнифер занесла кинжал над головой. В двадцати шагах от нее Пол споткнулся, упал, услышал свой голос, выкрикнувший ее имя, промелькнули загнутые зубы лебедя…
А потом увидел, как в десяти футах над головой Дженнифер красная комета с небес превратила Авайю в смятый комок перьев. Живая комета каким-то образом материализовалась с ослепительной быстротой и пересекла ее путь. Рог, подобный лезвию меча, пронзил грудь Авайи. Сияющий меч обрушился на ее голову. Черный лебедь вскрикнул от боли и ужаса так пронзительно, что этот крик услышали внизу на равнине.
Авайя рухнула у ног женщины, продолжая кричать.
И тогда Джиневра подошла твердым шагом и посмотрела вниз на тварь, которая унесла ее к Могриму.
Одно мгновение стояла она так; затем ее тонкое лезвие вонзилось в горло Авайи, и крики лебедя оборвались, а Белая Лориэль была отомщена через тысячу лет.
На кряже воцарилась оглушительная тишина. Даже шум битвы внизу, казалось, стих. Пол смотрел, все смотрели с благоговением, как Гиринт, старый слепой шаман, осторожно спустился на землю, оставив Табора дан Айвора верхом на крылатом создании. Эти двое казались далекими, словно призраки, даже среди такого количества людей. Его меч был обагрен кровью, и ее смертоносный, сияющий рог тоже.
Шаман стоял неподвижно, слегка приподняв голову, словно к чему-то прислушивался. Он понюхал воздух, в котором стоял отвратительный запах разложения, идущий от лебедя.
- Фу! - воскликнул Гиринт и сплюнул на землю у своих ног.
- Она мертва, шаман, - тихо сказал Пол. Он ждал.
Незрячие глаза Гиринта безошибочно нашли Пола.
- Дважды Рожденный? - спросил старик.
- Да, - ответил Пол, шагнул вперед и в первый раз обнял старого, слепого, отважного человека, который послал свою душу так далеко, чтобы найти Пола на темных морских просторах.
Пол отступил назад. Гиринт обернулся с той же сверхъестественной точностью туда, где молча стояла Ким, и слезы струились по ее лицу. Шаман и Ясновидящая стояли лицом друг к другу и вообще не произносили никаких слов. Ким закрыла глаза, все еще плача.
- Прости меня, - убитым голосом сказала она. - Ох, Табор, прости меня! - Пол не понял. Он увидел, как Лорин Серебряный Плащ резко вскинул голову.
- Это было то самое, Гиринт? - спросил Табор странно спокойным голосом. - Ты видел этого черного лебедя?
- Ох, сынок, - шепнул шаман. - Ради той любви, которую я питаю к тебе и ко всей твоей семье, хотел бы я, чтобы это было так.
Теперь Лорин совсем отвернулся, он смотрел на север.
- О, Ткач у Станка! - воскликнул он.
Тут и другие тоже увидели набегающую тень, услышали громкий рев и ощутили мощный порыв ветра.
Джаэль вцепилась в руку Пола. Он почувствовал ее прикосновение, но смотрел на Ким, пока тень надвигалась на них. Он наконец понял ее горе. Оно стало его собственным. Но он ничего не мог поделать, совсем ничего. Он увидел, как Табор посмотрел вверх. Глаза мальчика широко раскрылись. Он прикоснулся к прекрасному созданию, на котором сидел, нимфа Имрат расправила крылья, и они поднялись в небо.

Ему приказали оставаться с женщинами и детьми в ложбине к востоку от Латам и охранять их, если возникнет необходимость. Табор знал, что это было сделано в такой же степени ради него самого, как и ради них: отец пытался удержать его в мире людей, заставить не покидать его, что случалось каждый раз, когда он садился верхом на Имрат.
Но Гиринт позвал его. Лишь наполовину проснувшись в тот серый предрассветный час перед домом шамана, Табор услышал слова Гиринта, и все изменилось.
- Сынок, - сказал шаман, - мне послано видение Кернаном, такое же четкое, как тогда, когда он явился ко мне и назвал тебя для поста. Боюсь, ты должен лететь. Сын Айвора, тебе надо быть у Андарьен до того, как солнце поднимется высоко в небе.
Табору показалось, что где-то играет неуловимая музыка, в тумане над землей и в серых предрассветных тенях вокруг. Его мать и сестра стояли рядом, разбуженные тем же мальчиком, которого Гиринт послал с поручением. Табор повернулся к матери, чтобы попытаться объяснить, попросить прощения…
И увидел, что в этом нет необходимости. С Лит это было лишнее.
Она принесла из их дома его меч. Откуда она знала, что это надо сделать, он не мог даже предположить. Она протянула ему этот меч, и он взял его у нее из рук. Глаза ее оставались сухими. Это его отец часто плакал.
Мать сказала своим тихим, сильным голосом:
- Ты сделаешь то, что должен, и твой отец поймет, так как послание исходит от Бога. Да будет нить твоя яркой, ради народа дальри, сын мой, ступай и приведи их домой.
«Приведи их домой». Табору трудно было подобрать слова в ответ. Вокруг него, теперь еще яснее, слышалась странная музыка, зовущая его вдаль.
Он повернулся к сестре. Лиана плакала, и он огорчился за нее. Он знал, что она пережила горе в Гуин Истрат. в ту ночь, когда умер Лиадон. В последнее время она стала более уязвимой. А возможно, она всегда была такой, а он только теперь это стал замечать. Сейчас это не имело значения. Молча, так как слова в самом деле подобрать было очень сложно, он вручил ей свой меч и развел руки в стороны.
Сестра опустилась на колени и застегнула на его талии ремень с мечом, как носили его в древности. Она тоже ничего не сказала. Когда она закончила, он поцеловал ее, а затем мать. Лит крепко прижала его к себе на мгновение, а потом отпустила. Он отошел немного в сторону от всех.
Теперь музыка исчезла. Небо на востоке посветлело над горами Карневон, в огромной тени которых они находились. Табор оглянулся на тихий, спящий лагерь.
Потом закрыл глаза и про себя, не вслух, произнес:
- Любимая!
И не успела его мысль полностью оформиться, как он услышал, как ответил голос его сновидений, который был голосом его души:
- Я здесь. Полетаем?
Он открыл глаза. Она уже была в небе над головой, еще прекраснее на вид, чем он помнил ее. Она казалась все более прекрасной, ее рог светился все сильнее, с каждым новым ее появлением. Сердце его переполнилось при виде нее, пока она с такой легкостью опускалась рядом с ним на землю.
- Я думаю, мы должны лететь, - ответил он ей, подошел и погладил блестящую красную гриву. Она наклонила голову, так что сияющий рог на мгновение лег ему на плечо. - Я думаю, это и есть то, для чего мы встретились.
- Мы будем только вдвоем, - сказала она ему. - Пойдем, я отнесу тебя к восходу солнца!
Он слегка улыбнулся ее восторженности, но затем, через секунду, его снисходительная улыбка померкла, так как он ощутил такой же прилив жгучего возбуждения. Он вскочил на Имрат, и она тут же расправила крылья.
- Погоди, - попросил он, собрав последние остатки воли.
Он оглянулся. Мать и сестра смотрели на них. Лит никогда раньше не видела крылатое существо, и где-то в глубине души Табор испытал легкую боль, прочитав благоговение на ее лице. Мать не должна благоговеть перед сыном, подумал он. Но эти мысли уже доносились издалека.
Небо теперь заметно посветлело. Туман поднимался. Он повернулся к Гиринту, который терпеливо ждал и молчал. Табор сказал:
- Ты знаешь ее имя, шаман. Ты знаешь имена всех наших тотемных животных, даже это имя. Она понесет тебя, если ты захочешь. Ты полетишь с нами?
И Гиринт, такой же невозмутимый, каким всегда казался, тихо ответил:
- Я бы не посмел просить, но, возможно, в моем присутствии там есть смысл. Да, я полечу. Помогите мне сесть на нее.
Не ожидая приказа, Имрат придвинулась поближе к хрупкому, сморщенному шаману. Она стояла совершенно неподвижно, Табор протянул руку, а Лиана подошла и помогла Гиринту сесть позади Табора.
Потом, кажется, говорить уже было не о чем, и времени не осталось, даже если бы он смог что-то сказать. «Полетели, любимая». И после этой мысли они оказались в небе, направляясь на север, и как раз в это мгновение утреннее солнце выплыло на небо справа от них.
Позади, Табор знал, даже не оборачиваясь, стояла его мать, с прямой спиной и сухими глазами, обнимая дочь, и смотрела, как улетает от нее младший сын.

Это была его самая последняя мысль, последняя ясная картинка из мира людей, пока они летели сквозь утро над расстилающейся Равниной, обгоняя восходящее солнце, к месту битвы.
И они подоспели вовремя, когда солнце уже стояло высоко и начало клониться к западу. Они прилетели, и Табор увидел ту ужасную черную тварь, чудовищного лебедя, пикирующего с неба, и выхватил свой меч, и Имрат, прекрасная и смертоносная, полетела еще быстрее, и они догнали лебедя и нанесли ему две смертельные раны сверкающим мечом и рогом.
А когда все было позади, Табор почувствовал, как уже было прежде, каждый раз, когда они летали и убивали, что равновесие его души опять сместилось еще дальше от того мира, в котором жили все окружающие их люди.
Гиринт спешился без посторонней помощи, и теперь Табор и Имрат стояли одни среди мужчин и женщин, некоторых они знали. Он увидел темную кровь на ее роге и услышал, как она сказала ему за секунду до того, как эта мысль возникла у него самого: «Только ты и я в самом конце».
А потом, секунду спустя, он услышал громкое восклицание Лорина, резко обернулся и взглянул на север, поверх кипящего поля боя, где сражались его отец и брат.
Он увидел тень, почувствовал ветер и понял, что именно появилось здесь, сейчас, в самом конце, и почему тогда, во сне, к нему явилось это существо, и что их конец настал.
Он не заколебался, не повернулся, чтобы попрощаться. Он уже был слишком далек от подобных вещей. Он слегка шевельнул руками, и Имрат прыгнула в небо навстречу Дракону.
Тысячу лет тому назад Дракон был еще слишком молод и не мог летать, его крылья были еще слишком слабыми, чтобы нести колоссальный вес тела. Самый тайный, самый ужасный из зловещих замыслов Могрима, он стал еще одной жертвой опрометчивой поспешности Разрушителя во времена Баэль Рангат: его Дракон не смог сыграть в той войне никакой роли.
Он затаился в обширной подземной пещере, вырытой под Старкадхом, и когда пришел конец, когда армия Света пробилась на север, Ракот отослал Дракона прочь. Неуклюже, судорожно взмахивая крыльями, он полетел искать убежища в северных Льдах, куда не заходит ни один человек.
Его видели издали светлые альвы и самые зоркие из людей, но они находились на слишком большом расстоянии и не могли понять, что это такое. О нем рассказывали истории, которые со временем превратились в легенды, в узоры для гобеленов, в детские ночные кошмары.
Он выжил. Все долгие годы, пока Могрим был в заточении, Дракона кормила Фордаэта, королева Рюка, в своем дворце среди Льдов. Шли годы, затем века, и его крылья постепенно окрепли. Он начал летать все дальше и дальше, над белыми, нехожеными пустынями на крыше мира.
Он научился летать. А затем научился управлять расплавленным огнем в своих легких, изрыгать его, посылать ревущие языки пламени, взрывать их среди белого холода, высоко над обширными ледяными полями, беспрерывно трущимися и ломающимися друг о друга.
Он летал все дальше и дальше, его огромные крылья вспарывали застывший воздух, пламя его дыхания мертвенно-бледным светом освещало ночное небо надо Льдами, где никто не мог его видеть, только королева Рюка из своих ледяных башен.
Он летал так высоко, что иногда мог видеть за стенами ледников, за титанической тюрьмой окутанную тучами Рангат, зеленые земли далеко на юге. Время текло, и даже звезды складывались в небе в новые узоры, и Фордаэта с трудом удерживала Дракона на севере.
Но все же удержала, ибо она обладала собственной властью в том холодном царстве, которым правила, а со временем появился гонец от Галадана, повелителя волков, и он сообщил, что Ракот Могрим на свободе и черный Старкадх снова вознесся ввысь.
Только после этого Фордаэта послала Дракона на юг. И он полетел и приземлился к северу от Старкадха, на приготовленном для него месте, и там его встретил Ракот Могрим. И Разрушитель громко расхохотался, увидев самое могучее порождение своей ненависти, теперь уже достигшее зрелости.
На этот раз Ракот ждал, наслаждаясь тысячелетней злобой, глядя, как его собственная черная, обжигающая кровь течет из обрубка руки. Он ждал и. когда пришло время, заставил гору вспыхнуть пламенем, наслал зиму, а затем дождь смерти на Эриду. И только после всего этого, приберегая Дракона на самый конец, чтобы его непредвиденное появление потрясло сердца тех, кто противостоял Ракоту, он послал его, чтобы жечь, испепелять и разрушать.
Вот как случилось, что солнце и полнеба закрыла тень над полем боя у Андарьен. Что армии Света и Тьмы одновременно упали на колени, сбитые с ног сокрушительной силой ветра от крыльев Дракона. Что огонь сделал черной пустынную на многие мили вокруг землю Андарьен, превратив ее в длинную тлеющую полосу.
И вот как случилось, что Табор дан Айвор вынул свой меч, и сияющее существо, на котором он сидел, поднялось в воздух и стремительно замахало крыльями и понеслось вперед, несмотря на ярость этого ветра. Они вознеслись, оставшись только вдвоем в самом конце, как было известно им обоим с самого начала, и парили в потемневшем воздухе, сверкающие, отважные, до боли маленькие, прямо на пути Дракона.
На земле внизу, сбитый с ног ветром, стоящий на коленях Айвор дан Банор лишь на мгновение поднял взгляд, и образ его сына в небе навсегда врезался в его память. Он отвернулся и закрыл лицо окровавленным рукавом, потому что не мог вынести этого зрелища.
Высоко в небе Табор поднял свой меч, чтобы привлечь к себе Дракона. Но в этом не было необходимости: Дракон уже заметил их. Табор увидел, как он полетел быстрее и набрал воздуха, чтобы послать им навстречу огненную реку из печи своих легких. Он увидел, что Дракон огромен и невыразимо уродлив, его шкуру покрывала черно-серая чешуя, а внизу была серо-зеленая кожа.
Он знал, что никто и ничто на охваченной вихрем земле внизу не может противостоять Дракону. Он также знал с пронзительной, спокойной уверенностью - и это был последний островок спокойствия под яростным напором ветра, - что им остается только одно, они могут сделать только одну вещь.
И что есть лишь одно мгновение, оставшееся мгновение, чтобы сделать это, перед тем, как пламя Дракона вырвется из пасти и испепелит их.
Он погладил ее сияющую, шелковистую гриву. И мысленно произнес: «Вот и пришла пора. Не бойся, любимая. Давай совершим то, для чего мы были рождены».
«Я не боюсь, - ответила она. - Ты называл меня своей любимой, с того самого первого раза, как мы впервые встретились. Ты знаешь, что тоже был моим любимым?»
Дракон уже находился совсем рядом, чернота заполнила небо. Оглушительный, на пределе возможного, рев ветра бил в уши. Но нимфа Имрат стойко держалась, ее крылья рассекали воздух с невероятной быстротой, рог стал точкой ослепительного света в ревущем хаосе неба.
«Конечно, знаю, - ответил ей Табор, и это был их последний обмен мыслями. - А теперь - вперед, моя дорогая, мы должны убить его и умереть!»
И тогда Имрат поднялась каким-то чудом еще выше и дальше в вихре Дракона, а Табор изо всех сил вцепился в ее гриву, уронив бесполезный меч. Они поднялись над линией полета Дракона; Табор увидел, как тот поднял голову и открыл пасть.
Но они уже ринулись к нему, целясь под углом, словно луч убийственного света, прямо в ужасную голову. Они оба, оставшись только вдвоем в самом конце, превратились в живой клинок, чтобы вонзиться на этой ослепительной, пылающей скорости острым рогом, сверкающим, как звезда, прямо в его череп и мышцы, пронзить насквозь костяную оболочку мозга Дракона и убить его и при этом погибнуть.
На самом краю столкновения, на краю конца всего, Табор увидел, как прищурился драконий глаз без века. Он взглянул вниз и увидел первый язык пламени, появившийся из его разинутой пасти. Слишком поздно! Он знал, что уже слишком поздно. Они ударят в цель вовремя. Он закрыл глаза…
И почувствовал, что Имрат сбросила его со спины, и он летит, кувыркаясь, вниз! Он закричал, но его голоса никто не услышал в этом адском шуме. Он кружился в воздухе, словно сорванный листок. Он падал.
В своем мозгу он услышал ясный и нежный, словно колокольчик над летними полями, голос, полный самой чистой любви: «Помни обо мне!»
Затем она врезалась в Дракона на самой высшей точке скорости.
Ее рог пронзил его череп, а тело последовало за ним воистину живым клинком, и так же, как Имрат сияла при жизни, подобно звезде, так же она вспыхнула, умирая, как звезда. Потому что накопленный Драконом огонь взорвался внутри и испепелил их обоих. Они упали, полыхая, к западу от поля сражения и врезались в землю с такой силой, что она задрожала до самого Гуинира на востоке и до самых стен Старкадха на севере.
А Табор дан Айвор, освобожденный великим подвигом любви, несся вслед за ними к земле с убийственной высоты.

Когда появился Дракон, Ким упала на колени, сраженная не только ветром от его крыльев, но и жестоким осознанием собственной глупости. Теперь-то она поняла, почему огонь Бальрата требовал Хрустального Дракона из Калор Диман. Почему Маха и Немаин, Богини войны, которым служит Бальрат, знали, что дух - хранитель гномов будет необходим, какую бы цену ни пришлось заплатить.
А она воспротивилась. В своем самомнении, подчиняясь собственной морали, она отказалась взять такую цену с гномов или заплатить ее самой. Отказалась в этом последнем испытании уступить требованию Бальрата. И поэтому сейчас Табор дан Айвор, безнадежно слабее Дракона, поднимался в небо, против ветра, чтобы заплатить цену за ее отказ.
Если ему это удастся. Если всем им не придется заплатить эту цену. Так как Дракон, снижающийся над ними, означал конец всему. Ким это знала, и это знали все люди на холме и на залитой кровью равнине внизу.
Придавленная чувством вины, притупляющим все ее ощущения, Ким смотрела, как Имрат отчаянно пытается удержаться в воздухе против вихря, поднятого крыльями Дракона.
Ее плечо сжала чья-то рука. Она понятия не имела, откуда старому шаману известно, что она натворила, но Гиринт больше ничем не мог ее удивить. Было ясно, что он действительно все знает и пытается даже сейчас, в самом конце, утешить ее, словно она могла ожидать утешения или имела на него право.
Смигнув слезы с ресниц, она смотрела, как чудовищные серо-черные перепончатые крылья Дракона рассекают воздух. Солнце исчезло: землю накрыла огромная, стремительная чернота. Дракон раскрыл пасть. Ким увидела, как Табор бросил свой меч. А затем, не веря собственным глазам, ошеломленная, она увидела, как великолепное существо под ним, дар Богини, сверкающее, обоюдоострое, бросилось в вихрь воздуха прямо к громадному Дракону Могрима.
Гиринт продолжал стоять рядом, несмотря на силу ветра, с каменным лицом, и ждал. Кто-то вскрикнул в страхе и восхищении. Рог Имрат казался ослепительным лучом света на грани ночи.
А потом возникло размытое движение, слишком быстрое, чтобы его увидеть, и Ким где-то в глубине своего существа нашла новое измерение этой скорости. И она наконец осознала, что происходит и как именно будет заплачена эта цена.
- Тейрнон! - внезапно закричал Пол Шафер изо всех сил, перекрывая вой ветра. - Скорее! Приготовься!
Маг бросил на него изумленный взгляд, но Барак, не задавая вопросов, с трудом встал, закрыл глаза и покрепче уперся в землю ногами.
И в ту же секунду они увидели летящего по воздуху Табора.
Затем Имрат встретилась с Драконом, и в небе взорвался огненный шар, такой ослепительно яркий, что смотреть было невозможно.
- Тейрнон! - снова крикнул Пол.
- Я его вижу! - крикнул в ответ маг. Пот тек по его лицу. Руки он вытянул вперед, словно пытался дотянуться. С них срывались дрожащими волнами потоки энергии: он старался прекратить падение мальчика, беспомощно кувыркавшегося в полете к земле с невероятной высоты.
Дракон врезался в землю с таким грохотом, словно обрушилась гора. Люди вокруг Ким повалились на дрожащую землю, как костяшки домино. Гиринту каким-то образом удалось устоять, его рука все еще лежала у нее на плече.
И устояли Тейрнон и Барак. Но когда Ким взглянула вверх, она увидела, что Табор продолжает падать, хоть и медленно, словно отброшенная прочь кукла.
- Он слишком далеко! - в отчаянии крикнул Тейрнон. - Я не могу его остановить! - Но он все равно старался. И Барак, весь дрожа, пытался собрать достаточно энергии для магии, которая могла бы прекратить это ужасное падение.
- Смотрите! - сказал Пол.
Краем глаза Ким увидела на равнине движение, подобное молнии. Она обернулась. Один из ратиенов стремительно несся по земле. Табор падал вниз головой, его падение замедляла магия Тейрнона, но он был без сознания и не мог себе помочь. Ратиен мчался по земле, словно серебристо-золотой брат самой Имрат. Сидящий на нем Артур Пендрагон уронил королевское Копье и привстал на стременах. Ратиен собрал силы и прыгнул. И в ту же секунду Артур вытянулся вверх и вперед, к падающему из солнечного потока мальчику, поймал Табора в свои сильные руки и прижал его к груди, а ратиен замедлил бег и остановился. Скакавший следом Ланселот нагнулся в седле и поднял упавшее Копье. Затем они вместе поспешили на юг, на холм, и остановились на его вершине, где стояли Ким, Гиринт и все остальные.
- Думаю, с ним все в порядке, - коротко сказал Воин. Табор был серым, как пепел, но, казалось, больше никак не пострадал. Ким видела, что он дышит.
Она посмотрела на Артура. Все его тело было в крови; одна глубокая рана над глазом сильно кровоточила, мешая видеть. Ким подошла и подождала, пока он передаст Табора в многочисленные протянутые руки; затем заставила Артура спешиться и обработала его рану, насколько смогла. Она видела израненную ладонь Ланселота, кровоточащую даже сквозь перчатку, но с этим ни она и ни кто-либо другой ничего не могли поделать. За ее спиной Джаэль и Шарра занимались Табором, а Лорин опустился на колени рядом с Бараком, который потерял сознание. Она знала, что они оправятся. Они оба, хотя Табор будет страдать от душевной раны, которую может исцелить лишь время. Если им будет дано время. Если им будет позволено пережить сегодняшний день.
Артур с трудом выдерживал ее манипуляции. Он беспрерывно говорил, пока она бинтовала его, отдавал короткие приказы окружившим их обри. Одного из них послал к Айвору с известием о его младшем сыне. Внизу на равнине армия Света снова вступила в сражение, со страстью и надеждой, еще невиданными в этот день. Бросив взгляд вниз, Ким увидела, как Айлерон косит ряды ургахов и волков, вместе с воинами Дьярмуда пробиваясь на восток, чтобы соединиться с гномами в центре.
- Теперь у нас появился шанс, - сказал Тейрнон, задыхаясь от усталости. - Табор дал нам шанс.
- Знаю, - ответил Артур. Он отвернулся от Ким, готовясь снова ускакать вниз.
Затем она увидела, как он остановился. Лицо Ланселота рядом с ним стало пепельно-серым, таким же бледным, как у Табора. Ким проследила за его взглядом и почувствовала, как глухо забилось ее сердце от невыразимого страдания.
- Что случилось? - настойчиво спросил Гиринт. - Скажи, что ты видишь!
Сказать ему, что она видит. Она видела как раз в ту секунду, когда надежда, казалось, возродилась из огненной смерти, конец всем надеждам.
- Подкрепление, - ответила Ким. - Очень крупное, Гиринт. Большое войско идет с севера к их армии. Слишком большое, шаман. Думаю, их слишком много.
На холме воцарилось молчание. Потом Гиринт спокойно сказал:
- Этого не должно быть.
При этих спокойных словах Артур обернулся. Его глаза горели страстью, какой Ким никогда прежде не видела.

Предыдущая страница 27 Следующая страница


Самая Темная Дорога 28

- Ты прав, шаман. Этого не должно быть, - эхом отозвался он. И ратиен прыгнул вперед с холма, унося Воина обратно на поле боя.
Ланселот задержался всего на мгновение. Ким увидела, как он взглянул, будто против своей воли, на Джиневру, которая тоже смотрела на него. Ни слова не было произнесено между ними, но прощание повисло в воздухе и любовь, которой даже сейчас было отказано найти утешение и освобождение в словах.
Затем и он тоже снова выхватил меч и ринулся в битву.
За полем боя, к северу от него, равнина Андарьен скрылась под черными рядами наступающей второй волны армии Ракота; волны, видела Ким, почти такой же огромной, как первая, а первая уже была слишком большой. Дракон погиб, но, казалось, это не имеет значения. Это всего лишь дало им время, немного времени, за которое придется платить кровью, но вело все к тому же концу, которое, называется Тьмой.
- Мы погибли? - спросила Джаэль, которая стояла на коленях возле Табора, поднимая взгляд. Ким обернулась к ней, но за нее ответил Пол.
- Возможно, - сказал он, и в его голосе звучали не только его собственные интонации. - Боюсь, что это вероятно. Но у нас осталась еще одна, последняя нить среди всех сплетений этого дня, и я не уступлю Тьме, пока эта нить не оборвется.
Не успел он договорить, как Ким почувствовала в себе прилив знания, увидела образ, похожий на сон. Она мгновение смотрела на Дженнифер, а затем ее взгляд метнулся к северу, за пределы поля боя, за ряды приближающихся с громом подкреплений Могрима. Их уже увидели внизу; повсюду раздавались дикие, хриплые крики триумфа за черной полосой уничтоженной огнем земли, отмечающей траекторию полета Дракона. Ким смотрела поверх всего этого вдаль, на то место, которое видела очень давно и лишь в видении, посланном ей Эйлатином, поднявшимся из озера.
На Старкадх.

Глава 16

Смех испугал его. Дариен провел беспокойную ночь на холоде, и ему снились короткие сны, которых он утром не мог вспомнить. С солнцем вернулось тепло; даже здесь, в северных землях, стояло лето. Но он все еще боялся и испытывал нерешительность теперь, когда его путешествие подошло к концу. Спустившись умыться к реке, он увидел, что вода в ней маслянистая, и что-то укусило его за палец до крови. Он попятился.
Он долго оставался здесь и прятался под мостом, испытывая нежелание двигаться дальше. Движение было бы таким решительным, таким окончательным шагом. Стояла сверхъестественная тишина. Унгарх тек беззвучно, медленно. Не считая того, кто его укусил, больше нигде не было признаков жизни после того, как Дракон пролетел на юг черной тенью в темноте. После смеха его отца.
Птицы не пели даже в разгар летнего утра. Это было пустынное, заброшенное место, а за рекой стояли башни его отца, бросая вызов небесам, настолько черные, что, казалось, они поглощают свет. Почему-то при свете дня было еще хуже. Не было смягчающих теней, чтобы притупить гнетущее впечатление от Старкадха. Крепость Бога из громадных, грубых, сваленных в кучу камней, мрачная и лишенная каких-либо отличительных черт, не считая разбросанной пригоршни почти невидимых окон далеко в вышине. Скорчившись под мостом, Дариен смотрел на открытую дорогу, ведущую к железным дверям, и страх сидел в нем, словно живая тварь.
Он пытался справиться с ним. Черпать силы в образе Финна, представить себе, как его брат справился бы с этим страхом. Это не помогло; как он ни старался, он не мог даже вообразить себе Финна в этом месте. То же самое произошло, когда он попытался почерпнуть мужество в воспоминании о Ланселоте в Священной роще. Это тоже не помогло: он не смог вызвать сюда эту картинку.
Он оставался на месте, одинокий и испуганный, и все время подсознательно его рука возвращалась погладить безжизненный камень надо лбом. Солнце выше поднялось в небе. На западе блестела Рангат, ее вершина ослепительно белела, внушала благоговение своей неприступностью. Дариен не знал, почему, но именно после того, как он посмотрел на гору, он встал на ноги.
Он выбрался из своего укрытия и под ярким солнцем шагнул на мост Вальгринд. Ему показалось, что на весь мир, на много миль вокруг разнеслось эхо его шагов. Он остановился с сильно бьющимся сердцем, затем понял, что это не так. Звук был тихий и слабый, как и он сам; эхо раздавалось только в его мозгу.
Он двинулся дальше. Перешел реку Унгарх и остановился наконец перед Старкадхом. Его никто не заметил, хотя он был совершенно ничем не защищен на этой темной дороге: мальчик в свитере не по размеру, хоть и прекрасно связанном, с кинжалом в руке, волосы которого удерживал обруч надо лбом. Его глаза при солнечном свете казались ярко-голубыми.
А через мгновение они стали красными, и мальчик исчез. Филин, белый, как растаявший снег, быстро взлетел, хлопая крыльями, вверх и опустился на узкий карниз в амбразуре окна на половине высоты заднего фасада Старкадха. Если бы это увидели, действительно поднялась бы тревога.
Его не увидели: стражники отсутствовали. Зачем нужны стражники в этом месте?
В облике филина Дариен неловко устроился на карнизе и заглянул внутрь. Там никого не было. Он взъерошил перья, борясь со сковывающим страхом, а затем его глаза снова вспыхнули, и он снова принял собственный облик.
Он осторожно спустился с подоконника и ступил наконец внутрь крепости, где был зачат. Далеко, далеко внизу его мать лежала во чреве этой крепости, и утром, очень похожим на это утро, Ракот Могрим пришел к ней и сделал то, что сделал.
Дариен огляделся. Похоже было, что в этих стенах всегда царит ночь: единственное окно почти не пропускало солнечного света. Казалось, дневной свет умирает, достигая Старкадха. Зеленые мигающие огни горели на стенах. В комнате стояла удушливая вонь, и, когда глаза Дариена привыкли к зеленому свету, он различил очертания наполовину обглоданных тел на полу. Это были цверги, и их мертвые тела воняли. Он вдруг понял, где находится и почему здесь есть окно: сюда возвращались кормиться лебеди. Он вспомнил запах тех лебедей, которых убил. Теперь этот запах окружал его со всех сторон.
От запаха гниения он задохнулся. Спотыкаясь, пошел к внутренней двери. Он раздавил ногой что-то мягкое и липкое. Но не стал смотреть, что это. Открыл дверь и чуть не выпал в коридор, задыхаясь, не тревожась о том, что его могут заметить.
И его заметили. Одинокий ургах, массивный, с острыми когтями, стоящий в пяти футах от него, обернулся. Он зарычал, не веря своим глазам, открыл рот, чтобы поднять тревогу…
И умер. Дариен выпрямился. Его глаза снова стали голубыми. Он опустил руку, которую рывком вытянул в сторону ургаха, и глубоко вздохнул. Ощущение собственного могущества накатывало на него волнами, наполняя торжеством и возбуждением. Он никогда еще не чувствовал себя таким сильным. Ургах исчез, не осталось никаких следов, словно его никогда и не было! Он уничтожил его одним движением руки.
Дариен прислушался, не раздадутся ли шаги. Ничего не услышал. Очевидно, никто не поднял тревоги. Это не имеет значения, подумал Дариен.
Страх исчез. Его место заняло нахлынувшее ощущение собственной силы. Он никогда не подозревал, как он силен: да он никогда и не был так силен. Он находился в крепости отца, в месте своего зачатия. А значит, в сосредоточии своей мощи.
Он - достойный сын, союзник. Возможно, даже равный. Он принес в дар нечто большее, чем кинжал гномов. Он принес себя. В этом месте он смог превратить ургаха в ничто одним взмахом руки! Как может отец не радоваться его появлению у себя в разгар войны?
Дариен закрыл глаза, поискал снаружи и нашел то, что искал. Высоко над собой он ощутил присутствие кого-то, кто бесконечно отличался от ургаха и от цвер-гов во всей крепости, не похожего ни на кого другого. Ощутил ауру Бога.
Он нашел лестницу и начал подниматься наверх. Теперь в нем не было страха, осталось только ощущение могущества и нечто вроде радости. Ножны кинжала поблескивали синим светом в его руке. Обруч оставался темным и мертвым. Его рука больше не поднималась, чтобы прикоснуться к нему, с тех пор, как он убил ургаха.
По дороге наверх он убил еще двоих, точно таким же способом, так же легко вытянув руку, чувствуя, как волна силы выплескивается из него наружу. Он чувствовал, как велик в нем запас этой силы. Если бы он знал это раньше, думал он, если бы знал, как черпать из этого источника, он мог бы сам разнести демона из Священной роши на мелкие кусочки. Ему не понадобился бы ни Ланселот, ни любой другой хранитель, посланный матерью.
Он даже не замедлил шага при мысли о ней. Она далеко, она отослала его прочь. Послала его сюда. А здесь он стал сильнее, чем мог прежде себе вообразить. Он поднимался вверх без устали, карабкался по одной изогнутой лестнице за другой. Ему хотелось бежать, но он заставил себя идти медленно, чтобы прийти с достоинством и принести свой подарок, предложить все, чем владел. Даже зеленые огни на стенах больше не казались такими холодными и чужими.
Он был Дариен дан Ракот, он возвращался домой. Он точно знал, куда идет. По мере того, как он поднимался все выше, аура мощи его отца становилась сильнее с каждым шагом. Затем Дариен остановился у поворота лестницы, почти что последнего.
Рокочущая дрожь пробежала по земле в направлении на север, потрясая фундамент Старкадха. А через мгновение наверху раздался вопль, бессловесный рык неосуществленного желания и пожирающей душу ярости. Этот звук был слишком громким, слишком грубым. Он был хуже, чем тот смех. Зародившаяся было в Дариене надежда дрогнула.
Он стоял неподвижно, задыхаясь, борясь с ужасом, который волнами накатывал на него. Его могущество оставалось с ним; он знал, что случилось. Дракон погиб. Ничье другое падение во Фьонаваре не могло так потрясти землю. Стены крепости дрожали очень долго.
Потом все кончилось, и снова воцарилась тишина, но уже совсем другая. Дариен застыл на месте, на котором стоял, и в его мозгу расцвела мысль, рожденная одиночеством: «Теперь я еще больше ему нужен! Дракон погиб!»
Он сделал шаг по последнему пролету лестницы и тут почувствовал, как молот Бога обрушился на его мозг. А вместе с молотом пришел его голос.
«Иди сюда! - услышал Дариен. Этот звук стал его вселенной. Он затмил все остальное. Весь Старкадх эхом отражал его. - Я чувствую твое присутствие. Хочу увидеть твое лицо».
Он хотел пойти туда, он уже шел туда, но теперь его ноги не подчинялись его воле. Он не мог сопротивляться, как бы ни старался, несмотря на свою растущую силу. С горькой иронией он вспомнил собственное самомнение, посетившее его несколько секунд назад: он счел себя равным Могриму. Не было равных Ракоту Могриму. И с этим осознанием он поднялся по последней лестнице Старкадха и вошел в просторную палату, по всему периметру которой тянулись стены из стекла, хотя оно казалось таким же темным, как и все другие стены, если смотреть снаружи. У Дариена закружилась голова, все закачалось и завертелось при виде открывающейся из этого окна перспективы. Он смотрел на сражение у Андарьен. За этими высокими окнами Старкадха равнина битвы, лежащая далеко на юге, оказалась прямо у него под ногами. Словно он летел над ней; а секунду спустя Дариен понял, что именно так и было. Окна - силой магии, которую он даже вообразить себе не мог, - показывали картину, увиденную глазами лебедей, кружащихся над Андарьен. Лебеди были глазами Могрима. Который находился здесь.
И теперь наконец обернулся, огромный, невыразимо могучий в этом месте, где была сосредоточена его власть. Ракот Могрим, Расплетающий Основу, который пришел в миры из-за стен времени, из-за пределов Чертогов Ткача, и ни одна нить в Гобелене не была связана с его именем. Безликий, он повернулся от окна к тому, кто пришел, кто посмел прийти, и тогда Дариен задрожал всеми членами и упал бы, если бы его тело не держал красный взор Могрима.
Он видел черную, дымящуюся кровь, капающую из обрубка руки отца. Затем прежний молот превратился в ничто, в полное ничто, когда его разум подвергся сокрушительному проникновению Разрушителя. Он не мог двигаться и говорить. Ужас когтями раздирал его горло. Воля Ракота окружала его; она была повсюду, требовательная, молотом стучащая в двери его существа. Требующая, чтобы он уступил, снова и снова повторяя один и тот же вопрос, пока Дариену не показалось, что он сейчас сойдет с ума.
«Кто ты?» - беззвучно кричал его отец, непрерывно стуча во все входы души Дариена. Дариен совсем ничего не мог поделать.
Только не пускать его.
И он не пускал. Неподвижный, практически парализованный, он стоял перед самым темным Богом во всех мирах и сопротивлялся Могриму. Его собственная сила исчезла: он не мог ничего сделать, ничего утверждать. Он был все равно что ничто в этом месте. Однако у него хватало сил сохранить свою тайну.
Он слышал, как этот вопрос криком обрушивался на него. Это был тот вопрос, на который он принес сюда ответ, чтобы предложить свое знание в качестве дара. Но поскольку ответа требовали таким образом, поскольку Могрим старался вырвать у него этот ответ, словно сорвать повязку с раны, оставив под ней открытую, кровоточащую плоть, Дариен в душе ответил «нет».
Точно так же, как когда-то его мать в этих стенах. Хотя она не была так сильна. Она была всего лишь смертной, пусть даже королевой, и в конце ее сломали.
Или не совсем. «Ты ничего от меня не получишь, кроме того, что сможешь взять силой», - сказала она Ракоту Могриму. И он рассмеялся и принялся отнимать у нее все. Но не сумел. Она была открытой перед ним, полностью. Могрим обнажил и взял силой ее душу, а закончив с ней, оставил ее, сломанную тростинку, чтобы ею воспользовались и убили.
Но она не была сломлена. Каким-то образом в ее душе остался стержень, к которому все еще могли прильнуть воспоминания о любви, и Кимберли нашла ее, держась за этот стержень, и вытащила ее отсюда.
Чтобы она родила ребенка, который стоял здесь сейчас, отказываясь открыть свой разум и душу.
Ракот мог убить его, Дариен это знал, так же легко, как он сам убил ургахов и лебедей. Но было нечто - он не понимал, что именно, но было нечто, что он спас из обломков своей жизни этим сопротивлением.
А потом, пока Ткацкий Станок Мира медленно совершал свой ход вокруг оси этой комнаты и все было подвешено, словно на весах, Могрим прекратил свою стремительную атаку, и Дариен обнаружил, что может двигаться, если захочет, и может говорить.
Ракот Могрим произнес вслух:
- Даже Галадан, повелитель андаинов, не смог закрыть свой разум от моей воли в этом месте. Ты мне ничего не можешь сделать. А я могу закончить твою жизнь десятью тысячами различных способов. Говори, пока жив. Кто ты? Зачем пришел?
Значит, подумал Дариен, словно в тумане, остался еще выход, один шанс. Ему послышалось некоторое уважение. Он утвердил себя.
Он был очень, очень молод, и некому было его научить здесь, и вообще никто его не учил с тех пор, как ушел Финн. Его отвергли все и всё, даже Свет, который он носил на голове. Кернан, повелитель зверей, спросил тогда, почему ему позволили остаться в живых.
Охраняя стены своего разума, Дариен прошептал:
- Я пришел и принес тебе подарок.
Он протянул кинжал в ножнах, рукоятью вперед.
И в ту же секунду молот снова обрушился невыразимым, шокирующим ударом на его рассудок, словно Могрим был хищным зверем, бросающимся на хрупкие стены, он колотил в душу Дариена и вопил от ярости, что его не впускают.
Но его не впустили во второй раз. И во второй раз он остановился. Теперь он взял кинжал и вынул его из ножен. Он приблизился к Дариену. Огромный, без лица. Когти его единственной руки гладили сталь с синими прожилками. Он сказал:
- Я не нуждаюсь в подарках. Что бы я ни пожелал, с нынешнего дня и до конца времен и дальше, я могу взять. Зачем мне может понадобиться игрушка предателей-гномов? Что для меня кинжал? У тебя есть лишь одна вещь, которую я хочу, и я ее получу прежде, чем ты умрешь: я хочу знать твое имя.
Дариен пришел, чтобы сказать ему. Чтобы предложить все, чем он был и мог бы быть, чтобы кто-нибудь, где-нибудь был рад его присутствию. Теперь он мог говорить. Мог двигаться и видеть.
Он смотрел за спину Ракота, из окна этой крепости, и видел то, что видели черные лебеди далеко на юге. Видел поле битвы с такой ясностью, что мог различать отдельные лица сражающихся там. У его отца не было лица. Испытав шок, он узнал Ланселота, который бился окровавленной рукой, размахивая своим мечом рядом с седобородым человеком, вооруженным сияющим Копьем.
За ними строй людей, частью верхом, частью пеших, старались удержаться против ошеломляющего превосходства сил Тьмы. Среди них находился человек, которого он знал, сжимающий ржавое копье, которое Дариен помнил. Ему пришлось мигнуть, чтобы убедиться, что это именно он: Шахар, его второй отец. Который так часто отсутствовал, но который подбрасывал его в воздух и держал на руках, когда приезжал домой. Он не был воином, это Дариен видел, но старался изо всех сил не отставать от командиров и бился с отчаянной решимостью.
Картина сместилась, увиденная глазами другого лебедя, и Дариен увидел светлых альвов, сражающихся на другом участке поля. Он узнал одного из них, которого видел в то утро под Древом Жизни. В его серебряных волосах запеклась кровь.
Еще одна перспектива: на этот раз возвышенность к югу от поля боя. И на этом холме стоит его мать. Дариен внезапно почувствовал, что не может дышать. Он смотрел на нее из невозможной дали и прочел печаль в ее глазах, осознание надвигающегося рока.
И он понял, и белый огонь вспыхнул в его сердце: он не хочет, чтобы она умерла.
Он не хотел смерти никого из них: ни Ланселота, ни Шахара, ни седого человека с копьем, ни Ясновидящей с белыми волосами, стоящей позади его матери. Он разделял их горе, понял Дариен: это была его боль, это был огонь, пожирающий его самого. Он был одним из них.
Он видел бесчисленные ненавистные орды, надвигающиеся на тающую армию Света: ургахов, цвергов, слогов, все орудия Разрушителя. Они были отвратительны. И он их ненавидел.
Он стоял там, глядя вниз на поле сражения, и думал о Финне. В самом конце, здесь, все вернулось к Финну. Который сказал, что Дариен должен стараться полюбить все, кроме Тьмы.
Он полюбил. Он был одним из воинов той осажденной армии, армии Света. Свободно, без принуждения, он наконец причислил себя к ним. Его глаза сияли, и он знал, что они сейчас голубые.
И вот так в то мгновение, в самом сердце крепости Тьмы, Дариен сделал свой выбор. И Ракот Могрим расхохотался. Это был смех Бога, смех, который прогремел, когда над Рангат взлетела вверх огненная рука. Дариен об этом не знал. Он тогда еще не родился. Но он понял с ужасом, что выдал себя.
Окно из комнаты все еще показывало высокий холм над полем боя. И его мать, стоящую там. И Ракот наблюдал за ним, когда Дариен посмотрел на нее.
Смех прекратился. Могрим подошел очень близко. Дариен не мог пошевелиться. Медленно его отец поднял обрубок руки и занес его над головой Дариена. Черные капли крови падали на лицо Дариена и обжигали его. Он не мог даже вскрикнуть. Могрим опустил руку и сказал:
- Теперь тебе ничего не нужно мне говорить. Я знаю все, что нужно. Ты думал принести мне подарок, игрушку. Ты сделал больше. Ты вернул мне мое бессмертие. Ты и есть мой подарок!
Когда-то это должно было быть именно так. Но не таким образом. И не теперь, теперь все должно быть иначе! Но Дариен стоял, скованный волей Могрима, и слушал слова отца:
- Ты не понимаешь, правда? Они все глупцы, невозможные глупцы! Мне необходимо было, чтобы она умерла, чтобы не могла родить ребенка. Я не должен иметь ребенка! Разве никто из них не понял? Сын привязывает меня ко времени! Он вплетает мое имя в Гобелен, и я могу умереть!
А затем снова раздался хохот, грубые всплески торжества, накатывающие на него, как волны. Когда смех стих, Могрим стоял всего в нескольких дюймах от Дариена, глядя на него сверху вниз с подавляющей высоты, из черноты своего капюшона.
Он произнес голосом, который был холоднее смерти, старше вращающихся миров:
- Ты - этот сын. Я теперь знаю тебя. И я сделаю больше, чем просто убью тебя. Я вытолкну твою живую душу за стены времени. Я сделаю так, будто ты никогда не рождался! Ты находишься в Старкадхе, и здесь у меня хватит могущества это сделать. Если бы ты умер за пределами этих стен, я мог бы погибнуть. Но не теперь. Это ты погибнешь. Ты никогда не жил. А я буду жить вечно, и все миры станут сегодня моими. Все вещи во всех мирах.
Дариен ничего не мог сделать, совсем ничего. Он даже не мог пошевелиться или заговорить. Он мог только слушать и услышал, как Разрушитель повторил:
- Все вещи во всех мирах, начиная с той игрушки альвов, которая у тебя на голове. Я знаю, что это такое. Я возьму ее себе перед тем, как вытолкну твою душу за пределы Гобелена.
Он мысленно потянулся к Венцу - Дариен почувствовал, как он снова прикоснулся к нему, - чтобы забрать его, как забрал кинжал, и сделать своим.
И случилось так в тот момент, что дух Лизен Лесной, для которой этот сияющий предмет Света был сделан так давно, дотянулся с той стороны Ночи, из-за границ смерти, и совершил свой последний акт абсолютного отрицания Тьмы.
В этой крепости зла Венец вспыхнул. Он загорелся светом солнца, луны и звезд, надежды и всемирной любви, светом настолько чистым, настолько ослепительным, настолько абсолютным, что Ракот Могрим ослеп от боли и закричал. Его власть над Дариеном прервалась на одно мгновение.
Но этого оказалось достаточно.
Так как в это мгновение Дариен сделал то единственное, что мог сделать, чтобы подтвердить сделанный им выбор. Он шагнул вперед, Венец на его голове победно сиял, он больше не отвергал его. Он сделал свой последний шаг по Самой Темной Дороге и упал грудью на кинжал, который держала рука отца.
На Локдал, подаренный Сейтром Колану тысячу лет назад. И Ракот Могрим, ослепленный Светом Лизен, смертный, потому что стал отцом, убил своего сына кинжалом гномов, и убил без любви в сердце.
Умирая, Дариен услышал последний вопль отца и понял, что его слышат в каждом уголке Фьонавара, во всех мирах, вплетенных во время руками Ткача: этот звук означал гибель Ракота Могрима.
Дариен лежал на полу с сердцем, пронзенным ярким клинком. Угасающим взором он посмотрел в высокое окно и увидел, что сражение на далекой равнине прекратилось. Становилось все труднее видеть. Окно дрожало, а перед его глазами все расплывалось. Но Венец все еще сиял. Он поднял руку и прикоснулся к нему в последний раз. Окно начало дрожать еще сильнее, как и пол комнаты. Сверху свалился камень. Еще один. Вокруг него начал разрушаться Старкадх. Он распадался в ничто, превращался в руины.
Дариен подумал, поймет ли кто-нибудь, что произошло. Он надеялся, что поймет. Что кто-нибудь придет со временем к его матери и расскажет ей о сделанном им выборе. О том, что он выбрал Свет и любовь.
Это правда, осознал Дариен. Он умирает с любовью, убитый Локдалом. Флидис рассказал ему, что это означает, о даре, который ему позволено сделать.
Но он не пометил ничьего лба узором на рукоятке, и в любом случае, подумал он, он не захотел бы обременять своей душой ни одно живое создание.
Это была предпоследняя мысль. Самой последней была мысль о брате, который валялся с ним в мягких сугробах, когда он еще был Дари, и Финн еще был с ним, и любил его, и успел научить его любить так, чтобы он пришел домой, к Свету.

Глава 17

Дейв услышал последний вопль Ракота Могрима, а затем услышал, как этот крик оборвался. Воцарилась тишина ожидания, и затем на них издалека, с севера, накатился рокочущий грохот обвала. Он понял, что это. Все это поняли. У него на глазах выступили слезы радости, полились по лицу, он не мог их остановить. И не хотел останавливать.
Вдруг стало легко. Он почувствовал, что с него спала тяжесть, тяжесть, о которой он даже не подозревал, бремя, которое, по-видимому, нес с тех пор, как появился здесь. И он, и все остальные, пришедшие в мир, который лежал под тенью Тьмы.
Но Ракот Могрим умер. Дейв не знал, каким образом это случилось, но знал, что это правда. Он взглянул на Торка и увидел, как по лицу друга расплывается широкая, беспомощная улыбка. Он никогда не видел Торка таким. И Дейв вдруг громко рассмеялся на поле боя от одной радости, что он жив в это мгновение.
Цверги перед ними дрогнули и побежали. Ургахи беспорядочно метались вокруг. Слоги сталкивались друг с другом, рыча от страха. Они тоже повернулись спинами к армии Света и побежали на север. Который больше не был для них раем. Дейв знал, что на них будут охотиться и найдут. Их уничтожат. Уже сейчас дальри и альвы погнались за ними. Впервые за этот долгий, ужасный день Дейв услышал, как альвы запели, и сердце его наполнилось до краев, так, словно готово было разорваться от красоты их пения.
Только волки некоторое время держались на западном фланге. Но теперь они остались одни перед превосходящими силами, и воины из Бреннина, которых вел Артур Пендрагон на своем ратиене, потрясая сияющим королевским Копьем, словно оно само было Светом, косили их ряды, как серп косит созревшую пшеницу.
Дейв и Торк, смеясь и плача, бросились вслед за ургахами и цвергами. С ними был Сорча, скачущий рядом с сыном. Слоги бегали быстрее, чем их кони, но сейчас все было наоборот. Шестиногие чудовища казались слабыми и растерянными. Они спотыкались, бросались во все стороны, сбрасывали своих всадников. Теперь биться стало легко. Вокруг пели светлые альвы, а заходящее солнце светило им с безоблачного летнего неба.
- Где Айвор? - внезапно крикнул Торк. - И Ливон?
Сердце Дейва на мгновение сжал страх, но он быстро прошел. Он знал, где они должны быть. Он остановил коня, и двое других сделали то же самое. Они поехали обратно через окровавленную равнину, усыпанную телами умирающих и мертвых, к холму южнее поля битвы. Еще издалека они увидели авена, который стоял на коленях рядом с лежащим на земле младшим сыном.
Они спешились и пошли вверх по склону под лучами вечернего солнца. Казалось, это место окружено безмятежной ясностью.
Ливон увидел их.
- С ним будет все в порядке, - сказал он, подходя к ним. Дейв кивнул, протянул руку и крепко обнял Ливона.
Айвор поднял глаза. Он отпустил руку Табора и подошел к ним. Его глаза ярко блестели, сияли сквозь пелену усталости.
- С ним все будет в порядке, - повторил он. - Благодаря магу и Артуру с ним все будет хорошо.
- И Пуйлу, - тихо произнес Тейрнон. - Это он догадался. Я бы никогда не поймал его, если бы Пуйл меня не предупредил.
Дейв поискал глазами Пола и увидел, что он стоит несколько в стороне от остальных, дальше на гребне. «Даже сейчас», - подумал он. Дейв собирался подойти к нему, но не захотел нарушать его одиночества. Было что-то очень независимое, очень замкнутое в лице Пола в тот момент.
- Что случилось? - спросил кто-то. Дейв опустил взгляд. Это спросил Мабон из Родена, который лежал неподалеку на самодельном ложе. Герцог улыбнулся ему и подмигнул. Потом повторил: - Кто-нибудь знает, что именно произошло?
Дейв заметил приближающуюся к ним Дженнифер. Ее лицо излучало тихое сияние радости, но оно не скрывало глубокой грусти в ее глазах. Никто еще не успел заговорить, а у Дейва внезапно мелькнул проблеск понимания.
- Это сделал Дариен, - сказала Ким, приближаясь в свою очередь. - Но я не знаю, как. Хотелось бы мне знать.
- И мне тоже, - сказал Тейрнон. - Но я не смог заглянуть так далеко, чтобы понять, что там произошло.
- Я смог, - произнес третий голос, очень мягко, очень отчетливо.
Они все повернулись к Гиринту. И старый слепой шаман с Равнины высказал вслух предсмертное желание Дариена.
В мягком свете прочно сотканного мира, который теперь наступил, он сказал:
- Я так и думал, что должна быть какая-то причина, почему мне надо лететь с Табором. Вот в чем она. Я не мог сражаться в бою, но здесь я оказался достаточно далеко на севере, чтобы послать свое сознание в Старкадх.
Он помолчал, потом мягко спросил:
- Где королева?
На секунду Дейв растерялся, но Дженнифер ответила:
- Я здесь, шаман.
Гиринт повернулся на звук ее голоса.
- Он умер, моя госпожа. Мне очень жаль, но этот ребенок умер. Но благодаря дару моей слепоты я видел, что он сделал. Он выбрал Свет в последние мгновения. Обруч Лизен ярким светом вспыхнул у него на голове, и он бросился грудью на кинжал и умер так, что Могрим умер вместе с ним.
- Локдал! - воскликнула Ким. - Конечно. Ракот убил без любви, и поэтому он умер! Ох, Джен. Ты все же была права. Ты была так ужасно права. - Она плакала, и Дейв увидел, что Дженнифер Лоуэлл, которая была Джиневра, тоже теперь плачет, только молча.
Оплакивает своего ребенка, который прошел по Самой Темной Дороге и пришел, наконец, к ее концу в одиночестве и так далеко от нее.
Дейв увидел, как Джаэль, Верховная жрица, уже не такая высокомерно-холодная - это было видно даже по ее движениям, - подошла, чтобы утешить Дженнифер, чтобы прижать ее к себе.

Предыдущая страница 28 Следующая страница


29 Гай Гэвриел Кей

Столько всего одновременно пыталось уместиться в его душе: радость и усталость, глубокая печаль, боль, бесконечное облегчение. Он повернулся и пошел вниз по склону. Он выбрал дорогу по южному краю поля, только что бывшего полем битвы, на котором Свет должен был погибнуть, и он бы погиб, если бы не сын Дженнифер. Сын Джиневры.
Дейв получил несколько ран, усталость медленно настигала его. Он вспомнил о своем отце, во второй раз за этот день, пока стоял там, на краю равнины сражения, глядя на мертвых.
Но один из них не был мертв.

Неужели прежнее отчуждение никогда не покинет его? - думал Пол. Даже здесь? Даже сейчас, в тот момент, когда рухнули башни Тьмы? Неужели он всегда будет так себя чувствовать?
Ответ, который возник у него в мозгу, был дан тоже в форме вопроса: какое право он имеет даже задавать этот вопрос?
Он остался жив по милости Морнира. Он отправился к Древу Жизни умирать вместо старого короля Айлиля, который поведал ему о цене власти за шахматной игрой; кажется, это было много столетий назад.
Он пошел умирать, но его отослали обратно. Он все еще был жив, Дважды Рожденный. Он был повелителем Древа Жизни, и за власть действительно надо платить свою цену. Он отмечен, обречен оставаться в стороне. И в этот момент, пока вокруг него сливались тихая радость и тихая печаль, Пол задрожал, ощутив внезапный прилив такой силы, какого никогда прежде не испытывал.
Должно было произойти еще что-то. И оно надвигалось. Не война; насчет этого Ким была права, как была права насчет стольких вещей. Он не обладал силой в бою, никогда. Он изо всех сил пытался сделать ее такой, найти способ использовать, направить на битву. Но с самого начала его сила была силой сопротивления, противодействия, отрицания Тьмы. Он был оружием обороны, а не нападения. Он был символом Бога, он утверждал жизнь самим своим существованием, тем, что остался в живых.
Он не ошущал холода зимы Могрима, позднее он предвидел появление Пожирателя Душ в открытом море и призвал на защиту Лиранана. А затем снова, во второй раз, чтобы спасти их от смерти на скалах бухты Анор. Он был присутствием жизни, соком Древа Жизни, поднимающегося от зеленой земли, чтобы пить дождь с неба и приветствовать солнце.
И теперь, когда война закончилась и Могрим умер, внутри него начал бурлить этот сок. В его руках появилась дрожь, ощущение роста, чего-то зреющего в глубине и очень мощного. Пульс Бога, его собственный пульс.
Он взглянул вниз, на тихую равнину. С северо-запада возвращался Верховный правитель Айлерон, рядом с ним ехал Артур, а с другой стороны - Ланселот. Заходящее солнце светило в спины всем троим, и вокруг их волос образовались короны из света.
Это фигуры битвы, подумал Пол: воины на службе у Махи и Немаин, Богинь войны. Точно такие же воины, какой была Кимберли, когда носила на руке Бальрат, или Табор и его сверкающий конь, подарок Даны, рожденный под красной полной луной. Каким был даже Дейв Мартынюк с его растущей в битве страстью, с даром Кинуин у бедра.
Дар Кинуин.
Пол соображал быстро. Всю жизнь он обладал интуитивной способностью связывать воедино то, что другие даже не замечали. Он уже поворачивался, когда эта мысль вспыхнула в его мозгу раскаленным клеймом. Он поворачивался в поисках Дейва, на его губах уже зарождался крик. Он почти успел.

И Дейв тоже. Когда хищная тень метнулась из груды тел, под которыми была наполовину погребена, рефлексы Дейва оказались сильнее усталости. Он резко обернулся, вскинув руки, чтобы защититься. Если бы эта тень метила ему в сердце или в горло, Дейв отразил бы атаку.
Но нападавший не имел намерения отнять у него жизнь, пока. Точным, безошибочным движением взлетела его рука в последний момент и потянулась к боку Дейва, а не к сердцу и не к горлу. Рука нашла и схватила ключ к тому, к чему он так давно стремился.
Звонко лопнул натянутый ремешок. Дейв услышал крик Пола Шафера с холма. Он рванул свой топор, но было уже поздно. Слишком поздно.
Грациозно перекатившись и вскочив после падения в нескольких футах от Дейва, Галадан встал под заходящим солнцем на окровавленной земле у Андарьен с Рогом Оуина в руке.
А затем повелитель волков, андаин, который столько лет мечтал об этом, в своей нескончаемой борьбе - не за могущество, не за власть над кем бы то ни было, но за полное уничтожение, за гибель всего живого, - дунул в этот могучий Рог со всей силой своей уязвленной души и призвал Оуина и Дикую Охоту, чтобы покончить с этим миром.

Ким услышала предостерегающий крик Пола, а затем, в то же мгновение, все остальные звуки, казалось, исчезли, и она во второй раз услышала пение Рога.
Его звук был Светом, она это помнила. Его не могли слышать силы Тьмы. Он был светом луны на снегу и морозными, далекими звездами в ту ночь, когда Дейв протрубил в него у входа в пещеру, чтобы выпустить на волю Охоту.
Теперь он звучал иначе. Галадан трубил в него, Галадан, который прожил тысячу лет в горьком, высокомерном одиночестве после того, как Лизен отвергла его и умерла. Он был орудием Могрима, но всегда стремился к осуществлению собственного плана, неизменного плана.
Звук Рога, в который он вложил свою душу, был светом погребальных свечей в сумеречном, пустынном месте; он был полумесяцем, мчащимся сквозь холодные, гонимые ветром тучи; он был факелами, промелькнувшими вдалеке, в глубине темного леса, мелькающими, но никогда не приближающимися, чтобы согреть своим теплом; он был тусклым восходом солнца на зимнем берегу; бледным, призрачным светом светлячков в туманах Ллихлинских болот; он был всеми огнями, которые не греют и не утешают, которые лишь рассказывают о крове где-то в другом месте, для кого-то другого.
Затем звук оборвался, и образы померкли.
Галадан опустил Рог. На его лице появилось ошеломленное выражение. Он произнес озадаченно:
- Я его слышал. Как я мог услышать Рог Оуина?
Никто ему не ответил. Все молчали. Они смотрели на небо над головой. И в ту же секунду Оуин явился, и туманные короли Дикой Охоты, а впереди всех, обнажая смертоносный меч вместе с остальными, скакал ребенок на белой Иселен. Ребенок, который раньше был Финном дан Шахаром.
И который сейчас стал смертью.
Они услышали, как закричал Оуин, приветствуя кровавый пир. Они услышали стоны семи королей. Они увидели, как они затмили солнце, подобно дыму.
- Оуин, стой! - крикнул Артур Пендрагон самым повелительным тоном, на который был способен его голос.
Но Оуин сделал круг над его головой и рассмеялся.
- Ты не можешь мне приказывать, Воин! Мы свободны, у нас есть ребенок, настало время Охоты!
И короли уже устремились вниз, неуязвимые, сеющие разрушение, свободные и не подвластные никому. Уже казалось, что на их мечах сверкает кровь. Они будут скакать вечно и убивать до тех пор, пока не останется никого, кого можно убить.
Но в то же мгновение Ким увидела, как они заколебались и натянули поводья своих стремительных, сотканных из дыма коней. Услышала, как они удивленно взвыли призрачными голосами.
И увидела, что ребенка нет с ними. Казалось, Финн охвачен болью, отчаянием, его бледный конь рвался и поднимался на дыбы в краснеющем свете заката. Он кричал что-то, чего Ким не могла разобрать. Она не понимала.

Стоящая в Храме Лила вскрикнула. Она услышала, как протрубил Рог. Он болью отозвался в ее мозгу. У нее в голове не осталось ни одной связной мысли. Но тут она поняла. И снова вскрикнула от боли, когда установилась эта связь.
Внезапно она увидела долину сражения. Она находилась в небе над Андарьен. Джаэль стояла на холме под ней, вместе с Верховным правителем, Джиневрой, всеми остальными. Но она смотрела в небо и видела, как появилась Охота: Оуин и смертоносные короли и ребенок, который был Финном, которого она любила.
Она закричала в третий раз, громко, в Храме, и одновременно на пределе своего внутреннего голоса в небе далеко на севере:
- Финн, нет! Уходи от них! Это Лила. Не надо убивать! Уходи от них!
Она увидела, как он заколебался и обернулся к ней. В ее голове пылала белая боль, раскалывала мозг. Она чувствовала себя так, словно ее разрезали на кусочки. Он посмотрел на нее, и в его глазах она видела, как он далеко ушел и что она не может до него дотянуться.
Слишком далеко. Он даже не ответил. Отвернулся. Она услышала издевательский ответ Оуина Воину, увидела, как небесные короли выхватили свои горящие мечи. Вокруг нее пылал огонь; небо заливала кровь, и стены Храма тоже. Туманная белая лошадь Финна оскалила на нее зубы и унесла Финна прочь.
Лила в отчаянии вырвалась из державших ее рук. Шальхассан отшатнулся назад. Он увидел, как она шагнула, закачалась, чуть не упала. Выпрямилась, потянулась к алтарю, к топору.
- Во имя Богини - нет! - в ужасе закричала одна из жриц, прижимая ладонь ко рту.
Лила ее не слышала. Она кричала, она была далеко. Она подняла топор Даны, который имела право поднимать лишь Верховная жрица. Она подняла этот символ могущества высоко над своей головой и опустила с оглушительным грохотом на алтарный камень, и эхо разнеслось вокруг. И при этом она снова крикнула, черпая силу в могуществе топора, в могуществе Даны, взбираясь на его вершину, словно на мощную стену, чтобы послать мысленный приказ:
- Финн, я тебе приказываю. Именем Даны, именем Света! Уходи от них! Иди ко мне, в Парас Дерваль!
Она упала на колени в Храме, выпустив из рук топор. Теперь она могла только смотреть. У нее больше ничего не осталось; она была пустой оболочкой. Если этого окажется недостаточно, то все пропало зря, все было горькой, бесполезной тратой.
Финн обернулся. Он натянул повод рвущейся вперед лошади, развернул ее, чтобы встать лицом к бесплотному духу Лилы. Лошадь пятилась и яростно сопротивлялась. Она вся состояла из дыма и огня. Она жаждала крови. Финн обеими руками вцепился в поводья, изо всех сил принуждая ее остановиться в воздухе. Он смотрел на Лилу, и она увидела, что теперь он ее узнал, что он вернулся назад достаточно, чтобы узнать.
Поэтому она сказала мягко, используя связывающий их мысленный канал, потому что в ней не осталось силы, только печаль, только любовь:
- Ох, Финн, прошу тебя, уходи от них. Прошу тебя, вернись ко мне.
Тут она увидела, что он широко раскрыл свои призрачные глаза, как делал это раньше, когда еще был прежним. А затем, за мгновение до того, как она потеряла сознание, ей показалось, что она услышала внутри себя его голос, произнесший всего одно слово, но то единственное, которое имело значение: ее имя.

В кольце Ким не было заметно даже самой слабой искорки, и она знала, что ее не будет. Она бессильна, у нее нет ничего, кроме горя и жалости, а они помочь не могут. Часть ее сознания настойчиво, отчаянно напоминала ей, что это она выпустила на волю Охоту в ту ночь на краю Пендарана. Как она не поняла тогда, что произойдет?
И все же она также понимала, что без вмешательства Оуина у реки Адеин альвы и дальри погибли бы. Она ни за что не успела бы добраться до гномов. Айлерон и воины Бреннина, сражаясь в одиночестве, были бы растерзаны. «Придуин» вернулась бы от Кадер Седата и обнаружила бы, что война проиграна, а Ракот Могрим торжествует.
Оуин спас их всех. Кажется, для того, чтобы уничтожить теперь.
Такими были ее мысли в ту секунду, когда Финн в небе повернул свою лошадь прочь от остальных и поскакал на юг. Ким прижала ладони ко рту; она услышала, как Джаэль ахнула и что-то прошептала. Но не расслышала, что именно.
Зато она услышала, как Оуин громко закричал вслед Финну. Небесные короли взвыли. Финн боролся со своей лошадью, которая среагировала на крик Оуина. Она пятилась и лягалась в небесной вышине, била копытами. Но Финн не уступал: пытаясь усидеть на лошади, он натягивал поводья, заставляя ее двигаться на юг, прочь от королей, от Оуина, от крови грядущей Охоты. Снова Джаэль что-то пробормотала, и в ее голосе прозвучало душевное страдание.
Финн ударил пятками строптивую лошадь. Она заржала с яростным вызовом. Вопли королей напоминали вой зимнего ветра. Они были дымом и туманом, они держали огненные мечи, они были смертью в краснеющем небе.
Затем их завывания изменились. Все изменилось. Ким громко вскрикнула от бессильного ужаса и жалости. Потому что ускакавшая на некоторое расстояние к западу, к заходящему солнцу, Иселен сбросила своего наездника, как нимфа Имрат сбросила своего, но не из любви к нему.
И Финн дан Шахар полетел с огромной высоты, переставая быть тенью и дымом, а снова становясь мальчиком, смертным, еще в падении обретая свой прежний облик, ударился о твердую землю равнины и остался лежать неподвижно.
Никто не остановил его падения. Ким смотрела, как он несся к земле, и увидела его лежащим на ней бесформенной грудой, и перед ней возникло яркое, мучительное видение той зимней ночи у Пендаранского леса, когда блуждающий огонь, который она носила, разбудил Дикую Охоту.
«Я здесь», - сказал тогда Финн Оуину, нависшему над Ким на своем черном коне. И вышел вперед, и сел на белую Иселен, и изменился, сам стал дымом и тенью. Ребенок во главе Охоты.
Теперь уже нет. Он больше не был всадником на Иселен, несущимся по небу среди звезд. Он снова стал смертным, упавшим с неба, вероятнее всего - мертвым.
Но его падение кое-что означало или могло означать. Ясновидящая душа Ким ухватилась за этот образ, и Ким вышла вперед, чтобы сказать об этом вслух.
Но Лорин опередил ее, к нему пришла та же мысль.
Высоко подняв посох в воздух, он посмотрел на Оуина и семерых королей. Короли громко стонали, повторяя снова и снова одни и те же слова, и звуки их голосов, словно ветер, свистели над Андарьен.
- Всадник Иселен потерян! - кричала Дикая Охота в страхе и отчаянии, и, несмотря на все свое горе, Ким ощутила трепет надежды, когда Лорин своим голосом заглушил вопли королей в воздухе.
- Оуин! - крикнул он. - Ребенок снова потерян, вы не можете скакать! Вы не можете охотиться в небесных просторах!
Позади Оуина и его черного коня короли Дикой Охоты в бешенстве кружились на месте. Но Оуин остановил черного Каргайла над головой Лорина, и, когда он заговорил, его голос звучал холодно и безжалостно.
- Это не так, - сказал он. - Мы свободны. Сила призвала нас и дала нам силу. Здесь нет никого, кто может повелевать нами! Мы будем скакать и утолим горечь потери кровью!
Он поднял меч, его клинок загорелся красным огнем и поднял черного, как ночь, дикого Каргайла на дыбы высоко над ними. Завывания королей из горестных превратились в яростные. Они перестали испуганно кружить в небе, а выстроили своих серых коней за спиной Оуина.
«Значит, все было напрасно», - подумала Ким. Она перевела взгляд с Охоты на изуродованное тело Финна, лежащее на земле. Этого оказалось недостаточно. Его падения, гибели Дариена, Дьярмуда, смерти Кевина, свержения Ракота. Всего этого оказалось мало, и теперь Галадан сможет наконец осуществить свое заветное желание. Белая Иселен, без всадника, металась по небу позади Охоты. Восемь мечей сверкнули, освобождаясь из Ножен, девять коней забили копытами, Охота приготовилась скакать сквозь закат во Тьму.
- Слушайте! - воскликнул альв Брендель.
И Ким одновременно услышала пение, доносящееся с каменистой земли за их спинами. Еще не успев обернуться, она уже знала, кто это должен быть, так как узнала голос.
По опустошенной долине Андарьен, меряя землю огромными шагами, шел параико Руана, чтобы обуздать Дикую Охоту, как это некогда сделал Коннла.
Оуэн медленно опустил свой меч. За его спиной в небе замолчали короли. И в этой тишине все услышали слова, которые пел Руана, приближаясь к ним:

Грозное пламя от сна очнется,
Призовет королей рог заветный,
Охота из темных глубин отзовется,
Но не сдержать поход победный
Тех, кто из замка Оуина несется
Во главе с ребенком на коне бледном.

И вот он оказался среди них, напевая своим низким голосом, над которым не властно время. Он вышел вперед, к краю обрыва, прошел мимо Лорина и остановился, глядя на Оуина, и песнь его смолкла.
Среди общего молчания Руана крикнул:
- Небесный король, вложи свой меч в ножны! Я заклинаю тебя своей волей! А я тот, чьей воле ты обязан подчиниться. Я - наследник Коннлы, который наложил на тебя заклятие и погрузил в сон словами, которые ты только что от меня услышал.
Оуин встрепенулся и ответил с вызовом:
- Нас призвали! Мы свободны!
- А я снова заклинаю тебя! - ответил Руана низким и уверенным голосом. - Коннла мертв, но сила его магии живет во мне, потому что параико еще никогда не убивали. И хотя мы теперь стали другими, изменились навсегда, я все еще владею многими прежними уменьями. Вы были освобождены от долгого сна лишь приходом мальчика. Мальчик погиб, Оуин. Потерян, как прежде, когда Коннла впервые отправил вас на покой. Я повторяю снова: вложите мечи в ножны! Силой магии Коннлы я вас подчиняю своей воле!
Одно мгновение, мгновение, полное напряжения сил, невиданного со времен сотворения миров, Оуин оставался неподвижным в воздухе над ними. Затем медленно, очень медленно его рука опустилась, и он вложил свой меч в ножны у бедра. С леденящим вздохом семь королей последовали его примеру.
Оуин посмотрел вниз, на Руану, и спросил требовательно и умоляюще:
- Это не навсегда?
И Руана тихо ответил:
- Это не может быть навсегда, господин мой Оуин, этого не позволит ни магия Коннлы, ни ваше место в Гобелене. Охота всегда будет частью миров Ткача - всех миров. Вы - то, что делает нас свободными. Но, лишь заставив вас уснуть, мы можем жить. Только уснуть, Небесный король. Ты снова будешь скакать, ты и семеро королей Охоты, и появится еще другой ребенок до конца времен. Где будем мы, Дети Ткача, мне неведомо, но я говорю тебе сейчас, и говорю правду: все миры снова будут вашими, как это было когда-то, до того, как Гобелен будет соткан до конца.
В его низком голосе звучали интонации пророчества, истины, победившей время. Он сказал:
- Но сейчас, здесь, в этом месте, ты подчинишься моей воле, потому что ребенок снова потерян.
- Только из-за этого, - ответил Оуин с горечью, которая так же резко рассекла воздух, как это мог бы сделать его выхваченный из ножен меч.
- Только из-за этого, - торжественно подтвердил Руана. И Ким поняла, как близки они были к гибели. Она посмотрела туда, где упал Финн, и увидела, что к нему подошел какой-то человек и опустился на колени. Сначала она не поняла, кто это, а потом догадалась.
Оуин снова заговорил, и теперь его горечь исчезла, ее сменило спокойное смирение.
- Нам возвращаться снова в пещеру, наследник Коннлы? - спросил он.
- Именно так, - ответил Руана с холма, глядя в небо, - Вы должны вернуться туда и снова лечь на свои каменные ложа, ты и твои семь королей. А я последую за вами к тому месту и наложу заклятие Коннлы во второй раз, чтобы погрузить вас в сон.
Оуин поднял руку. На секунду он застыл так, серая тень на черном коне, красные камни в его короне сверкали при свете заката. Затем поклонился Руане, покорный воле великана благодаря тому, что сделал Финн, и опустил руку.
И внезапно Дикая Охота стремительно понеслась прочь, на юг, к пещере на краю Пендаранского леса, возле дерева, расщепленного молнией тысячи и тысячи лет назад.
Позади всех, без всадника, скакала Иселен, и ее белый хвост струился за ней, словно хвост кометы, и его было видно даже после того, как короли пропали из виду.
Оглушенная всем только что случившимся, Ким увидела, что Джаэль быстро шагает вдоль гребня туда, где лежит Финн. Пол Шафер что-то быстро сказал Айлерону, а потом пошел вслед за Верховной жрицей.
Ким отвернулась от них и посмотрела вверх, высоко вверх, в лицо Руаны. Его глаза были такими, какими она их помнила: полными глубокого, спокойного сочувствия. Он смотрел на нее сверху и ждал.
- Руана, как тебе удалось поспеть вовремя? - спросила она. - В самый последний момент?
Он медленно покачал головой.
- Я был здесь с того момента, когда прилетел Дракон. Я наблюдал издалека, мне нельзя подходить ближе к сражению. Но когда Старкадх пал, когда война закончилась и повелитель волков протрубил в Рог, я понял, что привело меня сюда.
- Что, Руана? Что привело тебя сюда?
- Ясновидящая, то, что ты сделала в Кат Миголе, изменило нас навсегда. Когда я смотрел, как мой народ отправляется в Эриду, мне пришло в голову, что Бальрат - это сила войны, призыв к битве и что он не может нас погубить, если мы должны всего лишь пойти на восток, прочь от войны, чтобы очистить Эриду от жертв дождя, пусть это даже очень нужное дело. Я подумал, что этого мало. - Ким молчала. У нее перехватило горло. Руана продолжал:
- И я решил, что мне надо отправиться не на восток, а на запад. Туда, где будет идти война, и увидеть, не могут ли параико сыграть большую роль в том, что должно произойти. Что-то толкало меня изнутри. Во мне бушевал гнев, Ясновидящая, и ненависть к Могриму, а ничего подобного я прежде не испытывал.
- Я это знаю, - ответила Ким. - Это огорчает меня, Руана.
Он снова покачал головой.
- Не надо огорчаться. Ценой нашей святости была бы свобода Дикой Охоты и смерть всех живых, собравшихся здесь. Пора, Ясновидящая Бреннина, давно пора было параико воистину встать в ряды армии Света.
- Значит, я прощена? - спросила Ким тихо.
- Ты была прощена во время Каниора.
Она вспомнила: призрачные образы Кевина и Исанны, движущиеся среди череды всех мертвых параико, занимающие среди них почетное место, вызванные вместе с ними глубинной магией пения Руаны.
Ким кивнула головой.
- Я знаю, - ответила она.
Между ними повисло молчание. Ким подняла глаза на серьезного, седого великана.
- Тебе надо идти? Чтобы последовать за ними до пещеры?
- Вскоре, - ответил он. - Но здесь должно произойти еще кое-что, по-моему, и я останусь, чтобы это увидеть.
И при этих словах дремлющее знание пробудилось в Кимберли тоже. Она посмотрела мимо Руаны и увидела на равнине Галадана, окруженного людьми, большинство из которых она знала. Они стояли с обнаженными мечами, нацелив стрелы в сердце повелителя волков, но никто из них не двигался и не говорил, и Галадан тоже. Неподалеку от этого кольца стоял Артур вместе с Джиневрой и Ланселотом.
К западу от них Пол Шафер, которого они ждали, по приказу Верховного правителя опустился на колени у тела Финна дан Шахара.

Предыдущая страница 29 Следующая страница


Самая Темная Дорога 30

Когда Лила подняла топор, Джаэль знала об этом. Как могла не знать Верховная жрица? Это было самое страшное святотатство. И почему-то она совсем не удивилась.
Она услышала - каждая жрица во Фьонаваре услышала, - как Лила с грохотом опустила топор на алтарный камень и звенящим голосом приказала Финну вернуться к ней. Этот приказ черпал силу в кровавой власти топора Даны. И Джаэль увидела, как в небе туманная фигурка мальчика на бледном призрачном коне поскакала в сторону и как он потом упал.
Затем одинокий параико появился среди них и наложил заклятие Коннлы на Охоту, и Джаэль видела, как короли стремительно унеслись на юг.
Только когда они исчезли, она позволила себе пойти туда, где лежал Финн. Сначала она шагала, но затем побежала, стремясь успеть вовремя, ради Лилы. Она почувствовала, как обруч, удерживающий ее волосы, соскользнул с головы, но не остановилась, чтобы поднять его. И пока она бежала, с развевающимися волосами, она вспомнила тот последний раз, когда была установлена подобная связь: когда Лила в Храме услышала, как Зеленая Кинуин остановила Охоту у залитых кровью берегов Андеин.
Джаэль вспомнила свои собственные слова, сказанные тогда голосом Богини. «Это грозит смертью» - так сказала она и знала, что это правда.
Она подбежала к тому месту, где он лежал. Там уже находился его отец. Она помнила Шахара по тому времени, когда он вернулся с войны, через несколько месяцев после рождения Дариена, а жрицы Даны, посвященные в тайну, помогали Ваэ растить новорожденного.
Он сидел на земле, держа на коленях голову сына. Снова и снова его огрубевшие руки гладили лоб мальчика. Он молча смотрел на приближение Джаэль. Финн лежал неподвижно, с закрытыми глазами. Она видела, что он снова стал смертным. Он выглядел так, как во времена детской игры, та'киены, на зеленой лужайке в конце Энвил-Лейн. Когда Лила предсказала ему Самый Долгий Путь.
Подошел кто-то еще. Джаэль оглянулась через плечо и увидела, что это Пуйл.
Он подал ей ее серебряный обруч. Никто из них не сказал ни слова. Они посмотрели на отца и сына, потом опустились на колени на каменистую землю рядом с упавшим мальчиком.
Он умирал. Дыхание его было затрудненным и поверхностным, в уголках рта запеклась кровь. Джаэль краем своего рукава вытерла ее.
Финн открыл глаза, почувствовав ее прикосновение. Она видела, что он ее узнал. Видела, как он молча задал вопрос.
Стараясь очень четко выговаривать слова, Джаэль произнесла:
- Дикая Охота улетела. Пришел один из параико и приказал им вернуться назад в пещеру, применив то же заклятие, которое заключило их туда.
Она увидела, как он кивнул. Казалось, он понял. Он должен был понять, осознала Джаэль. Он ведь был одним целым с Дикой Охотой. Но теперь он снова стал обычным мальчиком, его голова лежала на коленях у отца, и он умирал.
Но его глаза все еще оставались открытыми. И он сказал так тихо, что ей пришлось низко склониться к нему, чтобы расслышать:
- Значит, я все сделал как надо?
Она услышала, как из груди Шахара вырвался слабый стон. И ответила сквозь слезы:
- Ты сделал даже больше, Финн. Ты все делал правильно. Все-все, с самого начала.
Она увидела, как он улыбнулся. Снова показалась кровь, и снова она вытерла ее рукавом своего платья. Он закашлялся и сказал:
- Она не хотела меня сбросить, знаете ли. - Джаэль не сразу поняла, что он говорит о своей лошади. - Она испугалась, - сказал Финн. - Не привыкла летать так далеко от остальных. Она всего лишь испугалась.
- Ох, сынок, - хрипло прошептал Шахар. - Не трать зря силы.
Финн взял отца за руку. Глаза его закрылись, дыхание стало медленнее. Слезы одна за другой текли по лицу Джаэль. Финн снова открыл глаза.
Глядя прямо на нее, он прошептал:
- Вы скажете Лиле, что я ее слышал? Что я ехал к ней?
Джаэль кивнула, она почти ничего не видела.
- Думаю, она знает. Но я скажу ей, Финн.
В ответ он улыбнулся. В его карих глазах было много боли, но в них был и тихий покой. Он долго молчал, у него уже оставалось мало сил, но он хотел задать еще один вопрос, и Верховная жрица знала, что он последний, потому что он сам оставил его напоследок.
- А Дари? - спросил он.
Она обнаружила, что на этот раз даже не в состоянии ответить. Горе судорогой перехватило ей горло.
Ему ответил Пуйл. Он сказал с бесконечным состраданием:
- Он тоже все сделал правильно, Финн. Все. Он умер, но перед тем, как умереть, убил Ракота Могрима.
Глаза Финна широко раскрылись в последний раз. В них были радость и горестная боль, но в конце снова остался лишь покой, безграничный и бескрайний, перед самым наступлением темноты.
- Ох, малыш, - произнес он. А потом умер, держась за руку отца.

В последующие времена возникла легенда, сказка, которую, возможно, подхватили потому, что многим из переживших те дни хотелось, чтобы это было правдой. Сказка о том, что душе Дариена, которая отправилась в полет незадолго перед душой его брата, чье-то заступничество позволило подождать в безвременье среди звезд, пока Финн догонит его.
А затем история повествует, как они вместе вышли за стены Ночи, которая окружает все миры живых, и направились к свету Чертогов Ткача. И душа Дариена приняла облик маленького Дари, и глаза его души были голубыми, а души Финна - карими, когда они бок о бок шагали к Свету.
Так эта легенда и разошлась потом, рожденная горем и страстным желанием. Но Джаэль, Верховная жрица, в тот день поднялась с колен и увидела, что солнце уже почти закатилось и вечер перешел в сумерки.
Пуйл тоже поднялся, и Джаэль взглянула в его лицо и увидела, что сила запечатлелась на нем так глубоко и так явно, что она испугалась.
И заговорил он именно голосом повелителя Древа Жизни, Дважды Рожденного.
- Среди всего горя и радости этого дня, - произнес он, глядя, кажется, сквозь нее, - остается исполнить еще одно, и, по-моему, это предстоит сделать мне.
Он медленно прошел мимо нее, и она обернулась и увидела при свете заходящего солнца, что все собрались на равнине вокруг Галадана. Они стояли неподвижно, словно статуи или застывшие во времени фигуры.
Оставив Шахара наедине с сыном, она пошла вслед за Пуйлом, держа свой серебряный обруч в руке. И, спускаясь вниз, к равнине, она слышала над головой быстрый шелест невидимых крыльев воронов, имена которым Мысль и Память. Она не знала, что он собирается делать, но в тот момент она поняла нечто другое, истину в глубине собственного сердца, когда увидела, как расступился круг людей и дал дорогу Пуйлу, который вошел в этот круг и встал лицом к повелителю волков, андаину.

Ким стояла между Лорином и Руаной и смотрела, как Пол вошел в круг, и перед ее внутренним взором промелькнуло внезапно странное видение - и исчезло так же быстро, как появилось: Кевин Лэйн, беспечно хохочущий в Зале собраний, когда ничего еще не произошло. Совсем ничего.
Стояла глубокая тишина. В красных лучах заходящего солнца лица собравшихся сияли странным светом. Ветер дул очень мягко, с запада. Повсюду вокруг них лежали мертвые тела.
В кольце живых Пол Шафер встал перед Галаданом и сказал:
- Мы встретились в третий раз, как я тебе и обещал. Я говорил тебе в своем мире, что третий раз будет расплатой за все.
Его голос звучал ровно и тихо, но бесконечно властно. До этого часа, поняла Ким, Пол донес всю свою одержимую напряженность, и теперь к ней прибавилось то, чем он стал во Фьонаваре. Особенно после окончания войны. Потому что она была права: его сила не была силой битвы. Она была иной, и теперь она поднялась в нем.
- Повелитель волков, - произнес он, - я умею видеть в любой темноте, которую ты можешь сотворить, и сломаю любой клинок, который ты попытаешься метнуть в меня. Думаю, ты знаешь, что это правда.
Галадан стоял тихо, внимательно слушая его. Его покрытая шрамами красивая голова была высоко поднята; серебряная прядь в черных волосах блестела в меркнущем свете. Рог Оуина лежал у его ног, словно ненужная игрушка.
- У меня не осталось клинков, которыми я мог бы сражаться, - ответил он. - Все бы пошло по-другому, если бы пес не спас тебя на Древе, но теперь у меня ничего не осталось, Дважды Рожденный. Долгий путь закончен.
Ким услышала многовековую усталость, скрытую в его голосе, и попыталась не поддаваться жалости.
Галадан повернулся и обратился к Руане.
- Так много лет, что я и вспомнить не могу, - мрачно произнес он, - параико из Кат Миголя тревожили мои сны. В этих снах тени великанов всегда перечеркивали мои желания. Теперь я понял, почему. Из-за могучего заклятия, которое сотворил Коннла давным-давно, настолько могучего, что оно и сегодня смогло удержать Охоту.
Он без сколько-нибудь заметной иронии поклонился Руане, а тот смотрел на него не мигая и ничего не отвечал. Ждал.
Снова Галадан повернулся к Полу и повторил:
- Закончен. У меня ничего не осталось. Если ты надеялся на противостояние теперь, когда ты обрел свою силу, то прости, если разочаровал тебя. Я буду благодарен за любой конец, который ты мне назначишь. Сложилось так, что он мог с тем же успехом наступить уже давно. Я мог бы тоже прыгнуть с Башни.
Момент настал, поняла Ким. Она прикусила губу, а Пол произнес спокойно, полностью владея собой:
- Нет никакой необходимости в том, чтобы все кончилось, Галадан. Ты услышал Рог Оуина. Ни один истинный приверженец зла не может услышать этот Рог. Может быть, ты позволишь этой истине привести тебя обратно?
Раздался ропот, который быстро стих. Галадан внезапно побелел.
- Я слышал Рог, - признался он, словно против своей воли. - Не знаю, почему. Как я вернусь обратно, Дважды Рожденный? Куда мне идти?
Пол молчал. Он лишь поднял руку и показал на юго-восток.
Там, далеко на холме, стоял Бог, нагой и великолепный. Лучи заходящего солнца низко стелились над землей, и его тело отливало красной бронзой в этом свете, и ярко сияли ветви рогов на голове.
Оленьих рогов Кернана.
Только усилием воли, поняла Ким, Галадан удержался на ногах, когда увидел, что явился его отец. На его лице не осталось никаких красок.
Пол, полный владыка этого мгновения, произнес голосом Бога:
- Я могу обещать тебе конец, которого ты желаешь, если ты снова попросишь меня. Но сначала выслушай меня, повелитель андаинов.
Он на секунду замолчал, а затем сказал, не без доброты в голосе:
- Лизен мертва уже тысячу лет, но лишь сегодня, когда ее Венец засверкал на погибель Могрима, ее душа обрела покой. И душа Амаргина также освобождена от блуждания по морям. Две вершины треугольника, Галадан. Они умерли, наконец действительно умерли. Но ты еще жив, и что бы ты ни сделал из-за своей обиды и гордости, ты все же услышал Рог Оуина. Откажись от своей боли, андаин. Отпусти ее. Сегодняшний день знаменует самый конец этой горестной истории. Так позволь ей закончиться. Ты услышал звук Рога - значит, есть для тебя путь назад, на эту сторону Ночи. Твой отец пришел, чтобы стать твоим наставником. Позволь ему увести тебя и излечить, а потом привести обратно.
В тишине эти четкие слова падали, как капли дождя, дарящего жизнь, который Пол купил ценой своего тела на Древе. Одно слово за другим, тихие, как дождь, одна блестящая капля за другой.
Затем он замолчал, отказавшись от клятвы отомстить, данной так давно, а потом снова повторенной в присутствии Кернана у Древа Жизни в канун летнего солнцестояния.
Солнце опустилось очень низко. Оно висело, словно гиря на чаше весов, далеко на западе. Что-то дрогнуло в лице Галадана, какая-то судорога древней, невыразимой, ни разу не высказанной боли. Руки его поднялись вверх, словно по собственной воле, и он громко крикнул:
- Если бы только она меня тогда полюбила! Я мог бы засверкать так ярко!
Затем он закрыл лицо ладонями и зарыдал в первый и единственный раз за тысячу лет горя.
Он плакал долго. Пол не шевелился и молчал. Но затем, рядом с Ким, Руана неожиданно начал петь глубоким, грудным голосом медленную печальную песнь. Через секунду Ким вздрогнула, услышав, как Ра-Тенниэль, повелитель светлых альвов, присоединил к его пению свой чудный голос в чистой гармонии, нежный, как звон колокольчика на вечернем ветру.
И так они пели вдвоем. Оплакивая Лизен и Амаргина, Финна и Дариена, Дьярмуда дан Айлиля, всех погибших здесь и в других местах, и первые пролитые слезы Галадана, который так долго служил Тьме из-за своей гордости и горькой обиды.
Наконец Галадан поднял голову. Пение прекратилось. Его глаза были пустыми и темными, как у Гиринта. Он в последний раз обратился к Полу:
- Ты действительно это сделаешь? Позволишь мне уйти отсюда?
- Да, - ответил Пол, и никто из стоящих вокруг не оспаривал его права на подобное решение.
- Почему?
- Потому что ты услышал звук Рога. - Пол поколебался и прибавил: - И еще по одной причине. Когда ты в первый раз явился убить меня на Древе Жизни, ты мне сказал кое-что. Ты помнишь?
Галадан медленно кивнул.
- Ты сказал, что я почти один из вас, - тихо, с состраданием в голосе продолжал Пол. - Ты был не прав, повелитель волков. Правда в том, что это ты почти один из нас, только тогда ты этого не знал. Ты оставил это слишком далеко позади. Теперь ты знаешь, ты вспомнил. Сегодня произошло более чем достаточно убийств. Иди домой, беспокойный дух, и найди исцеление. Потом возвращайся назад, к нам, с благословением и стань тем, кем всегда должен был быть.
Руки Галадана опять спокойно опустились вдоль тела. Он слушал, впитывая каждое слово. Потом кивнул головой, один раз. Очень изящно поклонился Полу, как это когда-то сделал его отец, и медленно вышел из круга людей.
Они расступились, чтобы дать ему дорогу. Ким смотрела, как он поднялся по склону, потом пошел на юго-восток вдоль гребня, пока не пришел к тому месту, где стоял его отец. Вечернее солнце освещало их обоих. При этом свете она увидела, как Кернан широко раскрыл объятия и прижал к груди своего сломленного, заблудшего сына.
Одно мгновение они так стояли; затем Ким показалось, что гребень холма залил поток света, и они исчезли. Она отвела глаза, посмотрела на запад и увидела Шахара, теперь ставшего лишь силуэтом на фоне света. Он все так же сидел на каменистой земле, обнимая лежащую у него на коленях голову сына.
Сердцу стало тесно в ее груди. Столько славы и столько боли переплелось, и их никогда не расплести, думала Ким. Но все закончилось. После этого должен был бы настать конец.
Тут она повернулась снова к Полу и поняла, что заблуждалась, глубоко заблуждалась. Она посмотрела на него, увидела, куда устремлен его взгляд, и тоже взглянула туда, где все это время молча стоял Артур Пендрагон.
Рядом с ним стояла Джиневра. Ее красота, простота этой красоты в то мгновение была так велика, что Ким трудно была смотреть ей в лицо. Рядом с ней, но немного в стороне и сзади, стоял, опираясь на свой меч, Ланселот, и кровь струилась из его бесчисленных ран. Но взгляд его мягких глаз был ясен и серьезен, и когда он увидел, что Ким смотрит на него, то сумел улыбнуться в ответ. Улыбкой такой удивительно доброй для человека, равному которому не существовало ни среди живых, ни среди мертвых и никогда не будет существовать, что Ким показалось, будто ее сердце готово разорваться.
Она смотрела на них троих, стоящих вместе в сумерках, и множество мыслей одновременно теснилось в ее голове. Она снова повернулась к Полу и увидела, что теперь его окружает в темноте нечто вроде сияния. Все мысли вылетели у нее из головы. Ничто не подготовило ее к этому. Она ждала.
И услышала, как Пол сказал, так же спокойно, как и прежде:
- Артур, конец войны настал, а ты не погиб. Это место прежде называлось Камланн, а ты стоишь среди нас, живой по-прежнему.
Воин ничего не ответил. Тупой конец его Копья упирался в землю, обе широкие ладони сжимали древко. Солнце село. На западе вечерняя звезда, названная именем Лориэль, сверкала, казалось, ярче, чем когда-либо прежде. На западном краю неба еще оставалось слабое сияние, но вскоре наступит полная темнота. Некоторые принесли с собой факелы, но их еще не зажгли.
Пол продолжал:
- Ты рассказал нам схему, Воин. Как это было всегда, каждый раз, когда тебя призывали. Артур, она изменилась. Ты думал, что тебе суждено погибнуть на Кадер Седате, но не погиб. Потом ты думал найти свой конец в битве с Уатахом, но этого не случилось.
- Думаю, я должен был найти его здесь, - сказал Артур. Это были его первые слова.
- Я тоже так думаю, - ответил Пол. - Но Дьярмуд сделал иной выбор. Он сделал так, что вышло иначе. Мы - не рабы Станка, не привязаны навечно к своей судьбе. Даже ты, Артур. Даже ты, после стольких лет.
Он замолчал. На равнине стояла абсолютная тишина. Ким показалось, что поднялся ветер, который дул со всех сторон или ниоткуда. Она чувствовала в тот момент, что они стоят в самом центре всего сущего, у главной оси всех миров. Ее охватило предчувствие надвигающейся кульминации, которое далеко выходило за рамки слов. Оно было глубже, чем мысль: лихорадка в крови, иная разновидность пульса. Она ощущала молчаливое присутствие в себе Исанны. Затем она осознала еще кое-что.
Новый свет, сияющий в темноте.
- О, Дана! - выдохнула Джаэль, словно молитву. Все остальные молчали.
С востока над Фьонаваром поднималась полная луна, но не как вызов или призыв к войне. Она была серебряной и великолепной, как и положено полной луне Богини, яркой, словно мечта или надежда, и заливала Андарьен мягким и благодетельным сиянием.
Пол даже не взглянул вверх. И Воин тоже. Они продолжали смотреть друг другу в глаза. И Артур произнес в этом серебристом свете, в этой тишине голосом глубочайшего самоосуждения:
- Дважды Рожденный, как может что-то измениться? Я приказал убить детей.
- И заплатил сполна, по самой высокой цене, - без колебаний возразил Пол.
Теперь в его голосе все вдруг услышали раскаты грома.
- Взгляни вверх, Воин! - воскликнул он. - Взгляни и увидишь луну Богини, льющую на тебя сияние сверху. Услышь, как Морнир говорит моими устами. Ощути землю Камланна под своими ногами. Артур, оглянись вокруг! Слушай! Неужели ты не видишь? Это пришло, после стольких лет. Ты призван сейчас для торжества, не для боли. Настал час твоего освобождения!
Гром гремел в его голосе, сияние, подобное свету молнии, озаряло его лицо. Ким почувствовала, что дрожит, и обхватила себя руками. Ветер кружил вокруг них. становился все сильнее, пока говорил Пол, под раскаты грома, и, когда Ким взглянула вверх, ей показалось, что ветер несет звезды и звездную пыль перед ее взором.
А потом Пуйл Дважды Рожденный, который был повелителем Древа Жизни, отвернулся от них всех, сделал несколько шагов на запад, в сторону далекого моря, с яркой луной за спиной, и они услышали его мощный голос:
- Лиранан, морской брат мой! Я звал тебя уже три раза: один раз с берега, один раз с моря и один раз - в бухте Анор Лизен. Сейчас, в этот час, я снова призываю тебя, вдали от твоих волн. От имени Морнира и в присутствии Даны, луна которой сейчас над нами, повелеваю тебе послать ко мне свои воды. Пришли их, Лиранан! Пришли море, чтобы радость, наконец, пришла в конце печальной легенды, тянущейся столько лет. Источник моей силы - в могуществе земли, брат, и голос мой - голос Бога. Повелеваю тебе, приди!
Произнося эти слова, Пол вытянул обе руки все обнимающим жестом, словно хотел обнять все время, все миры Ткача и принять их в себя. Затем он замолчал. Они ждали. Прошла секунда, другая. Пол не двигался. Он держал руки вытянутыми вперед, а ветер кружил вокруг него, сильный и неукрощенный. За его спиной сияла полная луна, перед ним - вечерняя звезда.
Ким услышала плеск волн.
И на бесплодную долину реки Андарьен, серебристую при лунном свете, вдоль ее русла начали наступать морские воды. Они поднимались все выше, хоть и мирно, управляемые и контролируемые. Пол стоял, высоко подняв голову, широко разведя вытянутые вперед руки в приветственном жесте, он притягивал море так далеко на сушу из залива Линден. Ким заморгала: слезы стояли в ее глазах, а руки снова начали дрожать. Она ощущала запах соли в вечернем воздухе, видела, как на волнах плясали искры лунного света.
Далеко, очень далеко она увидела на волнах сияющую фигуру с широко раскинутыми, как у Пола, руками. Ким знала, кто это. Смахивая слезы, она пыталась яснее разглядеть его. Он переливался в белом лунном свете, и ей казалось, что все цвета радуги пляшут на одеждах, которые носил морской Бог.
На высоком кряже, к северо-западу от них, Шахар все так же обнимал своего сына, но Ким показалось, что эти двое теперь одни на каком-то мысу, на острове, поднимающемся из морских вод.
На острове, таком, каким был когда-то Гластонбери Тор, поднимаясь из вод, покрывавших Сомерсетскую равнину. Из вод, по которым когда-то плыла в Авалон лодка с тремя безутешными королевами и телом Артура Пендрагона на борту.
И не успела Ким додумать эту мысль, как увидела лодку, приближающуюся к ним по волнам. Длинной и красивой была эта лодка, с единственным белым парусом, наполненным странным ветром. А на корме, у руля, стояла знакомая ей фигура, тот, чье заветное желание она когда-то исполнила под давлением обстоятельств.
Теперь вода уже добралась до них. Мир изменился, и все мировые законы тоже. При полной луне, которая никак не должна была скользить по небу, каменистая равнина Андарьен скрылась под морскими водами до самого места, где они стояли, к востоку от поля боя. И серебристые воды Лиранана скрыли под собой мертвых.
Пол опустил руки. Он молчал и стоял совершенно неподвижно. Ветры стихли. И подгоняемый этими тихими ветрами андаин Флидис, который некогда был Талиесином в Камелоте, подвел к ним свой корабль и спустил парус.
Было тихо, очень тихо. Флидис встал на корме лодки, посмотрел прямо на Кимберли и сказал в этой тишине:
- «Из тьмы того, что я с тобой сделал, возникнет свет». Ты помнишь, Ясновидящая? Помнишь обещание, которое я дал, когда ты назвала мне имя?
- Помню, - прошептала Ким.
Говорить было очень трудно. Но она улыбнулась сквозь слезы. Наступало завершение, уже наступило.
Флидис повернулся к Артуру, низко поклонился и произнес смиренно, с почтением:
- Господин мой, меня послали, чтобы отвезти вас домой. Соблаговолите подняться на борт, чтобы мы могли отплыть при свете, идущем от Станка, в Чертоги Ткача.
Вокруг Ким мужчины и женщины тихо плакали от радости. Артур шевельнулся. Его лицо просияло, он наконец понял.
А затем, в то же мгновение, когда ему было предложено освобождение от повторения горестной истории, Ким увидела, как это сияние померкло. Ее руки так крепко сжались в кулаки, что из-под ногтей выступила кровь.
Артур повернулся к Джиневре.
Должно быть, они глазами молча сказали друг другу тысячи слов под этой луной. Столько раз они повторяли эти слова друг другу в тайниках своих сердец, что их просто не осталось для того, чтобы сказать вслух. Особенно теперь. Здесь, после всего случившегося.
Она вышла вперед, грациозно, с бесконечной осторожностью. Подняла к нему лицо и поцеловала его прямо в губы на прощание; затем снова отступила назад.
Она ничего не сказала и не заплакала, ни о чем не попросила. В ее зеленых глазах была любовь и только любовь. За всю свою жизнь она любила всего двоих мужчин, и они любили ее и друг друга. Но пусть ее любовь разделилась на двоих, она всегда была не только любовью, а еще и страстью, постоянной и стойкой, не имеющей конца до конца всех миров.

Предыдущая страница 30 Следующая страница


31 Гай Гэвриел Кей

Артур отвернулся от нее так медленно, что, казалось, на его плечах лежит груз самого времени. Он взглянул на Флидиса с мучительным вопросом на лице. Андаин заломил руки, а потом беспомощно развел ими в стороны.
- Мне позволено взять только вас, Воин, - шепнул он. - Нам так далеко плыть, а море так бескрайне.
Артур закрыл глаза.
«Неужели нельзя обойтись без боли?» - подумала Ким. Неужели радость никогда не может быть полной? Она видела, что Ланселот плачет.
И именно в этот момент проявились масштабы чуда. Именно тогда им была дарована милость. Так как Пол Шафер снова заговорил, и он сказал:
- Это не так. Разрешение дано. Я проник достаточно глубоко, чтобы позволить этому случиться.
Артур открыл глаза и посмотрел на Пола, не веря своим ушам. Тот кивнул со спокойной уверенностью.
- Разрешение дано, - повторил он.
Значит, все же радость возможна. Воин снова повернулся и посмотрел на королеву, свет и печаль его дней, и впервые за столько времени они увидели на его лице улыбку. И она тоже улыбнулась впервые за много дней и спросила только теперь, когда им была оказана эта милость:
- Ты возьмешь меня с собой туда, куда поплывешь? Найдется ли для меня место среди летних звезд?
Сквозь слезы Ким увидела, как Артур Пендрагон прошел вперед, взял руку Джиневры в свои ладони, и они вдвоем поднялись на борт судна, качающегося на волнах, накрывших долину Андарьен. Для нее все это было почти чересчур, слишком переполняло сердце. Она едва дышала. Ей казалось, что ее душа превратилась в стрелу, пущенную в полет в лунном свете, которая никогда не упадет на землю.
А затем случилось еще большее: самый последний подарок, тот, который скрепил все остальное и придал ему окончательную форму. В сиянии луны Даны она увидела, как Артур и Джинерва обернулись и посмотрели на Ланселота.
И услышала, как снова заговорил Пол, и в его голосе звучала глубокая сила:
- Это тоже разрешено, если вы того пожелаете.
Из глубины великого сердца Артура вырвался крик радости, и он тут же протянул руку.
- О, Ланс, иди сюда! - крикнул он. - Иди!
Секунду Ланселот не двигался. Затем что-то давно сдерживаемое, давно запрещенное сверкнуло в его глазах ярче любой звезды. Он шагнул вперед. Взял руку Артура, а потом руку Джиневры, и они втянули его на борт. И вот все трое стояли там вместе, исцеленные от долгого горя, ставшие наконец единым целым.
Флидис громко рассмеялся от радости и быстро потянул за шкот, который поднял белый парус. С востока прилетел ветер. Затем, перед тем как лодка начала отплывать от берега, Ким увидела, как Пол наконец пошевелился. Он опустился на колени рядом с серой тенью, которая возникла рядом с ним.
- Прощай, благородное сердце, - услышала Ким его слова. - Я никогда тебя не забуду.
На этот раз он говорил своим собственным голосом, в нем не было слышно грома, только глубокая печаль и очень большая радость. Эти чувства испытала и она сама, именно такие чувства, когда Кавалл сделал один большой прыжок и приземлился у ног Артура в лодке, уже повернувшей на запад.
И вот так случилось то, о чем сказал Артур на Кадер Седате псу, который был его спутником в стольких войнах: что может прийти такой день, когда им не нужно будет расставаться.
И он пришел. Под серебряным сиянием луны это длинное, стройное судно наполнило парус поднимающимся ветром и унесло их прочь, Артура, Ланселота и Джиневру. Он проплыл мимо мыса, и с этой одинокой высоты Шахар поднял руку, прощаясь с ними, а все трое помахали ему в ответ. Потом тем, кто наблюдал с равнины, показалось, что корабль начал подниматься в ночь, не следуя кривизне земной поверхности, а по иному пути.
Все дальше и дальше он уплывал, поднимаясь по волнам моря, которое не принадлежало ни к одному из миров и ко всем одновременно. Так долго, как позволяло ей зрение, Ким старалась не упускать из виду светлые волосы Джиневры - волосы Дженнифер, - сияющие в ярком лунном свете. Потом и этот свет исчез в темной дали, и последнее, что они видели, был сверкающий наконечник Копья Артура, словно новая звезда в небесах.

Часть V
ОГОНЬ ЦВЕТКА

Глава 18

Ни один живой человек не мог припомнить такого урожая, как тот, что собрали в королевстве в конце этого лета. В Катале тоже закрома были полны, а сады Лараи Ригал с каждым днем расцветали все пышнее, утопали в ароматах и буйных красках. На Равнине стаи элторов носились по густой зеленой траве, и охота была легкой и радостной под широким небом. Но нигде трава не росла так пышно, как на кургане Кинуин у Селидона.
Даже почва долины Андарьен стала снова плодородной - буквально за одну ночь, когда отступили волны моря, явившегося, чтобы унести Воина. Пошли разговоры о том, чтобы снова там поселиться, и в Сеннет Стрэнде тоже. В Тарлинделе, городе моряков, и в Кинане и Сереше говорили о постройке кораблей, чтобы плавать вдоль побережья мимо Анор Лизен и Утесов Рудха в Сеннет и залив Линден. В то лето говорили о многих вещах, пока оно не кончилось, и слова эти были полны мирной и спокойной радости.
Однако в первые недели после битвы на торжества времени не хватало. Армия Катала ускакала на север под начало своего правителя, и Шальхассан взял на себя задачу - вместе с Мэттом Сорином, так как король гномов не позволил своему народу отдыхать до тех пор, пока последний из слуг Могрима не будет убит, - очистить землю от остатков ургахов и цвергов, которые уцелели после Баэль Андарьен.
Дальри, которым война нанесла большой урон, отошли к Селидону и созвали Совет, а светлые альвы отправились назад, в Данилот.
В Данилот, но уже не в Страну Теней. Через два месяца после битвы, которая завершила войну, после того, как гномы и воины Катала выполнили свою задачу, люди, живущие далеко на юге, в самом Парас Дервале, однажды ночью под блеском звезд увидели сияние на севере и громко закричали от удивления и радости, ибо увидели, что Земля Света снова обрела свое истинное имя.
И после того, как был собран и заложен в закрома урожай, Верховный правитель Айлерон послал гонцов во все концы своей земли, в Данилот и в Лараи Ригал, и к Селидону, и через горы в Банир Лок, и созвал народы Фьонавара на праздничную неделю в Парас Дерваль. Этот праздник был устроен в честь завоеванного наконец мира, и в честь троих из пятерых приглашенных когда-то Лорином Серебряным Плащом незнакомцев, и чтобы проститься с ними.

Когда Дейв ехал вместе с дальри на праздник в честь самого себя, у него еще не было четкого представления о том, что он собирается делать. Он знал - вопреки своей всегдашней неуверенности в себе, - что здесь он желанный гость, даже любимый. Он также чувствовал, как сильно любит этих людей. Но не все было так просто, ничто никогда не казалось ему простым, даже теперь.
После всего, что с ним произошло, после того, как он изменился и из-за чего изменился, образы его родителей и брата каждую ночь являлись ему во сне. Он также помнил, как мысли о Джозефе Мартынюке не оставляли его во время последней битвы у Андарьен. Здесь надо было кое-что уладить, понимал Дейв, и среди того, чему он научился у дальри, было понимание, как важно решить эти вопросы.
Наряду с другими вещами, которым он здесь научился, были радость и счастье принадлежности к семье, которых он никогда прежде не испытывал. Все это означало, что ему предстоит принять решение, и очень скоро, так как было решено, что после праздничной недели Джаэль и Тейрнон, объединив магию Даны и Морнира, общими усилиями отошлют их домой через Переход. Если они пожелают.
Здесь, на Равнине, было очень красиво, когда они ехали на юго-запад по просторным лугам и видели, как большие стаи мелькают в отдалении под высокими белыми облаками и нежарким солнцем позднего лета. Это было слишком прекрасно, чтобы размышлять, бороться с тенями и последствиями его дилеммы, и поэтому он на время отодвинул ее в сторону.
Дейв огляделся. Казалось, все Третье племя и множество других дальри едут на юг вместе с ним по приглашению Верховного правителя. Даже Гиринт был здесь, ехал на одной из колесниц, которую оставил Шальхассан по пути на юг, в Катал. Рядом с Дейвом весь день скакали Торк и Ливон, легко, почти лениво.
Они улыбались ему, поймав его взгляд, но никто из них почти не разговаривал во время этого путешествия. Он знал, что они не хотят никак влиять на него. Но понимание этого снова вернуло его к решению, которое предстояло принять, а ему не хотелось этим заниматься. Вместо этого он позволил мыслям вернуться к событиям минувших недель.
Он вспомнил пир и танцы под звездами среди костров, горящих на Равнине. Танец о скачке Айвора к Адеин, еще один - о мужестве, проявленном дальри у Андарьен. И сложные узоры других танцев, о славных деяниях этой войны. И не раз женщины дальри рассказывали в танце о деяниях Дейвора, Носителя Топора, в битве против Тьмы. И не раз потом, в теплые ночи того лета, когда Рангат победно сиял на севере, находились женщины, которые приходили к Дейву после того, как гасли костры, ради танцев совсем другого рода.
Но не Лиана. Дочь Айвора плясала для них всех среди костров, но никогда вместе с Дейвом в его комнате ночью. Когда-то он мог бы пожалеть об этом, сделать из этого для себя источник тоски и боли. Но не теперь, уже нет, по очень многим причинам. Даже в этом была радость, которую он впитывал, среди целительного течения времени того лета на Равнине.
Он был польщен и несколько испуган одновременно, когда Торк пришел к нему через несколько недель после возвращения в Селидон со своей просьбой. Ему потребовалась целая ночь подготовки, в течение которой Ливон снова и снова натаскивал его и со смехом потчевал сашеном в перерывах. Когда Дейв почувствовал себя готовым к тому, чтобы пойти утром к авену дальри и произнести то, что от него требовалось, его задачу осложнило еще и похмелье.
Но он справился. Нашел Айвора в компании множества вождей в лагере у Селидона. Ливон сказал ему, что это надо сделать как можно при большем скоплении народа. И поэтому Дейв с трудом глотнул, встал перед авеном и произнес:
- Айвор дан Банор, я послан к тебе честным и достойным Всадником. Авен, Торк дан Сорча назначил меня поручителем и просил передать тебе, в присутствии всех этих людей, что солнце восходит в глазах твоей дочери.
В то лето после войны во всем Фьонаваре сыграли множество свадеб, и многие предложения делались по старым обычаям, через поручителя, - в полном смысле слова это была дань Дьярмуду дан Айлилю, который возродил эту традицию, сделав таким образом предложение принцессе Шарре.
Множество свадеб. И одну из них Третье племя сыграло вскоре после того утра, когда Дейв произнес эти слова. Так как авен с радостью дал согласие, а потом Лиана улыбнулась своей нежной улыбкой, которая так хорошо была им всем знакома, и сказала очень просто:
- Да, конечно. Конечно, я выйду за него. Я всегда собиралась за него замуж.
Что было безумно несправедливо, как прокомментировал после Ливон, как и все, что говорила его сестра. Но Торку было все равно. Он казался оглушенным и не мог поверить в происходящее на протяжении всей церемонии, во время которой Корделиана дал Айвор стала его женой. Айвор плакал, и Сорча тоже. Но не Лит. Ведь никто от нее этого и не ожидал.
Это была чудесная ночь и чудесное лето почти во всех отношениях. Дейв даже ездил вместе с другими Всадниками охотиться на элторов. Снова Ливон учил его, на этот раз тому, как бросать кинжал на полном скаку. И однажды утром, на восходе солнца, Дейв выехал вместе с охотниками, выбрал в летящей стае самца элтора, поскакал рядом с ним, прыгнул - он не доверял своему умению бросать клинок - с коня на спину элтора и вонзил кинжал в его горло. Потом соскочил, перекувырнулся, встал из травы и помахал рукой Ливону. Предводитель охоты и все остальные ответили на его приветствие криками похвалы и отсалютовали высоко поднятыми кинжалами.
Великолепное лето, среди людей, которых он любил, на просторной Равнине, принадлежащей им. И теперь ему предстояло принять решение, а он не в состоянии был это сделать.

Прошла еще неделя, а Дейв так ничего и не решил. Если быть честным, то на копание в себе времени почти не было. В Большом зале Парас Дерваля устраивали сокрушительно пышные пиршества. Снова звучала музыка, но уже другого рода, так как среди них теперь находились альвы, и однажды ночью Ра-Тенниэль, их повелитель, сам спел длинную балладу о только что закончившейся войне.
В эту песнь было вплетено множество всего, и радостного, и печального. И начиналась она с того момента, когда Лорин Серебряный Плащ привел во Фьонавар пятерых незнакомцев из другого мира.
Ра-Тенниэль пел о Пуйле на Древе Жизни, о битве волка и пса, о самопожертвовании Исанны. Он пел о красной луне Даны и о рождении нимфы Имрат. (Тут Дейв посмотрел вдоль стола и увидел, как Табор дан Айвор медленно опустил голову.) О Дженнифер в Старкадхе, рождении Дариена, появлении Артура, Джиневре, пробуждении Дикой Охоты, когда Финн дан Шахар вступил на Самый Долгий Путь.
Он пел о Майдаладане: Кевине в Дан Море, красных цветах на рассвете в тающем снегу. Скачке Айвора к Андеин, битве, появлении альвов и Оуина в небе. Пожирателе Душ в море, уничтожении Котла на Кадер Седате. Ланселоте в Чертогах Мертвых. Параико в Кат Миголе и последнем Каниоре. (В противоположном конце зала рядом с Кимберли сидел Руана и слушал молча, без всякого выражения на лице.)
Ра-Тенниэль продолжал. Он охватил все события, снова вызвал их к жизни под витражами в окнах Большого зала. Он пел о Дженнифер и Бренделе в Анор Лизен, о Кимберли с Бальратом у Калор Диман, о Ланселоте, сражающемся в Священной роще, и о корабле-призраке Амаргина, плывущем мимо Сеннет Стрэнда тысячу лет тому назад.
А потом, в самом конце, со всеми оттенками горя и радости, Ра-Тенниэль спел им о самой Баэль Андарьен: как Дьярмуд дан Айлиль сражался с Уатахом, убил его на закате дня и сам погиб. О Таборе и его сверкающей подруге, летящих навстречу Дракону Могрима. О битве и смерти на бесплодной равнине. А затем о находящемся далеко, в обители зла, одиноком и испуганном (и все это было в этом золотом голосе) Дариене, который выбрал Свет и убил Ракота Могрима.
Дейв плакал. Сердце его разрывалось от боли и гордости, когда Ра-Тенниэль подошел к концу песни и запел о Галадане и Роге Оуина. О Финне дан Шахаре, упавшем с неба, чтобы Руана мог усмирить Охоту. И в самом конце - об Артуре, Ланселоте и Джиневре, радостно уплывающих в море, которое, казалось, поднималось до самых звезд.
В ту ночь в Парас Дервале слезы живых лились в изобилии, когда они вспоминали погибших и их деяния.
Но в основном эта неделя была соткана из смеха и радости, из сашена и вина: белого, из Южной твердыни, красного, из Гуин Истрат, из ясных дней под голубым небом, бурлящих оживлением, и ночных пиршеств в Большом зале. Для Дейва они заканчивались тихими прогулками пешком среди палаток дальри за стенами города, во время которых он смотрел на сверкающие звезды вместе со своими двумя братьями.
Но чтобы решить мучившую его проблему, понимал Дейв, ему необходимо было остаться одному, и поэтому в конце концов, в самый последний день праздника, он ускользнул один на своем любимом черном коне. Он надел на шею Рог Оуина на новом кожаном ремешке и поскакал на юго-запад, чтобы сделать одно дело и попытаться принять решение.
По этой дороге он уже ездил прежде, среди вечернего холода зимних снегов, когда Ким разбудила Охоту тем огнем, который горел у нее на руке, а он призвал их звуками Рога. Сейчас стояло лето, конец лета, уже с оттенками осени. Утро было прохладное и ясное. Над головой пели птицы. Вскоре цвет листьев начнет меняться на красный, и золотой, и бурый.
Он приблизился к повороту дороги и увидел крохотное, похожее на драгоценный камень озеро в лежащей внизу долине. Он проехал мимо по высокому гребню холма, отметив про себя пустой дом, стоящий внизу. Он вспомнил, как они в прошлый раз ехали мимо этого места. Два мальчика вышли из-за этого домика и посмотрели на них снизу. Два мальчика, и оба они погибли, а вместе совершили поступки, которые позволили наступить этому мирному утру.
Он покачал головой в изумлении и продолжал скакать на северо-запад, через недавно скошенные поля между Роденом и Северной твердыней. По обеим сторонам стояли редкие домики крестьян. Некоторые их обитатели увидели его и помахали ему руками. Он помахал в ответ.
Затем, около полудня, он пересек Большую дорогу и понял, что уже совсем близко. Несколько минут спустя он подъехал к опушке Пендаранского леса и увидел расщепленное дерево, а за ним пещеру. Перед ней снова лежал огромный камень, точно так же, как и раньше, и Дейв знал, кто спит там, во тьме.
Он спешился, взял Рог в руку и немного углубился в лес. Здесь свет падал пятнами, листья шелестели над головой. Но он не боялся на этот раз. Не так, как в ту ночь, когда встретил Флидиса. Великий лес теперь смягчил свой гнев, сказали ему альвы. Это имело отношение к Ланселоту и Дариену и к окончательному уходу Лизен, к вспышке ее Венца в Старкадхе. Дейв не очень хорошо понимал подобные вещи, но одно он все же понял, и это привело его сюда вместе с Рогом.
Он стал ждать с терпением, которое тоже было для него новым. Наблюдал, как мелькают и колеблются тени на лесной подстилке и в листьях над головой. Прислушивался к шорохам леса. Пытался думать, понять себя и собственные желания. Однако ему трудно было сосредоточиться, потому что он кое-кого ждал.
А потом он услышал у себя за спиной иной звук. С сильно бьющимся сердцем, несмотря на всю внутреннюю готовность, он обернулся, одновременно опускаясь на колени, с опущенной головой.
- Ты можешь встать, - сказала Кинуин. - Ты должен знать лучше других, что ты можешь встать.
Он поднял глаза и снова увидел ее: в зеленом, как всегда, с луком в руке. С тем луком, из которого она чуть не убила его у пруда в роще Фалинн.
«Не обязательно всем умирать», - сказала она той ночью. И поэтому он остался жить и получил Рог, и его топор участвовал в битве, и он призвал Дикую Охоту. И снова вернулся сюда.
Богиня стояла перед ним, блистающая и великолепная, хоть и пригасившая сияние своего лица, чтобы он мог смотреть на нее и не ослепнуть.
Он поднялся, повинуясь ее приказу. Глубоко вздохнул, чтобы унять биение сердца, и сказал:
- Богиня, я пришел, чтобы вернуть подарок. - Он протянул руку с Рогом и с удовольствием увидел, что рука не дрожит. - Это слишком могущественная вещь для меня. Слишком большой властью она обладает, как мне кажется, чтобы принадлежать любому из смертных.
Кинуин улыбнулась, прекрасная и ужасная.
- Я предполагала, что ты придешь, - ответила она. - И ждала. Если бы ты не пришел, я бы сама пришла за тобой, перед тем как ты уйдешь. Я дала тебе больше, чем намеревалась, вместе с этим Рогом. - А потом прибавила более мягким тоном: - В том, что ты сказал, есть доля истины, Дейвор, Носитель Топора. Он должен снова быть спрятан и подождать более подходящего случая через много лет. Через много-много лет.
- Без него мы погибли бы у Андеин, - тихо произнес Дейв. - Разве это не свидетельствует о том, что этот случай тоже был подходящим?
Она снова улыбнулась, загадочная, своенравная. И сказала:
- Ты стал умнее с тех пор, как мы встречались. Возможно, мне будет жаль отпустить тебя.
На это ему нечего было ответить. Он протянул ей Рог, и она взяла его из руки Дейва. Ее пальцы коснулись его ладони, и тогда он все же задрожал от благоговения и воспоминаний.
Она рассмеялась, низким, горловым смехом.
Дейв почувствовал, что краснеет. Но ему надо было задать еще один вопрос, несмотря на ее смех. Через мгновение он спросил:
- Не будешь ли ты также сожалеть, если я останусь? Я уже давно пытаюсь принять решение. Мне кажется, я готов вернуться домой, но другая часть меня приходит в отчаяние при мысли об отъезде. - Он произнес эти слова как можно осторожнее, с большим достоинством, чем он в себе подозревал.
Она не рассмеялась. Богиня посмотрела на него странным взглядом, одновременно холодным и печальным. И покачала головой.
- Дейв Мартынюк, - сказала она, - ты стал мудрее с той ночи в роще Фалинн. Я думала, ты знаешь ответ на этот вопрос без моей подсказки. Ты не можешь остаться, и тебе следовало знать, что ты не можешь этого сделать.
Что-то возникло перед мысленным взором Дейва: образ, еще одно воспоминание. Как раз перед тем, как она снова заговорила, за полсекунды до того, как она ему сказала, он понял.
- Что я сказала тебе в ту ночь у пруда? - спросила она, и ее голос был прохладным и мягким, как сотканный шелк.
Он знал. Наверное, это скрывалось где-то в его подсознании все это время.
«Ни один человек из Фьонавара не может увидеть охоту Кинуин».
Вот что она тогда сказала. А он видел ее охоту. Он увидел, как она поразила оленя у залитого лунным светом пруда, и увидел, как олень встал после смерти, и как склонил голову перед Охотницей, и ушел обратно в лес.
«Ни один человек из Фьонавара…» Теперь Дейв знал решение своей дилеммы: существовал всегда только один ответ.
Он отправится домой. Так пожелала Богиня. Только покинув Фьонавар, он может сохранить свою жизнь, только уехав, он может позволить ей не убивать его за то, что он видел.
Он ощутил в душе один острый укол боли, а затем боль прошла, оставив печаль, которую он всегда будет носить в себе, но и глубокую уверенность, что так и должно быть, потому что по-другому быть не могло. Если бы он не был пришельцем из другого мира, Кинуин не могла бы оставить его в живых; она не могла бы дать ему этот Рог. Богиня, как понял Дейв в мгновенном озарении, тоже по-своему попала в ловушку своей природы, того, что она проповедовала.
И поэтому он должен уйти. Решать больше было нечего, все решено давным-давно, и эту истину он знал все время. Он еще раз вздохнул, глубоко и медленно. В лесу было очень тихо. Ни одна птица не пела.
Тогда он вспомнил еще кое-что и сказал:
- Я поклялся тебе той ночью в тот первый раз, что заплачу ту цену, которую нужно заплатить. Если ты сочтешь ее таковой, то мой отъезд, возможно, станет этой платой.
Она снова улыбнулась, на этот раз по-доброму.
- Я сочту ее таковой, - ответила богиня. - И никакой другой цены не потребую. Помни обо мне.
Лицо ее засветилось. Он открыл рот, но обнаружил, что не может говорить. После его и ее слов до него окончательно дошло: он уходит отсюда. Все это теперь останется в прошлом. Так нужно. Воспоминания - это все, что он унесет с собой обратно и пронесет через остаток дней.
В последний раз он опустился на колени перед Лучницей Кинуин. Она стояла неподвижно, как статуя, и смотрела на него сверху. Он встал и повернулся, чтобы уйти из теней и пятен света между деревьями.
- Постой! - сказала Богиня.
Он обернулся испуганно, не зная, что теперь от него потребуют. Она молча долго смотрела на него прежде, чем заговорить.
- Скажи, Дейв Мартынюк, Дейвор, Носитель Топора, если бы тебе позволили дать имя твоему сыну во Фьонаваре, ребенку-андаину, какое имя носил бы твой сын?
Она была такой прекрасной. И теперь в его глазах блестели слезы, и ее образ дрожал и расплывался перед ним, и что-то сияло в его душе, подобно луне.
Он помнил: ночь на кургане у Селидона, к югу от реки Адеин. Под звездами вернувшейся весны он лежал с Богиней на свежей зеленой траве.
Он понял. И в то мгновение, перед тем, как он заговорил, чтобы выразить свою внутреннюю радость, что-то хлынуло в его душу, что-то более яркое, чем лунный свет в его сердце или даже сияние лица Кинуин. Он понял, и там, на опушке Пендаранского леса, Дейв наконец примирился с самим собой, с тем, чем он был прежде, со всей своей горечью, и с тем, чем он стал теперь.
- Богиня, - сказал он сквозь сжатое судорогой горло, - если бы такой ребенок родился и я бы мог дать ему имя, я бы назвал его Кевином. В честь моего друга.
В последний раз она улыбнулась ему.
- Так и будет, - сказала Кинуин.
Блеснула ослепительная вспышка, а затем он остался один. Он вернулся к своему коню и вскочил на Него, чтобы ехать обратно. Обратно в Парас Дерваль, а потом дальше, гораздо дальше, домой.

Пол проводил дни и ночи в эту последнюю неделю в прощаниях. Казалось, что в отличие от Дейва, и даже Ким, он ни к кому сильно не привязался здесь, во Фьонаваре. Отчасти в этом был повинен его характер, в первую очередь то, что подвигло его совершить этот переход. Но более глубоко это было связано с тем, что произошло с ним на Древе Жизни, сделало его не таким, как все, способным говорить с Богами и заставить их подчиняться ему. Даже здесь, в конце, после завершения войны, его путь был одиноким.
С другой стороны, все же были люди, которым он не безразличен и которые будут скучать без него. Он старался проводить с каждым из них как можно больше времени в эти последние дни.
Однажды утром он пошел в одиночестве к знакомой лавке, в конце Энвил-Лейн, возле зеленой лужайки, на которой дети Парас Дерваля снова играли, хотя и не в та'киену. Он очень хорошо помнил дверь в лавку, хотя его воспоминания были связаны с ночью и зимой. В первый раз Дженнифер заставила его привести ее сюда в ту ночь, когда родился Дариен. А затем в другую ночь, после того, как Ким послала его назад во Фьонавар из Стоунхенджа, он вышел без пальто, но не чувствуя зимнего ветра, из жаркого зала «Черного кабана», где погибла женщина, чтобы спасти ему жизнь, и путь привел его сюда, и он увидел распахнутую ветром, незапертую дверь и снег, наметенный на полу в лавке.
И пустую колыбель, качающуюся в холодной комнате наверху. Он все еще помнил тот ужас, который охватил его в тот момент.
Но сейчас стояло лето, и ужас исчез: его уничтожил в самом конце тот ребенок, который родился в этом доме, который лежал в той колыбели. Пол вошел в лавку. В ней толпилось много людей, потому что был праздник, и Парас Дерваль кипел от многочисленных гостей. Ваэ узнала его сразу же, а потом и Шахар. Они оставили двух помощников разбираться с покупателями их шерстяных изделий и повели Пола наверх.
На самом деле он очень мало мог им сказать. На их лицах все еще виднелись следы горя, даже по прошествии стольких месяцев. Шахар оплакивал сына, который умер у него на руках. Но Ваэ, Пол это знал, горевала по обоим сыновьям, по Дари тоже, по голубоглазому мальчику, которого она и любила с самого момента его рождения. Интересно, подумал он, откуда Дженнифер так хорошо знала, кого просить вырастить ее ребенка и научить его любить.
Айлерон предлагал Шахару множество почетных должностей во дворце, но тихий ремесленник предпочел вернуться в свою лавку, к своей работе. Пол смотрел на них двоих и спрашивал себя, достаточно ли они молоды, чтобы родить еще одного ребенка. И смогут ли они найти в себе мужество пойти на это после всего, что случилось. Он надеялся, что смогут.
Он сказал им, что уезжает и что пришел проститься. Они немного поговорили ни о чем, съели пирог, испеченный Ваэ, но потом один из помощников пришел наверх спросить насчет цены отреза ткани, и Ша-хару пришлось спуститься в лавку. Пол и Ваэ пошли следом. В лавке она, смущаясь, подарила ему шарф для наступающей осени. Тут он понял, что понятия не имеет, какое время года теперь дома. Он взял шарф и поцеловал ее в щеку, а потом ушел.

На следующий день он поехал верхом на юго-запад вместе с новым герцогом Сереша. Ньявин погиб от руки ургаха у Андарьен. Новый герцог, скачущий верхом рядом с Полом, выглядел точно так же, как всегда, крупным и ловким, с каштановыми волосами, и его крючковатый перебитый нос все так же торчал на простодушном лице. Не меньше всего остального, что произошло после войны, Пола обрадовало то, что Айлерон назначил на этот пост Колла.
Это было спокойное путешествие. По характеру Колл всегда был мрачноватым. Эррон и Карде или буйный, задиристый Тегид умели вызвать смех, таящийся в нем. Эти трое и Дьярмуд, который когда-то взял мальчика-безотцовщину из Тарлиндела и сделал его своей правой рукой. Часть их пути пролегала мимо городов, через которые они пронеслись яростным галопом так давно, вместе с Дьяром, во время того тайного путешествия, которое привело их в Катал через реку Саэрен.
После развилки, откуда дорога шла к Южной твердыне, они продолжали ехать на запад, по молчаливому согласию, и к началу вечера достигли возвышенности, откуда можно было издалека видеть стены Сереша и море за ними. Они остановились там, глядя вниз.
- Ты все еще его ненавидишь? - спросил Пол. Это были первые слова, произнесенные за долгое время. Он знал, что Колл понимает, о чем он спрашивает. «Я бы проклял его именем всех существующих Богов и Богинь», - сказал он Полу однажды поздней ночью, давным-давно, в темном коридоре дворца. И назвал Айлерона, которого считали тогда предателем.
Теперь большой человек медленно покачал головой.
- Я его лучше понимаю. И вижу, как много он страдал. - Он поколебался, потом очень тихо сказал: - Но мне до конца жизни будет недоставать его брата.

Предыдущая страница 31 Следующая страница


Самая Темная Дорога 32

Пол понял. Он чувствовал то же самое по отношению к Кевину. Точно то же самое.
Больше никто из них ничего не сказал. Пол посмотрел вдаль, на запад, туда, где сверкало море под ярким солнцем. Под волнами сияли звезды. Он их видел раньше. В душе он попрощался с Лирананом, Богом, который называл его своим братом.
Колл взглянул на него. Пол кивнул, и они оба развернулись и поехали назад, в Парас Дерваль.

На следующий вечер после пира в зале - на этот раз подавали блюда Катала, приготовленные собственным шеф-поваром Шальхассана, - он оказался в «Черном кабане» вместе с Дейвом и Коллом и всеми воинами Южной твердыни, с теми, которые плавали с ним на «Придуин» к Кадер Седату.
Они много пили, и хозяин таверны отказался взять с кого-либо из людей Дьярмуда плату за эль. Тегид из Родена, который не мог позволить себе упустить возможность воспользоваться подобной щедростью, опустошил десять огромных кружек для начала, а затем всю ночь набирал темп. Пол и сам слегка опьянел, что было необычно, и, вероятно, из-за своих воспоминаний не захотел уйти. Всю ночь в его ушах звучала «Песнь Рэчел» среди смеха и прощальных объятий.

Следующий день, предпоследний, он провел в доме магов в городе. Дейв был с дальри, но Ким на этот раз пошла с ним, и они провели несколько часов с Лорином, Мэттом, Тейрноном и Бараком, сидя в саду за домом.
Лорин Серебряный Плащ, уже не маг, теперь жил в Банир Лок в качестве главного советника короля гномов. Тейрнон и Барак были явно довольны, что эти двое остановились у них, пусть и ненадолго. Тейрнон весело суетился вокруг них в лучах солнца, следя за тем, чтобы бокалы были наполнены до краев.
- Скажите, - обратился несколько смущенно Барак к Лорину и Мэтту, - как вы думаете, вы не могли бы взять в обучение ученика на несколько месяцев в будущем году? Или вы к тому времени забудете все, что знали?
Мзтт бросил на него быстрый взгляд.
- У вас уже появился ученик? Хорошо, очень хорошо. Нам нужно еще двое или трое, по крайней мере.
- Нам? - поддразнил его Тейрнон.
Мэтт нахмурился.
- Трудно расставаться с привычками. А с некоторыми я надеюсь никогда не расставаться.
- И не нужно, - серьезно сказал Тейрнон. - Вы двое всегда будете членами Совета магов.
- Кто этот новый ученик? - спросил Лорин. - Мы его знаем?
Вместо ответа Тейрнон поднял взгляд на окно третьего этажа, выходящее в сад.
- Мальчик! - крикнул он, стараясь придать голосу строгость. - Надеюсь, ты занимаешься, а не прислушиваешься к доносящимся снизу сплетням!
Через секунду в открытом окне появилась голова с непокорными каштановыми волосами.
- Конечно, занимаюсь, - ответил Табор, - но, если честно, все это не слишком сложно.
Мэтт зарычал с шутливым неодобрением. Лорин, пытаясь нахмуриться, сурово рявкнул:
- Тейрнон, дай ему Книгу Абхара, и тогда поглядим, сочтет ли он учебу трудной!
Пол ухмыльнулся и услышал, как Ким рассмеялась от радости при виде улыбающегося им сверху Табора.
- Табор! - воскликнула она. - Когда это произошло?
- Два дня назад, - ответил мальчик. - Отец дал согласие после того, как Гиринт попросил меня в следующем году вернуться и научить его чему-нибудь новенькому.
Пол переглянулся с Лорином. В этом было истинное облегчение, обещание радости. Мальчик еще юн; кажется, он сможет исцелиться. Более того, Пол испытывал интуитивное ощущение правильности, даже необходимости нового пути Табора: какой конь на Равнине, каким бы он ни был быстрым, мог бы теперь удовлетворить того, кто скакал на создании Даны по небу?
Позже в тот день, возвращаясь обратно во дворец вместе с Ким, Пол узнал, что она тоже собирается вернуться домой. Они все еще ничего не знали о намерениях Дейва.

На следующее утро, последнее утро, Пол снова пришел к Древу Жизни.
Впервые он находился здесь один после тех трех ночей, когда висел на нем в качестве жертвы Богу. Он оставил коня на опушке леса Морнира, неподалеку от могилы Эйдин (хоть он и не подозревал об этом), куда Мэтт однажды утром привел Дженнифер.
Он шел среди деревьев по знакомой тропинке и видел, как утреннее солнце становится тусклым, и все явственнее ощущал с каждым шагом чье-то присутствие.
Со времени последней битвы у Андарьен, - когда он отказался от мести Галадану, хотя поклялся отомстить, и вместо этого направил свою силу на исцеление, на то, чтобы вызвать морские волны и покончить с горестным круговоротом жизни Артура, - с того вечера Пол не искал в себе присутствия Бога. В каком-то смысле он его избегал.
Но теперь он его снова ощутил. И когда он пришел туда, где деревья образовали двойной коридор, неуклонно ведущий его на поляну, к Древу, Пол понял, что Морнир всегда будет в нем. Он навсегда останется Пуйлом Дважды Рожденным, повелителем Древа Жизни, куда бы он ни отправился. Эта реальность стала частью его и будет таковой, пока он снова не умрет.
Думая об этом, он вышел на поляну и увидел Древо. Здесь было светло, так как над поляной можно было видеть небо, нежно-голубое, с редкими пушистыми облаками. Он вспомнил то белое жгучее солнце в бездонном небе.
Пол посмотрел на ствол и ветви. Они были такими же древними, как этот первый мир. И, взглянув вверх, он без удивления увидел в густой зеленой листве двух воронов, которые смотрели на него блестящими желтыми глазами. Было очень тихо. Гром не гремел. Только ощущалось глубоко в биении его сердца это постоянное присутствие Бога.
Тут Пол осознал, что от этого ему уже никогда по-настоящему не скрыться, даже если бы он захотел, а именно это он и пытался сделать в сладостные дни нынешнего лета.
Он не мог изменить того, каким он стал. Это не то, что приходит и уходит. Ему придется примириться с тем, что он отмечен и отделен от других. В каком-то смысле он всегда был таким. Углубленным в себя и одиноким, слишком одиноким: именно поэтому Рэчел его собиралась оставить в ту ночь, когда она погибла на шоссе под дождем.
Он был силой, братом Богов. Это так, и всегда будет так. Он подумал о Кернане и Галадане, о том, где они сейчас. Оба они поклонились ему.
Никто не сделал этого сейчас. И Морнир проявлял свое присутствие всего лишь биением пульса, не более. Казалось, Древо размышляло, глубоко погрузившись в землю, в паутину своих лет. Вороны молча наблюдали за ним. Он мог бы заставить их заговорить; теперь он знал, как это сделать. Он мог бы даже заставить зашелестеть листья Древа, словно под грозовым ветром, и со временем, если бы очень постарался, мог бы вызвать удар божьего грома. Здесь было место его наибольшей силы.
Но он ничего этого не сделал. Не за этим он сюда пришел. Только повидать это место в последний раз и подтвердить для себя то, что уже получило подтверждение. В тишине он шагнул вперед и положил ладонь на ствол Летнего Древа. Он ощутил его как продолжение самого себя. Пол убрал руку, повернулся и покинул поляну. И услышал, как над его головой пролетели вороны. Он знал, что они вернутся.

И после этого осталось одно, последнее прощание. Он все откладывал его, отчасти потому, что даже теперь предвидел нелегкий разговор. С другой стороны, у них, несмотря на всю хрупкость отношений, было много общих переживаний с тех пор, как она сняла его с Древа, а потом приняла его кровь как жертву Богини-матери в Храме, оцарапав лицо.
Он вернулся к своему коню и поехал назад в Парас Дерваль, а затем на восток, через многолюдный город, к Святилищу, прощаться с Джаэль.
Пол дернул за веревку колокола у арки входа. Внутри Храма раздался звон. Через минуту двери открылись, и выглянула жрица в серой одежде, мигая от яркого света. Потом узнала его и улыбнулась.
Это было одно из новых явлений в Бреннине, в определенном смысле столь же мощный символ восстановленной гармонии, каким станет совместное выступление Джаэль и Тейрнона сегодня вечером, когда они отправят их домой.
- Привет, Шил, - сказал он. Он помнил ее с той самой ночи, когда пришел сюда после рождения Дариена просить помощи. Тогда они преградили ему путь, требуя крови.
Но не теперь. Шил вспыхнула от удовольствия, что ее узнали. И жестом пригласила его войти.
- Я знаю, что ты уже давал кровь, - сказала она почти извиняющимся тоном.
- Я сделаю это еще раз, если хочешь, - мягко произнес Пол.
Она энергично замотала головой и послала служительницу бегом по изогнутым коридорам на поиски Верховной жрицы. Терпеливо ожидая, Пол смотрел мимо Шил направо. Ему были видны зал под куполом и алтарный камень с топором.
Служительница вернулась, а с ней Джаэль. Он думал, что его заставят ждать, проводят, но она редко поступала в соответствии с его ожиданиями.
- Пуйл, - сказала она. - Я гадала, придешь ли ты. - Голос ее звучал спокойно. - Выпьешь бокал вина?
Он кивнул и пошел следом за ней по коридору в комнату, которую помнил. Она отпустила служительницу и закрыла дверь. Подошла к шкафчику и налила им обоим вина, движения ее были быстрыми и безразличными.
Она подала ему бокал и опустилась на груду подушек на полу. Он сел на стул у двери. Пол смотрел на нее, на фигуру в красном и белом. Огни Даны и белый цвет полной луны. Ее волосы удерживал серебряный обруч; он помнил, как поднял его с земли на равнине у Андарьен. Помнил, как Джаэль бежала туда, где лежал Финн.
- Значит, сегодня вечером? - спросила она и отпила глоток вина.
- Если пожелаешь, - ответил он. - Есть затруднения? Потому что, если…
- Нет-нет, - быстро возразила она. - Я просто спросила. Мы сделаем это во время восхода луны.
Они немного помолчали. Тишину нарушил тихий смех Пола.
- Мы и в самом деле ужасны, не так ли? - спросил он, грустно качая головой. - Никогда нам не удавались светские беседы.
Она обдумала его слова без улыбки, хотя его тон приглашал ее улыбнуться.
- В ту ночь у Анор Лизен, - сказала она. - Пока я не высказалась неудачно.
- Ты не виновата, - пробормотал он. - Просто власть и контроль были моим больным местом. Ты его нащупала.
- Этому нас учат. - Она улыбнулась. Но улыбка не была холодной, и он понял, что она немного издевается над собой.
- Я свою долю язвительности тоже внес, - признался Пол. - Одна из причин моего прихода - сказать тебе, что во многом это рефлекторно. Это моя самозащита. Я хотел попрощаться и сказать тебе, что… очень тебя уважаю. - Трудно было подбирать слова.
Она ничего не ответила, глядя на него ясными, блестящими зелеными глазами. Ну, подумал Пол, он это сказал. То, что пришел сказать. Он допил вино и встал. Она сделала то же самое.
- Мне надо идти, - сказал он, желая оказаться в другом месте прежде, чем кто-то из них скажет что-нибудь обидное и испортит даже это прощание. - Увидимся вечером, как я полагаю. - Он повернутся к двери.
- Пол, - позвала она. - Подожди.
Не Пуйл. Пол. Что-то дрогнуло в нем, как порыв ветра. Он снова обернулся.
Она не двигалась. Скрестила руки перед грудью, словно внезапно замерзла среди лета.
- Ты и правда собираешься меня покинуть? - спросила Джаэль таким напряженным голосом, что ему потребовалась целая секунда, чтобы убедиться, что он не ослышался.
И он убедился, и в то же мгновение мир покачнулся и зашатался в нем и вокруг него, и все изменилось. Что-то взорвалось в его груди, будто рухнула плотина, которая так долго сдерживала желание, что правда не могла пробиться в его сердце до самого последнего мгновения.
- Ох, любовь моя! - произнес он.
Казалось, комната озарилась светом. Он сделал один шаг, другой; потом она очутилась в кольце его рук, и невероятное пламя ее волос окутало их обоих. Он нашел ртом ее губы, поднятые навстречу его поцелую.
И в это мгновение к нему пришла наконец ясность. Все стало ясным. Он вырвался на свободу и побежал, с сильно бьющимся сердцем, под ясный стук молота в сердце. Теперь он был не повелителем Древа Жизни, а всего лишь смертным, которому долго отказывали, который долго отказывал сам себе, прикоснувшимся к любви и испытавшим ее прикосновение.
Она стала огнем и водой в его объятиях, она стала всем, чего он когда-либо желал. Ее пальцы сплелись у него на затылке, погрузились в волосы, притянули его голову вниз, к ее губам, и она снова и снова шептала его имя и плакала.
И так они слились наконец, дети Богини и Бога.
Они затихли среди разбросанных подушек, и она положила голову ему на грудь, и они долго молчали, а он перебирал пальцами рыжий водопад ее волос и вытирал ее слезы.
Наконец она переменила позу и положила голову к нему на колени, глядя на него снизу вверх. Она улыбалась совсем другой улыбкой, чем те, что он видел у нее прежде.
- Ты бы и правда мог уйти, - сказала она. Это не был вопрос.
Он кивнул, все еще словно в тумане, все еще дрожа и не веря в то, что с ним произошло.
- Мог бы, - признался он. - Я слишком боялся.
Она протянула руку и прикоснулась к его щеке.
- Боялся этого после всего, что ты сделал?
Он снова кивнул.
- Этого, может быть больше, чем всего остального. Когда? - спросил он. - Когда ты…
Ее глаза стали серьезными.
- Я влюбилась в тебя на берегу у Тарлиндела. Когда ты стоял в волнах и беседовал с Лирананом. Но я сопротивлялась, конечно, по многим причинам. Ты их знаешь. Мне не приходило это в голову до тех пор, пока ты не зашагал от Финна к Галадану.
Он закрыл глаза. Открыл. Почувствовал, как грусть затмила радость.
- Ты сможешь это сделать? - спросил он. - Тебе позволят? В твоем положении…
Она снова улыбнулась, и эту улыбку он знал. Такую улыбку он представлял себе на лице самой Даны: обращенную внутрь и загадочную.
- Я готова умереть, лишь бы получить тебя, но не думаю, что это понадобится.
Она аккуратно встала. Он тоже поднялся и увидел, как она подошла к двери и открыла ее. Она что-то шепнула служительнице в коридоре, а потом вернулась к нему, в ее глазах плясали огоньки.
Они ждали недолго. Дверь снова открылась, и вошла Лила.
Одетая в белое.
Она посмотрела на одного, потом на другого, а потом громко рассмеялась.
- Ох, здорово! - сказала она. - Я так и думала, что это случится.
Пол почувствовал, что краснеет; затем он поймал взгляд Джаэль, и они оба расхохотались.
- Понимаешь, почему теперь она станет Верховной жрицей? - спросила с улыбкой Джаэль. Потом прибавила более серьезным тоном: - С того самого момента, когда Лила подняла топор и уцелела, она предназначалась Богиней для белых одежд Верховной жрицы. Ни один смертный не может понять путей Даны, и даже остальные Боги. Я теперь Верховная жрица лишь по названию. После того, как я отправлю вас через Переход, я должна уступить свое место Лиле.
Пол кивнул. Он видел узор, который начинался здесь, всего лишь намеки, но ему казалось, что нити основы, если проследить их начало, тянутся к Дан Море и жертве, принесенной в канун Майдаладана.
И, размышляя об этом, он почувствовал на глазах слезы. Ему пришлось их вытирать, ему, который никогда не мог заплакать.
- Ким отправляется домой, - сказал он, - иначе я никогда бы не заговорил об этом, но, по-моему, я знаю один домик у озера, на полпути между Храмом и Древом, где мне хотелось бы жить. Если тебе это нравится.
- Мне нравится, - тихо ответила Джаэль. - Больше, чем я могу выразить. Дом Исанны завершит полный круг моей жизни и поможет улечься горю.
- Тогда я остаюсь, - сказал Пол, беря ее за руку. - Кажется, я все же остаюсь в конце концов.

Она кое-чему научилась, поняла Ким. И этот урок оказался самым трудным. Она открыла для себя, что единственное, с чем ей справиться труднее, чем с обладанием властью, - это потеря власти.
Бальрата не было. Она сама отдала его, но перед этим он ее покинул. После Калор Диман и ее отказа повиноваться Камень Войны ни разу даже не сверкнул на ее руке. Поэтому в последнюю ночь, очень поздно, когда в комнате больше никого не было и никто не знал, она отдала его Айлерону.
А он, так же тайно, послал за Джаэль и поручил хранить этот камень жрице Даны. Что было правильно, понимала Ким. Она сначала думала отдать его магам. Но дикая сила Бальрата была гораздо ближе Дане, чем небесная премудрость, которую изучал Амаргин.
Меркой растущей мудрости Айлерона, одной из вех изменения природы вещей стало то, что Верховный правитель отдал столь могущественную вещь Верховной жрице и что она согласилась хранить ее у себя по его поручению.
Вот так Камень Войны ушел от нее, и Кимберли в тот последний вечер шла наедине со своими воспоминаниями среди деревьев к западу от домика Исанны, пытаясь справиться с печалью и чувством потери.
Так не должно быть, сурово сказала она себе. Она собирается домой, и ей хочется домой. Ей очень нужна ее семья. И даже более того, она знает, что поступает правильно, возвращаясь домой. Ей это снилось, и Исанне тоже в те первые дни.
- Сердце подсказывает мне, что в твоем мире тоже может понадобиться Видящая Сны, - сказала тогда старая Ясновидящая. И она сама это видела.
Так что необходимость и правильность объединились с ее собственным желанием и влекли ее назад. От этого все должно было стать ясным и простым, но не стало. И правда, этого не могло быть, ведь она так много оставляет здесь! И все ее мысли и чувства казались сложными и становились еще более запутанными и трудными из-за пустоты, возникающей внутри нее, когда она смотрела на палец, где прежде так долго сверкал Камень Войны.
Она покачала головой, пытаясь вытянуть себя из этого настроения. На ее счету столько благословений, столько сокровищ. Первым, самым драгоценным из всех, был мир и гибель Разрушителя от руки ребенка, чье имя приснилось ей еще до того, как он родился.
Она шла по зеленому лесу в солнечном свете и думала о Дариене, а потом о его матери, об Артуре и Ланселоте, чьи горестные испытания закончились. Еще одно благословение, еще один источник радости в ее сердце.
А что касается ее самой, то она продолжает оставаться Ясновидящей, и продолжает носить, и всегда будет носить в себе вторую душу, дар, превыше всякой меры и всяких слов. Она продолжает носить браслет с камнем веллин на запястье - Мэтт наотрез отказался принять его обратно. В ее мире он не будет иметь практической ценности, она это понимала, станет лишь напоминанием, что по-своему тоже ценность, не хуже остальных.
Одна, в глубине леса, мучительно пытаясь достичь покоя внутри себя, Ким остановилась и некоторое время стояла в тишине, слушая пение птиц над головой и вздохи ветра в листьях. Здесь было так тихо, так красиво, что ей захотелось сохранить все это навсегда.
Подумав так, она увидела яркую вспышку на земле справа и поняла, еще не двигаясь, что ей сделан последний подарок.
Она подошла, случайно идя по следам Финна и Дариена во время их последней совместной прогулки в разгар зимы. Потом опустилась на колени, как они когда-то, рядом с растущим там баннионом.
Сине-зеленый цветок с красной серединой, словно каплей крови. Они оставили его в тот день, сорвали другие цветы, чтобы отнести их Ваэ, но этот не тронули. И поэтому он остался для Ким, чтобы она взяла его себе, и слезы закипели у нее на глазах от воспоминаний, которые он пробудил: ее первая прогулка по лесу с Исанной в поисках этого цветка; потом ночь у озера под звездами, когда Эйлатин, вызванный огнем цветка, развернул для нее Гобелен.
Баннион был прекрасен, лепестки цвета морской волны вокруг ярко-красной сердцевины. Она осторожно сорвала его и приколола к своим белым волосам. Она подумала об Эйлатине, о сине-зеленом блеске его нагой силы. Он тоже потерян для нее, даже если бы она захотела призвать его, хотя бы только для того, чтобы проститься. «Будь свободен от огня цветка, отныне и навсегда», - произнесла тогда Исанна в конце, освобождая его от бремени хранителя Камня Войны.
Баннион был прекрасен, но бессилен. Казалось, он был символом того, что ушло от нее, чего она уже не могла совершить. Магия была дана ей в ту звездную ночь у этого озера и какое-то время оставалась у нее. а теперь исчезла. Для нее будет лучше, во всех отношениях, жить в собственном мире, вдали от этих ярких образов, подумала Ким. Она встала и пошла обратно, думая о Лорине, который сейчас пытался справиться с такой же потерей. Так же, внезапно осознала она, как справлялся с ней Мэтт все годы, прожитые в Парас Дервале, борясь с притяжением Калор Диман. Эти двое прошли вместе полный круг. В этом был свой узор, более прекрасный и более ужасный, чем любой другой, вытканный смертными.
Ким вышла из леса и пошла вниз, к озеру. По нему пробегала легкая рябь от летнего ветерка. Появился намек на прохладу - прелюдия к наступлению осени. Ким шагнула на плоскую поверхность камня, выступающего из воды, как когда-то давно, с Исанной, когда Ясновидящая вызвала духа воды при свете звезд.
Эйлатин находился там, внизу, она знала, глубоко внизу, в своих переплетенных коридорах из морского камня и водорослей, среди глубокой тишины своего жилища. Недоступный. Потерянный для нее. Она села на камень и обхватила руками согнутые колени, стараясь думать о многочисленных победах, стараясь переплавить печаль в радость.
Долго она сидела там, глядя поверх вод озера. Она знала, что уже наступает вечер. Ей надо идти обратно. Но так трудно было уйти. Подняться и уйти с этого места казалось ей таким окончательным и одиноким поступком, каких она еще не совершала.
Поэтому она медлила, и вскоре за ее спиной раздались шаги по камням, а потом кто-то присел рядом с ней на корточки.
- Я увидел твоего коня рядом с домом, - сказал Дейв. - Я тебе помешал?
Она улыбнулась ему снизу и покачала головой.
- Просто прощаюсь перед наступлением этого вечера.
- Я тоже прощался, - сказал он, собирая в горсть и рассыпая гачьку.

Предыдущая страница 32 Следующая страница


33 Гай Гэвриел Кей

- Ты тоже возвращаешься домой?
- Я только что принял решение, - тихо ответил он. В его голосе звучали спокойствие и уверенность, которых она не слышала раньше. Ким пришло в голову, что Дейв здесь изменился больше всех их. Она, и Пол, и Дженнифер, казалось, просто пошли дальше в том. чем они уже были до прибытия сюда, а Кевин остался точно таким же, как всегда, с его смехом, и его грустью, и добротой его души. Но человек, который присел сейчас рядом с ней, дочерна обожженный летним солнцем Равнины, был совершенно не похож на того, кого она встретила в тот первый вечер з Зале Собраний, когда пригласила его сесть с ними и послушать выступление Лоренцо Маркуса.
Она заставила себя еще раз улыбнуться.
- Я рада, что ты возвращаешься, - сказала она.
Он кивнул со спокойным самообладанием и какое-то мгновение молча смотрел на нее. Потом его глаза насмешливо блеснули, что было тоже новым.
- Скажи мне, - спросил он, - что ты делаешь вечером в пятницу?
У Ким вырвался короткий, задыхающийся смех.
- Ох, Дейв, - ответила она, - я даже не знаю, когда будет вечер пятницы!
Он тоже рассмеялся. Потом смех утих, осталась легкая улыбка. Он плавным движением встал и протянул руку, чтобы помочь ей подняться.
- Значит, в пятницу? - спросил он, глядя ей в глаза.
И словно огонь другого цветка в душе Ким вспыхнуло внезапное чувство, сверкающая уверенность, что все будет в порядке в конце концов. Будет даже гораздо больше, чем просто в порядке.
Она протянула к нему обе руки, чтобы он помог ей подняться.

Предыдущая страница 33


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Гай Гэвриел Кей - Биография

Гай Гэвриел Кей

На основную страницу

Биография

Гай Гэвриел Кей родился в городе Вейбурн, Саскачеван, 7 ноября 1954 года. Отец Сэмюэл Кей, хирург, мать — Сибил (Birstein) Кей. У него есть два брата — Джеффри и Кароль, адвокат и психиатр соответственно. Сам Кей учился на адвоката в Университете Торонто. Однако теперь он зарабатывает себе на проживание как романист.

Кей в настоящее время живет в Торонто со своей женой Лаурой и двумя сыновьями. Любовь Кея к литературе появилась рано благодаря его родителям, они регулярно читали своему сыну книги. Любовь Кея к фэнтези проникла в него через читаемые ему мифы Древней Греции, сказки, а позже книги авторов типа Джона Толкиена, лорда Дансени, Фрица Лейбера. Став взрослым, Кей читает большое количество научной литературы, также как и фантастики. Некоторые из авторов фантастики, которых Кей особенно уважает — Габриэль Гарсиа Маркес, Mилан Кундера, Томас Фланаган, Шерли Хаззард, Кормак Маккарти, а также ранние работы Дороти Даннетт и историческую фантастику Джорджа Гарретта.

Несмотря на такое литературное детство, подростком Кей имел по крайней мере три весьма различных устремления в жизни: играть защитником в хоккейной команде Торонто, стать адвокатом и стать писателем. Критической точкой в карьере Кея было знакомство с Кристофером Толкиеном, сыном Дж.Р.Р. Толкиена, когда Кей был студентом в Университете Манитобы. Позже, когда Кристофер Толкиен выбирал помощника для работы над неоконченной книгой своего отца, он пригласил Кея в Оксфорд помогать ему в редактировании фрагментарного и незаконченного «Сильмариллиона». Кей принял это предложение, прокомментировав своё решение следующим образом: «Кто в в здравом уме не заинтересовался бы этим проектом?» Кей работал над «Сильмариллионом» в 1974-1975 годах.

Тот год, что Кей потратил работу над проектом Толкиена, укрепил его интерес к работе писателя, но в то же самое время он узнал, что это нелёгкая профессия, особенно для молодого и неопытного человека. Не ожидая, что он может быть способным делать деньги как автор, он возвратился в Канаду и заработал степень в Университете Торонто, в 1978 году. Его интерес к писательской деятельности не исчезал и после получения степени, он выехал за рубеж, чтобы написать свой первый, неопубликованный роман. Он подружился с адвокатом по уголовным делам Эдвардом Гринспаном, который работал в Радиовещательной корпорации. Вместе они делали серию передач «Масштабы Правосудия», которая должна была ставить радиопостановки, основанные на случаях из реальной жизни. Кей стал основным автором для этой программы и продолжал работать до 1989 года. Серия этих передач была очень успешна и получила награду в 1985 как лучшая передача из средств информации, рассматривающая юридические проблемы. После этого Кей время от времени между романами пишет еще и для телевидения или кино. 1984 год отметил два важных события в жизни Кея: его женитьба 15 июля на Лауре Бет Кохен, консультанту по маркетингу, и публикация «Древа жизни», первой книги трилогии «Гобелены Фьонавара». Кей написал еще два романа этого сериала с довольно большой скоростью, всего за два года. С «Гобеленов Фьонавара» Кей начал свою карьеру как автор и как писатель-фантаст, сознательно работая в рамках традиционных границ в содержании и технике этого жанра литературы, основанных Толкиеном. Частично он воздавал должное Толкиену, и частично он работал, чтобы оживить жанр. Кей комментирует, что в «Гобеленах Фьонавара» он сознательно хотел «…работать прямо в толкиенских традициях при попытке создать мир для развития персонажей и правдоподобия. По сути это был вызов снижению качества жанра».

Сериал «Гобелены Фьонавара» первоначально был задуман как ответ Кея на деградацию литературной фэнтези. Кей считает, что после «Властелина Колец» многие авторы кинулись писать фэнтези, используя этот жанр только ради зарабатывания денег и не задумываясь о художественных достоинствах своих творений. «Гобелены Фьонавара» были задуманы таким образом, как некоммерческое произведение, как возвращение к корням высокой литературы, но получилось странное. Сериал стал очень популярным и был переведён на несколько иностранных языков (в том числе теперь и на русский), и даже переиздан несколько раз.

При написании своих книг Кей любит исследовать мифы и легенды, что очень заметно на примере Фьонавара. Здесь и легенды о Первом мире, отражениями которого являются все остальные, и легенды об Артуре и Камелоте, в «Тигане» встречается секта последователей Карлози, очень похожая на итальянских Бенанданти и т.д.

Написание своих книг Кей (по его словам) никогда не планирует заранее. Он говорит, что таким образом он чувствует себя более свободным в творческом плане. Начиная писать новую книгу, Кей никогда не знает, как она закончится, потому что если бы это было так, то ему было бы просто скучно этим заниматься.


Оглавление

  • Часть I
    ПОСЛЕДНИЙ КАНИОР     (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 3)
    • Глава 3 (Страница 4)
  • Часть II
    БАШНЯ ЛИЗЕН     (Страница 7)
    • Глава 4 (Страница 7)
    • Глава 5 (Страница 9)
    • Глава 6 (Страница 10)
    • Глава 7 (Страница 12)
    • Глава 8 (Страница 14)
    • Глава 9 (Страница 16)
  • Часть III
    КАЛОР ДИМАН     (Страница 17)
    • Глава 10 (Страница 17)
    • Глава 11 (Страница 19)
    • Глава 12 (Страница 21)
    • Глава 13 (Страница 22)
  • Часть IV
    АНДАРЬЕН     (Страница 23)
    • Глава 14 (Страница 23)
    • Глава 15 (Страница 25)
    • Глава 16 (Страница 28)
    • Глава 17 (Страница 28)
  • Часть V
    ОГОНЬ ЦВЕТКА     (Страница 31)
    • Глава 18 (Страница 31)


Гай Гэвриел Кей

Самая Темная Дорога

Цикл: "Гобелены Фьонавара" - 3

 Читать книгу

Аннотация

Армии правителя Айлерона и сил зла готовы сойтись в последнем бою на равнине Андарьен. Но исходы битв зависят порой не от численности войск, а от случайности, предусмотреть которую может разве что великий Ткач. Дариен, сын Ракота Могрима, Разрушителя, наделенный невероятной магической силой, и становится такой случайностью. Именно его выбор между Светом и Тьмой, между любовью и могуществом определит: существовать ли дальше миру Фьонавара или стать узором прошлого на ткани бесконечного Гобелена. Только выбор этот должен быть совершенно свободным, а для этого Дариену нужно пройти дорогой, полной боли и непонимания. В полном одиночестве…

Создание книги: Хэлкенаро (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel