Гай Гэвриел Кей - Песнь для Арбонны

1 Гай Гэвриел Кей

Из жизнеописания трубадура Ансельма Каувасского:
«Ансельм, которого всегда признавали первым и, возможно, величайшим из всех трубадуров Арбонны, имел скромное происхождение. Он был младшим сыном писаря в замке барона в окрестностях Кауваса. Рост имел средний, волосы темные, речь тихую, которая тем не менее привлекала внимание всех, кто его слышал. Еще в нежном возрасте он проявил большой интерес и способности к музыке, и его пригласили в знаменитый хор Святилища бога в Каувасе. Однако вскоре он почувствовал желание создавать музыку, сильно отличающуюся от той, которую подобает исполнять во время службы богу или богине Риан в ее храмах. И поэтому Ансельм покинул беззаботную жизнь при церкви и хоре и в одиночестве стал бродить по деревням и замкам Арбонны, где исполнял свои новые песни, написанные по образцу тех мелодий и на те слова, которые он слышал от простого народа, и на его языке...
Позднее его приняли в дом герцога Раймбаута де Бокса, с большим почетом, а со временем его искусство привлекло внимание самого графа Фолькета, и Ансельма пригласили провести зиму в Барбентайне. С того времени судьба Ансельма была устроена, как и судьба всех трубадуров Арбонны, ибо Ансельм быстро завоевал дружбу и доверие графа Фолькета, а также уважение и прочную привязанность благородной графини Диа. Его почитали за музыку и умение шутить, а также за ум и скромность, что позволяло графу поручать ему многие опасные дипломатические задания за границами Арбонны...
Со временем сам граф Фолькет под руководством Ансельма Кауваса начал сочинять собственные песни, и можно сказать, что с того дня искусство и репутация трубадуров Арбонны всегда пользовались уважением и им не грозила опасность. Это искусство развивалось и процветало во всех известных странах мира...»

ПРОЛОГ

Этим весенним утром Аэлис де Мираваль едва дождалась, когда ее супруг отбудет наконец на охоту в лес, раскинувшийся к западу от их замка. Вскоре после этого она и сама села на коня и отправилась на северо-восток, вдоль берега озера, с целью изменить мужу и зачать сына.
Она поехала не одна и не тайком. Это было бы несказанной глупостью. Хотя Аэлис была молода и упряма, но не глупа, и не поглупела даже теперь, когда влюбилась.
С ней ехала ее младшая кузина и охрана из шести вооруженных коранов, хорошо обученных и закаленных воинов их дома. И ехала Аэлис по предварительной договоренности - о чем сообщила своему супругу за несколько дней до того, - чтобы провести день и ночь с герцогиней Талаирской в ее обнесенном рвом замке на северном берегу озера Дьерн. Все было продумано очень тщательно.
Тот факт, что в замке Талаир находятся другие люди, кроме герцогини и ее дам, был настолько очевиден, что не стоил комментариев или упоминаний. Великое множество людей проживало в замке столь могущественного герцога, как Бернарт де Талаир, и, если одним из них был его младший сын и поэт, что с того? Женщин в замке, даже здесь, в Арбонне, охраняли, как пряности или золото, запирали по ночам от всех, кто мог бродить в тишине под покровом темноты.
Но ночь и ночные скитальцы были еще далеко. Стояло прекрасное утро, и оно было первой, нежной нотой той песни, в которую превратится весна в Арбонне. Слева от дороги террасы виноградников уходили в даль земель Мираваля, уже светло-зеленые, обещающие урожай зрелого, темного, летнего винограда. К востоку от извивов тропы воды озера Дьерн ослепительно сверкали синевой под лучами раннего солнца. Аэлис ясно видела остров и дым, поднимающийся от трех священных костров в храме Риан. Несмотря на то что Аэлис провела два года на другом, более крупном острове богини, лежащем в море далеко на юге, она прожила всю жизнь слишком близко от сосредоточия и игр мирской власти и не стала по-настоящему набожной. Но в то утро она про себя вознесла молитву Риан, а потом еще одну - в душе удивляясь самой себе, - Коранносу. Она просила о том, чтобы бог Древних тоже обратил на нее благосклонный взор со своего трона за солнцем.
Воздух был таким чистым, что она уже могла различить Талаир на дальнем берегу озера. Крепостные стены вздымались грозно и сурово, как и подобает стенам столь гордого дома. Она оглянулась назад и увидела за разделяющими их виноградниками столь же вызывающие стены Мираваля, даже чуть более высокие, обитель семьи, чье происхождение не уступало другим благородным семействам Арбонны. Но когда Аэлис смотрела через озеро на Талаир, она улыбалась, а когда оглянулась на замок, в котором жила со своим мужем, то не смогла сдержать дрожь, и ее обдало холодом.
- Я так и знала, что ты продрогнешь. Я захватила твой плащ, Аэлис. Еще слишком рано, и весна только началась.
Ее кузина Ариана, подумала Аэлис, слишком сообразительна и наблюдательна для тринадцатилетней девочки. Она уже почти достигла возраста замужества. Пусть и другие девушки из их семьи откроют для себя сомнительные радости политических браков, со злорадством подумала Аэлис. Но быстро отогнала эту мысль: она не позволит другому такому сеньору, как Уртэ де Мираваль, испортить жизнь своей родственнице, и уж тем более такой жизнерадостной девочке, как Ариана. Она и сама была почти такой же, подумала Аэлис, и не так уж давно.
Она бросила взгляд на кузину, на быстрые, выразительные, черные глаза и длинные распушенные черные волосы. Ее собственные волосы теперь старательно подколоты и прикрыты. Конечно, она - замужняя женщина, не девица, а распущенные волосы, как всем известно, как пишут все трубадуры и поют все бродячие певцы, пробуждают страстное желание. Знатные замужние дамы не должны пробуждать желание, сурово подумала Аэлис. Но улыбнулась Ариане: Ариане трудно было не улыбнуться.
- Никакого плаща сегодня утром, умница моя, а не то могут подумать, что мы не верим в приход весны.
Ариана рассмеялась.
- «Даже песня озерных птиц моею любовью дышит, - процитировала она. - Хотя кроме тихих волн никто эту песнь не слышит».
Аэлис снова не сдержала улыбку. Ариана спутала слова, но поправить ее нельзя, это может выдать слишком многое. Эти строки были написаны недавно, и автора никто не знал. Всего несколько месяцев назад, во время зимних дождей, они услышали, как бродячий певец поет эту песню в холле Мираваля, и потом почти две недели женщины яростно спорили о том, который из известных трубадуров сочинил этот новый, страстный призыв к весне и своей любви.
Аэлис знала. Она точно знала, кто написал эту песнь, и знала даже больше: она написана для нее, а не для одной из других знатных дам, чьи имена были предметом толков и горячих обсуждений. Она принадлежала ей, эта песнь. Ответ на обещание, которое она дала во время праздника зимнего солнцестояния в Барбентайне.
Опрометчивое обещание? Заслуженное обещание? Аэлис казалось, она знает, что сказал бы ее отец, но насчет матери она не была уверена. Синь, графиня Арбоннская, в конце концов, основала Дворы Любви здесь, на юге, и Аэлис достигла возраста зрелости под звуки чистого материнского голоса, отпускающего шутки или насмешки в большом зале Барбентайна, и раздающегося в ответ басовитого хохота окружающих ее мужчин, которые все были без ума от нее.
Так происходит и сейчас, сегодня, возможно, - в это самое утро среди великолепия Барбентайна, стоящего на своем острове посреди реки, неподалеку от горных перевалов. Молодые дворяне Арбонны и даже пожилые, трубадуры и жонглеры со своими лютнями и арфами, и посланники из-за гор и морей пляшут на задних лапках перед ослепительной графиней Арбоннской, ее матерью.
А граф Гибор, наблюдая за всем этим, улыбается про себя в свойственной ему манере и потом, ночью, обсуждает государственные дела со своей замечательной женой, которую любит и которая любит его. Ей он доверил свою жизнь, свою честь, свое королевство и все свои надежды на счастье по эту сторону от смерти.
- Смех твоей матери, - как-то сказал он Аэлис, - это самая могучая армия, которую я способен собрать в Арбонне.
Он сказал это своей дочери. Тогда ей было шестнадцать лет, она только что вернулась домой, проведя два года на острове Риан в море, где день за днем постигала пути к красоте и грации, открывающиеся перед ней после неуклюжего детства.
Менее чем через год после этого разговора отец выдал ее за Уртэ де Мираваля, возможно, самого могущественного из сеньоров Арбонны. Таким образом, он отправил ее в ссылку, лишив всех обаятельных, льстивых придворных и поэтов, остроумия, музыки и смеха Барбентайна, к охотничьим псам и в ночные объятия потного герцога, который решил, что нужно связать себя более крепкими узами верности с правителями Арбонны.
Ее судьба ничем не отличалась от судьбы любой дочери дворянской семьи. Такой же была судьба ее тетки из Мальмонта, лежащего на востоке за рекой; когда-нибудь, в один уже близкий день - и ночь - такая же судьба ждет черноволосую Ариану.
Некоторым женщинам повезло с мужьями, а некоторые рано овдовели, что могло дать им в руки власть здесь, в Арбонне, но никак не в других местах. Были и другие пути: пути богини или бога. Ее сестру Беатрису, самую старшую из детей, отдали Риан; она стала жрицей в святилище на восточных горах недалеко от Гётцланда. Когда-нибудь она станет верховной жрицей - ее происхождение гарантировало ей хотя бы это - и получит свою долю влияния среди священнослужителей Риан. Во многом, думала Аэлис, такому будущему можно позавидовать, какой бы далекой эта жизнь ни была от смеха и музыки при дворах правителей.
С другой стороны, насколько она сама близка к этой музыке и смеху в Миравале, где с наступлением сумерек гасят свечи и факелы и герцог Уртэ приходит к ней по ночам через незапертую дверь, соединяющую их комнаты? От него пахнет собаками, ловчими соколами и кислым вином, и он желает получить лишь временное облегчение и наследника, ничего более.
Разные женщины принимают свою судьбу очень по-разному, думала черноволосая, черноглазая Аэлис, хозяйка Мираваля, проезжая верхом под золотисто-зеленой листвой вдоль покрытого рябью озера Дьерн. Слева тянулись виноградники, а за ними - леса.
Она точно знала, кто она и что она, какое значение имеет ее происхождение для неистово честолюбивого мужчины, которому ее отдали, как приз за победу на турнире на ярмарке в Люссане. Для Уртэ, который гораздо более походил на дикаря из холодного, северного Гораута, чем на сеньора из благословенной, солнечной Арбонны, какие бы тяжелые кисти винограда и крупные оливки не созревали на его тучных землях. Аэлис точно знала, что она для него значит; чтобы решить эту задачу, она не нуждалась в ученых из университета в Тавернеле.
Рядом с ней кто-то непроизвольно ахнул от изумления. Аэлис очнулась от задумчивости и быстро взглянула в сторону Арианы, чтобы узнать, что напугало девушку. Увиденная ею картина заставила ее собственное сердце забиться быстрее. Прямо перед ними, у дороги, рядом с озером, в конце растущих двумя рядами вязов, стояла арка Древних. Ее камни в лучах утреннего солнца приобрели цвет меда. Ариана раньше не ездила по этой дороге, поняла Аэлис, и никогда не видела этой арки.
Руины Древних были разбросаны по всей плодородной земле, названной в честь реки Арбонны, орошающей ее: колонны у обочин дорог, храмы на утесах на берегу моря или на горных перевалах, фундаменты домов в городах, каменные мосты, некоторые из которых рухнули в горные реки, а некоторые уцелели и использовались. Многие дороги, по которым они ездили или ходили сегодня, были построены Древними в незапамятные времена. Большая дорога вдоль самой Арбонны, идущая от моря у Тавернеля на север до Барбентайна и Люссана и дальше, через горы в Гораут, была одной из древних прямых дорог. На всем ее протяжении стояли придорожные камни, многие из которых уже упали в траву на обочине. На них были написаны слова на языке, не известном никому из живых людей, даже ученым из университета.
Древние присутствовали в Арбонне всюду, и сам вид руин или памятника, как бы неожиданно они ни появились, не мог заставить Ариану вскрикнуть.
Но ведь арка у озера Дьерн была особенной.
Она поднималась на высоту в десять человеческих ростов и имела почти столько же в ширину, стояла одиноко среди сельской местности в конце аллеи из вязов, между лесом и озером, и, казалось, царила над ландшафтом из виноградников и подавляла его. Аэлис давно подозревала, что ее возвели именно с этой целью. Скульптурные фризы с обеих сторон повествовали о войнах и завоеваниях: люди в доспехах, на колесницах, с круглыми щитами и тяжелыми мечами сражались с другими людьми, вооруженными одними палицами и копьями. И воины с палицами умирали на этих фризах, а искусство скульптора позволяло ясно увидеть их страдания. На двух сторонах арки были изображены мужчины и женщины, одетые в звериные шкуры, закованные в кандалы, с низко опущенными лицами - побежденные, рабы. Кем бы ни были Древние, куда бы теперь ни исчезли, они оставили свой след на этой земле, и пришли на нее не с миром.
- Хочешь рассмотреть ее поближе? - мягко спросила она Ариану.
Девушка кивнула, не отрывая глаз от арки. Аэлис громко позвала едущего впереди Рикьера, командира коранов, посланного сопровождать ее. Он поспешно придержал коня и поравнялся с ней.
- Слушаю, госпожа.
Она улыбнулась ему. Лысеющий и мрачный Рикьер был лучшим из их коранов, а она готова была в то утро улыбаться всем. В ее сердце звучала песня, песня, написанная этой зимой в ответ на ее обещание. Все жонглеры Арбонны пели эту песню. Никто не знал трубадура, сочинившего ее, никто не знал его даму.
- Если ты считаешь, что это не опасно, я бы хотела на несколько минут остановиться, чтобы моя кузина могла поближе рассмотреть арку. Как ты думаешь, можно нам это сделать?
Рикьер окинул взглядом безмятежные, залитые солнцем просторы. Выражение его лица оставалось серьезным; оно всегда было серьезным, когда он разговаривал с ней. Она ни разу не сумела заставить его рассмеяться. Ни одного из них, по правде говоря, и неудивительно: кораны Мираваля были людьми, сделанными из того же материала, что и ее муж.
- Я думаю, что можно, - ответил он.
- Спасибо, - тихо произнесла Аэлис. - Я рада, что мы - в твоих руках, эн Рикьер, в этом, как и во всем остальном. - Мужчина помоложе и лучше воспитанный улыбнулся бы ей, а остроумный человек сумел бы найти ответ на бесстыдную лесть ее похвалы. Рикьер же лишь покраснел, кивнул и отстал, чтобы отдать приказ арьергарду. Аэлис часто гадала, что он о ней думает; а иногда она не была уверена, что ей хочется это знать.
- Единственное, что хорошо смотрится в руках этого человека, - это меч или бутылка неразбавленного вина, - запальчиво и не слишком понизив голос заметила Ариана. - А если он заслуживает титула «эн», то не больше, чем конюх, седлавший моего коня. - Ее лицо выражало упрек.
Аэлис пришлось подавить улыбку. Во второй раз за это утро ее юная кузина удивила ее. Эта девушка необычайно быстро все схватывала. Несмотря на то что слова Арианы в точности отражали ее собственные мысли, Аэлис послала ей укоризненный взгляд. У нее были свои обязанности - обязанности герцогини по отношению к этой девочке-женщине, которую прислали к ней в качестве фрейлины и приемной дочери, чтобы она научилась манерам, подобающим придворной даме. Аэлис считала, что в Миравале это невозможно. Она уже подумывала о том, чтобы написать своей тетушке в Мальмонт и объяснить ей это, но пока воздерживалась, из эгоистических соображений в том числе: со времени приезда Арианы прошлой осенью, ее веселый нрав доставлял Аэлис искреннее удовольствие, а их у герцогини было очень мало.
- Не всем мужчинам дано быть галантными и изысканными, - сказала она кузине, понизив голос. - Рикьер - преданный и умелый воин, а твое замечание насчет вина несправедливо - ты сама видела его в пиршественном зале.
- Действительно, видела, - уклончиво ответила Ариана. Аэлис подняла брови, но не успела продолжить этот разговор, да и не хотела.
Рикьер снова галопом промчался мимо них, съехал с тропы и поскакал прочь по траве у дороги, а затем между рядами деревьев к арке. Обе женщины последовали за ним, кораны окружали их с двух сторон и сзади.
Они не доехали до арки.
Раздался треск, посыпались и зашуршали листья. Шесть человек спрыгнули с веток над головой, и все шестеро коранов Уртэ были выбиты из седел на землю. Другие люди тотчас же выскочили из укрытия в высокой траве и бросились вперед, на помощь нападавшим. Ариана закричала. Аэлис подняла коня на дыбы, и человек в маске, бегущий к ней, поспешно отскочил назад. Она увидела, что еще двое мужчин вынырнули из-за деревьев и стоят перед ними, не принимая участия в драке. Они также носили маски, они все были в масках. Рикьер лежал на земле, два человека стояли над ним. Она развернула своего коня, расчищая для себя пространство, и нашарила у седла маленький арбалет, который всегда возила с собой.
Она была дочерью своего отца, он учил ее, а в расцвете сил Гибор де Барбентайн считался лучшим стрелком из лука в стране. Аэлис сжала колени, заставив коня стоять на месте, быстро, но тщательно прицелилась и выстрелила. Один из двух мужчин на дороге впереди вскрикнул и отшатнулся назад, схватившись за древко стрелы, вонзившейся ему в плечо.
Аэлис быстро развернулась. Ее уже окружили четыре человека, которые пытались схватить повод коня. Она снова подняла жеребца на дыбы, и он замахал копытами, заставив их разбежаться. Аэлис нашарила в колчане вторую стрелу.
- Стой! - крикнул тут второй мужчина, стоящий среди деревьев. - Стой, госпожа Аэлис! Если ты ранишь еще одного из моих людей, мы начнем убивать твоих. Кроме того, здесь еще эта девушка. Опусти свой арбалет.
Во рту у Аэлис стало сухо, сердце сильно билось. Она оглянулась и увидела, что испуганного, храпящего коня Арианы крепко держат двое из нападавших. Все шестеро коранов Уртэ лежали на земле, обезоруженные, но пока, кажется, ни один из них не был серьезно ранен.
- Нам нужна только ты, - сказал стоящий впереди предводитель, словно отвечая на ее мысли. - Если ты по доброй воле пойдешь с нами, остальным больше не причинят вреда. Даю тебе слово.
- По доброй воле? - презрительно фыркнула Аэлис, со всем доступным ей высокомерием. - Разве эта обстановка располагает к доброте? И насколько я могу положиться на слово человека, который это устроил?
Они находились на полпути к арке, среди вязов. Справа от нее, на противоположном берегу озера, был ясно виден Талаир. Если она обернется назад, то, вероятно, увидит Мираваль. На них напали на виду у обоих замков.
- У тебя нет особого выбора, не так ли? - произнес стоящий перед ней мужчина и сделал несколько шагов вперед. Он был среднего роста, одет в коричневую одежду, а маска с карнавала зимнего солнцестояния, пугающе неуместная в таком месте, закрывала почти все его лицо.
- Ты знаешь, что сделает с тобой мой муж? - мрачно спросила Аэлис. - И мой отец в Барбентайне? Ты имеешь об этом представление?
- Собственно говоря, да, - ответил человек в маске. Стоящий рядом с ним человек, которого она ранила, держался за плечо, и на его руке виднелась кровь. - Все это имеет отношение к деньгам, моя госпожа. К довольно большим деньгам.
- Ты очень большой глупец! - резко ответила Аэлис. Теперь ее коня уже окружили, но пока никто не протянул руку к поводьям. Кажется, их было человек пятнадцать - необычно много для банды разбойников, так близко от двух замков. - И ты надеешься прожить достаточно долго, чтобы истратить хотя бы часть полученных от них денег? Разве ты не понимаешь, как за тобой будут охотиться?
- Действительно, все это весьма тревожные вопросы, - произнес стоящий впереди человек, но в его голосе не слышалось большой тревоги. - Я полагаю, ты не имела возможности поразмышлять о них. А я размышлял. - Голос его стал резким. - Но я жду от тебя содействия, иначе люди пострадают, и, боюсь, в том числе эта девушка. У меня не так много времени в запасе, госпожа Аэлис, и терпения тоже. Брось лук!
Последнее предложение прозвучало резко, как приказ, и Аэлис даже подскочила. Она бросила взгляд на Ариану. Глаза у девушки широко раскрылись, она дрожала от страха. Рикьер лежал лицом вниз на траве. Кажется, он был без сознания, но она не видела раны, нанесенной клинком.
- Другим не причинят вреда? - спросила она.
- Я это уже обещал. Не люблю повторяться. - Голос звучал приглушенно из-под карнавальной маски, но в нем явственно слышалось высокомерие.
Аэлис бросила арбалет. Не говоря ни слова, предводитель повернулся и кивнул головой. Из-за арки, ранее скрытый ее массивной формой, вышел еще один человек, ведущий двух коней. Предводитель вскочил на крупного серого коня, а раненый неуклюже забрался на черную кобылу. Больше никто не пошевелился. Другие явно собирались остаться и заняться коранами.
- Что вы сделаете с девушкой? - крикнула Аэлис. Разбойник обернулся.
- Хватит вопросов, - резко ответил он. - Ты едешь или тебя придется связать и тащить, как телку?
Нарочито медленно Аэлис пустила коня шагом. Поравнявшись с Арианой, она остановилась и произнесла:
- Будь храброй, умница, они не посмеют причинить тебе зла. Если будет на то милость Риан, я очень скоро снова тебя увижу.
Она двинулась дальше, все еще медленно, сидя на коне с высоко поднято головой и расправив плечи, как и подобает дочери ее отца. Предводитель не обращал на нее внимания, он уже развернул своего коня и поскакал, даже не оглянувшись назад. Раненый мужчина ехал позади Аэлис. Втроем они, тихо позвякивая сбруей, проскакали под аркой Древних, сквозь ее холодную тень, а затем снова выехали на солнечный свет с другой стороны.
Они ехали по молодой траве почти прямо на север. Позади них береговая линия озера Дьерн повернула на восток и пропала из виду. Слева тянулись вдаль виноградники Уртэ. Впереди маячил лес. Аэлис хранила молчание, и мужчины в маске тоже не разговаривали. Когда они приблизились к соснам и бальзамину на опушке леса, Аэлис увидела хижину угольщика, стоящую у самой тропинки, заросшей травой. Дверь оказалась открытой. В утреннем свете никого не было видно, и не слышалось никаких звуков, кроме стука копыт их коней и птичьих криков.
Предводитель остановился. Он ни разу даже не взглянул на нее с тех пор, как они тронулись в путь, и сейчас не смотрел.
- Валери, - произнес он, оглядывая опушку леса с обеих сторон, - покарауль немного, но сначала найди Гарнота, он должен быть неподалеку, и пускай он промоет и перевяжет твое плечо. В ручье есть вода.
- В ручье обычно всегда есть вода, - низким голосом заметил раненый, неожиданно резко. Предводитель рассмеялся, и звук его смеха далеко разнесся в тишине.
- За эту рану тебе некого винить, кроме себя, - сказал он, - нечего вымещать на мне свои обиды. - Он спрыгнул с коня, потом впервые посмотрел на Аэлис. Знаком приказал ей спешиться. Она медленно подчинилась. Изысканно учтивым жестом, почти пародийным в данной обстановке, он указал на вход в хижину.
Аэлис огляделась. Они были совершенно одни, далеко от тех мест, где могли бы случайно появиться люди. Тот человек, Валери, под маской из меха серого волка, уже поворачивал коня, чтобы отправиться на поиски Гарнота, кем бы тот ни был. Возможно, угольщиком. Ее стрела все еще торчала из его плеча.
Она прошла вперед и вошла в хижину. Предводитель разбойников вошел следом и закрыл за собой дверь. Она захлопнулась, громко щелкнула задвижка. С обеих сторон в распахнутые окна дул ветер. Аэлис прошла на середину маленькой, скудно обставленной комнаты, отметив, что ее недавно подмели. Она обернулась.
Бертран де Талаир, младший сын, трубадур, снял маску сокола.
- Клянусь всеми святыми именами Риан, - произнес он, - я никогда в жизни не встречал женщины, подобной тебе. Аэлис, ты была великолепна.
С некоторым трудом ей удалось сохранить суровое выражение лица, несмотря на те чувства, которые охватили ее, когда она снова увидела его лицо, его памятную, быструю, как вспышка, улыбку. Она заставила себя хладнокровно посмотреть в его ясные голубые глаза, которые так ее волновали. Она же не девушка с кухни, не служанка с постоялого двора Тавернеля, чтобы млеть в его объятиях.
- Твой человек опасно ранен, - резко ответила она. - Я могла убить его. Я же специально послала Бретта предупредить, что выпущу стрелу, когда вы нас остановите, что ты должен приказать своим людям надеть кольчуги под одежду.
- Я им и сказал, - ответил Бертран де Талаир, слегка пожимая плечами. Он подошел к столу, снимая на ходу маску, и Аэлис с опозданием увидела, что для них приготовлено вино. С каждой минутой ей становилось все труднее, но она продолжала бороться с желанием улыбнуться ему в ответ или даже громко рассмеяться.
- Я им сказал, правда, - повторил Бертран, открывая бутылку вина. - Валери не захотел этого сделать. Он не любит доспехи. Говорит, они мешают ему двигаться. Из него никогда не получится настоящего корана, из моего кузена Валери. - Он покачал головой с притворным сожалением, затем снова через плечо взглянул на нее. - Зеленое тебе идет, как листва идет деревьям. Не могу поверить, что ты здесь, со мной.
Все-таки она улыбнулась. Но постаралась не отклониться от предмета разговора; ведь речь шла о важных вещах. Она легко могла убить этого человека, Валери.
- Но ты предпочел не объяснять ему, почему ему следует себя защитить, верно? Ты не сказал ему, что я собираюсь стрелять. Хотя и знал, что именно он будет стоять рядом с тобой.
Он без труда открыл бутылку. И широко улыбнулся ей.
- И верно, и неверно. Почему все де Барбентайны так умны? Это несправедливо. Знаешь, это создает всем нам, остальным, ужасные трудности. Я подумал, что это послужит ему уроком. Валери уже следовало понять, что он должен слушаться, когда я ему что-то предлагаю, а не спрашивать о причинах.
- Я могла его убить, - снова повторила Аэлис. Бертран наливал вино в два кубка. Из серебра и макиала, насколько она видела, они явно не принадлежали к запасу посуды этой хижины. Интересно, сколько заплатили угольщику. Каждый кубок стоил больше, чем этот человек мог заработать за всю свою жизнь. Бертран подошел к ней и протянул вино.
- Я доверился твоей меткости, - откровенно признался он. Простая коричневая куртка и штаны в обтяжку ему шли, подчеркивали его приобретенный на открытом воздухе загар и бронзовый цвет волос. Глаза у него были поистине необычайными; у большинства потомков рода Талаиров были такие глаза. Этот оттенок синего цвета разбил сердца многих мужчин и женщин в Арбонне и за ее пределами.
Она не протянула руку к предложенному кубку. Еще рано. Она - дочь Гибора де Барбентайна, графа Арбоннского, правителя этой страны.
- Ты доверил жизнь своего кузена меткости моей руки? - спросила она. - И свою собственную? Неоправданное доверие, наверняка. Я могла ранить тебя так же легко, как и его.
Выражение его лица изменилось.
- Ты меня действительно ранила, Аэлис. На празднике зимнего солнцестояния. Боюсь, эта рана останется со мной на всю жизнь. - В его голосе прозвучала мрачная нотка, резко контрастирующая с тем, что произошло раньше. - Ты и правда мною недовольна? Разве ты не знаешь, какой властью надо мной обладаешь? - Своими голубыми глазами он смотрел прямо в ее глаза простодушно, ясно, как ребенок. Эти слова и голос были бальзамом и музыкой для ее иссушенной души.
Аэлис взяла вино. При этом их пальцы соприкоснулись. Но он не сделал ей навстречу ни шага. Она отпила глоток вина, и он сделал то же самое, молча. Это было вино Талаира, разумеется, из семейных виноградников на восточном берегу озера.
В конце концов она улыбнулась, избавив его пока от дальнейшего допроса. Опустилась на одну из скамей, стоящих в хижине. Он сел на маленький деревянный табурет и наклонился вперед, к ней, держа кубок двумя руками в длинных пальцах музыканта. У дальней стены стояла кровать; Аэлис остро чувствовала ее присутствие с той минуты, как вошла в хижину, и еще понимала, что вряд ли угольщик завел себе настоящую кровать.
Уртэ де Мираваль теперь уже, должно быть, далеко, в своем любимом лесу, нахлестывает коней и собак в погоне за кабаном или оленем. Косые солнечные лучи падали на пол через восточное окно, заливали благословенным светом кровать. Она заметила, как взгляд Бертрана вслед за ее взглядом обратился к кровати. А потом он отвел взгляд.
И в это мгновение она осознала, сделала внезапное открытие, что он вовсе не так уверен в себе, как кажется. Что, возможно, правда то, что он только что сказал, о чем так часто пелось в песнях трубадуров: ей, знатной женщине, давно желанной, принадлежала истинная власть над его душой. «Даже песня озерных птиц...»
- Что будет с Арианой и коранами? - спросила Аэлис, чувствуя, как грозит подействовать на нее неразбавленное вино и волнение. Его волосы растрепались под маской, а гладко выбритое лицо выглядело умным и немного дерзким. Какими бы ни были правила вежливой игры, этим человеком нелегко и не всегда возможно будет управлять. Она поняла это с самого начала...
Словно в подтверждение этого, он высоко поднял брови, снова собранный и спокойный.
- Они вскоре продолжат путь к Талаиру. Мои люди уже сняли свои маски и назвали себя. Мы привезли вина и еды для завтрака на траве. Рамир был среди них, ты его не узнала? У него с собой лютня, а я на прошлой неделе написал балладу о разыгранной у арки эскападе. Мои родители не одобрят этого, и твой муж, насколько я понимаю, тоже, но никто не пострадал, кроме раненого тобой Валери, и никто не сможет вообразить или предположить, что я мог нанести ущерб тебе или твоей чести. Мы расскажем Арбонне историю, которая повергнет всех в шок на месяц или около того, не больше. Все это я тщательно продумал, - сказал он. Она уловила в его голосе нотку гордости.
- Очевидно, - пробормотала Аэлис. «Месяц или около того, не больше? Не так быстро, сударь». Она пыталась сообразить, как поступила бы на ее месте мать. - Как ты уговорил Бретта в Миравале вам помочь? - Она старалась потянуть время.
Он улыбнулся:
- Мы с Бреттом де Боксом росли вместе. И вместе участвовали в различных... приключениях. Я подумал, что ему можно доверять, что он поможет мне в...
- В еще одном приключении? - Теперь она видела выход. Она встала. Кажется, ей нет нужды думать о матери. Она точно знала, что делать. О чем она мечтала во время долгих ночей только что ушедшей зимы. - В несложном деле с еще одной песней для таверны?
Он тоже встал, неловко, пролив вино. Поставил кубок на стол, и она заметила, что его рука дрожит.
- Аэлис, - произнес он тихим голосом, - то, о чем я писал прошлой зимой, - правда. Никогда нельзя себя недооценивать. Ни со мной, ни с одним из живущих людей. Это не приключение. Я боюсь... - Он заколебался, потом продолжал: - Я очень боюсь, что это осуществление самого заветного желания моей души.
- Что именно? - спросила тогда Аэлис, заставляя себя оставаться спокойной несмотря на то, как повлияли на нее эти слова. - Выпить вместе со мной бокал вина? Как это тонко. Какое скромное желание у твоей души!
Он изумленно заморгал, но потом взгляд его изменился, загорелся, а на лице появилось такое выражение, что у нее подогнулись колени. Она постаралась не подать виду. Но он быстро понял значение ее слов, слишком быстро. Она вдруг перестала чувствовать себя столь уверенно. И пожалела, что ей некуда поставить свой бокал с вином. Вместо этого она залпом осушила его и уронила кубок на пол, устланный тростником. Она не привыкла к неразбавленному вину, не привыкла оставаться совсем одна наедине с таким мужчиной, как он.
Глубоко вздохнув, чтобы унять биение сердца, Аэлис сказала:
- Мы не дети и не простые жители этой страны, и я могу выпить чашу вина в компании множества других мужчин. - Она удерживала его взгляд, заставляла его смотреть прямо в свои темные глаза. Она сглотнула и четко произнесла: - Мы сегодня должны зачать ребенка, ты и я.
И смотрела на Бертрана де Талаира, от лица которого отхлынула вся кровь. «Теперь он боится», - подумала она. Боится ее, того, что она собой представляет, быстроты и неведомой глубины происходящего.
- Аэлис, - начал он, явно стараясь вернуть себе самообладание, - любой ребенок, которого ты произведешь на свет, будучи герцогиней Мирвальской и дочерью своего отца...
Тут он остановился. Остановился потому, что она подняла руки, когда он начал говорить, и теперь осторожными, медленными движениями распускала волосы.
Бертран умолк, желание, и изумление, и понимание всех последствий отражались на его лице. Он был слишком умным человеком, несмотря на молодость; он мог еще и сейчас отступить, взвесив последствия. Она вытащила последнюю шпильку из слоновой кости и встряхнула головой, позволив водопаду волос струиться вниз по спине. «Открытое пробуждение желания». Так пели все поэты.
Стоящий перед ней поэт, чье происхождение было почти таким же гордым, как и ее собственное, сказал с легким отчаянием в голосе:
- Ребенок. Ты уверена? Откуда ты знаешь, что сегодня, сейчас, что мы...
Тогда Аэлис де Мираваль, дочь графа Арбоннского, улыбнулась древней улыбкой богини женщин, сосредоточенных на собственных тайнах.
- Эн Бертран, я провела два года на острове Риан в море. Там у нас не слишком много магии, но где ей и проявиться, как не в подобных делах?
И тут Аэлис поняла - ей даже не пришлось думать о том, что сделала бы ее мать, - поняла с той же уверенностью, с которой понимала многогранность своего страстного желания, что пора покончить с разговорами. Она подняла руки к шелковым шнуркам у ворота своего зеленого платья и дернула за них, и шелк соскользнул к ее бедрам. Она опустила руки и стояла перед ним в ожидании, стараясь контролировать свое дыхание, хотя это вдруг стало очень трудно.
В его глазах она видела жажду, нечто вроде благоговения и полностью разгоревшийся огонь желания. Эти глаза пожирали то, что она предлагала его взору. Он все еще не двигался, однако. Даже сейчас, когда в ее крови бурлили вино и страсть, она понимала: как она - не служанка из таверны, так и он - не пьяный коран в укромном углу полуночного зала какого-нибудь барона. Он тоже был горд и хорошо знаком с властью, и, казалось, он остро чувствует, как далеко может разнестись эхо этого мгновения.
- Почему ты так его ненавидишь? - тихо спросил Бертран де Талаир, не отрывая взгляда от ее белой гладкой кожи, от выпуклости ее груди. - Почему ты так ненавидишь своего мужа?
На это она знала ответ. Знала, как заклинания, которые жрицы Риан пели снова и снова в звездной, омываемой морем темноте ночей на острове.
- Потому что он меня не любит, - ответила Аэлис.
Тут он протянул к ней руки, странно нерешительным жестом. Она стояла перед ним полунагая, дочь своего отца, пропуск к власти для своего мужа, наследница Арбонны, которая пыталась сегодня, в этой комнате, дать собственный ответ холоду судьбы.
Он сделал шаг, единственно необходимый шаг, заключил ее в объятия, поднял и понес на кровать, которая не была постелью угольщика, и положил ее на то место, куда падал косой луч солнца, теплый, яркий, недолговечный.

ЧАСТЬ ПЕРВАЯ
ВЕСНА

Глава 1

Им повезло, ветер дул очень слабый. Бледный свет луны лился на тихо колышущееся вокруг шлюпки море. Они выбрали лунную ночь. Это рискованно, но им необходимо видеть, куда идти, когда они окажутся на суше. Восемь весел, поднимающихся и опускающихся почти бесшумно, насколько это было в силах гребцов, вывели шлюпку в море за линию набегающих волн, по направлению к слабым огонькам острова, который теперь приближался, и поэтому опасность возрастала.
Блэз хотел взять только шесть человек, зная по опыту, что в подобных предприятиях лучше полагаться на быстроту и скрытность, чем на численность. Но суеверные арбоннцы, какими были кораны Маллина де Бауда, настояли на восьми участниках, чтобы, когда все закончится, вернулось девять человек, если все пройдет хорошо. Девять, по-видимому, здесь, в Арбонне, считалось священным числом Риан, а сейчас они плыли именно к острову Риан. Они даже заставили бывшего жреца богини совершить над ними обряд посвящения. Блэз, под пристальными взглядами его людей, нехотя опустился на колени и позволил пьяному старику возложить узловатые руки на свою голову. При этом тот бормотал неразборчивые слова, которые каким-то образом должны были благоприятно повлиять на их поездку.
«Это смехотворно», - думал Блэз, изо всех сил налегая на весло и вспоминая, как его заставили уступить в этом вопросе. Собственно говоря, все это ночное путешествие отдавало абсурдом. Проблема в том, что так же легко быть убитым во время глупой вылазки в компании глупцов, как и во время достойного похода рядом с людьми, заслуживающими доверия и уважения.
Тем не менее его нанял эн Маллин де Бауд для обучения своих коранов, и это совпадало с его собственными намерениями в первые месяцы жизни в Арбонне служить одному из мелких баронов, пока он втайне будет оценивать положение дел в этой стране приверженцев богини и совершенствоваться в их языке. Нельзя также отрицать, на что не преминул указать ему Маллин, что сегодняшнее предприятие поможет отточить боевое мастерство коранов Бауда. Если они уцелеют.
Маллин обладал некоторым честолюбием, и не был лишен определенных достоинств. Блэз думал о том, что проблемой оказалась его супруга Соресина, и совершенно иррациональные любовные обычаи здесь, в Арбонне. Блэзу не слишком нравилась, по вполне веским причинам, обстановка у себя дома, в Горауте, но ничто на севере не казалось ему столь непрактичным, как здешняя вдохновленная женщинами культура трубадуров и жонглеров, распевающих протяжные песни о любви к супруге того или иного владыки. Они пели даже не о девах, видит Кораннос. По-видимому, в Арбонне женщина должна была выйти замуж, чтобы стать подходящим предметом страсти для поэта. Маффур, самый способный из местных коранов, однажды пустился в объяснения, но Блэзу было неинтересно, и он не стал слушать. Мир полон вещей, которые необходимы для выживания, у него нет времени на то, чтобы забивать себе голову бесполезной мякиной откровенно глупой культуры.
Огни острова стали ближе. С носа шлюпки до Блэза донеслись слова горячей, нервной молитвы, которую бормотал себе под нос один из коранов - Лют, конечно. Блэз презрительно усмехнулся в бороду. Он с удовольствием оставил бы Люта на материке. От этого человека не будет никакой пользы, он годится только для того, чтобы охранять лодку, когда они вытащат ее на берег, если будет способен хотя бы на такую малость и не обмочится от страха, увидев падающую звезду или услышав крик филина или внезапный шелест листьев на ночном ветру. Именно Лют недавно, еще на берегу, начал болтать о морских чудовищах, охраняющих подходы к острову Риан, - огромных, горбатых, чешуйчатых тварях с зубами в рост человека.
Реальные опасности, насколько понимал Блэз, были гораздо более прозаичными, но от этого не менее грозными: стрелы и клинки в руках бдительных жрецов и жриц, грозящих прошедшим фальшивое посвящение людям, которые тайно, под покровом ночи, явились на священный остров богини с какой-то своей целью.
Эта цель была действительно очень необычной: убедить вернуться в замок Бауд некоего Эврарда, трубадура, который отправился в добровольную ссылку на остров Риан в приступе справедливого негодования.
«Все это поистине смехотворно», - снова подумал Блэз, налегая на весло и ощущая соленые брызги на волосах и бороде. Он был рад, что Рюделя здесь нет. Он догадывался, что сказал бы его друг из Портеццы обо всей этой эскападе. Он почти что слышал смех Рюделя и его едкую, язвительную оценку данных обстоятельств.
Сама эта история была вполне понятной - совершенно естественное следствие, как не преминул заявить Блэз в зале Бауда, глупости придворных обычаев здесь, на юге. Он знал, что и так не пользуется большой любовью из-за подобных высказываний. Это его не беспокоило: в Горауте его тоже не слишком любили в последнее время, перед тем как он уехал из дома.
И все же, что должен думать честный человек о том, что произошло за последний месяц в замке Бауд? Эврард из Люссана, говорят, достаточно искусный трубадур - разумеется, Блэз не мог сравнивать опусы трубадуров и судить о них, - предпочел обосноваться на сезон в Бауде, у подножия гор на юго-западе. Это принесло известность, что было здесь в порядке вещей, эну Маллину де Бауду: мелкие бароны в отдаленных замках редко имели своих трубадуров, умеренно одаренных, или каких-то иных, которые жили бы у них достаточно долго. Это по крайней мере было понятно Блэзу.
Но, конечно, обосновавшись в замке, Эврард, естественно, должен был влюбиться в Соресину и начать писать для нее свои песни утренней зари, льенсенны и загадочные тробары. Именно для этого, что также было здесь в порядке вещей, он сюда и прибыл, не считая менее романтичной приманки в виде приличного месячного вознаграждения из доходов Маллина от продажи шерсти на последней осенней ярмарке в Люссане, как ядовито заметил Блэз. Трубадур называл свою даму выдуманным именем - еще одно традиционное правило, - но все, кто хоть что-то значил в окрестностях замка и во всей Арбонне, на удивление быстро узнали, что Эврард Люссанский, трубадур, сражен с самое сердце красотой и грацией юной Соресины де Бауд, обитающей в своем замке, примостившемся в горном ущелье, которое тянется к горным перевалам в сторону Аримонды.
Соресина, разумеется, пришла в несказанный восторг. Она была тщеславной, мелочной и достаточно глупой, по мнению желчного Блэза, чтобы ускорить приближение того самого кризиса, который им сейчас и предстояло разрешить. Если не этот инцидент, так возник бы другой, в этом Блэз был уверен. У него дома тоже попадались женщины вроде Соресины, но в Горауте их крепче держали в руках. Их мужья не приглашали в замки посторонних с явной целью поухаживать за своими женами. Как бы Маффур ни пытался объяснить строгие правила любовной игры в этой стране, Блэз умел разглядеть попытку соблазнить, когда встречал таковую.
Соресина, демонстрируя полное безразличие к поселившемуся у них поэту с истинно романтической точки зрения - что, без сомнения, вызвало большое чувство облегчения у ее супруга, - тем не менее продолжала поощрять Эврарда всеми возможными способами, невзирая на ограничения, налагаемые крайне тесным пространством маленького баронского замка.
У светловолосой супруги Маллина было зрелое тело, заразительный смех и происхождение более высокое, чем у супруга. Это всегда подбрасывало дров в огонь страсти трубадура, как рассказывал Блэзу Маффур, перескакивающий с одного предмета на другой. Он невольно рассмеялся: все это было так неестественно, весь этот процесс. Легко догадаться, что сказал бы об этом острый на язык Рюдель.
Тем временем в Арбонну пришла знаменитая южная весна, и на лугах и горных склонах вокруг замка Бауд почти за одну ночь распустились яркие цветы. Говорили, что снега тают и на горном перевале, ведущем в Аримонду. Стихи поэта становились все более горячими и страстными с пробуждением весны, как и звонкие голоса жонглеров, которые тоже приезжали в Бауд, понимая, где им будет лучше. Многие кораны и слуги в замке имели личные причины благодарить трубадура, певцов и созданную ими эротическую атмосферу за любовные свидания на кухне, на лугу и в зале.
К несчастью для Эврарда, его собственному делу не помогали откровенно маленький рост, желтые зубы и преждевременное выпадение и без того жидких волос. Тем не менее по великой традиции высокородным, культурным и милостивым дамам полагалось любить трубадуров за их искусство и горячую преданность, а не за рост или волосы.
Беда была в том, что Соресина де Бауд не слишком большое значение придавала великой традиции, во всяком случае, этой ее части. Ей нравилось, чтобы мужчины были похожи на воинственных коранов времен славного прошлого. В самом деле, об этом она постоянно стала твердить Блэзу вскоре после его приезда, простодушно глядя на его высокую, мускулистую фигуру, а потом опуская взгляд и отводя его в сторону с откровенно деланым смущением. Блэз, который привык к подобным вещам, не почувствовал ни удивления, ни искушения. Ему платил Маллин, и он изобрел собственный кодекс поведения в подобных делах.
А вот Эврард Люссанский той весной изобрел нечто иное. Короче говоря, маленький трубадур, выпив довольно много неразбавленного красного миравальского вина в компании с коранами, в конце концов решил перейти от своих безмерно страстных стихов к умеренно страстным действиям.
Разгоряченный пылко исполненной жонглером в начале вечера одной из собственных баллад, трубадур поздней ночью покинул свое спальное место и добрался, спотыкаясь, по темным и тихим коридорам и лестницам до спальни Соресины. К несчастью для всех участников, дверь оказалась незапертой: Маллин, молодой, здоровый, достаточно рослый и настойчиво добивающийся появления наследников, недавно покинул свою жену и ушел в расположенную рядом собственную спальню.
Пьяный, разгоряченный стихами поэт вошел в совершенно темную комнату, на ощупь пробрался к кровати под балдахином и приник любовным поцелуем к губам удовлетворенной, спящей женщины, которую он в ту весну старался прославить на всю Арбонну.
После этого события высказывалось множество мнений насчет того, как следовало поступить Соресине. Ариана де Карензу, ставшая королевой Двора Любви после того, как ее тетушка-графиня передала ей этот титул, объявила о созыве особого заседания по данному вопросу в конце года. Тем временем все мужчины и все женщины, которых Блэз встречал в замке или за его пределами, имели собственное мнение по поводу того, что сам он считал совершенно предсказуемым и абсолютно тривиальным событием.
Соресина же поступила следующим образом - вполне естественно, или, если посмотреть под другим углом, очень неудачно - она закричала. Пробудившись от сладкой дремы после соития и осознав, кто находится в ее спальне, она выругала своего потрясенного, обезумевшего поклонника так громко, что ее услышала половина замка, словно грубая, дурно воспитанная крестьянка, которую стоило бы публично выпороть.
В свою очередь, Эврард Люссанский, уязвленный до глубины своей слишком чувствительной души, покинул замок Бауд еще до наступления рассвета и отправился прямиком в ближайшее святилище богини, где получил благословение и посвящение. Потом он добрался до берега и на лодке переправился на остров Риан, стремясь покинуть общество неблагодарных женщин в замках, которые способны так оскорбить безграничную щедрость его искусства.
Благополучно добравшись до острова, спасшись от ужасного шторма и суеты мира за пределами острова, он начал утешаться и развлекаться сочинением гимнов в честь богини, а также неоспоримо остроумными сатирическими стихами в адрес Соресины де Бауд. Имени ее он, конечно, не называл - правила есть правила, - но поскольку теперь он употреблял то же самое имя, которое придумал, чтобы прославить элегантность ее фигуры с длинными руками и ногами и темный огонь ее очей, то никто в Арбонне не остался в неведении по этому вопросу. Студенты в Тавернеле, как дал понять Блэзу всерьез огорченный Маллин, подхватывали эти песни и усовершенствовали, добавляя собственные строфы.
Это продолжалось много недель, и эн Маллин де Бауд, видя, что его супруга все больше становится объектом насмешек, имя его замка вот-вот превратится в синоним дурных манер, а письма примирения, посылаемые им на остров, демонстративно остаются без ответа, предпочел принять решительные меры.
Блэз, вероятно, организовал бы убийство поэта. Маллин де Бауд был сеньором, пусть и мелким; Эврард Люссанский, на взгляд Блэза, был всего лишь странствующим паразитом. Кровная вражда, даже спор между такими людьми в Горауте были немыслимыми. Но здесь, разумеется, Арбонна, где правят женщины и где трубадуры обладают такой властью в обществе, о которой в других местах не могли и мечтать.

1 Следующая страница


Песнь для Арбонны 2

В этом случае Маллин приказал Блэзу и его коранам тайно, под покровом ночи переправиться на остров богини и привезти Эврарда назад. Барон, конечно, сам не мог возглавить экспедицию, хотя Блэз питал достаточно уважения к этому человеку, чтобы верить, что он предпочел бы именно такой вариант. Но Маллину лучше было воздержаться от подобной эскапады на тот случай, если их постигнет неудача. Ему необходимо было иметь возможность заявить, что кораны задумали этот план без его ведома и согласия, а затем поспешить в храм Риан, чтобы должным образом выразить раскаяние. По мнению Блэза, обстоятельства сложились особенно удачно потому, что командиром коранов Бауда в этом сезоне оказался наемник из Гораута, который, естественно, не поклоняется богине Риан, и от него вполне можно было ожидать подобного святотатства. Блэз не стал ни с кем делиться своими мыслями. Они даже не слишком его беспокоили; просто на определенном уровне положение дел в мире было именно таким, и он был с ним хорошо знаком.
Соресину, ужасавшуюся, но одновременно наслаждавшуюся тем, что натворил ее непроизвольный крик, энергично наставляли сменяющие друг друга дамы из соседних замков, более опытные в общении с поэтами, насчет того, как вести себя с Эврардом после его возвращения.
Если Блэз с коранами попадут на остров. Если отыщут его. Если он согласится вернуться. Если морские чудища из мрачных сновидений Люта не вынырнут из пучины под их шлюпкой, огромные и ужасные в бледном лунном свете, и не утащат их всех во тьму вод.
- Держи на те сосны, - тихо приказал сидящий на носу Ирнан, их штурман. Он оглянулся через широкое плечо и посмотрел на растущую тень острова. - И ради Коранноса, помолчи пока!
- Лют, - мягко прибавил Блэз, - если я услышу от тебя хоть звук, любой звук с этого момента и до того, как мы вернемся на сушу, я перережу тебе глотку и выброшу тебя за борт!
Лют довольно громко сглотнул. Блэз решил не убивать его за это. Как такой человек мог стать посвященным воином ордена Коранноса, он понять не мог. Он довольно хорошо владел луком, мечом, скакал на коне, но даже здесь, в Арбонне, должны знать, что для воина бога всего этого недостаточно. Неужели отменили все стандарты? И не осталось гордости в этом продажном и вырождающемся мире?
Блэз снова оглянулся через плечо. Они уже подгребли совсем близко. Сосны сгрудились ближе к западной стороне острова, вдали от северных песчаных берегов и сверкающих за ними огней, которые горели в трех храмах и жилых строениях. Ирнан, который бывал здесь прежде - он не сказал зачем, и Блэз не настаивал, - предупредил, что нет никакой возможности высадиться на остров незаметно на одном из этих северных пляжей. Слуги Риан охраняли свой остров; в прошлом у них были основания опасаться не только одинокого парусника с коранами, отправившимися на поиски поэта.
Они собирались попытаться высадиться на берег в более неприступном месте, где лесные сосны уступали место не песку, а каменистым утесам и морским валунам. У них с собой была веревка, и каждый из коранов, даже Лют, умел взбираться на скалистые склоны. Замок Бауд примостился высоко на диких скалах юго-запада. Тамошним людям должны быть знакомы утесы и скалы.
Море - это другое дело. Только Ирнан и сам Блэз чувствовали себя свободно на воде, и на Ирнана была возложена трудная задача подвести их достаточно близко к острым и темным скалам, чтобы они могли высадиться на берег. В разговоре наедине Блэз сказал ему, что если они не смогут найти ничего лучшего, чем отвесные скалы, то у них не будет никакого шанса. Только не ночью и не в условиях, требующих полной тишины, да еще учитывая необходимость спустить вниз поэта. Кроме того...
- Суши весла! - прошипел он. В то же мгновение Маффур рядом с ним произнес те же слова. Восемь гребцов быстро подняли весла из воды и сидели неподвижно, пока шлюпка бесшумно скользила к острову. Снова послышался тот же звук, уже ближе. Блэз низко пригнулся и замер, вглядываясь в ночь, отыскивая при свете луны лодку, приближение которой услышал.
И тут он его увидел - одинокий темный парус на фоне звездного неба, скользящий среди волн вокруг острова. Восемь человек в шлюпке затаили дыхание. Они находились внутри круга, который описывала чужая лодка, и очень близко, опасно близко, от скалистого берега. Человек, посмотрев в их направлении при слабом свете, почти наверняка ничего не увидит на фоне темной массы острова, а охрана, Блэз знал, все равно будет смотреть в сторону моря. Он разжал пальцы, стиснувшие весло, и смотрел, как маленький парусник скользит мимо них против ветра, очень красивый при лунном свете.
- Хвала богине! - прошептал Лют, сидящий впереди рядом с Ирнаном.
Выругав себя за то, что не усадил этого человека рядом с собой, Блэз бросил через плечо яростный взгляд и успел увидеть, как взлетела рука Ирнана и стиснула руку соседа в запоздалой попытке заставить его молчать.
- Ай! - вскрикнул Лют. Совсем не тихо. В море. В очень тихую ночь.
Блэз закрыл глаза. После секунды напряженного молчания с парусника послышался суровый мужской голос:
- Кто там? Именем Риан, назовите себя!
Блэз лихорадочно соображал, он поднял глаза и увидел, что парусник уже начал разворачиваться. Теперь у них было два выхода. Они могли отступить, изо всех сил налечь на весла в надежде оторваться от сторожей во мраке моря. Никто не знает, кто они; возможно, их не увидят и не опознают. Но до земли далеко, и у восьмерых гребцов мало шансов уйти от парусника, если их будут преследовать. А к этому паруснику очень быстро могут присоединиться другие, понимал Блэз.
Но все равно, ему очень не хотелось отступать.
- Всего лишь рыбаки, ваша милость, - крикнул он дрожащим, тонким голосом. - Всего лишь мы с братьями, ловим анчоусов. Мы ужасно сожалеем, что заплыли так далеко. - Он понизил голос до сердитого шепота: - Бросьте три веревки за борт, быстро! Держите их, будто ловите рыбу. Ирнан, мы с тобой прыгаем в воду.
Еще не договорив, он уже снимал сапоги и перевязь с мечом. Ирнан, не задавая вопросов, начал делать то же самое.
- К острову богини запрещено подходить так близко без разрешения. За это вы будете прокляты Риан. - Низкий голос, несущийся над водой, звучал враждебно и уверенно. Лодка продолжала разворачиваться, через несколько секунд она направится к ним.
- Мы не должны убивать, - с тревогой шепнул Маффур рядом с Блэзом.
- Знаю, - прошипел в ответ Блэз. - Делайте, что я вам сказал. Предложите им десятину от улова. Ирнан, пошли.
После этих слов он перебросил ноги через низкий борт и бесшумно соскользнул с лодки. С другой стороны, точно уравновесив его прыжок, то же самое сделал Ирнан. Вода оказалась ужасно холодной. Была ночь, и весна только начиналась.
- Правда, ваша милость, как сказал мой брат, мы не хотели нарушать правила, - прозвучал в темноте виноватый голос Маффура. - Мы будем рады предложить десятую часть улова святым слугам благословенной Риан.
На паруснике молчали, словно кто-то обдумывал это неожиданное соблазнительное предложение. Этого Блэз не ожидал. Справа он заметил темную голову Ирнана, качающуюся на волнах. Он направлялся к нему. Блэз махнул рукой, и они вместе поплыли ко второму судну.
- Вы что - глупцы? - второй голос с парусника принадлежал женщине и был холоден, как океанская вода. - Вы думаете, что сможете возместить проникновение в воды богини, откупившись рыбой?
Блэз поморщился. Жрицы богини всегда были более жесткими, чем жрецы; даже короткое пребывание в Арбонне научило его этому. Он услышал удар кремня, и через мгновение, выругавшись про себя, увидел, как в лодке зажглась лампа. Оранжевый свет упал на воду, но освещение было слабым. Молясь, чтобы у шестерых коранов в шлюпке хватило ума держать головы опущенными и прятать лица, он сделал знак Ирнану приблизиться. Затем приблизил губы к его уху и объяснил, что им предстоит сейчас сделать.
Высоко подняв лампу, пока Маритта правила судном, жрец Рош всматривался в темноту. Даже с огнем, даже при свете прибывающей бледной луны разглядеть что-либо было трудно. Несомненно, шлюпка, к которой они приближались, была похожа на те лодки, которыми пользовались прибрежные рыбаки, и он видел переброшенные через борт веревки от сетей, но в этой встрече все же было нечто странное. Во-первых, слишком много людей сидело в лодке. Он насчитал пять человек по крайней мере. Куда они собираются класть свой улов при таком количестве людей на борту? Рош вырос у моря; он разбирался в ночной ловле анчоусов. И очень любил - даже слишком - вкус этого сочного, редкого лакомства, поэтому, к своему стыду, ему очень хотелось согласиться и принять предложенную десятину улова. Маритта, родившаяся в горах, не питала подобной слабости и не поддалась соблазну. Иногда он спрашивал себя, есть у Маритты вообще какие-либо слабости? Он не особенно огорчится, когда на следующей неделе закончится их совместное дежурство, хотя и не мог сказать, что сожалеет о трех положенных ночах, проведенных вместе с ней в постели. Интересно, понесла ли она от него и каким будет рожденный ими ребенок?
Лодка действительно была похожа на рыбацкую. Слишком много в ней рыбаков, но, вероятно, все дело в страхе, потому что они рискнули подойти слишком близко к острову. Это случалось чаще, чем должно бы, как было известно Рошу. Глубокие воды вокруг острова Риан славились как места, богатые анчоусом. Жаль, иногда думал он, понимая, что губительно близок к ереси, - что вся рыба и животные на острове и вокруг него посвящены богине в ее воплощении Охотницы и смертные никоим образом не могут посягать на них.
Нельзя слишком винить рыбаков Арбонны за то, что они подчас поддаются искушению заполучить это редкое лакомство и время от времени рискуют подходить к острову ближе, чем положено. Он спросил себя, посмеет ли обернуться к Маритте и высказать ей эту мысль в духе сострадающей Риан. Однако он счел благоразумным этого не делать. Можно догадаться, что она скажет, рожденная в горах и твердая, как горная скала. Хотя и не столь уж твердая в темноте, надо признать, после того как любовные объятия сделают ее на удивление мягкой. Три ночи того стоили, решил он, чтобы она теперь не могла ответить на его невысказанное замечание.
Но в этот момент Маритта сказала совсем другое, внезапно охрипшим голосом:
- Рош, это не рыбаки. Это одни только веревки, а не сети! Мы должны...
К сожалению, больше Рош ничего не услышал. Когда он быстро подался вперед, чтобы лучше разглядеть шлюпку, он почувствовал, что его выдернули из их лодчонки, фонарь вылетел из его руки и с шипением погас в море.
Он попытался крикнуть, но ударился о воду так сильно, что весь воздух вышибло у него из легких. Затем, пока он отчаянно ловил ртом воздух, его накрыло волной, он глотнул соленой морской воды и начал кашлять и давиться ею. Сзади его держала чья-то рука крепкой хваткой кузнеца. Рош кашлял, задыхался, кашлял и, наконец, очистил легкие от воды. Он сделал один нормальный вдох, а потом, словно кто-то терпеливо ждал этого сигнала, получил удар рукояткой кинжала в висок, и перестал ощущать холод ледяной воды и видеть красоту лунной дорожки на море. У него еще оставалось мгновение, чтобы осознать, перед тем как провалиться в черноту, что он не слышал ни звука от Маритты.
Пока Блэз втаскивал бесчувственного жреца обратно в лодку с помощью Ирнана, он опасался, что тот, стремясь действовать наверняка, своим ударом прикончил женщину. Забравшись с некоторым трудом в лодку, он убедился, что это не так. Несколько дней у нее на виске будет шишка, размером с яйцо чайки, но Ирнан справился с задачей. Он потратил мгновение, чтобы одобрительно сжать плечо воина: такие вещи имеют значение для подчиненных. В этом у него был кое-какой опыт - по обе стороны от знака равенства.
Парусник оказался аккуратным, содержался в порядке и был хорошо оснащен. Это означало, что на нем нашлось много веревок. Были также одеяла от ночного холода и запас еды, что могло бы удивить, если бы жрец не оказался таким пухлым. Он снял с бесчувственного жреца насквозь промокшую рубаху и завернул его в одно из одеял. Они связали и мужчину, и женщину, хоть и не так крепко, чтобы им навредить, заткнули им рты, а потом направили лодку к собственной шлюпке.
- Маффур, - тихим голосом позвал Блэз. - Бери на себя командование шлюпкой. Следуй за нами. Мы собираемся найти место для высадки. Лют, если хочешь, можешь покончить с собой прямо сейчас, пока я до тебя не добрался. Возможно, так тебе будет приятнее. - Он с удовлетворением услышал стон ужаса Люта. Этот человек ему поверил. Ирнан в лодке рядом с Блэзом хмыкнул, с угрюмой, леденящей насмешкой. С некоторым удивлением Блэз почувствовал ранее знакомое ощущение при выполнении опасного задания, что рядом с тобой человек умелый и достойный уважения.
Опасное, да, теперь это стало еще более очевидным, учитывая то, как они только что обошлись с двумя жрецами Риан. Но их сегодняшний ночной поход был чистым идиотизмом - Блэз не собирался менять свое мнение по этому поводу только из-за того, что они так легко справились с первым препятствием. Дрожащий и мокрый, потирая ладони в попытке согреться, он тем не менее почти нехотя признал, что получил удовольствие от только что закончившегося приключения.
И, как это часто бывает, преодоление кризиса, по-видимому, склонило судьбу, или удачу, или бога Коранноса - или всех сразу - проявить к ним благосклонность на следующем этапе этого трудного предприятия. Ирнан через несколько минут опять хмыкнул, на этот раз удовлетворенно, и через секунду Блэз увидел почему. Их лодка, управляемая Ирнаном, скользила на запад, держась так близко от берега, как он осмеливался. И теперь они поравнялись с узким заливом в скалах. Блэз увидел наверху деревья, их вершины серебрила высоко стоящая луна, и плавно поднимающееся плато под ними, которое обрывалось в море невысокой скалой. Почти идеальное место для высадки, учитывая, что пляжи для них под запретом. Заливчик укроет и защитит от посторонних глаз обе лодки, а подъем на плато, вероятно, не составит труда для мужчин, привыкших к крутизне козьих троп над оливковыми рощами в окрестностях Бауда.
Ирнан осторожно направил лодки в бухту. Он быстро спустил парус и занялся якорем. На шлюпке Маффур, не говоря ни слова, набросил себе на плечи петлю из веревки и, перепрыгнув на ближайшую скалу, ловко взобрался по невысокой стене утеса на плато. Там он привязал веревку к одной из сосен и бросил другой конец остальным. «Уже два умелых воина», - подумал Блэз, осознав, что не слишком задумывался над качествами коранов Маллина де Бауда, пока находился среди них. Он про себя признал, что Маллин был прав по крайней мере в одном: самая лучшая проверка храбрости - это то задание, где грозит реальная опасность.
Ирнан закончил с якорем и повернулся к Блэзу, вопросительно приподняв брови. Блэз бросил взгляд на двух связанных священнослужителей на дне лодки. Оба лежали без чувств и, вероятно, некоторое время еще пробудут в этом состоянии.
- Оставим их здесь, - сказал он. - С ними ничего не случится.
Люди на лодке уже начали подниматься по веревке на плато. Они смотрели, как поднимается последний, затем Ирнан осторожно перелез из лодки на один скользкий валун, потом на другой, добрался до веревки и плавно подтянулся. За ним то же самое сделал Блэз. Соль на мокрой веревке жгла его ладони.
На плато он крепко уперся ногами в твердую почву, в первый раз с тех пор, как покинул большую землю. Ощущение было странным, казалось, земля под ним дрожит. Они стоят на острове Риан, и их посвящение незаконно, внезапно подумал Блэз. Ни один из остальных воинов, казалось, ничего не чувствовал, и через секунду он криво ухмыльнулся, изумляясь самому себе: он же из Гораута, видит бог, - а на севере даже не поклоняются Риан. Вряд ли сейчас подходящее время поддаваться предрассудкам, которые преследовали ночью Люта.
Молодой Жиресс молча подал ему его сапоги и меч, а Тьерс сделал то же для Ирнана. Блэз прислонился к стволу и натянул сапоги, потом снова застегнул пряжку ремня, быстро обдумывая положение. Подняв взгляд, он увидел, что на него напряженно смотрят семь человек, ожидая приказаний. Он неторопливо улыбнулся.
- Лют, я решил оставить тебе жизнь, чтобы ты подольше доставлял неприятности этому миру, - тихо произнес он. - Ты останешься здесь вместе с Ванном охранять лодки. Если те двое внизу начнут приходить в себя, я хочу, чтобы их снова вырубили. Только закройте лица, когда спуститесь вниз, чтобы заняться этим. Если нам очень повезет, никого из нас не узнают, когда все это закончится. Понимаете?
Кажется, они поняли. Лют выглядел до смешного обрадованным этим заданием. Выражение лица Ванна при лунном свете показывало, что он пытается скрыть разочарование - это хороший знак, если ему жаль пропустить следующий этап их предприятия. Но Блэз теперь не собирался поручать Люту никакого самостоятельного задания, даже самого простого. Он отвернулся от них.
- Ирнан, насколько я понимаю, ты сможешь найти гостевой дом, когда мы доберемся до храма? - Рыжеволосый коран коротко кивнул головой. - Тогда веди нас, - приказал Блэз. - Я за тобой, Маффур последним. Пойдем цепочкой. Никаких разговоров, только в случае крайней необходимости. Используйте прикосновения вместо слов, если нужно предостеречь друг друга. Понятно?
- Один вопрос: как мы найдем Эврарда, когда придем туда? - тихо спросил Маффур. - В доме должно быть много жилых комнат.
- Так и есть, - пробормотал Ирнан.
Блэза втайне тревожил тот же вопрос. Но он пожал плечами; его люди не должны знать, что его беспокоит.
- Я полагаю, он занимает одно из самых просторных помещений. Туда и направимся. - Он внезапно усмехнулся: - Тогда Маффур сможет войти и разбудить его поцелуем.
Раздался приглушенный смех. За его спиной громко хохотнул Лют, однако, оборвал смех раньше, чем Блэз обернулся к нему.
Блэз дал утихнуть веселью, которое должно было снять напряжение. Потом взглянул на Ирнана. Коран молча повернулся и вошел в лес священного острова богини. Блэз последовал за ним, услышал, как остальные цепочкой потянулись следом. Он не оглядывался.
В лесу было очень темно. Вокруг них раздавались всевозможные звуки: шум ветра в листве, крики мелких зверьков, быстрое, тревожное хлопанье крыльев в ветвях над головой. Сосны и дубы закрыли луну, только в некоторых местах случайный луч бледного серебра косо падал на тропинку, загадочно прекрасный, усиливающий темноту, как только они в нее вступали снова. Блэз проверил клинок в ножнах. Если на них нападут, драться здесь будет тесно и неудобно. Интересно, водятся ли на острове эти крупные коты-охотники; у него было ощущение, что водятся, и это не прибавляло уверенности.
Ирнан, пробираясь среди корней и под ветками, в конце концов наткнулся в лесу на почти заросшую тропинку, ведущую с востока на запад, и Блэз опять вздохнул свободнее. Он на удивление остро ощущал то, в каком месте они находятся. Не то чтобы его мучило какое-то дурное предчувствие, но что-то было в этом лесу такое, из-за чего, даже больше, чем из-за желтых котов и вепрей, он с радостью бы оказался за его пределами. Собственно говоря, это относится ко всему острову, осознал он: чем скорее они покинут его, тем больше он обрадуется. Именно в этот момент какая-то птица - почти наверняка сова или филин - с тихим шелестом опустилась на дерево прямо перед ними. «Лют, - подумал Блэз, - обмочился бы». Отказываясь смотреть вверх, он двинулся вперед, на восток, следуя за смутным силуэтом Ирнана. К храму богини, которой поклонялись здесь, на юге, как охотнице и матери, любовнице и невесте и как мрачной, последней собирательнице мертвых при лунном свете. «Если нам повезет больше, чем мы того заслуживаем, - мрачно подумал Блэз Гораутский, встревоженный больше, чем ему хотелось бы признаться даже самому себе, - возможно, мы найдем его под открытым небом, распевающим под луной».
Собственно говоря, именно этим и занимался Эврард Люссанский. Трубадуры в действительности редко пели собственные песни; музыкальное исполнение считалось менее значительным искусством, чем сочинение музыки. Собственно пением занимались жонглеры, под аккомпанемент различных инструментов. Но здесь, на острове Риан, не было жонглеров, и Эврард всегда считал полезным во время сочинения слушать свои слова и рожденную ими музыку даже в исполнении своего собственного тонкого голоса. И он любил сочинять по ночам.
Они услышали его, когда приблизились к святилищу, вынырнув из темноты леса на свет луны, и увидели огни далеких фонарей. Переводя дух, Блэз отметил, что гостевой дом в южной части храмового комплекса не защищен стенами, хотя высокий деревянный палисад окружал внутренние строения, где, должно быть, спали жрецы и жрицы. Казалось, на башенках за этими стенами не было стражи, во всяком случае, их не было видно. Серебристый свет падал на храм, и мягкое белое сияние окружало три купола.
Им не пришлось идти туда. На самом южном краю комплекса, недалеко от того места, где они стояли, находился сад. Пальмы качались под ласковым ветерком, до них донесся аромат роз, анемонов и ранней лаванды. И еще голос:

Богиня светлая, услышь из сердца льющуюся песнь
И благосклонна будь к любви, в моих таящейся словах.
Тебе принадлежит морская пена, и рощи, и могучие леса,
Тебе принадлежит и свет, что луны льют в далеких небесах...

Последовала короткая, задумчивая пауза. Затем:

И лунный свет тебе принадлежит,
сияющий в далеких небесах.

Еще одна задумчивая пауза, и снова голос Эврарда:

И лунный свет тебе принадлежит,
И звезды, что горят над головой,
Тебе принадлежит морская пена,
И все деревья в рощах и лесах.

Блэз поймал взгляд Ирнана, его лицо выражало насмешку. Блэз пожал плечами.
- Маллин хочет получить его обратно, - прошептал он. - Не смотри на меня. - Ирнан ухмыльнулся.
Блэз прошел мимо него и, держась в тени опушки леса, начал пробираться к саду, где тонкий голос продолжал перебирать варианты все тех же чувствительных строчек. «Интересно, - подумал Блэз, - не возражают ли клирики и другие гости Риан против того, что их сон нарушают эти ночные трели. И происходит ли это каждую ночь?» Он подозревал, зная Эврарда Люссанского, что так и есть.
Они добрались до южной опушки леса. Теперь только трава, посеребренная лунным светом, открытая взорам со стен, лежала между ними и живой изгородью, и пальмами сада. Блэз лег на землю, вспомнив с неожиданной, сверхъестественной ясностью, как прибегал к этому маневру в прошлый раз, в Портецце, вместе с Рюделем, когда они убили Энгарро ди Фаэнну.
И теперь он здесь, должен вернуть разобиженного, обнаглевшего поэта мелкому барону из Арбонны, чтобы жена барона могла поцеловать этого человека в лысеющий лоб - и бог знает куда еще - и сказать, как она ужасно сожалеет, что закричала тогда, когда он набросился на нее в постели.
Далеко от Портеццы. От Гораута. От тех дел, в которых пристало участвовать мужчине. Тот факт, что Блэз ненавидел почти все в Горауте, который был его домом, и доверял от силы полудюжине тех дворян Портеццы, с которыми был знаком, откровенно говоря, ничего не менял в этой ситуации.
- Тьерс и Жиресс, ждите здесь, - шепнул он через плечо двум молодым коранам. - Нам не понадобится для этого шесть человек. Свистните, как корф, если что-то случится. Мы вас услышим. Маффур, тебе объяснили, какую речь надо произнести. Откровенно говоря, лучше ты, чем я. Когда попадем в сад и я дам тебе знак, иди и попробуй, может, что и получится. Мы будем поблизости.
Он не стал ждать согласия. На данном этапе любой мало-мальски порядочный мужчина должен был знать, что надо делать, не хуже его самого. А если, на взгляд Блэза, эту вылазку хоть что-то могло оправдывать, так это возможность узнать, на что годятся эти семь коранов Арбонны, которых он обучает.
Не оглядываясь назад, он пополз на четвереньках по влажной, прохладной траве к просвету в живой изгороди, отмечавшей вход в сад. Эврард продолжал свои упражнения, теперь он пел что-то о звездах и белых шапках пены на волнах.
В своем раздражении этим человеком, самим собой, самим этим поручением, он чуть было не уткнулся головой, совершенно непозволительно для профессионала, прямо в задницу жрицы, которая стояла, спрятавшись за ближайшей к входу пальмой. Блэз не понял, находилась ли она здесь, чтобы охранять поэта или в качестве поклонницы его искусства. Некогда было исследовать подобные нюансы. Один звук из уст этой женщины мог их всех погубить.
К счастью, она как зачарованная смотрела на поющего неподалеку от них поэта. Блэз увидел Эврарда, сидящего на каменной скамье у ближнего края пруда в саду, спиной к ним, который беседовал сам с собой или с тихими водами, или с кем там принято беседовать поэтам.
Презрев учтивость, Блэз вскочил на ноги, схватил женщину сзади и зажал ей рот ладонью. Она втянула воздух, чтобы закричать, и он сильнее сжал ее горло и рот. Убивать им запрещено. И в любом случае он против ненужных смертей. Наученный убийцами Портеццы действовать без шума, Блэз держал сопротивляющуюся женщину, перекрыв ей доступ воздуха, пока не почувствовал, как она тяжело обмякла у него в руках. Он осторожно ослабил хватку, зная этот старый трюк. Но сейчас подвоха не было; жрица безвольно лежала в его объятиях. Она была крупной женщиной, с неожиданно юным лицом. Глядя на нее, Блэз усомнился, что она охраняла поэта. Интересно, как ей удалось выбраться за пределы обители жрецов; такие вещи могут когда-нибудь пригодиться. Только он не собирается слишком спешить с возвращением сюда.
Осторожно опустив жрицу на землю под пальмой, он дернул головой в сторону сада, приказывая Маффуру идти туда. Ирнан и Тульер бесшумно подошли и начали связывать женщину, прячась в тени.

Тебе принадлежит земная слава,
о светлая Риан, пока смиренно
Мы, смертные, в тени твоей великой
живем и сладкого алкаем утешенья в...

- Кто здесь? - не оборачиваясь крикнул Эврард Люссанский скорее с раздражением, чем с тревогой. - Все знают, что меня нельзя беспокоить во время работы.
- Мы в самом деле это знаем, ваша милость, - непринужденно произнес Маффур, подходя к поэту.
Блэз, пробираясь ближе под прикрытием кустов, поморщился, услышав этот титул, отдающий грубой лестью. Эврард имел на него не больше права, чем Маффур, но Маллин дал четкие инструкции самому красноречивому из своих коранов.
- Кто ты? - резко спросил Эврард, быстро повернулся и посмотрел на Маффура при лунном свете. Блэз придвинулся ближе, пригнувшись низко к земле, и попытался проскользнуть к скамейке с другой стороны. У него было собственное мнение по поводу того, что сейчас произойдет.
- Маффур из Бауда, ваша милость, с посланием от самого эна Маллина.
- Мне показалось, что я тебя узнал, - высокомерно заявил Эврард. - Как ты смеешь являться сюда вот так и мешать моим мыслям и моему искусству? - Ни слова о нарушении благочестия, или запретной территории, или об оскорблении богини, которую он только что славил, с иронией подумал Блэз, останавливаясь у маленькой статуи. - Мне нечего сказать твоему барону или его дурно воспитанной жене, и я не расположен выслушивать никакие банальные фразы, которые тебе поручено передать, - Эврард говорил тоном большого вельможи.
- Я проделал долгий и опасный путь, - миролюбиво сказал Маффур, - а послание Маллина де Бауда глубоко искреннее и очень короткое. Вы не окажете мне честь выслушать его, ваша милость?
- Честь? - переспросил Эврард Люссанский, раздраженно повысив голос. - Разве может кто-либо в этом замке претендовать на честь? Я оказал им милость, которой они не заслужили. Я подарил Маллину то чувство собственного достоинства, к которому он стремился, самим своим присутствием там, своим искусством. - Голос его стал угрожающе громким. - Он мне обязан своим положением в глазах Арбонны, всего мира. А за это, за это...
- За это без всяких на то причин, насколько я понимаю, он снова ищет твоего общества, - сказал Блэз и быстро шагнул вперед, он уже слышал более чем достаточно.
Когда Эврард оглянулся и посмотрел на него широко раскрытыми глазами, пытаясь встать, Блэз во второй раз за эту ночь пустил в ход рукоятку своего кинжала и с тщательно рассчитанной силой опустил ее на лысеющую макушку трубадура. Маффур быстро подхватил его в падении.
- Не могу даже выразить, - горячо произнес Блэз, когда Ирнан и Тульер присоединились к ним, - с каким удовольствием я это сделал.
Ирнан буркнул:
- Мы догадываемся. Почему ты так задержался?
Блэз улыбнулся всем троим:
- Что? И помешать великому мгновению Маффура? Я хотел услышать его речь.
- Я вам ее перескажу на обратном пути, - кисло пообещал Маффур. - Со всеми обращениями «ваша милость».
- Пощади, - коротко ответил Ирнан. Он нагнулся и без усилий взвалил на плечо тело маленького трубадура.
Все еще улыбаясь, Блэз на этот раз пошел вперед, не говоря ни слова, к южному концу сада, прочь от огней святилища и стен и куполов храмов, а затем, описав из осторожности круг, назад под покров леса. Если таковы кораны мелкого барона, думал он про себя, если они такие хладнокровные и ловкие - за одним-единственным ярким исключением, - то, когда они вернутся обратно, ему придется провести серьезную переоценку мужчин этой страны, несмотря на ее трубадуров и жонглеров и на то, что ими правит женщина.

Одно-единственное яркое исключение переживало самую скверную ночь в своей жизни, в этом не было ни малейшего сомнения.
Во-первых, слышались всякие звуки. Даже на опушке звуки ночного леса проникали в настороженные уши Люта, порождая волны паники, сменяющие друг друга бесконечной чередой.
Во-вторых, Ванн. Те есть не сам Ванн, а его отсутствие, так как второй коран, которому было поручено стоять на страже, все время самовольно покидал Люта, назначенного ему в напарники, и спускался по веревке, чтобы взглянуть на жреца и жрицу в лодке. Потом он ушел в лес послушать, не возвращаются ли их товарищи или не случилось ли чего другого, менее приятного. При каждой такой отлучке Лют оставался один на долгие минуты и вынужден был вести борьбу со звуками и неверными качающимися тенями на плато или на опушке леса, и некому было его подбодрить.
Правда в том, сказал себе Лют - и он поклялся бы в этом в любом храме богини, - что он вовсе не трус, хотя понимал, что все будут считать его трусом с этой ночи. Но он им не был: посадите его на утес над замком Бауд в грозу, и пусть воры убегают по склонам с овцами барона, и Лют яростно бросится в погоню, уверенно и ловко пробираясь между камней, и отлично будет орудовать луком или мечом, когда догонит бандитов. Он так и сделал, он сделал это прошлым летом вместе с Жирессом и Ирнаном. Он убил в ту ночь человека из лука в темноте, и именно он вывел двух остальных вниз по предательским склонам в безопасное место вместе с отарой.
Только они, наверное, этого не помнят и не подумают рассказать об этом остальным после сегодняшней ночи. Если кто-нибудь из них останется в живых. Если они покинут этот остров. Если они...
Что это было?
Лют резко обернулся, сердце его запрыгало, словно челнок под ударом поперечной волны, и он увидел Ванна, который возвращался на плато после очередного обхода в лесу. Второй коран бросил на него любопытный взгляд, но ничего не сказал. Лют знал, что они не должны разговаривать. И их вынужденное молчание почти так же сильно действовало ему на нервы, как и звуки ночного леса.
Потому что это были не просто звуки, и это была не просто ночь. То были звуки острова Риан, священного острова, а они находились здесь без должного посвящения, не имея на то никакого права - только выслушав пьяного экс-жреца, нечленораздельно бормотавшего слова обряда, - и они совершили насилие над двумя истинными слугами богини еще до того, как высадились на берег.
Просто проблема Люта заключалась в том, что он верил в могущество богини, верил истово. Если это можно действительно назвать проблемой. У него была набожная, суеверная бабка, которая поклонялась и Риан, и Коранносу, а заодно и всевозможным духам домашнего очага и времен года. Ее познаний в магии и народных заклинаниях хватило, чтобы превратить внука, которого она вырастила, в беспомощную жертву ужаса именно в таком месте, где они сейчас оказались. Если бы он не так старался сохранить лицо перед другими коранами, перед своим бароном и перед этим здоровенным, ловким, мрачным и насмешливым наемником с севера, которого Маллин нанял командовать ими и обучать их, Лют, несомненно, нашел бы способ отвертеться от этого похода, когда его выбрали в число участников.
Так и следовало сделать, с отчаянием подумал он. Чего бы ему ни стоило это отступление, это ничто по сравнению с тем, как его будут унижать и насмехаться над ним из-за того, что произошло сегодня ночью. Кто бы мог подумать, что простая набожность, благодарственная молитва самой святой Риан может навлечь на человека такие неприятности? Откуда жителю высокогорий знать, как далеко может разнестись звук над морем, даже произнесенная шепотом молитва! И Ирнан сделал ему больно, когда сжал его, будто клещами. Старейший коран - крупный мужчина, почти такой же крупный, как бородатый северянин, и пальцы у него, как железные когти. Ирнану не следовало этого делать, думал Лют, стараясь вызвать в себе ярость из-за того, как все несправедливо сложилось.
Он снова отпрыгнул в сторону, споткнулся и чуть не упал. Он лихорадочно нашаривал меч, когда понял, что это Ванн подошел к нему. И попытался, с ничтожным успехом, превратить это движение в жест осторожной предусмотрительности. Ванн с безразличным лицом поманил его пальцем, и Лют наклонил к нему голову.
- Я спущусь вниз, чтобы еще раз взглянуть на них, - сказал второй коран, как и ожидал с отчаянием Лют. - Не забудь, свистни корфом, если я тебе понадоблюсь. Я сделаю то же самое. - Лют молча кивнул, стараясь, чтобы его физиономия не казалась умоляющей и тоскливой.
Легкими шагами Ванн пересек плато, ухватился за веревку и соскользнул вниз. Лют смотрел, как веревка несколько секунд подергивалась, потом ослабела, когда Ванн достиг камней внизу. Он подошел к дереву, к которому Маффур привязал веревку, присел и опытным взглядом окинул узел. Он в порядке, решил Лют, еще продержится.
Лют выпрямился и шагнул назад. И наткнулся на что-то.
Сердце его екнуло, он резко обернулся. И когда увидел тех, кто пришел, все кровь высохла у него в жилах и превратилась в сухую пыль. Он сжал губы и попытался свистнуть. Как корф.
Но не раздалось ни звука. Его губы были сухими, как кости, как пыль, как смерть. Он открыл рот, чтобы крикнуть, но тут же молча закрыл его, когда кривой, усыпанный драгоценными камнями, необычайно длинный кинжал приставили к его горлу.
Фигуры на плато были одеты в шелк и атлас красного и серебристого цвета, как на церемонии. Большинство из них были женщины, по крайней мере, восемь, но кроме них еще двое мужчин. Но кинжал в виде полумесяца у его горла держала женщина. Он это определил по выпуклостям ее тела под одеждой, хоть она была в маске. Они все носили маски. И эти маски, все маски, были масками хищных животных и птиц. Волков и диких котов, сов и ястребов и корфа с золотистыми глазами, сверкающими в лунном свете.
- Пойдем, - сказала жрица с кинжалом Люту из замка Бауд, голос ее был холодным и далеким, голосом богини в ночи. Богини Охоты, в ее оскверненном святилище. На ней была маска волка, увидел Лют, а затем он также осознал, что и пальцы у нее имели форму когтей волка. - Вы действительно думали, что вас не найдут и не узнают? - спросила она.
«Нет, - очень хотелось ответить Л юту. - Нет, я никогда не думал, что мы сможем это сделать. Я был уверен, что нас поймают».
Он ничего не сказал. Казалось, дар речи покинул его, молчание лежало, словно груз камней на его груди. В ужасе, лишившись всех мыслей, Лют почувствовал, как лезвие кинжала почти любовно касается его горла. Жрица взмахнула когтистой лапой, и ноги Люта, словно по собственной воле, спотыкаясь, понесли его в ночной лес Риан. В темноте под деревьями его окружали благоухающие жрицы Риан, женщины под масками хищников, одетые в мягкие красные с серебром одежды, а луна исчезла из виду, как надежда.

Возвращаясь назад через лес, Блэз через подошвы сапог чувствовал ту же самую дрожь, что и прежде, словно земля на острове обладала своим пульсом, своим бьющимся сердцем. Теперь они шагали быстрее, сделав то, зачем приехали, сознавая, что жрицу у сада могли уже хватиться и найти. Блэз отстал, позволяя Ирнану, который нес бесчувственного поэта, снова вести их. Его чувство направления казалось безошибочным даже в темном лесу.
Они покинули лесную тропинку и опять свернули на север, пробираясь между тесно растущими деревьями. Мелкие сучья и ветки трещали у них под ногами. Сюда не проникал лунный свет, но теперь их глаза привыкли к темноте, и они уже проходили этой дорогой. Блэз узнал древний, искривленный дуб, чужеродно выглядевший в полосе сосен и кедров.
Вскоре после этого они вышли из леса на плато. Луна стояла высоко над головой, и веревка Маффура была привязана к дереву, их путь к морю и к отступлению.
Но ни Ванна, ни Люта нигде не было видно.
Блэз ощутил первый укол предчувствия катастрофы. Он быстро подошел к краю плато и посмотрел вниз.
Парусная лодка исчезла, и двое связанных клириков вместе с ней. Их собственная шлюпка все еще стояла на месте, и в ней лежало тело Ванна.
Маффур яростно выругался рядом с Блэзом и быстро спустился вниз по веревке. Добрался, прыгая по камням, до лодки и склонился над лежащим там человеком.
Потом посмотрел вверх.
- С ним все в порядке. Дышит. Без сознания. Не замечаю никаких признаков удара. - В его голосе звучало удивление и первые нотки непритворного страха.
Блэз выпрямился и оглядел плато в поисках Люта. Другие кораны стояли тесной кучкой, спинами друг к другу. Они уже обнажили свои мечи. Не слышно было ни единого звука. Даже лес, казалось, умолк, подумал Блэз, и мурашки побежали у него по коже.
Он принял решение.
- Ирнан, спусти его в шлюпку. Все спускайтесь туда. Я не знаю, что произошло, но здесь задерживаться не стоит. Я быстро осмотрюсь кругом, но если ничего не увижу, нам придется уходить. - Он бросил быстрый взгляд на луну, пытаясь определить, какой сейчас час ночи. - Отвяжите лодку и дайте мне несколько минут. Если услышите крик корфа, гребите изо всех сил, не ждите. В остальном поступайте, как сочтете нужным.
Ирнан, казалось, хотел возразить, но ничего не сказал. Перекинув Эврарда Люссанского через плечо, словно мешок зерна, он спустился по веревке вниз. Другие кораны начали спускаться следом. Блэз не стал ждать, пока они все спустятся. В нем нарастало ощущение близкой опасности, он вытащил меч и один вошел в лес на противоположной стороне плато, в том месте, где они вошли и вышли. Почти сразу же он уловил запах. Запах не дикого кота, не медведя, не лисицы, не барсука и не кабана. Он ощутил летучий аромат духов. Сильнее всего он ощущался в западном направлении, откуда они пришли.
Блэз опустился на колено, чтобы почти в полной темноте рассмотреть лесную подстилку. Он жалел, что с ним нет Рюделя, по многим причинам, но отчасти из-за того, что его друг был лучшим ночным следопытом из всех, кого знал Блэз.
Однако не нужно было быть экспертом, чтобы понять, что здесь совсем недавно прошла группа людей и что большинство из них, если не все, были женщины. Блэз тихо выругался и встал, вглядываясь в темноту, не зная, что делать. Ему до смерти не хотелось оставлять здесь своего человека, но было ясно, что где-то впереди него в лесу находится большая группа жрецов и жриц. «Несколько минут», - сказал он Ирнану. Следовало ли ему подвергать опасности других, пытаясь найти Люта?
Блэз сделал глубокий вдох и снова ощутил пульсацию земли в лесу. Он понимал, что боится; только круглый дурак сейчас не боялся бы. Все равно, во всем этом был корень истины для Блэза Гораутского, и очень простой истины: товарища не бросают, даже не сделав попытки его найти. Блэз шагнул вперед, в темноту, следуя за ускользающим ароматом духов в ночи.
- Похвально, - произнес голос прямо перед ним. Блэз ахнул и выставил вперед клинок, всматриваясь в темноту. - Похвально, но крайне неразумно, - продолжал тот же голос с холодной властностью. - Возвращайся обратно. Ты не найдешь своего товарища. Только смерть ждет тебя сегодня ночью, если ты пойдешь дальше.
Послышался шелест листьев, и Блэз разглядел перед собой высокую, неясную фигуру женщины. По обеим сторонам от нее стояли деревья, словно обрамляя то место, где она стояла. Было очень темно, слишком темно, чтобы он мог разглядеть ее лицо, но нотки приказа в ее голосе сами по себе поведали мрачную историю о том, что случилось с Лютом. Однако она не тронула Блэза, и другие не прыгнули вперед и не напали. А Ванн в ялике не был ранен.
- Мне было бы стыдно перед самим собой, если бы я ушел и не попытался вернуть его, - ответил Блэз, все еще пытаясь различить черты лица стоящей перед ним женщины.
Он услышал ее смех.
- Стыдно, - насмешливо повторила она. - Не будь слишком большим глупцом, северянин. Ты действительно думаешь, что мог бы проделать все это, если бы мы вам не позволили? Ты будешь отрицать, что чувствуешь этот лес? Ты действительно веришь, что действовал тайно, никем не замеченный?
Блэз с трудом сглотнул. Его выставленный вперед меч внезапно показался ему вещью беспомощной, даже смешной. Он медленно опустил его.
- Почему? - спросил он. - Почему тогда?
Снова раздался ее смех, низкий и тихий.
- Ты хочешь знать мои мотивы, северянин? Поймешь ли ты богиню на ее собственном острове?
«Мои мотивы».
- Значит, ты - верховная жрица, - сказал он, переступив с ноги на ногу, чувствуя глубинную пульсацию земли. Она ничего не ответила. Он снова сглотнул. - Я хотел бы только знать, куда подевался мой человек. Почему вы его забрали.
- Одного за другого, - тихо ответила она. - Вы не прошли посвящения, чтобы ступить на остров, ни один из вас. Вы пришли сюда забрать человека, который был посвящен. Мы позволили вам сделать это по собственным причинам, но Риан берет свою плату. Всегда. Знай это, северянин. Помни эту истину все время, пока находишься в Арбонне.
«Риан берет плату». Лют. Бедный, испуганный, заикающийся Лют. Блэз смотрел в темноту и жалел, что не видит эту женщину, пытался найти слова, которые могли бы спасти человека, которого они потеряли.
А затем, словно его мысли были открыты для нее, словно она и лес хорошо знали их, женщина подняла одну руку, и через мгновение в ее кулаке зажегся факел, осветив тесное пространство среди деревьев. Блэз не видел и не слышал, чтобы она высекла огонь из кремня.
Но он услышал снова ее смех, а затем, глядя на высокую, гордую фигуру, на тонкие, аристократичные черты ее лица, Блэз понял - и не сумел подавить дрожь, - что у нее нет глаз. Она была слепой. У нее на плече сидела белая сова, ошибка природы, и смотрела на Блэза немигающим взглядом.
Не вполне понимая, почему он это делает, но, внезапно осознав, что вступил в то царство, для которого он очень плохо вооружен, Блэз вложил свой меч в ножны. Ее смех стих; она улыбнулась.
- Правильный поступок, - мягко сказала верховная жрица Риан. - Я рада видеть, что ты не глупец.
- Видеть? - спросил Блэз и тут же пожалел об этом. Но она осталась невозмутимой. Огромная белая сова не шелохнулась.
- Мои глаза были ценой, заплаченной за возможность видеть гораздо больше. Я очень хорошо вижу тебя и без них, Блэз Гораутский. Это тебе нужен был свет, а не мне. Я знаю о шраме, огибающем твои ребра, и цвет твоих волос, как нынешний, так и в ту зимнюю ночь, когда ты родился, а твоя мать умерла. Я знаю, как бьется твое сердце и почему ты приехал в Арбонну, и где ты был раньше. Я знаю твое происхождение и твою историю, знаю многое о твоей боли и обо всех твоих войнах, и о том, когда ты в последний раз любил женщину.
«Это блеф, - в ярости подумал Блэз. - Все священники блефуют, даже жрецы Коранноса дома. Все они стремятся получить власть при помощи таких колдовских заклинаний».
- Тогда назови этот последний раз, - осмелился сказать он охрипшим голосом. - Расскажи мне о нем.
Она не колебалась:
- Три месяца назад. Жена твоего брата, в древнем доме твоей семьи. Поздно ночью, в твоей собственной постели. Ты уехал до рассвета, отправился в путешествие, которое привело тебя к Риан.
Блэз услышал вырвавшийся у него странный стон, будто ему нанесли удар под ложечку. Он не сумел сдержаться. Внезапно у него закружилась голова, вся кровь отлила от нее, словно убегая от неумолимой правды услышанного.
- Продолжать? - спросила она слабо улыбаясь и подняла высоко факел, чтобы он ее видел. В ее голосе звучали новые нотки, нечто вроде безжалостного наслаждения своей властью. - Ты ее не любишь. Ты только ненавидишь своего брата и своего отца. И свою мать, за то, что она умерла. Возможно, и себя немного. Хочешь услышать больше? Хочешь, чтобы я предсказала твое будущее, как старая колдунья на осенней ярмарке?
Она не была старой. Она была высокой и красивой, путь уже не молодой, с сединой в темных волосах. Она знала то, что не должен был знать ни один человек на земле.
Он опасался услышать ее смех, ее насмешливый голос, но она молчала, и молчал лес вокруг них. Даже факел горел беззвучно, с опозданием заметил Блэз. Сова вдруг расправила крылья, будто собралась взлететь, но вместо этого снова уселась у нее на плече.
- Тогда иди, - сказала верховная жрица Риан, на удивление мягким тоном. - Мы разрешаем забрать человека, за которым вы пришли. Берите его и уходите.
Теперь ему следует повернуться, понимал Блэз. Следует сделать именно так, как она сказала. Здесь действуют силы, намного превышающие его понимание. Но он привел сюда семь человек.
- Лют, - упрямо произнес он. - Что с ним будет?
Послышался странный свист; он понял, что его издала птица. Жрица сказала:
- Ему вырежут сердце, живому. И съедят его. - Голос ее звучал равнодушно, без каких-либо интонаций. - Тело его сварят в древнем котле, а кожу отделят от костей. Плоть разрежут на куски и используют для предсказания будущего.
Блэз почувствовал, как к горлу подступает тошнота, а по коже бегут мурашки от страха и отвращения. Он невольно шагнул назад. И услышал ее смех. В нем было искреннее веселье, что-то юное, почти детское.
- В самом деле, - сказала жрица, - я не думала, что мои слова звучат так убедительно. - Она покачала головой. - Какими дикарями ты нас считаешь? Вы взяли живого человека, мы берем живого человека у вас. Он будет посвящен в служители Риан и определен на службу богине на ее острове в искупление и своего прегрешения, и вашего. Этот человек больше клирик, чем коран, я думаю, тебе это известно. Все обстоит так, как я тебе сказала, северянин: вам позволили это сделать. Уверяю тебя, все было бы иначе, если бы мы так решили.
На него нахлынуло облегчение, словно окатило потоком воды. Блэз подавил в себе внезапное, странное для него желание опуститься на колени перед этой женщиной, перед этим священным голосом богини, которую не признают его соотечественники.

Предыдущая страница 2 Следующая страница


3 Гай Гэвриел Кей

- Благодарю тебя, - ответил он хрипло и неуклюже, как ему самому показалось.
- Не за что, - ответила она почти небрежно. Возникла пауза, словно она что-то взвешивала. Сова сидела на плече неподвижно, не мигая смотрела на него. - Блэз, не переоценивай нашу силу. То, что произошло этой ночью.
Он изумленно заморгал:
- Что ты имеешь в виду?
- Ты стоишь у самого сердца нашей силы здесь, на острове. Мы становимся тем слабее, чем дальше отсюда или от другого острова на озере. Силе Риан нет предела, но для ее смертных слуг он есть. Она есть у меня. И богиню нельзя принудить, никогда.
Она только что соткала вуаль силы, магии и тайны, а теперь приподнимала ее, чтобы он заглянул за нее. И она назвала его по имени.
- Зачем? - удивленно спросил он. - Зачем ты мне это говоришь?
Она улыбнулась почти печально.
- Это у нас семейное, как я подозреваю. Мой отец был человеком, склонным доверять, даже рискуя. Кажется, я унаследовала это от него. Возможно, мы друг другу пригодимся, и очень скоро, после этой ночи.
Стараясь осознать все это, Блэз задал единственный вопрос, который смог придумать:
- Кто он был? Твой отец?
Она покачала головой, опять с насмешливым удивлением:
- Северянин, ты хочешь руководить людьми в Арбонне. Тебе придется утратить часть своей обиды и стать более любопытным, по-моему, хотя для тебя этот путь может быть долгим. Тебе следовало узнать, кто является верховной жрицей на острове Риан до того, как ты приплыл сюда. Я - Беатриса де Барбентайн, моим отцом был Гибор, граф Арбоннский, моя мать - Синь, которая правит нами теперь. Я - последняя из их детей, оставшаяся в живых.
Блэз в самом деле начинал чувствовать, что может упасть, таким разбитым он ощущал себя от всего этого. «Шлюпка, - подумал он. - Надо вернуться». Ему необходимо быстрее оказаться подальше отсюда.
- Иди, - сказала она, словно опять прочла его мысли. Она слегка подняла руку, и факел тут же погас. В окутавшей его внезапно темноте Блэз услышал, как она произнесла прежним голосом - голосом жрицы, властно: - И последнее, Блэз Гораутский. Урок, который ты должен усвоить, если сможешь: гнев и ненависть имеют пределы, которых человек слишком быстро достигает. Риан берет цену за все, но любовь тоже принадлежит ей, в одном из ее древнейших воплощений.
Тут Блэз повернулся, споткнувшись о корень в темных тенях ночи. Он покинул лес и почувствовал свет луны, подобный благословению. Пересек плато и каким-то чудом не забыл отвязать веревку Маффура и обмотать ею себя. Цепляясь пальцами за поверхность скалы, он спустился с обрыва к морю. Шлюпка все еще была там, ожидала на некотором расстоянии от берега. Его увидели при свете высоко стоящей бледной луны. Он собирался плыть к ним и готов был с радостью ощутить холод воды, но увидел, что они гребут к нему, и подождал. Они подошли к краю камней, и Блэз шагнул в лодку при помощи Маффура и Жиресса. Он увидел, что Эврард Люссанский все еще без чувств лежит на корме. Но Ванн уже сидит на носу. Он выглядел несколько ошеломленным. Блэз не удивился.
- Они оставили у себя Люта, - коротко сказал он в ответ на их взгляды. - Один человек в обмен на другого. Но они не причинят ему вреда. Я расскажу вам подробнее на берегу, но, ради Коранноса, поплыли. Мне просто необходимо выпить, а нам еще долго грести.
Он сел на свою банку и освободился от веревки. Маффур подошел и снова сел рядом с ним. Они взялись за весла и, больше не говоря ни слова, тихо вышли из заливчика, найденного Ирнаном, и повели шлюпку к материку, к Арбонне, ровными гребками в тихой, спокойной ночи.
На востоке вскоре после этого, задолго до того, как они добрались до берега, поднялся из моря убывающий полумесяц голубой луны, уравновешивая серебристый полумесяц, уже клонящийся к западу, и изменил свет в небе, на воде, на скалах и деревьях острова, который они оставили позади.

Глава 2

Иногда утром, как сегодня, Синь просыпалась, чувствуя себя поразительно молодой и счастливой, радуясь жизни и возвращению весны. Она не была таким уж подарком, эта краткая иллюзия молодости и силы, потому что, когда она проходила - а она всегда проходила, - слишком больно было сознавать, что лежишь одна на широкой кровати. У них с Гибором по старинке была общая спальня и общая кровать до самого конца, который наступил больше года назад. Арбонна соблюдала пост в годовщину смерти своего правителя и устраивала поминальные обряды всего месяц назад.
Год - это совсем не так долго, в самом деле. Даже не достаточно долго, чтобы можно было без боли вспоминать его смех, когда они были наедине, его доброту к подданным, звук его голоса, его твердую походку, острую проницательность пытливого ума и хорошо знакомые признаки разгорающейся страсти, которая вспыхивала в ответ на ее страсть.
Страсть, которая сохранилась до самого конца, думала Синь де Барбентайн, лежа одна в постели, пока медленно наступало утро. Пускай все их дети уже давно выросли или умерли, и совершенно новое поколение придворных появилось в Барбентайне, и молодые герцоги и бароны захватили власть в крепостях, некогда принадлежавших друзьям и врагам их собственной юности и расцвета. Пускай в городах-государствах Портеццы появились новые правители, в Горауте правил молодой и, по слухам, безрассудный король, да еще непредсказуемый, хотя и не молодой король в Валенсе на далеком севере. Все меняется в этом мире, подумала она: игроки на доске, сама форма доски. Даже правила игры, в которую они с Гибором так долго играли вместе против всех.
Весь прошлый год Синь иногда по утрам просыпалась, чувствуя себя древней старухой, промерзшей до самых костей, и спрашивала себя, не зажилась ли на свете, не следовало ли ей умереть вместе с мужем, которого она любила, прежде чем мир вокруг нее начнет меняться.
Это было недостойной слабостью. Она это понимала даже в такое утро, когда появлялись эти страшные мысли, и еще яснее видела это сейчас, когда птицы пели у нее за окном, приветствуя возвращение весны в Арбонну. Перемены и быстротечность были положены в основу созданного Риан и Коранносом мира. Она всю жизнь принимала эту истину и прославляла ее; было бы мелко и унизительно сейчас жаловаться.
Синь встала с кровати на золотистый ковер. Тут же подбежала одна из двух девушек, которые спали у дверей ее опочивальни, и поднесла утреннее платье. Они ее уже ждали. Она улыбнулась этой юной девушке, надела платье и подошла к окну, сама отдернула шторы на окнах, выходящих на восток, на восходящее солнце.
Замок Барбентайн стоял на острове посреди реки, и поэтому внизу, за хаосом камней и острых скал, которые охраняли замок, она видела блеск и сверкание реки. Река стремительно неслась на юг полноводным весенним потоком, через виноградники, леса и поля, через поселки и деревни, минуя одинокие пастушеские хижины, замки и храмы, вбирая впадающие в нее притоки, к Тавернелю и к морю.
Река Арбонна в стране, названной ее именем, - теплый, любимый, всегда укрытый от бурь юг, воспетый трубадурами и жонглерами, прославившийся своим плодородием и своей культурой, а также красотой и грациозностью женщин.
И не последней из этих женщин, ни в коем случае не последней, была она сама в ушедшие дни юности и огня. Ночи музыки, многоликая сила в каждом ее взгляде и движении бровей, когда пламя свечей бросало теплый отсвет на серебро и золото, когда песни всегда были о любви, и почти всегда о любви к ней.
Синь де Барбентайн, графиня Арбоннская, стояла у окна своей опочивальни весенним утром, глядя на залитую солнцем реку, текущую по земле, которой она правила, а две другие женщины в комнате готовились прислуживать ей. Обе они слишком молоды, им нечего и надеяться понять ту улыбку, что скользнула по ее лицу.
Собственно говоря, по неизвестной ей самой причине Синь вспоминала о своей дочери. Не о Беатрисе, властвующей в собственном царстве на острове Риан в море; не о Беатрисе, последней из ее детей, оставшейся в живых, но об Аэлис, младшей дочери, так давно ушедшей.

Даже песня озерных птиц
Моею любовью дышит,
Прибрежный ковер в ее честь
Цветочным узором вышит.

Прошло уже двадцать два, нет, двадцать три года с тех пор, как юный Бертран де Талаир - а тогда он был очень молод - написал эти строчки для Аэлис. Удивительно, но их все еще поют, несмотря на все стихи, сочиненные трубадурами с того времени, все новые ритмы и размеры и все более сложную гармонию и моду нынешних дней. Прошло больше двадцати лет, а песня Бертрана в честь давно умершей Аэлис еще звучит в Арбонне. Обычно весной, подумала Синь, и спросила себя, не вызвано ли это воспоминание цепочкой ассоциаций, возникшей у нее в полусне ранним утром. Иногда рассудок рождает странные мысли, а память ранит не реже, чем исцеляет или утешает.
Что привело ее, вполне предсказуемо, к мыслям о самом Бертране и к тому, что сделали с ним память, потеря и те неожиданные формы, которые они приняли за двадцать с лишним лет. Каким человеком, подумала она, он бы стал, если бы обстоятельства того далекого года сложились иначе? Хотя было тяжело, почти невозможно, представить себе, как бы они могли сложиться хорошо. Гибор однажды сказал, совершенно без всякого повода, что самой большой трагедией для Арбонны, если и не для непосредственных участников, была смерть Джирарта де Талаира: если бы брат Бертрана остался жив, держал в своих руках герцогство и оставил наследников, младший сын, трубадур, никогда бы не получил Талаир и вражда между двумя гордыми замками у озера никогда бы не стала грозной реальностью.
Что могло бы быть, подумала Синь. Соблазнительно просто строить предположения о мертвых - зимней ночью у очага или под монотонное жужжание пчел, среди аромата летних трав в саду замка, - воображая их живыми и как они могли бы все изменить. Она все время занималась этим: думала о своих ушедших сыновьях, об Аэлис, о самом Гиборе после его смерти. Не лучший ход мыслей, но неизбежный, как ей казалось. «Память, - когда-то писал Ансельм Каувасский, - жатва и мука дней моих».
Она уже некоторое время не виделась с Бертраном, подумала Синь, заставляя себя вернуться в настоящее, и уже давно Уртэ де Мираваль не приезжал в Барбентайн. Они оба прислали послания и своих представителей - Уртэ своего сенешаля, Бертран своего кузена Валери - во время поста в годовщину смерти Гибора. Кажется, их кораны тогда дошли до смертоубийства - событие вполне обычное в отношениях Талаира и Мираваля, - и оба герцога сочли невозможным или нежелательным покинуть замки в такой момент даже для того, чтобы оплакать своего покойного правителя.
Синь впервые за прошедшие месяцы спросила себя, не следовало ли ей приказать им явиться. Они явились бы, она знает: Бертран, смеющийся и ироничный, Уртэ, мрачно покорный, и стояли бы на всех церемониях так далеко друг от друга, как только позволяло им достоинство и высокий ранг обоих.
Но ей почему-то не хотелось отдавать такой приказ, хотя Робан уговаривал ее это сделать. Советник рассматривал такой вызов как возможность публично подтвердить свою власть над своенравными герцогами и баронами Арбонны, принудив подчиниться двух самых знатных из них. Это важный шаг, говорил тогда Робан, в самом начале ее правления, и особенно учитывая то, что произошло на севере, где был подписан мирный договор между Гораутом и Валенсой.
Он был наверняка прав, Синь знала, что он прав, особенно насчет необходимости послать ясный сигнал северу, королю Гораута и его советникам. Но ей почему-то была ненавистна мысль о том, чтобы использовать поминальный пост по Гибору - и уж конечно, не самый первый пост - в таких откровенно политических целях. Разве нельзя позволить ей в этот единственный раз вспоминать своего мужа в обществе тех, кто добровольно приехал в Барбентайн и Люссан с этой же целью? Ариана и Тьерри де Карензу; Гаудфрой де Равенк и его молодая жена; Арнаут и Ришильда де Мальмонт, ее сестра и зять, почти последние, вместе с Уртэ, из ее собственного поколения среди правителей крупных замков. Они все явились, и явились также практически все менее значительные герцоги и бароны, и еще трогательно большое количество других жителей Арбонны: безземельные кораны, ремесленники из городов, монахи, жрецы и жрицы Риан, фермеры из хлебородных мест, приморские рыбаки, пастухи с холмов у Гётцланда и Аримонды или со склонов северных гор, которые преграждают путь ветрам из Гораута, возчики, кузнецы и колесные мастера, мельники и торговцы из десятка разных городков, даже множество молодых людей из университета - хотя буйные студенты Тавернеля славились своим отвращением к любой власти.
И все трубадуры явились в Барбентайн.
Это растрогало ее больше всего. За исключением самого Бертрана де Талаира, каждый из трубадуров Арбонны и все жонглеры приехали, чтобы отдать дань памяти своему правителю, спеть свои новые песни, посвященные ему, и исполнить нежную, печальную музыку в честь ежегодного поста после его смерти. Три дня звучали стихи и музыка, и большинство их было написано с редким мастерством и от чистого сердца.
В таком настроении, когда столько людей приехало добровольно, объединенные горем и воспоминаниями, Синь очень не хотелось заставлять кого-либо присутствовать против его воли, даже двух самых могущественных - и поэтому самых опасных - людей в ее стране. Как можно было винить ее в том, что ей хотелось, чтобы дух поста и его обряды не были запятнаны давней враждой между Миравалем и Талаиром?
Проблема и причина, почему она все еще размышляла об этом, заключалась в том, что она знала, что сделал бы Гибор Четвертый, граф Арбоннский, на ее месте. В совершенно недвусмысленных выражениях ее супруг потребовал бы от них предстать перед ним даже на время события, лишь отдаленно напоминающего это, будь то траур или праздник, в самом Барбентайне или в храме бога или богини в Люссане, городе у реки.
С другой стороны, думала она, и улыбка на ее все еще красивом лице стала чуть шире, если бы оплакивали ее саму, а не Гибора, Бертран де Талаир приехал бы вместе с остальными по случаю поста, невзирая на кровную вражду, наводнение, пожар или гибель виноградников. Он был бы здесь. Она знала. Он был прежде всего трубадуром, и именно Синь де Барбентайн основала Двор Любви и создала тот грациозный, элегантный мир, в котором процветали поэты и певцы.
Пусть ее дочь Аэлис внушила страсть Бертрану и вдохновила его на юношескую песнь весны, которую поют до сих пор, двадцать лет спустя. Пусть Ариана, ее племянница, стала теперь королевой Двора Любви. Но в честь Синь написаны сотни огненных и возвышенных стихов десятками знаменитых трубадуров и по крайней мере вдвое большим числом менее известных, и каждая песнь, написанная в честь каждой из знатных женщин Арбонны, была, по крайней мере отчасти, песней в ее честь.
Недостойно так думать, грустно упрекнула она себя, качая головой. Признак старости, мелочности, соревноваться таким образом - даже мысленно - с Арианой и другими дамами Арбонны, даже со своей несчастной, давно умершей дочерью. Может быть, она чувствует, что ее не любят, спросила она себя и поняла, что в этом есть правда. Гибор мертв. Она правит теперь настоящим двором, а не придуманным, стилизованным двором, названным в честь любви и занимающимся ее прославлением. В этом есть разница, большая разница, которая изменила, и значительно, отношение мира к ней и ее отношения с миром.
Ей следовало приказать этим двум герцогам приехать в прошлом месяце; Робан был прав, как всегда. И Синь могло даже доставить удовольствие, как обычно несколько странное и болезненное, снова увидеть Бертрана. В любом случае не слишком умно позволять ему долго жить без напоминания о том, что она следит за ним и кое-чего ждет от него. Ни один из живущих людей не мог с полным правом утверждать, что имеет большое влияние на герцога Талаирского и его поступки, но Синь считала, что она имеет на него некоторое влияние. Не слишком большое, но хоть какое-то, по многим причинам. Большинство из них уходят корнями в прошлое на двадцать с лишним лет назад.
Говорят, он сейчас в замке Бауд, подумать только, высоко в юго-западных горах. Ситуация стабилизировалась - на данный момент - между Талаиром и Миравалем, и Синь догадывалась, что история Эврарда Люссанского и Соресины де Бауд непреодолимо влекла к себе Бертрана в его бесконечном, самоубийственном плавании.
Действительно, это восхитительная сплетня. Беатриса уже прислала тайком повествование о том, что сделал Маллин де Бауд, похитив обиженного поэта с острова Риан. Ей следовало впасть в ярость от этих вестей, понимала Синь - и Беатрисе, конечно, тоже, - но было нечто настолько забавное в череде событий, и гостеприимство хозяев острова по отношению к поэту явно иссякло к тому моменту, когда явились кораны и увезли его.
Большинство жителей Арбонны так и не узнало ничего об этом. Маллин едва ли желал распространения слухов о своем неблагочестивом поступке, именно поэтому он, несомненно, не возглавил этот поход лично, а Эврард Люссанский едва ли пришел бы в восторг, если бы народу стало известно, как его выключили ударом по голове и доставили, будто мешок с зерном, назад, в замок, из которого он бежал в таком глубоком возмущении.
С другой стороны, рассказ о публичном раскаянии Соресины, о том, как она встретила поэта на коленях, с распростертыми объятиями, несомненно, разносится сейчас по всем замкам и городам. Эту часть истории Эврард будет изо всех сил выпячивать. Интересно, подумала Синь, уложил ли он все-таки эту женщину в постель? Это возможно, но не имеет большого значения. В целом, как это ни невероятно, похоже, эта история может закончиться к всеобщему удовольствию.
Однако это оптимистичное мнение не учитывало настроений и капризов эна Бертрана де Талаира, который по каким-то своим причинам в данный момент оказывал честь своим присутствием несомненно преисполненной благоговения молодой чете замка Бауд. Маалин де Бауд, как говорят, был человеком честолюбивым. Он хотел возвыситься, войти в круг сильных мира сего, а не оставаться запертым в своем горном гнезде среди овец, коз и террас с оливами фамильного поместья. Ну, сильные мира сего, или один из них, во всяком случае, сейчас приехал к нему. Маллину, вероятно, предстояло осознать некоторые последствия своей мечты.
Синь покачала головой. У нее не было сомнений, что во всем этом замешан какой-то глупый каприз. Бертран часто затевал самые безумные эскапады именно весной; она уже давно это поняла. С другой стороны, как она полагала, лучше пускай он занимается тем, что увлекло его на высокогорные пастбища у перевалов Аримонды, чем убийствами, как в начале этого года.
Во всяком случае, у нее не так много свободного времени, чтобы размышлять о подобных вещах. Ариана теперь правит Двором Любви. Синь предстоит разбираться с Гораутом, с опасным мирным договором, подписанным на севере, и еще с очень многими вещами. И ей придется теперь делать это в одиночку, руководствуясь только памятью - «жатвой и мукой моих дней» - о голосе Гибора в качестве руководства на все более узких тропах управления государством.
Среди молодых трубадуров и дворян появилась новая мода, и она даже подумала, что Ариана, возможно, ее одобряет: они теперь писали и говорили, что любовь жены к собственному мужу - это признак дурного воспитания и дурного вкуса. Истинная любовь должна свободно зарождаться на основе добровольного выбора, а брак никогда не заключается в результате такого свободного выбора мужчин и женщин в том обществе, которое им известно.
Мир меняется. Гибор посмеялся бы над этим новым самомнением вместе с ней и сказал бы откровенно, что он об этом думает, а потом обнял ее, а она запустила бы пальцы ему в волосы, и они доказали бы, что в этом молодые ошибаются, как и во многом другом, погрузившись в интимный, зачарованный, а теперь разорванный круг их любви.
Она отвернулась от окна, от реки внизу, от воспоминаний о прошлом и кивнула двум молодым девушкам. Пора одеваться и спускаться вниз. Робан уже ждет, со всеми неотложными делами настоящего, настойчиво требующими заняться ими, заглушая, словно грохот реки в половодье, шепот голосов вчерашнего дня.

Конечно, там, где он выбрал место для наблюдения, света не было, хотя на стенах площадки имелись крепления для факелов. Это было бы пустой тратой освещения: никому не нужно было подниматься по этой лестнице после наступления темноты.
Блэз устроился на одной из скамеек в оконной нише, ближайшей к площадке третьего этажа. Он мог видеть лестницу и слышать любое движение на ней, а сам оставаться скрытым от глаз любого, кто поднимался. Некоторые предпочли бы оставаться на виду, даже освещенными светом факелов, во время дежурства, чтобы их присутствие было явным и служило предостережением любому, вздумавшему подняться сюда. Блэз так не считал: по его мнению, лучше выявить подобные намерения. Если кто-то собирается пробраться в спальню Соресины де Бауд, пусть попробует, чтобы он мог увидеть и узнать, кто это такой.
Собственно говоря, он точно знал, кто будет этим человеком сегодня ночью, если такая попытка состоится, и Маллин де Бауд тоже знал, поэтому Блэз и стоял здесь на страже, а Ирнан, пользующийся не меньшим доверием и столь же не склонный болтать, стоял за стенами замка под окном баронессы.
Бертран де Талаир имел двадцатилетнюю репутацию исключительно решительного и находчивого человека на поприще совращения женщин. А также удачливого. Блэз не сомневался всерьез, что если герцог-трубадур Талаира ухитрится пробраться к постели Соресины, ему окажут совсем не такой прием, какой был оказан Эврарду Люссанскому в этом же году.
Он скорчил кислую мину, подумав об этом, откинулся назад и положил ноги в сапогах на стоящую напротив скамью. Он знал, что неблагоразумно устраиваться слишком удобно во время ночного дежурства; но он к этому привык и был убежден, что не уснет. В свое время ему приходилось охранять по ночам сотни различных вещей, в том числе и женские покои во многих замках. Охранять женщин, практически брать их под стражу по ночам, было делом обыкновенным в Горауте. Там нет ни намека, ни следа этого извращенного арбоннского обычая поощрять поэтов на ухаживания и таким образом возбуждать женщин. Сеньоры Гораута знали, как защищать то, что им принадлежит.
Блэз даже почувствовал - и старательно скрыл - удовлетворение, когда Маллин де Бауд, всю неделю наблюдая, как их выдающийся и широко известный гость очаровывает его супругу, попросил своего наемника с севера тайком организовать охрану комнат Соресины в последнюю ночь, которую предстояло провести эну Бертрану в замке Бауд. Очевидно, лысеющий, потрепанный поэт вроде Эврарда - одно дело, а самый прославленный сеньор Арбонны - другое. Поведение Соресины в последние несколько дней достаточно ясно это доказывало.
Блэз согласился выполнить поручение и поставил Ирнана на пост снаружи без каких-либо комментариев и с совершенно бесстрастным выражением лица. Дело в том, что ему нравился Маллин де Бауд, и он меньше уважал бы его, если бы барон остался в неведении или равнодушным относительно тех нюансов, которые возникли после появления среди них де Талаира вскоре после того, как Эврард снова уехал.
Что примечательно, и даже забавно, - все обитатели замка Бауд казались довольными после того рейда на остров Риан. Отчасти потому, что практически никто не знал об этом рейде. Что касается людей в замке и его окрестностях, они знали только то, что им следовало знать, как Маллин неоднократно подчеркивал в разговоре с Блэзом и коранами: что Эврард Люссанский заново обдумал свое положение и вернулся в замок в сопровождении группы лучших людей Маллина и наемника с севера, который командовал ими и обучал их в этом сезоне.
Ирнан и Маффур, которые, очевидно, знали бабушку Люта, получили задание сообщить ей, что случилось с незадачливым кораном. Когда они вернулись, Маффур лукаво улыбался, а Ирнан в изумлении качал головой: женщина вовсе не была огорчена своей потерей, она пришла в восторг от этой новости. Ее внук служит богине на острове Риан - этот пророческий сон она видела много лет назад, сообщили оба корана. Блэз недоверчиво поднял брови. Он явно еще долго не сможет понять арбоннцев, если вообще когда-нибудь поймет. И все же такое поведение этой женщины было большим облегчением; если бы она подняла крик, потеряв внука, это могло создать неудобства.
Тем временем Соресина приветствовала блудного поэта при всех с почти трогательной теплотой.
- В ней живет актриса, в этой женщине, - сдержанно шепнул Маффур Блэзу, когда они стояли во дворе замка и смотрели, как юная баронесса опустилась в реверансе, затем встала и наградила трубадура поцелуями в обе щеки и третьим - в губы.
- В любой женщине живет актриса, - буркнул тогда Блэз в ответ. Тем не менее он тоже был очень доволен в то утро, и это чувство усилилось, когда стало ясно, что Эврард не собирается задерживаться в замке Бауд. Да никто этого и не хотел. Кажется, он воспринял свое похищение с добродушием, не уступающим добродушию самого Маллина.
Поэт исполнил одну наскоро сочиненную песнь, напичканную вычурными метафорами о том, как он вынырнул из темной пещеры, влекомый неземным светом, которое оказалось сиянием Соресины де Бауд. Конечно, он назвал ее другим именем, но тем же самым, каким называл прежде. Все знали, кто эта женщина. Все были счастливы.
Трубадур покинул Бауд в конце недели с туго набитым кошельком и удовлетворенным самолюбием. Никто в Арбонне точно не знал, что произошло в этом отдаленном замке в горах, но было очевидно, что Эврарда Люссанского барон и его жена каким-то образом зазвали назад и щедро наградили за его снисходительность к их прежним промахам. Среди всего прочего власть трубадуров, как личная, так и их сатир и панегириков, немного укрепилась вследствие этих событий. Сей факт не слишком радовал Блэза, но он ничего не мог с этим поделать, он был не у себя дома. «Не следует придавать значения тому, - сказал он себе, - какие новые причуды появятся у Арбонны или какие старые сохранятся».
Кораны Бауда всю неделю заключали пари друг с другом - которые, вероятно, никто не мог выиграть или проиграть - насчет того, как далеко зашло раскаяние Соресины или скорее как далеко оно позволило зайти поэту. Блэз, пристально вглядываясь в женщину и мужчину в утро отъезда Эврарда, был совершенно уверен, что ничего подобного не произошло, но о таких вещах он не привык говорить или заключать пари, поэтому он оставался спокоен. Он все же принял от Маллина дополнительный кошелек сверх обычной платы в тот месяц; барона так увлек новый порыв благородного великодушия, что Блэз провел часть утра за подсчетами, прикидывая, как долго Маллин сможет выдержать подобные расходы. Ранг и положение в иерархии дворянства стоили недешево и в Арбонне, и в других местах. Блэз спрашивал себя, понимает ли барон все последствия, которые могут возникнуть из-за его погони за высоким положением в этом мире.
А потом, примерно через десять дней после отъезда Эврарда, незамедлительно явилось одно из этих осложнений. Этому предшествовало появление гонца с посланием, которое ввергло замок Бауд в хаос приготовлений.
У верхней площадки темной лестницы Блэз поерзал на каменной скамье. Было бы хорошо, мелькнула у него мысль, если бы у него с собой оказался кувшин вина; только он никогда не позволял себе подобного баловства. Он знал по меньшей мере двух человек, которые напились и уснули на страже и погибли. Собственно говоря, одного из этих двоих он убил сам.
В замке стояла тишина. Блэз чувствовал, что очень одинок и очень далеко от дома. Это было необычное чувство: дом давно мало что значил для него. Но люди иногда еще имели значение, а здесь у него пока не было ни одного настоящего друга или того, кто мог бы им стать за то время, которое Блэз отвел себе на пребывание в замке Бауд. «Интересно, - подумал он, - где сегодня ночью Рюдель, в какой стране, в какой части света?» Мысли о друге привели его снова к городам Портеццы и, возможно это было неизбежно в ночной тишине у женской спальни, к воспоминаниям о Лусианне. Блэз покачал головой. «Женщины, - подумал он. - Родилась ли хотя бы одна с начала сотворения мира, которой можно доверять?»
И эта мысль, не впервые посетившая его в этом году, могла привести его воспоминания прямо к дому, если бы он это допустил, к брату и жене брата и к тому последнему разу (как это стало известно верховной жрице Риан), когда он лежал с женщиной на ложе любви. Или нелюбви. Жрица это тоже знала каким-то сверхъестественным образом. Он чувствовал себя поразительно открытым и беззащитным перед ее слепотой в лесу той ночью и не слишком гордился потом тем, что она в нем увидела. Он гадал, достаточно ли глубоко мог проникнуть ее взор, каким бы образом она ни видела подобные вещи, чтобы добраться до понимания того, почему мужчины - и женщины - делали то, что они делали.
Блэз выглянул в узкое окно-бойницу. Голубая луна стояла высоко и была почти полной. Эскоран - так называли ее в Горауте, «дочь бога», но здесь голубую луну назвали Рианнон в честь своей богини. В таких именах заключалась сила, выбор союзника. Но луна оставалась той же, как бы люди ее ни называли, и заливала тем же странным, ускользающим светом местность к востоку от замка.
Бледная Видонна - которая повсюду носила одинаковое имя - взойдет еще не скоро. Если кто-нибудь действительно предпримет вылазку снаружи, карабкаясь через окно, то он должен сделать это очень скоро, пока тени еще темные и голубая луна плывет по небу одна. Ночь была теплой. И Блэз порадовался за Ирнана, стоящего снаружи. Крайне маловероятно, чтобы человек в здравом уме предпринял попытку забраться по внешней стене замка ради того, чтобы соблазнить женщину, но раз уж им поручили сторожить, то нужно делать это как следует. Блэз еще мальчишкой так относился к своим поручениям, и ничто во взрослой жизни не дало ему повода изменить свое отношение к службе.
Он, конечно, не видел внизу Ирнана, но лунный свет освещал холмы в отдалении и поля, где скоро зацветет лаванда, и извилистую дорогу, поднимающуюся от них к замку. Лаванда снова заставит его вспомнить о Лусианне, если он не поостережется. Блэз решительно вернулся мыслями к непосредственной задаче, к тому месту, где он сейчас находится, к делам Бертрана де Талаира со всеми их последствиями.

В ясное ветреное утро семь дней назад, когда весна уже наступила и первые полевые цветы запестрели на солнце подобно разноцветному ковру, расстеленному для королевской особы, три всадника медленно поднимались по серпантину тропы к воротам замка. С бастионов фальшиво протрубил рог, решетку ворот подняли с опасной поспешностью, чуть не искалечив человека у лебедки, и Блэз вместе с коранами и большей частью обитателей замка вышел во двор. Маллин и Соресина, надевшие роскошные украшения и одежды, выехали навстречу, чтобы с почетом встретить прибывшее трио. (Блэзу случайно стало известно, как дорого стоят здесь такие одежды, например наряд из парчи с золотой нитью, отделанный мехом.)
Блэз увидел коней - двух вороных и серого. Престарелый жонглер с уже знакомыми ему теперь арфой и лютней ехал на одном из черных; широкоплечий коран средних лет сидел на сером коне с непринужденностью человека, много лет проведшего в седле. Между ними двумя, с не прикрытой от солнца и ветра головой, одетый в скромный коричневый костюм без какой-либо отделки, на великолепном рослом жеребце ехал герцог Бертран де Талаир, прибывший с визитом - совершенно необъяснимым - к потрясенным такой честью молодым барону и баронессе Бауд.
Когда эта маленькая группа вступила во двор замка, Блэз, с откровенным любопытством разглядывавший их, увидел, что де Талаир - человек роста немного выше среднего, с худым насмешливым лицом, гладко выбритым по моде Арбонны. Ему уже почти сорок пять лет, как Блэз узнал от коранов, но он выглядел моложе. Его глаза были действительно такими голубыми, как передавали сплетни: даже на большом расстоянии их цвет приводил в замешательство. На его правой щеке выделялся шрам, а волосы он стриг не по моде коротко, поэтому все видели, что верхняя часть правого уха у него отсутствует.
Кажется, половина всех людей на свете знала о том, как он заработал эти раны и что, в свою очередь, сделал с наемным убийцей из Портеццы, который их нанес. Блэз случайно был знаком с сыном этого человека. Они вместе служили в Гётцланде один сезон два года назад.
По мере развития событий в следующие часы и дни, Блэзу быстро стало ясно, что у герцога имелось по крайней мере три причины для приезда сюда. Одной, очевидно, был Маллин, и предпринимались многосторонние и далеко идущие попытки привлечь молодого честолюбивого барона на сторону Бертрана в его давней борьбе с Уртэ де Миравалем с целью добиться преимущества в западной части Арбонны, если не во всей стране в целом. Собственно говоря, обо всем этом Ирнан и Маффур догадывались задолго до прибытия герцога.
Второй приманкой для Бертрана, почти столь же очевидной, была Соресина. Эн Бертран де Талаир, который никогда не был женат, хотя за много лет его имя связывали с огромным числом женщин в нескольких странах, по-видимому, испытывал почти непреодолимую потребность лично познакомиться с чарами любой знаменитой красавицы. Стихи Эврарда Люссанского если и не достигли большего, то явно подогрели любопытство герцога.
Даже Блэз, которому Соресина не нравилась, вынужден был признать, что она в последнее время выглядит великолепно, словно прославление Эврардом ее чар каким-то образом прибавило соблазнительности ее телу и глубины ее темным сверкающим глазам, чтобы она могла в реальной жизни сравняться с изысканным образом героини его стихов. Как бы то ни было, в юной баронессе замка Бауд в ту неделю появилось нечто такое, от чего дух захватывало, и даже те мужчины, которые уже давно жили рядом с ней, начали оборачиваться на звук ее звонкого голоса и смеха в дальней комнате, теряя нить своих мыслей.
Блэз уделил бы больше времени размышлениям о том, как Бертран де Талаир собирается совместить стремление завести дружбу с Маллином де Баудом с не менее горячим желанием покорить супругу барона, но быстро понял, что третья причина приезда к ним герцога - это он сам.
В первый же вечер, после самого изысканного и дорогостоящего пиршества, какое когда-либо устраивали в замке Бауд - к супу даже подали ложки, а не привычные ломти хлеба, - Бертран де Талаир, непринужденно расположившись в кресле рядом с хозяином и хозяйкой, почти целый час слушал, как Рамир, его жонглер уже более двух десятков лет, исполняет его собственные сочинения. Неясно, чье именно искусство стало тому причиной, жонглера или Бертрана, но даже Блэз, всегда относившийся с предубеждением к музицированию, был вынужден признаться себе, что в ту ночь они слушали произведения совсем иного порядка, чем песни Эврарда Люссанского, который первым познакомил его с трубадурами Арбонны.
Все равно Блэз находил сочинение стихов глупым, почти смехотворным времяпрепровождением для дворянина. Что касается Эврарда и ему подобных, возможно, это можно понять, если проявить терпимость: здесь, в Арбонне, поэзия и музыка служат уникальным средством для мужчин и даже женщин, которые иначе не могут получить доступ к славе, или умеренному достатку, или в высшее общество. Но Бертран де Талаир был совсем в другом положении: какую пользу могли принести эти стихи и время, потраченное на их сочинение, сеньору, пользующемуся славой одного из самых великих воинов шести стран?
Этот вопрос все еще беспокоил Блэза, несмотря на то что он позволил себе выпить лишнюю чашу вина, когда увидел, как де Талаир наклонился вперед, поставил свой бокал с вином и что-то прошептал на ухо Соресине, отчего та густо покраснела. Затем Бертран встал, и жонглер Рамир, который явно ждал этого движения, аккуратно поднялся с табурета, на котором сидел, пока играл, и протянул Бертрану свою арфу, когда тот сошел с возвышения. Герцог непрерывно пил весь вечер, но это на нем никак не сказывалось.
- Он сам собирается петь для нас, - взволнованно прошептал Маффур на ухо Блэзу. - Это редкость! Очень большая честь!
По залу пронесся полный предвкушения ропот - очевидно, остальные тоже это осознали. Блэз скорчил гримасу и свысока взглянул на Маффура: негоже боевому корану приходить в такое волнение по такому тривиальному поводу! Но, взглянув на Ирнана, сидящего рядом с Маффуром, он отметил, что даже старший коран, обычно такой невозмутимый и флегматичный, смотрит на герцога с восторгом. Вздохнув и еще раз подумав о том, какая это безнадежно странная страна, Блэз снова повернулся к столу на помосте. Бертран де Талаир устроился на высоком табурете перед ним. «Еще одна любовная песнь», - подумал Блэз. Ведь он целый сезон прожил рядом с Эврардом и заметил взгляды, которыми уже начали обмениваться хозяйка и ее благородный гость за столом. Но оказалось, что он ошибся.
Вместо этого Бертран де Талаир спел им в зале замка в горах, в самом начале лета, среди свечей и драгоценностей, шелков и золота, аромата первых цветов лаванды в вазах на столах - о войне.
О войне и смерти, топорах и мечах, о булавах, звенящих о железо, ржании коней, криках людей, зарождающихся снежных вихрях, клубах пара изо рта в обжигающе холодном воздухе севера, о закате гаснущего красного солнца и холодном бледном свете Видонны, встающей над полем смерти на востоке.
И Блэз знал это поле.
Он на нем сражался и чуть не погиб. Далеко на юге, здесь, в управляемой и создаваемой женщинами Арбонне, Бертран де Талаир спел им о битве у Иерсенского моста, когда король Дуергар Гораутский отразил вторжение из Валенсы в последней в том году битве.
В действительности то было последнее сражение в долгой войне, так как сын Дуергара Адемар, и король Валенсы Дауфриди подписали договор о мире в конце следующей зимы и этим положили конец войне, которая длилась столько, сколько прожил Блэз. Теперь, подавшись вперед, стиснув в руке свой кубок, Блэз Гораутский слушал звучные аккорды, которые Бертран извлекал из своей арфы, подобные волнам битвы, и чистый низкий голос певца, бросивший неумолимое обвинение в конце этой песни:

Позор Горауту, который был весной
И королем младым, и свитой предан.
О, горе тем, чьи сыновья погибли,
О, горечь воинов, что победили в схватке,
Чтобы увидеть, как и мужества плоды
Под ноги бросили и растоптали.
Позорный мир, позорный договор,
Подписанный с Валенсой Адемаром.
Где настоящие наследники погибших
На стылом поле том за доблестный Гораут?
Зачем они мечи вложили в ножны,
Завоевав напрасную победу?
И что за человек посмел над свежею отцовскою могилой
Разрушить росчерком пера мечту о славе?
Какой король бежал бы с поля брани,
Как низкий и трусливый Дауфриди?
Валенсы и Гораута мужи куда ушли, когда утихла битва,
И куплен мир был слабым королем и сыном,
Который род свой древний опозорил?

Отзвучало эхо последнего аккорда, и Бертран де Талаир закончил песнь. В зале воцарилась полная тишина; это была совершенно другая реакция, в отличие от благодарного смеха и аплодисментов, которыми приветствовали предыдущие песни жонглера о любви и весне.
В этой тишине Блэз Гораутский остро ощутил тяжелые удары своего сердца, продолжающего биться в ритме резких аккордов герцога. Люди, которых он знал всю жизнь, погибли на том поле у Иерсенского моста. Блэз беспомощно стоял всего в двадцати шагах, отрезанный грудой окоченевших тел, когда Дуергар, его король, рухнул с коня со стрелой в глазнице, выкрикнув имя бога в предсмертной агонии, и его голос вознесся над полем битвы.
Пять месяцев спустя сын Дуергара Адемар, нынешний король Гораута, и Гальберт, его первый советник, верховный старейшина Коранноса, заключили договор о мире в обмен на заложников, золото и брак с дочерью короля Дауфриди, когда та достигнет брачного возраста. По этому договору Валенсе отошли все северные земли Гораута до самой границы по реке Иерсен. Те самые поля и деревни, которые Дауфриди и его воины не смогли взять своими мечами за три десятка лет войны, они получили несколько месяцев спустя при помощи сладких речей и лукавой дипломатии нанятых ими переговорщиков из Аримонды.
Вскоре после этого Блэз Гораутский покинул дом и отправился в путешествие по странам, которое привело его в этот зал в Арбонне через год после заключения того договора.
Из состояния задумчивости он вышел рывком, с тревогой осознав, что Бертран де Талаир, который едва кивнул ему, когда Блэза в первый раз представили ему утром, теперь смотрит на него в упор через зал с низкого табурета, на котором сидел, изящно вытянув одну ногу. Блэз расправил плечи и ответил ему таким же взглядом в упор, радуясь тому, что борода позволяет хоть как-то скрыть дрожащие губы. Ему не хотелось бы именно сейчас выдавать свои мысли.
Эн Бертран тихонько пробежал пальцами по струнам арфы. Звуки, хрупкие, как стекло, нежные, как цветы на столах, повисли в тишине зала. Так же тихо, хотя и очень ясно, герцог Талаир произнес:
- Как ты думаешь, северянин? Как долго продержится этот твой мир?
При этих словах Блэзу кое-что стало ясно, но одновременно возникли новые загадки. Он осторожно перевел дыхание, сознавая, что все в огромном зале смотрят на него. Глаза Бертрана при свете факелов были невероятного голубого цвета; его широкий рот кривился в иронической усмешке.
- Это не мой мир, - ответил Блэз, таким небрежным тоном, на какой был способен.
- Я так и думал, - быстро сказал Бертран, с ноткой удовлетворения в голосе, словно узнал больше, чем Блэз хотел ему сказать. - Я так и думал, что ты приехал сюда не ради любви к нашей музыке или даже к нашим дамам, как они ни прекрасны.
Произнося эти слова, он на мгновение перевел взгляд и послал улыбку - внезапно переставшую быть насмешливой - в сторону стола на помосте и единственной сидящей там женщины. Его длинные пальцы еще раз пробежали по струнам арфы. Через мгновение герцог Талаир снова запел, на этот раз именно такую песню, какой ожидал от него Блэз. Но что-то уже изменилось для Блэза, и не только настроение вечера, и он не знал, как на этот раз воспринимать написанную сеньором из Арбонны песнь о славе, которую надо добыть ради прекрасных женских черных глаз.
На следующий день кораны Бауда устроили показательный бой на поле возле селения у замка. Они метали копья в качающееся хитроумное приспособление из дерева, которое - как было принято повсеместно - напоминало призрака из детских сказок о привидениях, с выбеленным лицом и черными, как смоль, волосами. Маллин объявил этот день праздничным, чтобы жители деревни могли не работать в полях, а вместе с людьми из замка подбадривать криками воинов. Блэз, решивший не выказывать излишнего одобрения обучаемым им воинам, постарался и сам показать свое мастерство, но не слишком явно. Во время трех-четырех подходов, в которых он участвовал, он, как положено, завалил чучело назад на его подставке, вонзив копье в небольшой щит, служивший мишенью. В четвертый раз он сделал вид, что промахнулся, но лишь чуть-чуть, так что его хитроумно сделанный противник не повернулся вокруг своей оси, как было задумано, и не нанес ему удар своим деревянным мечом по затылку, когда Блэз проносился мимо. Одно дело не слишком себя выпячивать в подобном представлении, а другое - быть сбитым с коня на пыльную землю. В Горауте, вспомнил Блэз, некоторые подобные чучела снабжали настоящими мечами, из железа, а не из дерева. Некоторые из тренировавшихся вместе с Блэзом в те дни получили серьезные раны, что, конечно, способствовало стремлению молодых людей сосредоточиться на изучении боевых искусств. Здесь, в Арбонне, просто было слишком много отвлекающих моментов, слишком много других, менее суровых вещей, которые полагалось знать и о которых должен был думать мужчина.
Но когда очередь дошла до состязания лучников и кузен Бертрана Валери присоединился к ним у мишеней, Блэз вынужден был уныло признать, что не встречал на севере лучника, включая даже его друга Рюделя в Портецце, который мог бы соперничать в стрельбе с этим человеком, как бы ни отвлекала Арбонна от учений и боевых искусств. Блэз смог состязаться с Валери Талаирским на расстоянии сорока шагов, и Ирнан не уступал им обойм. Они оба не уступили гостю и на дистанции в шестьдесят шагов, к явному удовольствию Маллина, но когда мишени отодвинули еще дальше под громкие крики веселящейся толпы, на восемьдесят шагов, для Валери, уже совсем не молодого человека, казалось, новое расстояние не играло никакой роли. Он по-прежнему всаживал стрелу за стрелой в красное пятно, метко целясь и плавно спуская тетиву. Блэз был доволен уже тем, что его стрелы хотя бы попадали в мишень, а Ирнану, который корчил свирепые рожи, даже этого не удавалось добиться. У Блэза возникло подозрение, что кузен Бертрана стрелял бы не хуже и на сотню шагов, если бы захотел, но Валери был слишком вежлив, чтобы предложить такую дистанцию, и на этом показательные выступления закончилась, и всех троих наградили аплодисментами.
На следующий день они охотились. Соресина, одетая в зеленые и коричневые одежды, словно лесная фея из легенды, в первый раз опробовала нового сокола, и, к ее очень мило выраженному восторгу, эта птица настигла упитанного зайца на высокогорных лугах к северу от замка. Позже загонщики подняли на крыло множество громко хлопающих крыльями корфов и перепелов. Блэз, знакомый с неписаными правилами охоты в подобной компании, не стрелял, пока не убеждался, что Маллин или герцог не целятся в ту же птицу. Он подождал, пока оба сеньора убили по несколько птиц, а потом позволил себе в самом конце сбить парочку двумя быстрыми стрелами, выпущенными против солнца.
На третью ночь разразилась буря. Такого рода бедствия часто случаются в горных районах летом. Молнии пронзали небо, словно белые копья Коранноса, а вслед за ними раздался громовой голос бога, и полил ливень. Ветер дико завывал, как привидение вокруг каменных стен замка, сотрясал оконные рамы, словно хотел прорваться внутрь. Однако в большом зале Бауда зажгли камины и факелы, а стены и окна были сильнее ветра и дождя. Жонглер Рамир снова пел для них, и Блэз даже вынужден был признать, что бывают такие случаи, как этот, когда музыка и приятная компания действительно кое-чего стоят. Он подумал о людях в селениях вокруг замка, в их убогих деревянных домишках, а потом о пастухах в горах вместе с отарами, которых хлещет дождь. Рано ложась спать в эту бурную ночь, он натянул до подбородка клетчатое одеяло и вознес благодарность Коранносу за эти небольшие радости жизни.
Утро после бури выдалось прохладным и все еще ветреным, словно эта ночь отодвинула назад начало лета. Бертран и Валери настояли на том, чтобы присоединиться к людям из замка Бауд, отправиться в горы и выполнить неблагодарную, мокрую, но необходимую работу: разыскать и вернуть овец барона, отбившихся от отары во время бури. Овцы и их шерсть являлись экономической основой любых надежд Маллина де Бауда, и его коранам не разрешалось тешить себя иллюзиями, будто они выше любых трудов, имеющих к этому отношение.
До верхних пастбищ надо было ехать круто в гору два часа, и большая часть дня ушла на тяжелую, иногда опасную работу. В конце дня Блэз по причинам, которые казались ему вполне вескими, сыпал проклятиями, неуклюже выбираясь из скользкой расселины с мокрым дрожащим ягненком на руках. Внезапно он увидел перед собой Бертрана де Талаира, который лежал в траве, удобно прислонившись спиной к стволу оливы. Больше никого вокруг не было.
- Лучше опусти малышку на землю, пока она всего тебя не обдула, - весело посоветовал герцог. - У меня есть фляга с бренди из Аримонды, если тебя это устроит.
- Она уже меня обдула, - кисло ответил Блэз, отпуская блеющего ягненка на ровную землю. - И спасибо, но не надо, мне лучше работается на ясную голову.
- Работа закончена. По словам вашего рыжего корана - Ирнан, так его зовут? - осталось еще три-четыре овцы, которые каким-то образом забрались на эту гряду, а потом спустились в долину к югу от нас, но пастухи сами с ними справятся. - Он протянул флягу. Блэз со вздохом присел на корточки рядом с деревом и взял флягу. Это было не просто бренди из Аримонды, ему хватило одного глотка, чтобы это понять. Он облизнулся и вопросительно поднял брови.

Предыдущая страница 3 Следующая страница


Песнь для Арбонны 4

- Ты носишь во фляге сегвиньяк, отправляясь за овцами в горы?
Умное, до странности моложавое лицо Бертрана де Талаира расплылось в улыбке.
- Вижу, ты разбираешься в хорошем бренди, - тихо сказал он с обманчивым спокойствием. - Следующие вопросы - как и почему? Ты очень стараешься выглядеть просто еще одним молодым наемником, умелым мастером меча и лука, которого можно нанять на службу, как половину мужчин из Гётцланда. Однако я наблюдал за тобой во время охоты. Ты ничего не подстрелил до самого конца, несмотря на полдесятка явных возможностей для человека, который умеет попасть в цель в восьмидесяти шагов. Ты слишком старался не показать своего превосходства ни Маллину де Бауду, ни мне. Знаешь, о чем это мне говорит, северянин?
- Не имею представления, - ответил Блэз.
- Имеешь. Это говорит о том, что у тебя есть опыт жизни при дворе. Ты не собираешься сказать мне, кто ты такой, северянин?
Старательно сохраняя невозмутимое выражение лица, Блэз вернул красивую флягу и удобнее устроился на траве, пытаясь выиграть время. Рядом с ними довольный ягненок щипал травку, забыв, как в ужасе блеял всего несколько минут назад. Несмотря на настойчивый колокол тревоги, который звенел у Блэза в голове, призывая к осторожности, он был заинтригован, и его даже немного забавляла прямота герцога.
- Не собираюсь, - честно ответил он, - но я в прошлом навестил немало дворов как в Гётцланде, так и в Портецце. Но мне и правда интересно, почему для тебя имеет значение, кто я такой.
- Это очень просто, - сказал де Талаир. - Я хочу тебя нанять и предпочитаю знать биографию людей, которые на меня работают.
Для Блэза все это было слишком быстро во многих смыслах, он не поспевал.
- Меня уже наняли, - возразил он. - Помнишь? Маллин де Бауд, тот парень, барон из Арбонны. Хорошенькая жена.
Бертран громко расхохотался. Ягненок поднял голову и несколько мгновений смотрел на них, затем вернулся к своему занятию.
- В самом деле, - сказал герцог, - ты опровергаешь репутацию своей страны подобными шутками: все знают, что у гораутцев отсутствует чувство юмора.
Блэз позволил себе слабо улыбнуться.
- То же самое мы говорим у себя дома о гётцландерах. Валенсийцы пахнут рыбой и пивом, портезийцы всегда лгут, а мужчины Аримонды спят в основном друг с другом.
- А что говорят у вас дома насчет Арбонны? - тихо спросил Бертран де Талаир.
Блэз покачал головой.
- Я уже давно не был дома, - ответил он, уходя от ответа.
- Месяца четыре, - сказал де Талаир. - Это я проверил. Не так уж давно. Так что там говорят? - Его пальцы слабо сжимали флягу. Вечернее солнце блестело на его коротких каштановых волосах. Он уже не улыбался.
И Блэз тоже. Он ответил на откровенный взгляд голубых глаз таким же откровенным взглядом. Спустя долгую минуту он произнес в тишине высокогорного луга:
- Говорят, что вами правят женщины. Что вами всегда правили женщины. И что Тавернель в устье реки Арбонны имеет самую чудесную естественную гавань в мире для кораблей и торговли.
- А Адемар Гораутский, увы, не имеет никакой защищенной морской гавани, так как граничит на севере с Валенсой и женоподобной Арбонной на юге. Несчастный король. Зачем ты здесь, Блэз Гораутский?
- Хочу разбогатеть. Никакой тайны, как бы тебе этого ни хотелось.
- Вряд ли можно разбогатеть, гоняясь за овцами мелкого барона по этим горам.
Блэз улыбнулся.
- Это только начало, - ответил он. - Первый контракт, который мне предложили. Возможность лучше изучить ваш язык, посмотреть, что еще подвернется. Есть свои причины, почему мне полезно было покинуть на время города Портеццы.
- Твои собственные причины? Или Адемара Гораутского? Не скрывается ли случайно под этой бородой шпион, мой зеленоглазый друг с севера?
Всегда существовала возможность услышать это. Блэз удивился тому, насколько он спокоен теперь, когда обвинение предъявлено открыто. Он протянул руку, и де Талаир снова отдал ему флягу с бренди. Блэз сделал еще один короткий глоток и вытер рот тыльной стороной ладони; сегвиньяк был и в самом деле необычайно хорош.
- В самом деле. Очень важную информацию можно собрать здесь, - сказал он, по какой-то необъяснимой причине к нему вернулось хорошее настроение. - Я уверен, Адемар щедро заплатит за точное количество овец в этих горах.
Бертран де Талаир снова улыбнулся и сменил позу, теперь он опирался на локоть, вытянув перед собой ноги в сапогах.
- Это могло быть всего лишь началом, как ты сказал. Чтобы втереться к нам в доверие.
- И поэтому я заставил тебя предложить мне место. Ты слишком высокого обо мне мнения.
- Возможно, - согласился де Талаир. - Сколько тебе платит Маллин?
Блэз назвал цифру. Герцог равнодушно пожал плечами.
- Удваиваю эту сумму. Когда сможешь приступить?
- Мне заплатили за две недели вперед, считая от этого дня.
- Хорошо. Жду тебя в Талаире через три дня после этого.
Блэз поднял ладонь:
- Внесем ясность с самого начала. То же самое я сказал эну Маллину де Бауду. Я - наемник, а не вассал. Никаких клятв.
На лице Бертрана снова появилась та же ленивая, насмешливая улыбка.
- Конечно. Мне бы и в голову не пришло просить тебя давать клятвы. Интересно только, что ты будешь делать, если Адемар двинется на юг? Прикончишь меня во сне? Может быть, ты не только шпион, но еще и убийца?
Собственно говоря, этот выпад был слишком опасно близок к истине. Блэз внезапно подумал о верховной жрице Риан на ее острове в море. Он посмотрел на свои руки, вспоминая Рюделя, безлунную ночь в Фаэнне, в Портецце, дворцовый сад в этом опасном городе, светлячков, аромат апельсинов, кинжал в своей руке.
Он медленно покачал головой, вернувшись в мыслях назад, в Арбонну, на это высокогорное плато, к этому опасно проницательному человеку, который сейчас смотрел на него в упор своими яркими голубыми глазами.
- Я не давал клятвы верности Адемару, как не буду давать ее и тебе, - осторожно ответил Блэз Бертрану де Талаиру. Он поколебался: - Ты и правда думаешь, что он может двинуться на юг?
- Может? Во имя святой Риан, зачем же иначе он заключил мир с Валенсой, который я изо всех сил стараюсь разрушить своими песнями? Ты сам это сказал: в Арбонне правит женщина. Наш правитель умер, в Барбентайне правит женщина, законного наследника не видно, есть виноградники, пашни и великолепный порт. Мужчины, которые целый день ничего не делают, только сочиняют песни и мечтают, словно зеленые юнцы, о прохладной женской ладони на своем лбу ночью... конечно, Адемар собирается напасть на нас.
Блэз почувствовал, как исчезает его хорошее настроение. Эти слова прогнали приятную усталость после тяжелого дневного труда, как ветер с гор сдувает прочь облака.
- Почему ты меня тогда нанимаешь? - спросил он. - Зачем тебе рисковать?
- Я люблю рисковать, - ответил Бертран де Талаир почти с сожалением. - Боюсь, что это грех. - Верховная жрица, вспомнил Блэз, сказала что-то очень похожее.
Бертран снова сменил позу - теперь он сел прямо - и выпил остаток сегвиньяка из фляги, перед тем как заткнуть ее пробкой.
- Может быть, в конце концов мы тебе понравимся больше, чем ты думаешь. Может быть, мы тебе найдем здесь, внизу, жену. Может, даже научим тебя петь. Дело в том, что у меня этой весной убили одного из людей, а хороших воинов найти сложно, и я подозреваю, что тебе это известно. Провести успешный рейд на остров Риан через такое короткое время после того, как ты здесь появился, - немалое достижение.
- Откуда тебе это известно?
Бертран снова улыбнулся, но на этот раз без насмешки; у Блэза возникло странное ощущение, будто он способен понять, что может сделать эта улыбка с женщиной, которую герцог хочет обворожить.
- Любой может убить на охоте корфа, - продолжал де Талаир, как будто Блэз ничего не говорил. - Мне нужен человек, который понимает, когда не надо его убивать. Даже если он не хочет рассказать мне, откуда он это знает и кто он такой. - Он впервые заколебался, отвел взгляд от Блэза и стал смотреть на запад, в направлении гор и Аримонды за ними. - Кроме того, ты почему-то заставил меня в последние дни вспомнить о моем сыне. Не спрашивай меня, почему. Он умер еще в младенчестве.
Бертран внезапно встал. Блэз сделал то же самое, теперь уже всерьез сбитый с толку.
- Я не знал, что ты был женат, - заметил он.
- Я не был женат, - небрежно ответил Бертран. - Ты считаешь, пора? - К нему вернулась сардоническая, отстраняющая улыбка. - Завести жену, чтобы согревать по ночам мои старые кости, детей, чтобы радовать сердце на склоне лет? Какая заманчивая мысль. Обсудим ее по дороге вниз?
Произнося это, он шагал к своему коню, и Блэз поневоле последовал его примеру. Уже похолодало на этой продуваемой ветром высоте, солнце скрылось за серой массой быстро бегущих облаков. Блэз с опозданием вспомнил о ягненке, оглянулся и увидел, что ягненок идет за ними. Они вскочили в седла и тронулись в путь. С гребня горы они увидели Маллина и остальных, которые собрались восточнее и ниже. Бертран коротко помахал им, и они двинулись вниз. В отдалении, за лугом и лесом, виднелся замок, а за ним уже в тени лежали поля лаванды.
По дороге вниз, пока они не присоединились к остальным, тема их беседы, которую предпочел Бертран де Талаир, не имела никакого отношения ни к супружеским радостям, запоздалым или любым другим, ни к утешениям малоподвижной старости.

И теперь, что было удивительно или вполне предсказуемо, в зависимости от того, как смотреть на вещи, из-за поворота лестницы ниже оконной ниши, где дежурил Блэз, показался ничем не заслоненный огонек свечи. «Никакой попытки скрыться», - мрачно подумал Блэз. Он слышал тихий звук шагов вверх по ступенькам. Как и было обещано, хотя Блэз и не поверил герцогу на склоне горы.
- Я так и думал, что тебя поставят сторожить комнаты баронессы в последнюю ночь. Я бы все равно не пошел наверх раньше... иначе будет слишком много осложнений, а это не совсем порядочно.

- Нет, - сказал Бертран де Талаир во время того спуска по холодному склону. - Я подожду до конца, так всегда лучше. Полагаю я могу рассчитывать на твою сдержанность?
Долгое мгновение Блэзу пришлось бороться со своим гневом, стараться подавить его. Отвечая, он изо всех сил пытался говорить таким же небрежным тоном, как и герцог:
- Я бы посоветовал ни на что подобное не рассчитывать. Я принял твое предложение поступить на службу, но она начнется только через две недели. Пока же мне платит Маллин де Бауд, и тебе рекомендуется это помнить.
- Какая преданность! - пробормотал де Талаир, глядя прямо перед собой.
Блэз покачал головой.
- Профессионализм, - ответил он, сдерживая свой гнев. - Я ничего не буду стоить на рынке воинов, если меня будут считать двуличным.
- Совсем не обязательно. Репутация никак не может пострадать из-за темной лестницы и из-за того, о чем будем знать только мы двое. - Тон де Талаира был спокойным и серьезным. - Скажи мне, северянин, ты станешь навязывать собственные ценности всем мужчинам и женщинам, которых встретишь?
- Вряд ли. Но боюсь, я буду навязывать их самому себе.
Тут герцог бросил на него взгляд и улыбнулся.
- Тогда, вероятно, у нас состоится интересная встреча через несколько ночей, считая от нынешней. - Он снова помахал рукой вниз Маллину де Бауду и пришпорил коня, чтобы присоединиться к барону и его людям, с которыми проскакал остаток пути до замка.

И теперь он здесь и даже не делает попыток обмануть или скрыться. Блэз встал и шагнул из оконной ниши на лестницу. Проверил перевязь своего меча и кинжал и стал ждать, широко расставив ноги для равновесия. Из-за поворота лестницы показался огонек, он постепенно становился все ярче, а потом Блэз увидел свечу. Вслед за ним, вступив в пределы света, появился Бертран де Талаир в темно-желтой с черным одежде и белой сорочке, открытой у ворота.
- Я пришел, - тихо проговорил герцог, улыбаясь из-за пламени свечи, - на эту интересную встречу.
- Не со мной, - мрачно отозвался Блэз.
- Ну, нет, не совсем с тобой. Полагаю, ни один из нас не страдает грехом аримондцев. Я подумал, что будет забавно узнать, не повезет ли мне в комнате наверху лестницы больше, чем этому бедняге Эврарду некоторое время назад.
Блэз покачал головой:
- Там, в горах, я говорил серьезно. Я не стану осуждать тебя и баронессу тоже. Я - наемник, здесь и в других местах мира. В данный момент эн Маллин де Бауд платит мне за то, чтобы я охранял эту лестницу. Прошу тебя повернуться и спуститься вниз, пока положение не стало неприятным.
- Спуститься? - переспросил Бертран, взмахнув свечой. - И потратить впустую целый час трудов над своей внешностью и несколько дней предвкушения того, что могло бы случиться сегодня ночью? Полагаю, ты слишком молод, чтобы это понять. Но смею сказать, что тебе придется выучить свой урок или запомнить его. Выслушай меня, северянин: мужчину можно остановить в подобных делах, даже меня можно остановить, какие бы слухи об обратном до тебя ни доходили, но женщина с характером сделает то, что хочет сделать, даже в Горауте, и особенно в Арбонне. - С этими словами он поднял свечу выше, осветив их обоих оранжевым светом.
Блэз осознал факт этого очень яркого освещения за секунду до того, как услышал шорох одежды у себя за спиной. Он с опозданием обернулся и открыл рот, чтобы закричать, но тут получил удар в висок, достаточно сильный, чтобы заставить его отшатнуться назад к подоконнику, на секунду потеряв ориентацию. И этой секунды, конечно, оказалось более чем достаточно для Бертрана де Талаира. Он прыгнул вверх на три ступеньки, разделяющие их, с кинжалом в одной руке, который он держал за лезвие, и со свечой в другой.
- Трудно, - шепнул герцог на ухо Блэзу, - крайне трудно защитить тех, кто не хочет, чтобы их защищали. Запомни этот урок, северянин.
Он надушился какими-то духами, а его дыхание пахло мятой. Затуманенным взором и сквозь волну головокружения Блэз успел увидеть за его спиной женщину на ступеньках лестницы. Ее длинные русые волосы были распущены и струились вниз по спине. Ее ночное одеяние было из шелка, и при свете свечи и луны в бойнице Блэз увидел, что оно белое, как одеяние невесты, воплощение невинности. Это все, что ему удалось увидеть: у него не было возможности узнать больше, шевельнуться или крикнуть, потому что рукоять кинжала Бертрана де Талаира опустилась на его затылок и нанесла точно рассчитанный, сильный удар, и Блэз перестал видеть лунный свет, белые одежды и ощущать боль.
Когда он очнулся, то лежал на каменном полу в нише окна, привалившись спиной к одной из скамеек. Он со стоном повернулся и выглянул в окно. Убывающий диск бледной Видонны стоял высоко в окне, заливая своим серебристым светом ночное небо. Облака уплыли, он видел вокруг луны бледные звезды.
Блэз поднял руку и осторожно потрогал голову. В течение ближайших нескольких дней у него будет собственное яйцо корфа на затылке и вдобавок огромный синяк за правым ухом выше линии волос. Он снова застонал и в ту же секунду понял, что он не один.
- Сегвиньяк стоит на скамье прямо над тобой, - тихо произнес Бертран де Талаир. - Осторожно, я оставил флягу открытой.
Герцог сидел по другую сторону лестничной площадки, прислонясь спиной к внутренней стенке на том же уровне, что и Блэз. Лунный свет, льющийся в окно, падал на его измятую одежду и растрепанные волосы. Голубые глаза смотрели ясно, как всегда, но Бертран выглядел сейчас постаревшим. В уголках глаз появились морщинки, которых Блэз раньше не замечал, а под глазами легли темные круги.
Он не придумал, что сказать или сделать, поэтому протянул руку вверх - осторожно, следуя совету, - и нащупал флягу. Сегвиньяк скользнул в горло, словно чистый, живительный огонь. Блэзу показалось, что он чувствует, как он растекается по всем его конечностям, возрождая жизнь в руках и ногах, в каждом пальце. Но голова болела зверски. Осторожно распрямляясь - двигаться было больно, - он протянул руку через ступеньки и отдал флягу герцогу. Бертран взял ее молча и выпил.
Потом на лестнице воцарилось молчание. Блэз, борясь с болью в голове после двух ударов, пытался заставить себя ясно соображать. Он мог, конечно, сейчас закричать и поднять тревогу. Сам Маллин, вероятно, доберется до них первым, так как его комната находится дальше по коридору рядом с комнатой Соресины.
И каковы будут последствия?
Блэз вздохнул и снова взял флягу сегвиньяка, протянутую ему герцогом. Фляга слабо блеснула в лунном свете; на ней виднелся сложный узор, вероятнее всего работа мастеров из Гётцланда. Вероятно, она стоит больше месячного жалованья Блэза здесь, в Бауде.
Никакого смысла кричать уже нет, и он это знал. Соресина де Бауд предпочла сделать именно то, что хотела, как сказал Бертран. Теперь все уже кончено, и если он, Блэз, не поднимет тревогу и не разбудит замок, все закончится без каких-либо последствий для кого бы то ни было.
Его просто беспокоила бесчестность всего произошедшего, двуличность женщины и беззаботная, жадная погоня за удовольствием за счет другого человека. Он почему-то ждал от Бертрана де Талаира чего-то большего, чем этот образ увядшего соблазнителя, вкладывающего всю энергию в то, чтобы провести одну ночь со светловолосой женщиной, чужой женой.
Но он не стал поднимать шума. Бертран и Соресина рассчитывали на это, понимал он. Это его злило, эта их уверенность в том, что его поведение можно предсказать, но он не настолько сильно разозлился, чтобы передумать просто для того, чтобы им досадить. Люди гибнут, если человек уступает подобным чувствам.
Голова у него болела и сзади, и сбоку, два молота соревновались друг с другом: который доставит ему больше неприятностей. Но сегвиньяк помогал; сегвиньяк, мудро решил Блэз, вытирая рот, может помочь во многих случаях, от горя и утраты.
Он повернулся к герцогу, чтобы сказать ему об этом, но осекся, увидев лицо Бертрана и выражение на нем. Покрытое шрамами, насмешливое, аристократичное лицо трубадура, хозяина Талаира.
- Двадцать три года, - произнес Бертран де Талаир мгновение спустя, почти про себя, не отрывая глаз от луны за окном. - Я не думал, что проживу так долго. И бог знает, и милостивая Риан знает, что я пытался, но за двадцать три года ни разу не нашел женщины, которая могла бы сравниться с ней или затмить воспоминание, хотя бы на одну ночь.
Чувствуя себя безнадежно не в своей тарелке в такой ситуации, Блэз неожиданно на мгновение испытал жалость к Соресине де Бауд, с распущенными волосами и в белой шелковой ночной сорочке в комнате над ними. Не в состоянии найти никаких слов, подозревая, что любые придуманные им слова никак не будут ответом на то, что он только что услышал, он просто снова протянул руку с флягой через лестницу.
Через секунду рука эна Бертрана, унизанная кольцами, возникла перед ним в лунном свете. Де Талаир сделал длинный глоток, потом достал пробку из кармана одежды и закупорил флягу. Он медленно поднялся, почти крепко держась на ногах, и, не зажигая другой свечи, начал спускаться вниз по винтовой лестнице, не сказав больше ни слова и не оглядываясь. Он пропал из виду в темноте раньше, чем его скрыл первый поворот. Блэз слышал его тихие шаги вниз по лестнице, а потом и они тоже смолкли, и осталась только тишина, и луна, медленно плывущая мимо узкого окна.

Глава 3

Адемар, правитель Гораута, медленно отворачивается от увлекательного, хотя и крайне неаппетитного зрелища - драки перед троном между старательно изувеченным охотничьим псом и тремя кошками, которых на него натравили. Не обращая никакого внимания на полураздетую женщину, стоящую перед ним на коленях на каменном полу с его членом во рту, он, прищурив глаза, смотрит на мужчину, который только что заговорил, прервав его двойное удовольствие.
- Мы не уверены, что правильно тебя расслышали, - произносит король своим неожиданно высоким голосом. Однако этот тон его придворные хорошо научились узнавать за год с небольшим. Многие из примерно пятидесяти мужчин, собравшихся в палате для аудиенций королевского дворца в Кортиле, про себя возносят благодарность Коранносу, что не им адресован этот взгляд и этот тон. Возможно, у небольшой группы присутствующих женщин мысли другие, но женщины в Горауте ничего не значат.
С намеренной небрежностью, которая никого не обманывает, герцог Ранальд де Гарсенк, перед тем как ответить, тянется к своему кубку эля и делает большой глоток. К его чести, даже самые внимательные наблюдатели среди придворных отмечают, что рука де Гарсенка не дрожит, когда он ставит на стол тяжелый кубок. Глядя через деревянный стол на короля, он громко отвечает:
- Как я понял, вы говорили сегодня утром об Арбонне. Я только сказал, почему бы вам не жениться на этой сучке? Она вдова, у нее нет наследника, что может быть проще?
Необычайно большие, не украшенные кольцами руки короля рассеянно опускаются вниз, и сначала его пальцы зарываются в длинные черные волосы, а затем ненадолго охватывают беспрестанно работающее горло девушки, стоящей перед ним на коленях. Но он на нее не смотрит. Старый пес уже свалился; он лежит на боку, прерывисто дыша, кровь течет из его многочисленных ран. Кошки, которых пять дней морили голодом, начинают жадно поедать его. Глядя на это, Адемар слабо улыбается, но тут же с отвращением машет рукой, когда кишки пса вываливаются на пол. По его жесту подбегают слуги, хватают всех четырех животных и выносят их из комнаты. Кошки, обезумевшие от голода, пронзительно визжат, так что их слышно даже после того, как двери в дальнем конце закрылись. Остается запах крови и мокрой шерсти, смешанный с едким дымом от очагов и кислой вонью разлитого пива на столах, за которыми по древнему обычаю высшим вельможам Гораута дозволено сидеть и пить в присутствии их повелителя.
Их повелитель как раз в это мгновение закрывает глаза. Его крупное, хорошо сложенное тело замирает, и на светлокожем, украшенном пышной бородой лице мелькает выражение радостного удивления. В зале повисает неловкое молчание, и придворные принимаются разглядывать свои ногти или темные балки потолка. Адемар со вздохом откидывается на спинку трона. Он снова открывает глаза и бросает взгляд, как делает всегда, когда эта забава достигает своего пика, на женщин своего двора, сгрудившихся у окна слева от трона. Более скромные старательно смотрят вниз или в сторону. Одна-две явно испытывают неловкость. Одна-две других тоже покраснели, но, кажется, по другой причине, а есть такие, которые смело отвечают на взгляд Адемара. Заслоняя нижнюю часть туловища короля своим телом, женщина, стоящая на коленях, старательно поправляет его штаны и лосины, и только потом поднимает голову, испрашивая разрешения удалиться.
Обмякший на троне Адемар Гораутский в первый раз опускает на нее взгляд. Лениво проводит пальцем по ее губам, очерчивая их контур. Улыбается той же слабой улыбкой, что и раньше.
- Займись герцогом Гарсенкским, - говорит он. - Бывший первый рыцарь моего отца, кажется, остро нуждается в услугах умелой женщины.
Девушка с невозмутимым лицом поднимается и грациозно идет через зал к человеку, который прервал развлечение короля несколько минут назад. По комнате проносится волна грубого смеха; Адемар ухмыляется, услышав его. Одна из женщин внезапно отворачивается и смотрит в окно, на пейзаж, окутанный серым туманом. Адемар Гораутский это замечает. Он многое замечает, как уже успели понять придворные за время его короткого правления.
- Госпожа Розала, - говорит король, - не отворачивайтесь от нас. Мы жаждем видеть солнечное сияние вашего личика в столь пасмурный день, как сегодня. И, возможно, вашему мужу понравится, если вы научитесь чему-то новому, пока будете смотреть.
Женщина по имени Розала, высокая, светловолосая и с заметно округлившимся животом, медлит мгновение, прежде чем подчиниться приказу повернуться снова лицом к залу. Она чопорно кивает головой в ответ на слова короля, но молчит. Девушка уже успела скользнуть под длинный стол и устраивается перед герцогом Ранальдом де Гарсенком. Герцог внезапно заливается краской. Он избегает смотреть в ту сторону зала, где среди других женщин стоит его жена. Несколько менее знатных придворных, с глазами, горящими насмешкой и злорадством, подошли и встали у него за плечами, глядя вниз и изо всех сил демонстрируя свой интерес к тому, что происходит под столом. Подобные забавы король устраивал и прежде, но никогда еще с сеньором столь высокого ранга. То, что он может поступить так с человеком, который когда-то был первым рыцарем короля Гораута, пусть даже много лет назад, является доказательством могущества Адемара, или страха, который он внушает.
- Жениться на сучке, - повторяет медленно король, словно пробует эти слова на вкус. - Жениться на правительнице Арбонны. Сколько лет сейчас Синь де Барбентайн, шестьдесят пять, семьдесят? Ошеломляющее предложение... Кто-нибудь знает, у нее большой рот?
Несколько мужчин и одна из женщин у окна снова хихикают. Никого из иностранных посланников в зале в данный момент нет; учитывая происходящее, это очень хорошо. Розала де Гарсенк бледна, но ее красивые, правильные черты лица ничего не выражают.
В противоположном конце зала ее супруг внезапно снова тянется к своему кубку. На этот раз он проливает немного эля, поднося его к губам. Вытирает усы рукавом и произносит:
- Разве это имеет значение? Может ли кто-нибудь вообразить, что я говорю о чем-то другом, кроме брака ради выгоды? - Он замолкает и почти невольно бросает взгляд вниз, а затем продолжает: - Вы женитесь на старухе, отошлете ее в замок на севере и унаследуете Арбонну, когда она умрет от простуды или от лихорадки, или от другой болезни, которую выберет для нее бог. Потом женитесь на дочери Дауфриди Валенсийского. К тому времени она уже, может быть, повзрослеет настолько, что можно будет с ней спать.
Адемар поворачивается на троне и смотрит прямо на Ранальда. Выражение его светлых глаз над русой бородой невозможно разобрать. Он ничего не отвечает, задумчиво жует кончик своих длинных усов. В дальнем конце зала возникает какой-то шум, который кажется громким из-за тишины вокруг трона. Большие двери распахиваются, и стражники впускают какого-то человека. Входит очень крупный мужчина в темно-синем одеянии и решительными шагами устремляется вперед. При виде него лицо Адемара оживляется. Он улыбается, словно нашкодивший мальчишка, и бросает быстрый взгляд назад, на Ранальда де Гарсенка, который также заметил вошедшего, но на его лице появилось совсем другое выражение.
- Мой дорогой верховный старейшина, - говорит король с веселым злорадством в голосе, - ты пришел почти вовремя и сможешь посмотреть, как мы ценим нашего кузена, твоего сына, и его мудрые советы. Наша возлюбленная госпожа Белот сейчас как раз утоляет его нужду с полного одобрения его супруги. Может быть, ты присоединишься к семье?
Гальберт де Гарсенк, верховный старейшина Коранноса в Горауте, первый советник короля, не удостаивает сына даже взглядом и делает вид, что не замечает веселья в зале, вызванного желанием придворных подыграть шутливому тону короля. Он останавливается неподалеку от трона - мощная, властная фигура, - наклоняет свое большое гладко выбритое лицо в сторону Адемара и лишь задает вопрос:
- Какие советы, мой повелитель? - Голос у него низкий и звучный; хотя он говорит тихо, этот голос заполняет большой зал.
- Какие советы, в самом деле! Герцог Ранальд только что посоветовал нам жениться на графине Арбоннской, отослать ее на север и унаследовать ее залитую солнцем страну, когда она умрет, истощенная какой-нибудь прискорбной хворью. Вы не вместе с сыном это придумали?
Гальберт поворачивается и в первый раз смотрит на сына, пока король говорит. Ранальд де Гарсенк, хотя и очень бледен, не дрогнув, встречает взгляд отца. Презрительно скривив губы, Гальберт снова поворачивается к королю.
- Нет, - резко отвечает он. - Конечно, нет, мой повелитель. Я ничего не придумываю вместе с такими, как он. Мой сын годится только на то, чтобы обливать себя элем и давать работу шлюхам из таверны.
Король Гораута смеется странно радостным, пронзительным смехом, разнесшимся в полумраке зала с темными балками под потолком.
- Шлюхам из таверны? Во имя нашего благословенного бога! Как можно так называть благородную даму, его супругу, господин Гальберт! Эта женщина носит твоего внука! Ведь ты же не думаешь...
Король замолкает, на его лице ясно написан восторг. Кубок с пивом летит через зал и попадает прямо в широкую грудь верховного старейшины Коранноса. Гальберт тяжело отшатывается назад и чуть не падает. Ранальд поднимается из-за длинного стола, поспешно заталкивая в одежду свою возбужденную плоть. Два стражника с опозданием делают шаг вперед, но замирают, повинуясь жесту короля. Тяжело дыша, Ранальд де Гарсенк целится дрожащим пальцем в отца.
- В следующий раз я, возможно, убью тебя, - говорит он. Голос его дрожит. - В следующий раз это может быть кинжал. Запомни на всю жизнь. Если ты еще раз так обо мне отзовешься и я тебя услышу, то это будет означать твою смерть, и пускай Кораннос судит мой поступок, как пожелает, когда я покину этот мир.
Повисает испуганное молчание. Даже при дворе, привыкшем к подобным сценам, особенно с участием клана де Гарсенков, эти слова звучат отрезвляюще. Богатые синие одежды Гальберта покрыты темными пятнами эля. Он награждает сына взглядом, полным ледяного презрения, не уступающим по выразительности яростному взгляду Ранальда, а потом поворачивается к королю:
- И вы простите подобное нападение на своего верховного старейшину, мой повелитель? Нападение на мою персону - это оскорбление бога, стоящего над всеми нами. И вы будете сидеть и оставите безнаказанным подобное святотатство? - Его низкий, звучный голос полон сдержанной печали.
Адемар не отвечает сразу. Он снова откинулся на тяжелую, деревянную спинку трона и поглаживает рукой бороду. Отец и сын остаются стоять, напряженные и застывшие. Между ними в зале висит ненависть, тяжелая и осязаемая, более осязаемая, чем дым из очага.
- Почему, - спрашивает король Гораута Адемар наконец, и голос его кажется еще более высоким и сварливым после низкого голоса верховного старейшины, - это такая уж глупая идея, чтобы я женился на Синь де Борбентайн?
Герцог Ранальд вдруг резко садится, на его губах играет мстительная улыбка. Он нетерпеливо дергает коленом, пресекая попытку покорной женщины под столом возобновить ласки. В дальнем конце зала, замечает он, его жена снова смотрит в окно, повернувшись спиной к королю и придворным. Начался дождь. Он несколько секунд глядит на профиль Розалы, и странное выражение мелькает на его лице. Потом он берет бутылку и снова пьет.
«Единственное, чего я действительно не понимаю, - думает в это мгновение Розала де Гарсенк, глядя на холодный, упорный, косой дождь и окутанные туманом восточные болота, - это то, кого из них я презираю больше».
Мысль не новая. Она провела довольно много времени, пытаясь решить, кого она больше ненавидит: вечно колеблющегося, постоянно пьяного мужчину, за которого ее заставил выйти замуж покойный король Дуергар, или опасного, коварного, одержимого Коранносом верховного старейшину, отца ее мужа. Если она сделает, как сегодня, один маленький, но такой естественный шажок дальше, то легко включить сына Дуергара, ныне короля Гораута Адемара в эту отвратительную компанию. Отчасти из-за того, что она постоянно, с тревогой сознавала, что, когда родится ребенок, которого она носит, ей придется сражаться с королем по особой причине. Она не знает, почему он выделил ее, почему ее поведение его привлекло - а скорее всего, раздразнило, как иногда думает она, - но невозможно не понять откровенного взгляда светлых глаз Адемара и того, как он надолго останавливается на ней. Особенно в опасное здесь, в Кортиле, ночное время, после того как выпито слишком много эля за пиршественными столами, но до того, как женщинам дозволяется уйти.
Одна из причин ее презрения к мужу, возможно, несправедливого, - это то, что он замечает взгляды короля, брошенные на нее, и равнодушно отворачивается к своим костям или кубку. Герцог де Гарсенк, несомненно, должен, думала Розала в первые месяцы их супружества, иметь больше гордости. Однако оказалось, что единственными людьми, способными разбудить в Ранальде нечто вроде страсти или присутствия духа, были его отец и брат, и здесь, разумеется, скрывалась своя старая, мрачная история. Иногда Розале кажется, что она всегда участвовала в их истории. Трудно ясно припомнить то время, когда сеньоры Гарсенка не опутывали ее сетями своих семейных распрей. Дома, в Саварике, все было иначе, но Саварик давно остался в прошлом. Поднимается ветер, прилетает на восток и приносит капельки, а потом и плотные струи дождя, которые влетают в окно и падают ей на лицо и корсаж платья. Она не возражает против холода, даже рада ему, но теперь приходится думать о ребенке. Она неохотно снова поворачивается к полному дыма, душному, переполненному залу и слышит, как отец ее мужа начинает рассуждать о насильственных браках и завоевании теплого, солнечного юга.
- Мой повелитель, причины вам известны так же хорошо, как и мне и всем присутствующим в этом зале, кроме, возможно, одного человека. - Взгляд, искоса брошенный на Ранальда, такой мимолетный, что сам по себе говорит о глубочайшем презрении. - Даже эти женщины умеют понять безрассудство моего сына, когда слышат его речи. Даже женщины. - Стоящая рядом с Розалой Адель де Сауван, продажная и развратная, недавно овдовевшая, улыбается. Розала видит это и отводит глаза.
- Чтобы жениться на графине Арбоннской, - продолжает Гальберт, и его звучный голос заполняет зал, - нам потребуется ее согласие. Она его не даст. Никогда. Если бы она это сделала, по каким бы то ни было причинам, обезумев от женской похоти, например, то ее бы сместили и убили объединившиеся сеньоры Арбонны еще до свадьбы. Вы думаете, что владыки Карензу, или Мальмонта, или Мираваля стали бы сидеть и смотреть, как мы с такой легкостью прибираем к рукам их землю? Даже женщины должны понимать все безумие такой идеи. Мой повелитель, как вы считаете, что сделает сеньор-трубадур из Арбонны в это время? Вы думаете, что Бертран де Талаир будет стоять и смотреть, как играют подобную свадьбу?
- Это имя здесь произносить запрещено! - быстро восклицает Адемар Гораутский, внезапно подавшись вперед. Пятна неестественного румянца выступают на обеих щеках над бородой.
- Так и должно быть, - не смущаясь, отвечает Гальберт, словно он ожидал именно такой реакции. - У меня не меньше причин, чем у вас, мой повелитель, ненавидеть этого интригана и его богопротивные поступки.
Розала улыбается про себя при этих словах, старательно сохраняя невозмутимое выражение лица. Немногим более месяца назад последняя песня де Талаира добралась до двора в Горауте. Она помнит ту ночь: тоже дул ветер и лил дождь, и дрожащий, бледный от страха бард, подчиняясь приказу Адемара, спел стихи герцога де Талаира голосом, похожим на скрипящее железо:

Позор Горауту, который был весной
И королем младым и свитой предан.

И дальше, дальше слова были еще хуже, их пел скрипучим, едва слышным голосом перепуганный певец, а ветер завывал на болотах за стенами замка:

Валенсы и Гораута мужи куда ушли, когда утихла битва,
И куплен мир был слабым королем и сыном,
Который род свой древний опозорил?

У Розалы теплеет на сердце при воспоминании о залитых светом факелов лицах, окружавших ее в ту ночь. Выражение лица короля, Гальберта, брошенные украдкой взгляды, которыми обменивались только что ставшие безземельными сеньоры или кораны, когда мощная музыка придавала особую силу словам даже в исполнении робкого голоса певца. Бард, юный трубадур из Гётцланда, почти наверняка был обязан жизнью присутствию в большом зале посланника своей страны и насущной необходимости сохранить мир с королем Гётцланда Йоргом, учитывая обстановку в мире. Розала не сомневалась в том, как хотелось бы поступить Адемару, когда смолкла музыка.
Теперь он снова нетерпеливо наклоняется вперед, почти привстает на троне, с горящими на щеках красными пятнами, и говорит:
- Ни у одного человека нет для этого таких веских причин, как у нас, Гальберт. Не ставь себя выше всех.
Верховный старейшина качает головой. Снова его звучный голос заполняет комнату, такой теплый, такой заботливый, он так легко умеет обманывать тех, кто видит этого человека совсем не таким, какой он есть на самом деле. Розале это хорошо известно; ей почти все это уже хорошо известно теперь.
- Я не за себя испытываю обиду, мой повелитель, - говорит Гальберт. - Сам по себе я ничего, совсем ничего не значу. Но я стою перед вами и перед всеми жителями шести стран и говорю голосом бога в Горауте. А Гораут - это сердце земли, то место, где был рожден Кораннос Древних еще в те времена, когда не шагал по земле мужчина, а женщина не нашла свою погибель. Нанесенное мне оскорбление - это выпад против всевышнего, и его невозможно оставить безнаказанным. И он не останется безнаказанным, ибо всему миру известен ваш боевой пыл и ваши взгляды, мой повелитель.
«Поразительно, - думает Розала, - как плавно, без каких-либо усилий, Гальберт сменил тему». Адемар медленно кивает головой; его жест повторяют многие мужчины в этом зале. Ее муж пьет, но этого следовало ожидать. Розале на мгновение становится жаль его.
- Нам казалось, - медленно произносит король, - что Дауфриди Валенсийский должен разделять наше отношение к этой провокации. Возможно, когда мы будем в следующий раз принимать его посланника, нам следует обсудить вопрос о Бертране де Талаире.
«Дауфриди теперь получил всю нашу землю к северу от Иерсена, - с горечью думает Розала, и она знает, что у других возникла та же мысль. - Он может позволить себе терпеть оскорбления Арбонны». Древние поместья ее семьи вдоль реки Иерсен находятся прямо на новой границе Гораута; никогда прежде Саварик не был таким незащищенным. А в этой комнате есть люди, земли и замки которых сейчас стали частью Валенсы по договору. То, что удалось спасти во время войны, отдано в мирное время. Король Адемар окружен страждущими, честолюбивыми, разгневанными сеньорами, и их необходимо успокоить, и быстро, как бы они ни боялись его в данный момент.
Все это до ужаса понятно, думает Розала, но лицо ее выглядит маской, равнодушной, не выдающей никаких чувств.
- В любом случае, - соглашается верховный старейшина Гальберт, - обсудите это дело с посланником Валенсы. Я думаю, мы и сами в состоянии справиться с этим жалким рифмоплетом, но неплохо уладить и другие дела, необходимо дать понять кое-что до того, как наступит и минует еще один год.
- Какие дела? - громко спрашивает герцог Ранальд в тишине. - Что необходимо дать понять? - Иногда Розале с трудом удается вспомнить о том, что ее муж когда-то был самым прославленным воином в Горауте, первым рыцарем отца Адемара. Давным-давно это было, и годы нелегким грузом легли на плечи Ранальда де Гарсенка.
Адемар ничего не отвечает, жует свой ус. Отвечает отец Ранальда, с легким оттенком торжества в великолепном голосе.
- Разве ты не знаешь? - спрашивает он, картинно приподняв брови. - Несомненно, человек, так легко раздающий бесполезные советы, сумеет разгадать эту загадку.
Ранальд мрачно хмурится, но не повторяет своего вопроса. Розала знает, что он ничего не понял. Ее снова охватывает жалость к нему во время этой последней стычки в его продолжающейся всю жизнь битве с отцом. Она не сомневается, что Ранальд не единственный здесь человек, который озадачен разыгравшейся между верховным старейшиной и королем загадочной сценой. Но случилось так, что ее собственный отец в свое время был мастером по решению дипломатических проблем на высших советах короля Дуергара. Одна лишь Розала и ее брат пережили детство и смогли стать взрослыми. Она многое узнала, гораздо больше, чем женщины, воспитанные в Горауте. И она понимает, что это ее личная беда теперь, когда она попала в силки де Гарсенков и их взаимной ненависти.
Но она действительно понимает происходящее, она его видит слишком ясно. Если Ранальд в достаточной степени протрезвеет, он, возможно, захочет узнать ее мнение, когда они останутся наедине. Он будет говорить тяжелым, оскорбительным тоном, с презрением тут же отвергнет ее ответы, если она согласится отвечать; и еще она знает, что потом он уйдет от нее и будет размышлять о том, что она ему сказала. Это своего рода власть, она это сознает; такой властью многие женщины пользовались, чтобы оставить свою печать, подобно печати на письме, на событиях их времени.
Но такие женщины обладают двумя вещами, которых нет у Розалы. Желанием, даже страстью, действовать в гуще придворных событий и более сильным, более достойным объектом, которому можно передать свою мудрость и мужество, чем Ранальд де Гарсенк, который никогда не станет таковым.
Розала не знает, что скажет мужу, если он спросит ее мнение в эту ночь. Она подозревает, что спросит. И она почти уверена, что понимает, каковы планы его отца, и даже больше, что король с ними согласится. Адемаром управляют, как управляет опытный укротитель капризным жеребцом, и ведут к цели, к которой, вероятно, Гальберт стремился уже много лет. Король Дуергар Гораутский был человеком, который не поддавался ничьим попыткам убедить себя ни одному человеку при дворе, в том числе духовенству - возможно, особенно духовенству. Поэтому доступ к реальной власти верховный старейшина получил только в тот самый момент, когда валенсийская стрела, пролетев сквозь зимнюю мглу, вонзилась в глаз Дуергара во время той жестокой, холодной схватки у Иерсенского моста полтора года назад.
А теперь Дуергар мертв и сожжен на погребальном костре, а его красивый сын правит в Кортиле, и подписан мир с севером, который обездолил четверть жителей Гораута, как богатых, так и бедных. А это означает, что дальше может случиться лишь одно, и любой это понимает, если только даст себе труд подумать. Инстинктивно, словно стремясь уйти или повинуясь рефлексу, который заставляет лесное животное отступать перед языком пламени, Розала снова отворачивается к окну. В Горауте весна, но серые дожди и не думают прекращаться, и влажный холод пробирает до костей.
Она знает, что в Арбонне сейчас теплее, теплее и благодатнее и с неба льется гораздо более благосклонный свет. В управляемой женщиной Арбонне, с ее Двором Любви, с ее обширными, богатыми, залитыми благословенным солнцем землями, ее защищенными, гостеприимными гаванями на южном море и ересью богини Риан, которая правит наравне с богом, а не скорчилась с девичьей покорностью под его железной дланью.
- Нам еще о многом надо будет поговорить, - продолжает Гальберт де Гарсенк, - прежде чем лето окончательно накатится на нас, и вам, мой повелитель, по праву предстоит принять все решения, которые должны быть приняты, и великое их бремя. - Он возвышает голос; Розала не отворачивается от окна. Она знает, что он собирается сказать, куда он ведет короля, их всех. - Но как верховный старейшина Коранноса на самой древней, святой земле, где родился бог, я вот что скажу вам, мой повелитель, и всем, собравшимся здесь. Теперь нам не надо топором и мечом защищать наши границы и наши поля от Валенсы. Гордость и мощь нашей страны в царствование короля Адемара возросли как никогда за всю нашу долгую историю, и нам все еще принадлежит, как и прежде, ведущая роль в вопросах религии во всех шести странах, где властвует наш бог. В этих залах присутствуют потомки первых коранов - самых первых братьев бога, которые когда-либо шагали по горам и долинам известной части света. И возможно - если вы, мой повелитель, решите сделать, чтобы это было так, - нам выпадет осуществить карающую миссию, достойную наших великих отцов. Достойную того, чтобы величайшие барды своими песнями прославили могучих героев своих дней.
«О, это умно, - думает Розала. - О, очень ловко сделано, мой господин». Глаза ее прикованы к виду за окном, к волнам тумана, набегающим на луны. Ей хочется оказаться там, в одиночестве, на коне, даже под дождем, даже с ребенком, зреющим в ее утробе, подальше от этого дымного зала, этих голосов, вражды и злобных планов, подальше от этих сладких, как мед, манипуляций верховного старейшины, стоящего у нее за спиной.
- Там, на юге, за горами, насмехаются над Коранносом, - продолжает Гальберт, и в его голосе звучит страсть. - Они живут под ярким солнцем бога, которое является его самым щедрым даром людям, и насмехаются над его высшей властью. Они унижают его храмами, возведенными в честь женщины, грязной богини полуночи, колдовских заклинаний и кровавых обрядов. Они калечат и ранят нашего возлюбленного Коранноса своей ересью. Они лишают его мужественности, или так им кажется. - Его голос снова понижается, становится интимным, приобретает оттенки другого вида власти. Розала чувствует, что все в зале теперь за него, как заколдованные; даже стоящая рядом с ней женщина слегка наклонилась вперед, приоткрыв рот в ожидании. - Так им кажется, - тихо повторяет Гальберт де Гарсенк. - В свое время, в наше время, если мы этого достойны, они поймут свое безумие, свое бесконечное, вечное безумие, и над святым Коранносом больше никогда не будут насмехаться на землях реки Арбонны.
Он не заканчивает на призывной ноте; время еще не пришло. Это всего лишь первое заявление, начало, приглушенный звук инструмента среди дымящих очагов во время поздней, холодной весны, с косыми струями дождя за окнами и туманом на болотах.
- Мы удаляемся, - в конце концов говорит король Гораута своим высоким голосом, нарушив молчание. - Мы хотим посоветоваться наедине с нашим старейшиной. - Он встает с трона, высокий, красивый, физически привлекательный человек, и его придворные склоняются перед ним, словно колосья под ветром.
«Это ведь так ясно, - думает Розала, снова поднимаясь, - так ясно, что должно произойти».
- Скажи мне, дорогая, - шепчет Адель де Сауван, материализуясь рядом с ней, - не было ли в последнее время каких-либо вестей от твоего много путешествующего зятя?
Розала замирает. Ошибка, и она это сразу же понимает. Она заставляет себя улыбнуться, но Адель умеет застать человека врасплох.
- Боюсь, в последнее время - никаких, - спокойно отвечает она. - Были сведения о том, что он еще в Портецце, но с тех прошло уже несколько месяцев. Он не часто дает о себе знать. Если даст, я не премину удовлетворить твой глубокий интерес.
Слабый выстрел, и Адель лишь улыбается, сверкая своими темными глазами.
- Да, пожалуйста, - отвечает она. - Я полагаю, любая женщина должна испытывать к нему интерес. Такой выдающийся мужчина, этот Блэз, он не уступает и даже может быть соперником своему великому отцу, как мне иногда кажется. - Она делает паузу точно рассчитанной продолжительности. - Но, разумеется, не твоему дорогому супругу. - Она произносит это с самым приветливым выражением на лице, какое только можно себе вообразить.
В этот момент к ним подходят две женщины, к счастью, освобождая Розалу от необходимости придумывать ответ. Она выжидает столько, сколько требуют правила вежливости, а затем отходит от окна. Ей внезапно становится холодно и очень хочется уйти. Но она не может этого сделать без Ранальда, а она видит, на короткое мгновение ощутив отчаяние, что он снова наполнил свой кувшин, а его кости и кошелек лежат перед ним на столе.

Предыдущая страница 4 Следующая страница


5 Гай Гэвриел Кей

Розала переходит к ближайшему очагу и становится спиной к огню. Мысленно возвращается к короткому, тревожному разговору с Аделью. Она невольно спрашивает себя, что может быть известно этой женщине, если ей вообще что-то известно. Это всего лишь злоба, в конце концов решает она, всего лишь бездумная, легкомысленная злоба, которая отличала Адель де Сауван еще до того, как ее муж погиб вместе с королем Дуергаром у Иерсенского моста. Инстинктивная жажда крови, что-то хищное.
В памяти Розалы внезапно возникает неожиданное видение, внушающее ужас: голодные кошки и истерзанный, умирающий пес. Она вздрагивает. Ее руки невольно поднимаются к животу, словно желая обнять и защитить от поджидающего мира жизнь, которая зреет внутри нее.

Свет - вещь удивительная: солнце на темно-голубом небе все особенным образом выделяет, придает каждому дереву, летящей птице, бегущей лисице, каждой былинке необычайную яркость и четкость. Все кажется чем-то большим, чем было прежде, более резким, ярче очерченным. Предвечерний ветерок с запада смягчил дневную жару, даже его шум в листве освежает. Но это, если вдуматься, смешно: шум ветра совершенно одинаков в Горауте и в Гётцланде, и здесь, в Арбонне; просто в этой стране было нечто такое, что способствовало подобной игре воображения.
Трубадур, думал Блэз, пока ехал верхом под лучами вечернего солнца, уже бы сейчас запел, или сочинял песню, или обдумывал какую-нибудь непонятную мысль, основанную на символическом языке цветов. Цветов, разумеется, здесь хватает. Трубадур, конечно, знает все их названия. А Блэз не знал, отчасти потому, что здесь, в Арбонне, росло такое множество полевых цветов необычайной окраски, каких он никогда раньше не видел даже на прославленных просторных равнинах между городами Портеццы.
Земля здесь прекрасна, соглашался он, и на этот раз пришедшая мысль не вызвала у него досады. Он сегодня не был расположен к досаде; слишком благостным был свет, а местность, по которой Блэз ехал, слишком великолепна в начале лета. На западе раскинулись виноградники, и за ними густые леса. Единственными звуками были шум ветра, щебетанье птиц и ритмичное позвякивание сбруи его коня и вьючного пони сзади. Вдали Блэз временами замечал голубой проблеск озерной воды. Если ему правильно объяснили вчера вечером на постоялом дворе, то это должно быть озеро Дьерн и скоро покажется замок Талаир, стоящий на северном берегу. Он должен добраться до него к концу дня неспешной рысью.
Сегодня трудно не быть в хорошем настроении, несмотря на мысли о стране, семье и о все более мрачном развитии событий в этом мире. Во-первых, отъезд Блэза из Бауда четыре дня назад сопровождался искренне сердечным прощанием. Он некоторое время беспокоился насчет того, как Маллин воспримет его дезертирство в ряды коранов Бертрана де Талаира, но молодой хозяин замка Бауд, кажется, ожидал заявления Блэза, которое последовало через два дня после отъезда эна Бертрана, и даже - по крайней мере, так показалось Блэзу - почти обрадовался ему.
Собственно говоря, для этого могли быть вполне прагматичные причины. Маллин был обеспеченным, но не богатым сеньором, и расходы, связанные с его честолюбивыми устремлениями занять почетное место в высших сферах, могли начать его тревожить. После двух недель роскошных развлечений лорда-трубадура из Талаира, возможно, Маллин де Бауд был не прочь навести некоторую экономию, а услуги нанимаемых на сезон командиров, таких, как Блэз Гораутский, стоили недешево.
Утром в день отъезда Блэза Маллин пожелал ему благословения бога и богини Риан тоже; в конце концов, это же Арбонна. Блэз принял первое с благодарностью, а второе с учтивостью. Его самого удивило то, с каким сожалением он распрощался с бароном и его коранами, которых обучал, Ирнаном, Маффуром и другими. Он не ожидал, что ему будет недоставать этих людей; похоже, он будет скучать по ним, по крайней мере, некоторое время.
Соресина в последние дни перед его отъездом вызвала у него удивление другого сорта, и это его беспокоило. Простая истина заключалась в том, что как ни хотелось бы Блэзу это отрицать, но хозяйка замка Бауд, и раньше женщина привлекательная и сознающая это, за очень короткий период приобрела еще больше достоинства и изящества. Особенно за короткий период после визита Бертрана де Талаира. Возможно ли, чтобы одна-единственная, быстротечная ночь с герцогом могла вызвать подобную перемену? Блэзу была ненавистна сама мысль об этом, но он не мог не заметить сдержанной учтивости, с которой Соресина начала к нему относиться, или элегантности ее внешности, когда она появлялась рядом с супругом в те дни, которые прошли между отъездом Бертрана и отъездом самого Блэза. В выражении ее лица или манерах не было и намека на то, что произошло на лестнице возле ее спальни совсем недавно. Иногда, правда, она казалась задумчивой, почти мрачной, словно старалась примириться с переменой в ее отношениях с внешним миром.
Соресина отправилась вместе с Маллином, когда барон и его кораны поехали провожать Блэза и проделали вместе с ним часть пути в утро его отъезда из этой горной страны на западе. Она подставила ему щеку для поцелуя, а не только руку. После очень недолгого колебания Блэз перегнулся в седле и поцеловал ее.
Когда он выпрямлялся, Соресина взглянула на него снизу вверх. Он вспомнил взгляд, которым она одарила его вскоре после его приезда, когда сказала ему, что ей нравятся мужчины старого образца, воинственные и суровые. Сейчас в ее взгляде тоже был отголосок той мысли, в конце концов, она была той же самой женщиной, но теперь в нем также появилось нечто новое.
- Надеюсь, какая-нибудь женщина во время твоих странствий по Арбонне убедит тебя сбрить эту бороду, - сказала она. - Она царапается, Блэз. Отрастишь ее снова, если понадобится, когда вернешься в Гораут.
Произнося эти слова, она улыбалась ему совершенно непринужденно, и Маллин де Бауд, явно гордясь ею, рассмеялся и в последний раз сжал руку Блэза на прощанье.
За последние годы в его жизни было много прощаний, думал Блэз теперь, через три дня после своего отъезда, двигаясь верхом среди ароматов и красок полевых цветов, мимо зелено-лиловых завязей винограда на лозах, а издалека его манила синяя вода вспышками отраженного солнечного света. Слишком много прощаний, возможно, но они были частью той жизни, которую он для себя выбрал или которая была определена его рождением и рангом семьи, а также законами, писаными и неписаными, которые помогали стране Гораут преодолевать мели и рифы этой жизни.
Ему доводилось гневаться на повороты судьбы, испытывать сожаление и даже настоящую боль - в Портецце, когда он был там в последний раз. Но, кажется, в конце концов он был вполне доволен, оставаясь, как сейчас, наедине с самим собой, не подотчетный ни одному из мужчин - и, разумеется, ни одной из женщин, - кроме тех случаев, когда совершенно добровольно поступал на службу и выполнял условия контракта. В его жизни не было почти ничего очень уж необычного. То был достаточно проторенный путь в жизни младших сыновей из благородных семейств во всем мире, как они его понимали. Старший сын женился, рожал других детей, наследовал все: земли - яростно охраняемые, ни в коем случае не делимые, - семейные богатства и те титулы, которые были заслужены и не потеряны по мере того, как один правитель Гораута сменял другого. Дочери из таких домов были пешками с богатым приданым, хотя часто и весьма важными. Их выдавали замуж, чтобы скрепить союз, расширить владения, заявить права и потребовать еще более высокий ранг для семьи.
Так что на долю остальных сыновей почти ничего не оставалось. Младшие сыновья были проблемой, и уже очень давно, с тех пор как все уменьшающиеся размеры разделенных поместий изменили систему наследования. Почти лишенные возможности заключить полезный брак из-за отсутствия у них земли и замков, вынужденные покидать семейную обитель из-за трений, из гордости или просто в целях самозащиты, многие из них вступали в ряды клириков Коранноса или поступали в кораны к другому знатному сеньору. Некоторые шли по третьему, менее предсказуемому пути, и покидали пределы страны, в которой родились, в одиночестве, на вечно опасных дорогах или чаще в составе малой или большой группы людей, отправившихся на поиски счастья. Во время войн их можно было найти на поле боя; в редкие периоды затишья они сами затевали стычки с теми, кому наскучил мир, или калечили и молотили друг друга на турнирах, которые кочевали вместе с торговыми ярмарками из города в город по известным странам мира.
И такой порядок существовал не только в Горауте. Бертран де Талаир в свое время, пока его старший брат не умер бездетным и он не стал герцогом, принадлежал к числу таких странников и был одним из самых прославленных. Он привозил и меч, и арфу, а позднее и жонглера, одетого в его богатую ливрею, на поле брани и на турниры в Гётцланде, в Портецце и в стоящей на воде Валенсе на севере.
Блэз Гораутский много лет спустя и по самым разным причинам, стал еще одним из таких людей, еще с тех пор как его произвел в кораны сам король Дуергар.
Он уехал из дома, имея лишь коня, доспехи, оружие и еще свое мастерство, - мастерство, которое ему очень пригождалось и приносило прибыль. Большая ее часть сейчас хранилась в Портецце, у семейства Рюделя. Такова была жизнь, которая привела его к этому моменту, когда он ехал в одиночестве под летним солнцем по Арбонне, не связанный и не обремененный никакими узами, которые поработили многих из известных ему мужчин.
Он обиделся бы на заданный вопрос и на того, кто его задал, но если бы Блэза в тот день спросили, он бы ответил, что не считает себя несчастным, несмотря на всю горечь, оставленную дома и среди опасных городов Портеццы. Он сказал бы, что знает, какое будущее может себе пожелать, и что на обозримом отрезке времени оно почти не будет отличаться от настоящего. Если продолжать путешествовать, меньше шансов пустить корни, связать себя узами, привыкнуть к людям... и узнать, что происходит, когда эти мужчины или женщины, которые стали тебе небезразличны, оказываются не такими, какими ты их считал. Только он бы никогда не произнес этих последних слов вслух, как бы ни настаивал задающий вопросы человек.
Поднявшись на очередную гряду, Блэз в первый раз ясно увидел голубую воду озера Дьерн. Он мог различить маленький островок на озере с тремя столбами белого дыма, поднимающегося от горящих на нем костров. Он постоял минуту, впитывая открывающийся перед ним вид, затем тронулся дальше.
Никто не предостерег его и никак не предупредил, и сам он не задавал никаких вопросов, поэтому, когда Блэз стал спускаться с гряды, он выбрал явно более прямую, более ровную дорогу и поехал прямо на север, к озеру, и к тому, что стало началом его судьбы.
Хорошо утоптанная тропинка шла вдоль западного берега озера Дьерн. Верстовые каменные столбы Древних стояли или лежали, опрокинувшись в траву на обочине, и все они свидетельствовали о том, как давно была проложена эта дорога. Остров лежал не слишком далеко - хороший пловец мог проплыть это расстояние, и с тропинки Блэз теперь видел, что три белых столба дыма поднимаются точно вдоль средней линии острова. Даже он уже понимал, после проведенного в Арбонне сезона, что это священные костры Риан. Кто еще, кроме жрецов богини, мог жечь костры в жаркий полдень в начале лета?
Он прищурился и посмотрел через ослепительно голубую полоску воды. Смог различить несколько лодочек, стоящих на якоре или вытянутых на песок ближайшего берега островка. Одна лодка с одним-единственным белым парусом лавировала взад и вперед по озеру под ветром. Следя за ней, Блэз снова вспомнил о верховной жрице с ее совой в ночной темноте на другом острове Риан, в море. Через мгновение он отвел глаза и поехал дальше под ярким солнцем.
Он миновал маленькую хижину, где хранились сухие дрова и щепа для сигнальных костров, при помощи которых вызывали жриц, когда возникала такая необходимость у людей на берегу: в случае родов, или для лечения больного, или чтобы жрицы забрали покойника. Блэз подавил желание сделать знак, отводящий беду.
Проехав немного дальше по дороге, он увидел арку.
Блэз снова остановил коня. Вьючный пони, везущий за ним его поклажу и доспехи, наткнулся на них сзади, а потом мирно опустил голову и принялся щипать травку у обочины. Блэз смотрел на это высокомерное, монументальное сооружение из камня. Будучи солдатом, он сразу же понял его, и восхищение в нем боролось с внутренней тревогой.
Вдоль верхней части арки были вырезаны фигуры, и вдоль боковых сторон тоже должны быть фризы. Незачем подъезжать ближе, чтобы рассмотреть их; Блэз знал, что изобразил на них скульптор. Он уже видел такие арки раньше, в северной Портецце, в Гётцланде, две в самом Горауте, возле горных перевалов. Кажется, дальше на север Древние не продвинулись.
Массивная арка сама по себе ясно свидетельствовала о том, какими были люди, ее соорудившие. Верстовые камни вдоль длинных прямых дорог говорили о непрерывном и упорядоченном, регулируемом течении жизни в исчезнувшем ныне мире, а такие арки, как эта, утверждали только превосходство, жестокое подавление всех, кто жил здесь, когда Древние начали завоевание.
Блэз много раз участвовал в войнах, как во имя своей страны, так и ради своего кошелька, в качестве наемника, он знал и победы, и поражения на разбросанных по всему миру полях сражений. Однажды, у покрытого инеем моста через реку Иерсен, он сражался среди льда и снежной бури, пережив горечь гибели своего короля, до победы на зимнем рассвете, которую придворные превратили в поражение элегантными фразами договора следующей весной. Это изменило Блэза, подумал он. Изменило его жизнь навсегда.
Арка, стоящая здесь, в конце аллеи вязов, рассказывала жестокую правду, и Блэз своими костями солдата постиг ее справедливость теперь, как и сотни лет назад: если ты победил, если завоевал и оккупировал страну, ты никогда не должен позволять ей забывать о своей власти и о последствиях сопротивления.
Что случилось, когда арки остались, а те, кто так высокомерно их воздвиг, превратились в прах и давно сгинули - это вопрос для вскормленных молоком философов и трубадуров, думал Блэз, а не для воинов.
Он отвернулся встревоженный и внезапно рассерженный. И только когда он это сделал, оторвавшись от массивной арки, он с опозданием увидел, что уже не один на этом берегу озера Дьерн под заходящим солнцем.
Их было шестеро, в темно-зеленых одеждах. Их форма означала, что вряд ли они разбойники, и это хорошо. Гораздо менее ободряющим было то, что трое из них уже держали наготове луки со стрелами, нацеленными на него прежде, чем прозвучали слова приветствия или вызова. Еще больше опасений внушало то, что их предводитель, сидящий на коне в нескольких шагах впереди и в стороне от остальных, был мускулистым, темнокожим, усатым аримондцем. Опыт походов Блэза в нескольких странах и одна схватка на мечах, о которой он предпочитал не помнить ничего, кроме урока, который получил, научили Блэза с большой осторожностью относиться к смуглым воинам из этой жаркой, сухой земли по ту сторону западных гор. Особенно когда они командуют людьми, целящимися ему в грудь из луков.
Блэз вытянул перед собой пустые ладони и громко крикнул против ветра:
- Приветствую вас, кораны. Я путешественник на дороге Арбонны. Я никому не хочу нанести оскорбления и полагаю, что никого не оскорбил. - Он замолчал, наблюдая, и держал руки вытянутыми, чтобы их можно было видеть. Однажды на турнире в Ауленсбурге он победил четырех человек, но здесь их было шесть, и с луками.
Аримондец дернул повод, и его конь, поистине прекрасный вороной, сделал вперед несколько беспокойных шагов.
- Боевые кораны в доспехах иногда наносят оскорбление самим своим существованием, - сказал этот человек. - Кому ты служишь? - Он безупречно говорил на арбоннском языке, без намека на акцент. Он явно не был чужаком на этой земле. И еще он был наблюдателен. Доспехи Блэза лежали на спине пони, хорошо завернутые; наверное, аримондец по форме догадался, что это такое.
Но Блэз также имел привычку пристально наблюдать за людьми, особенно в такой ситуации, как эта, и боковым зрением увидел, как один из лучников при этом вопросе подался вперед, словно ждал ответа.
Блэз старался выиграть время. Он не совсем понимал, что здесь происходит. Разбойники на дорогах - одно дело, но эти люди явно обучены и также явно контролируют эту часть дороги. Он пожалел, что не изучил более внимательно карту перед отъездом из Бауда. Полезно было бы знать, чьи это земли. Ему следовало задать больше вопросов на постоялом дворе вчера вечером.
Он сказал:
- Я мирно путешествую по открытой дороге. И не собираюсь вторгаться в чужие владения. Если таковы ваши обвинения, то я с радостью уплачу справедливое возмещение.
- Я задал вопрос, - резко произнес аримондец. - Отвечай.
Услышав этот тон, Блэз почувствовал, как у него пересохло во рту, а внутри начал подниматься знакомый гнев. У него был меч, и его лук висел под рукой у седла, но если люди, стоящие за аримондцем, умеют стрелять, то пытаться драться безнадежно. Блэз подумал о том, чтобы перерезать веревку, связывающую пони с его серым, и пуститься в бегство, но ему очень не хотелось бросать доспехи, не меньше, чем бежать от аримондца.
- Я не привык докладывать о своих делах незнакомцам с луками наготове.
Аримондец медленно улыбнулся, словно эти слова стали для него нежданным подарком. Левой рукой он сделал небрежное, грациозное движение. Все три лучника пустили стрелы. Через мгновение вьючный пони Блэза, со странным, стонущим звуком, рухнул у него за спиной. Две стрелы торчали у него из шеи, а одна чуть пониже, у сердца. Пони был мертв. А лучники уже зарядили три новые стрелы.
Чувствуя, как кровь отливает от его лица, Блэз услышал смех аримондца.
- Скажи, - лениво произнес этот человек, - не изменишь ли ты своим привычкам, когда будешь лежать нагой и связанный, лицом в пыли, чтобы послужить моему удовольствию, подобно мальчику, купленному на час? - Двое других людей, без луков, без видимых указаний разошлись в противоположные стороны, отрезав Блэзу пути к отступлению. Один из них широко ухмылялся, как заметил Блэз.
- Я задал вопрос, - мягко продолжал аримондец. Ветер утих: его голос далеко разнесся в тишине. - Следующим умрет конь, если я не получу ответа. Кому ты едешь служить, северянин?
Виновата была его борода, разумеется: она выдавала его, как клеймо вора или синие одежды жреца Коранноса. Блэз медленно перевел дыхание и, изо всех сил стараясь сдержать гнев, попытался найти убежище в тени великих - как не раз выражался Рюдель.
- Эн Бертран де Талаир нанял меня на один сезон, - произнес он.
Они убили коня.
Но Блэз уже был предупрежден тем, как напрягся один из лучников. Эту его привычку он заметил в тот первый раз, когда был задан вопрос, и успел освободить ноги из стремян, еще не закончив предложения. Он приземлился с противоположной стороны от заржавшего жеребца и одним и тем же движением выхватил свой лук и толкнул умирающего коня вниз, к себе, чтобы он заслонил его, когда Блэз упадет. Выстрелив почти из положения лежа, он убил корана с северной стороны, повернулся и застрелил того, кто охранял тропу с юга, раньше, чем три лучника сумели сделать следующий залп. Потом распластался на земле.
Две стрелы снова попали в коня, а третья просвистела над его головой. Блэз привстал на колено и дважды выстрелил, почти без паузы. Один лучник умер, с воплем, как его конь, второй упал молча, со стрелой в горле. Третий заколебался, приоткрыв в растерянности рот. Блэз вложил третью стрелу и хладнокровно пронзил ему грудь. Он увидел, как яркая кровь расплылась по темно-зеленой тунике перед тем, как этот человек упал.
Внезапно стало очень тихо.
Аримондец не шевелился. Его мощный вороной чистокровный жеребец стоял неподвижно, как статуя, хотя его ноздри широко раздувались.
- Вот теперь ты нанес оскорбление, - произнес смуглый человек, его голос по-прежнему был бархатным и мягким. - Я вижу, ты умеешь стрелять из укрытия. Теперь выходи, и посмотрим, владеешь ли ты мечом, как муж среди мужей. Я сойду с коня.
Блэз встал.
- Если бы я считал тебя мужем, то так и сделал бы, - ответил он. Его голос ему самому показался до странности пустым. Слишком знакомые барабаны гремели у него в голове, и ярость его еще не покинула. - Мне нужен твой конь. Когда я поеду на нем, то буду думать о тебе с удовольствием. - И с этими словами он пустил шестую стрелу, пронзившую сердце аримондца.
Тот от удара резко покачнулся назад, цепляясь за последние мгновения жизни под сверкающим солнцем. Блэз увидел, как он выхватил кинжал, один из грозных, кривых кинжалов его страны, и глубоко вонзил его, уже начиная падать из седла, в горло своего вороного жеребца.
Он упал на землю, когда его конь высоко вскинулся на дыбы, крича от ярости и страха. Он упал, но тут же снова поднялся, с громким ржанием, молотя воздух передними копытами. Блэз вложил последнюю стрелу и выпустил ее, с огромным сожалением, чтобы избавить это великолепное животное от боли. Жеребец упал, перекатился на бок. Его копыта еще раз лягнули воздух и замерли.
Блэз вышел вперед, обходя своего мертвого коня. Тишина на поляне стояла сверхъестественная, прерываемая лишь нервным ржанием коней лучников и свистом вновь поднимающегося ветра. Он осознал, что все птицы перестали петь.
Короткое время назад он воображал, что ветер Арбонны в листве и виноградных лозах шепчет о свежести и легкости, о дарованной милости здесь, на теплом юге. Теперь рядом с дорогой в траве лежали шесть трупов. Невдалеке в тишине мрачно возвышалась в конце аллеи из вязов массивная арка и смотрела вниз, на всех них, охраняя свои тайны, свои давно вырезанные из камня мрачные фризы, рассказывающие о битвах и смерти.
Гнев Блэза начал испаряться, оставляя после себя головокружение и тошноту, всегда появляющиеся после сражения. Сражение редко теперь, после стольких лет в боях, выбивало его из колеи, но после него он долго еще оставался уязвимым, пытаясь примириться с тем, на что он способен, когда его охватывает ярость битвы. Он бросил взгляд через поросшее травой пространство на аримондца и покачал головой. Только что его на мгновение охватило желание подойти и разрубить мертвого человека на куски, чтобы облегчить задачу псам-падальщикам, когда они придут. Он сглотнул и отвернулся.
И увидел, что маленькая лодка с белым парусом причаливает к каменистому берегу озера по другую сторону от дороги. Послышался скрежет днища о гальку, и Блэз увидел, как двое мужчин помогают выйти из нее женщине. Его сердце глухо стукнуло один раз. Эта женщина была высокой, одета в красное платье с серебряной каймой, и у нее на плече сидела сова.
Потом он пригляделся повнимательнее и увидел, избавившись от воспоминаний и страха, что это не верховная жрица с острова Риан в море. Эта была намного моложе, с каштановыми волосами, и у нее явно были глаза, которые видели. И птица ее оказалась не белой, как та, что на другом острове. Она была жрицей тем не менее, и двое мужчин с ней и еще одна женщина тоже были жрецами Риан. Лодка - та самая, которую он заметил лавирующей по ветру раньше. За ними, на острове, три столба дыма по-прежнему поднимались в летнее небо.
- Тебе повезло, - сказала женщина, твердой походкой пройдя по песку и гальке и останавливаясь перед ним на траве у дороги. Голос ее звучал мягко, но глаза, оценивая его, оставались непроницаемыми и смотрели в упор. Ее волосы тяжелой волной спускались вдоль спины, ничем не прикрытые и не сколотые. Блэз невозмутимо выдержал ее взгляд, вспоминая слепоту верховной жрицы, которая тем не менее видела его насквозь. Он посмотрел на птицу, которую эта женщина носила на плече, и ощутил отголосок той тревоги, которую чувствовал в лесу на острове. Это было почти несправедливо; после боя он был беззащитным.
- Полагаю, что повезло, - ответил он так спокойно, как только смог. - Я не мог надеяться выстоять против шестерых. Кажется, бог благоволит ко мне. - Последнее было своего рода вызовом.
Она не поддалась на уловку.
- И Риан тоже. Мы можем засвидетельствовать, что они напали первыми.
- Засвидетельствовать?
Тут она улыбнулась, и эта улыбка также вернула его к верховной жрице в ночном лесу.
- Было бы лучше, Блэз Гораутский, если бы ты проявил больше любопытства к положению дел в этой части мира.
Ему не понравился ее тон, и он не знал, - о чем она говорит. Его неловкость усилилась; с женщинами в этой стране иметь дело было необычайно трудно.
- Откуда тебе известно мое имя?
Снова эта скрытная, полная превосходства улыбка, но на этот раз он ее ждал.
- Ты вообразил, что, однажды получив разрешение покинуть остров Риан живым, ты свободен от богини? Мы тебя отметили, северянин. Благодари нас за это.
- За что? За то, что следите за мной?
- Не следим. Мы тебя ждали. Мы знали, что ты едешь сюда. А что касается вопроса о том, почему... Выслушай теперь то, что тебе следовало уже выяснить самому. Две недели назад правительница в Барбентайне издала эдикт, провозглашающий, что любые случаи смерти среди коранов Талаира и Мираваля в дальнейшем приведут к тому, что имущество виновной стороны отойдет к короне. Трубадуры и священнослужители разносят этот указ, и все сеньоры Арбонны названы поименно и официально обязаны выполнять этот эдикт, с применением силы, если понадобится. Сегодня ты мог стоить эну Бертрану части его земель, если бы нас здесь не оказалось, чтобы дать показания в твою защиту.
Блэз нахмурился, отчасти от облегчения, отчасти потому, что ему действительно следовало постараться узнать об этом раньше.
- Прости меня, если не выражаю огорчения, - сказал он. - Должен признать, что не стал бы оценивать его виноградники выше собственной жизни, сколько бы он ни намеревался платить мне в качестве жалованья.
Жрица громко рассмеялась. Она была моложе, чем можно было подумать на первый взгляд.
- Наше прощение тебя вряд ли должно волновать... в этом вопросе по крайней мере. Но Бертран де Талаир дело другое. Он мог по справедливости надеяться, что опытный коран не станет провоцировать нападения еще по дороге в его замок. Ведь существует и восточная дорога вокруг озера, если ты ее не заметил, та, которая не проходит мимо виноградников Мираваля.
Ситуация прояснилась с опозданием, вынужден был признать Блэз. И в самом деле, если бы он знал, что эти земли принадлежат Уртэ де Миравалю - или дал себе труд узнать, - то, несомненно, поехал бы другой дорогой. Не секрет даже для Блэза после короткого пребывания в Арбонне, что по каким-то причинам, уходящим корнями глубоко в прошлое, нынешние сеньоры Мираваля и Талаира не питают любви друг к другу.
Блэз пожал плечами, чтобы скрыть неловкость.
- Я ехал весь день, этот путь казался более простым. И я думал, что графиня Арбоннская гарантирует безопасность на дорогах ее страны.
- Барбентайн находится далеко отсюда, а местная ненависть обычно перевешивает общие законы. Мудрый путешественник должен знать, где находится, особенно если едет один.
И это тоже правда, пусть даже высказанная с таким высокомерием столь юной женщиной. Он постарался не обращать внимания на высокомерие. Священнослужители всех рангов, по-видимому, обладают этим качеством. Но ему очень скоро придется попробовать разобраться, почему ему так не хочется обращать внимания на сплетни, и даже на географию и земельные границы здесь, в Арбонне.
Блэз увидел, как за спиной жрицы на берег вытаскивают еще три лодки. Мужчины и женщины в одеждах Риан высадились и двинулись по траве к убитым. Они начали поднимать тела и переносить их в лодки.
Блэз оглянулся через плечо туда, где лежал аримондец рядом со своим зарезанным конем. Потом снова повернулся к жрице.
- Скажи, Риан с радостью принимает таких, как он?
Она не улыбнулась.
- Она его ждет, - спокойно ответила жрица, - как ждет всех нас. Гостеприимство и милосердие совершенно разные вещи. - Ее темные глаза удерживали взгляд Блэза, пока он не отвел глаза и не посмотрел вдаль. Он смотрел за ее спину, мимо острова на озере, туда, где виднелся замок на северном берегу.
Она оглянулась и проследила за его взглядом.
- Мы отвезем тебя, если хочешь, - предложила она, удивив его. - Если ты не пожелаешь взять себе одного из их коней.
Блэз покачал головой.
- Единственный, которого стоило бы взять, был убит всадником. - Внезапно его охватило грустное веселье. - Я буду благодарен за переправу. Пристойно ли мне прибыть в замок Талаир на судне богини?
- Больше, чем ты думаешь, - ответила она, не реагируя на его тон.
Женщина махнула рукой, и два жреца подошли и сняли доспехи Блэза и его пожитки с мертвого пони. Сам Блэз взял седло своего коня и вслед за высокой стройной жрицей зашагал по траве и камням к лодке.
Они погрузили его снаряжение, а затем суденышко столкнули с берега, ветер с запада надул его единственный парус, и оно заскользило по водам озера Дьерн, освещенное сзади низко висящим солнцем.
Когда они приблизились к замку, Блэз наметанным одобрительным взглядом отметил, как он хорошо защищен, расположенный на утесе над озером и с трех сторон омываемый водой замок с севера прикрывал глубокий ров, прорытый в скалах. Группа мужчин уже спустилась к пирсу и ждала их. Там стояла еще одна лодка, с двумя жрецами и жрицей; значит, новости их опередили. Когда они подплыли ближе, Блэз узнал Валери, кузена Бертрана, а затем, к его удивлению, сам Бертран вышел вперед и ловко поймал веревку, брошенную жрецом с носа.
Герцог Талаирский присел, чтобы привязать их судно к железному кольцу в деревянном причале, затем выпрямился, бесстрастно глядя на Блэза. В его взгляде не было и намека на сверхъестественную ночную близость во время их последней беседы. «Двадцать три года», - вдруг вспомнил Блэз. Последнее, что он услышал от этого человека в темноте. Он говорил о женщине, жившей очень давно. «Я не думал, что проживу так долго».
- Добро пожаловать в Талаир, - произнес Бертран. Шрам на его щеке был ясно различим при ярком свете. Он был одет почти так же, как тогда, когда приехал в Бауд. Непокрытые волосы герцога растрепал ветер. Бертран слабо улыбался, кривя губы. - Как ты себя чувствуешь, нажив врага еще до того, как успел явиться на службу?
- У меня своя доля врагов, - мягко ответил Блэз. Теперь ему стало спокойнее; плавание через озеро и воспоминание о темной лестнице в Бауде унесли последние остатки настроения, возникшего после схватки. - Одним больше, одним меньше, не играет большой роли. Бог возьмет меня к себе, когда будет готов. - Последние слова он произнес немного громче, чтобы услышал кое-кто еще. - Ты и правда думаешь, что герцог Миравальский даст себе труд возненавидеть меня за то, что я защищал свою жизнь, когда на меня напали?
- Уртэ? Этот может, - рассудительным тоном ответил Бертран. - Хотя я, собственно говоря, не его имел в виду. - Какое-то мгновение казалось, что он собирается объяснить, но вместо этого он повернулся и зашагал к замку. - Пойдем, - бросил он через плечо, - в замке нас ждет еда и выпивка, а потом поможем тебе выбрать коня на конюшне.
Широкоплечий седеющий Валери вышел вперед и протянул руку. Блэз на мгновение заколебался, затем ухватился за нее, подтянулся и залез на пристань. Его снаряжение уже подняли наверх три других человека. Блэз снова повернулся к лодке. Веревку отвязали, маленькое суденышко заскользило по воде прочь. Молодая жрица стояла спиной к нему, но затем, словно почувствовав его взгляд, обернулась.
Она ничего не сказала, и Блэз тоже, и расстояние между лодкой и берегом медленно увеличивалось. Ее волосы блестели в теплом свете заходящего солнца. Сова у нее на плече смотрела вдаль, на запад. «Больше, чем ты думаешь», - сказала она на том западном берегу, отвечая с многозначительной серьезностью на его попытку иронизировать. Он не понял, что жрица имела в виду, он совсем этого не понял, и в нем снова вспыхнула искра гнева. Он хотел попрощаться и поблагодарить ее, но вместо этого еще секунду смотрел ей вслед, а потом равнодушно отвернулся.
Валери его ждал. Кузен Бертрана криво усмехался.
- Шесть человек? - спросил он. - По справедливости надо сказать, твое появление не было тихим.
- Пять и этот педик из Аримонды, - ответил Блэз. Его гнев уже почти пропал; он ничего не чувствовал, кроме усталости. - Я ехал достаточно тихо и по дороге. Они убили моего коня.
- Этот аримондец, - пробормотал Валери, глядя вслед удаляющейся лодке. - Напомни мне, чтобы я потом рассказал тебе о нем.
- К чему трудиться? - ответил Блэз. - Он мертв.
Валери странно смотрел на него несколько мгновений, потом пожал плечами. Повернулся и зашагал вперед, Блэз пошел рядом. Двое мужчин миновали причал, потом поднялись по узкой, все более круто уходящей вверх тропинке к замку Талаир. Подошли к тяжелой двери, которая была открыта, и вошли внутрь, где звучала музыка.

ЧАСТЬ ВТОРАЯ
ЛЕТНЕЕ СОЛНЦЕСТОЯНИЕ

Глава 4

Быстро шагая по полным народа улицам, весело отвечая на оклики знакомых и совершенно чужих людей, Лиссет снова и снова убеждалась в том, что дни летнего солнцестояния и карнавала в Тавернеле были ее любимым временем года. Краски, толпы и свет, сознание того, что путешествия прошлого сезона закончились, а следующие еще не начинались, поворотная ось года. Летнее солнцестояние - это время между временами, пространство в годовом круге, когда все может случиться, даже самое невероятное. После наступления темноты, подумала она, несомненно, так и будет, в самых различных смыслах.
Мужчина в маске, в зеленых и ярко-желтых одеждах, выскочил перед ней с расставленными руками; с притворным рычанием, не вязавшимся с птичьим костюмом, он потребовал поцелуя. Прохожие смеялись. Лиссет сделала пируэт и выскользнула из его объятий.
- Целовать певицу до захода солнца - плохая примета! - крикнула она через плечо. Она придумала этот ответ два года назад; кажется, он действовал. А к заходу солнца она обычно уже была в компании друзей и, таким образом, защищена от любого, кто мог явиться и потребовать обещанный поцелуй.
Не то чтобы это было серьезной проблемой. Не здесь и не для нее: слишком много людей знало, кто она такая, и даже среди самых необузданных студентов, жонглеров и трубадуров у нее в Тавернеле был высокий статус, и он еще возрастал во время карнавала. Это был разгульный сезон, но со своей иерархией и правилами тем не менее.
Когда она пересекла Храмовую площадь, где серебряные купола главного святилища Риан высились напротив квадратных золотистых башен Коранноса, южный бриз донес до нее почти забытый привкус соли. Лиссет улыбнулась, она рада была снова вернуться к морю после долгого зимнего и весеннего путешествия по внутренним землям и горам. Когда она подошла к дальней стороне площади, ее вдруг обдало запахом готовящейся еды, и она вспомнила, что не ела с полудня. Легко забыть поесть, торопясь в город, зная, как много друзей, которых не видела весь год, придет туда в тот же день или на следующий. Но запахи напомнили ей, что она страшно проголодалась. Лиссет нырнула в лавку и через минуту вышла оттуда, жуя ножку жареного цыпленка и стараясь не закапать жиром новую тунику.
Тунику она подарила себе сама после очень успешной весны в восточных горах. Сначала две недели в храме самой богини, потом в просторном замке Равенк, где Гауфрой де Равенк был очень добр с ней и с Алайном Руссетским, трубадуром, с которым Лиссет путешествовала в этом сезоне. Даже по ночам она спала там спокойно в своей собственной комнате с чудесной, мягкой постелью, так как эн Гауфрой явно предпочитал чары Алайна ее собственным. Лиссет была этому рада; умные стихи Алайна, ее пение и то, что происходило по ночам в спальне сеньора, сделало Гауфроя необычайно щедрым, когда настало время уходить.
Когда она ненадолго рассталась с Алайном в городке Руссет несколько дней спустя - он собирался навестить семью, перед тем как появиться в Тавернеле, а она договорилась выступить в святилище Коранноса неподалеку от Гавелы, - он наговорил ей комплиментов за ее работу и пригласил присоединиться к нему через год для такого же путешествия. С ним было легко работать, и Лиссет находила его песни искусно написанными, пусть даже в них отсутствовало вдохновение; и она без колебаний согласилась. Некоторые другие трубадуры могли предложить более богатый, более трудный материал для жонглера - Журдайн, Аурелиан, разумеется, Реми Оррецкий, но в пользу Алайна говорила его спокойная доброжелательность, и немалым достоинством было его искусство ночного общения со жрецами в храмах и владельцами некоторых замков. Лиссет считала, что он оказал ей честь своим предложением; это был ее первый повторный контракт после трех лет на дорогах, и жонглеры Арбонны сражались и интриговали ради подобных предложений от известных трубадуров. Они с Алайном должны были заключить соглашение в цехе гильдии до окончания карнавала. Множество контрактов должно быть заключено и подписано на этой неделе; это было одной из причин, почему практически все музыканты старались обязательно прибыть сюда.
Конечно, были и другие причины. Карнавал посвящался Риан, как и все обряды летнего солнцестояния, а богиня была покровительницей и защитницей всей музыки в Арбонне, а значит, и всех бродячих артистов, которые путешествовали взад и вперед по пыльным дорогам, распевая песни и сочиняя их во славу любви. В Тавернель съезжались в середине лета как для того, чтобы почтить Риан, так и ради всего прочего.
Учитывая все это, следовало признать, что карнавал был также самым сумасшедшим, лишенным запретов, самым радостным временем года для всех, кто не погружен в траур, не инвалид или не мертвец.
Лиссет прикончила цыплячью ножку, остановилась, чтобы вытереть руки, с показным изяществом, о фартук толстого, улыбающегося торговца фруктами, и купила у него апельсин. Она быстро потерла плод о промежность торговца «на счастье», вызвав взрыв грубого хохота в толпе и исторгнув стон притворной страсти у толстяка. Сама рассмеялась, радуясь тому, что жива и молода, и что она певица Арбонны, и что сейчас лето. Потом Лиссет двинулась дальше к гавани, свернула направо на первом перекрестке и увидела знакомую, любимую вывеску «Льенсенна», раскачивающуюся над улицей.
Как всегда, у нее возникло чувство, что она вернулась домой. Конечно, настоящим домом был Везет, на побережье, дальше к востоку, за которым взбирались на склоны оливковые рощи, но эта таверна, раньше носившая название «Таверна в Тавернеле», для которой Ансельм Каувасский написал свою песнь много лет назад, была чем-то вроде второго дома для всех музыкантов Арбонны. Маротт, владелец таверны, в свое время был приемным отцом и доверенным лицом для половины молодых жонглеров и поэтов, в том числе и для самой Лиссет, когда она впервые попрощалась с родителями и домом и пустилась в путь вместе с дядей-трубадуром, веря, что ее голос и музыка прокормят ее, а врожденное остроумие сохранит ей жизнь. Это было менее четырех лет назад. А казалось, что прошло гораздо больше. Усмехаясь, она небрежным жестом приподняла свою шляпу с пером, приветствуя фигуру игрока на лютне, нарисованную на вывеске. Говорили, что это изображение самого Фолькета де Барбентайна, первого графа-трубадура. Лиссет кивнула в ответ на подмигивание одного из полудюжины мужчин, играющих на пичкойнах у входа, и шагнула внутрь.
И в то же мгновение осознала свою ошибку.
Осознала еще до того, как ей в уши ударил восторженный, пронзительный, торжествующий вопль Реми, перекрывший шум в зале; еще до того, как Аурелиан, стоящий рядом с Реми, пропел «Девять!» голосом тяжелым, как рок; еще до того, как увидела распаленную, ликующую толпу музыкантов, которые держали вниз головой над ненавистной лоханью с водой усатого, яростно ругающегося аримондца, с которого струилась вода, и готовились окунуть его еще раз. Еще до того, как стайка музыкантов с улицы быстро втиснулась вслед за ней в таверну, с радостным хохотом.
Святая Риан, она ведь знала об этой традиции! О чем же она думала? Лиссет даже кивнула, как глупая тыква, тем, кто толпился у дверей на улице в ожидании девятого посетителя, положенного по ритуалу, чтобы потом уже без опаски войти следом. Приветливая простушка-Лиссет весело кивнула им и отправилась к купели, жертвами которой становятся одни лишь невежды.
И теперь Реми, выглядевший до обидного великолепно, с колечками светлых влажных от пота волос на лбу с радостно сверкающими глазами, быстро приближался к ней, а за ним следовали Аурелиан, Журдайн, Думарс и даже - о, вероломство! - смеющийся Алайн, ее недавний партнер, вместе с полудюжиной других, включая Элиссу Каувасскую, которая просто наслаждалась этим неожиданным поворотом событий, как и следовало ожидать. Лиссет заметила насмешливую улыбку Элиссы и еще раз яростно выругала себя за глупость. Она лихорадочно оглянулась в поисках союзника, заметила за стойкой бара Маротта и воззвала к нему о помощи во всю мощь своего высоко ценимого голоса.
Улыбаясь до ушей, ее приемный отец покачал головой. Никакой помощи. Только не в Тавернеле, в день летнего солнцестояния. Лиссет быстро повернулась снова к Реми, улыбаясь своей самой обаятельной улыбкой.
- Привет, дорогой мой, - ласково начала она. - Как ты провел эту...
Больше ей ничего сказать не удалось. Двигаясь, как всегда, грациозно, Реми Оррецкий, ее бывший любовник - бывший любовник каждой женщины, как кто-то однажды выразился, но без обиды, - аккуратно нырнул под ее инстинктивно поднятую руку, уперся плечом ей в грудь и поднял в воздух прежде, чем Лиссет сумела попытаться сформулировать хоть какую-нибудь правдоподобную причину, по которой ее следует избавить от ныряния в воду. Десяток рук, как спереди, так и сзади, поспешили помочь ему пронести ее по воздуху, словно некую жертву Древних, к лохани для окунания возле бара.
«Каждый год! - думала Лиссет, которую схватили так крепко, что она даже не могла сопротивляться. - Мы делаем это каждый год! Где были мои мозги?»
В окружавшем ее хаосе она заметила, что Аурелиан уже снова повернулся к двери, чтобы продолжать счет.
Реми держал ее снизу за талию и щекотал, что было непростительно, учитывая то, что он должен был о ней помнить. Ругаясь, беспомощно хихикая, Лиссет почувствовала, как ее локоть во что-то с хрустом врезался, и безмерно обрадовалась секундой позже, увидев, как Элисса отшатнулась, ругаясь, как солдат, и прижимая ладонь к виску. Наверное, это святая Риан направила локоть; никого другого в этом зале Лиссет так не хотелось ударить! Ну, возможно, за исключением Реми. Ей часто хотелось ударить Реми Оррецкого. Многим из них этого хотелось, в те моменты, когда они не слушали внимательно, как какой-нибудь избранный жонглер поет его новую песню.
Лиссет увидела, как на нее снизу надвигается лохань. Почувствовала, как ее перевернули вниз головой. Ее шляпа с пером, тоже новая и дорогая, слетела с головы и, несомненно, будет раздавлена ногами плотной, весело орущей толпы. Мир описал дугу и перевернулся вверх дном, но она успела заметить, как ее насквозь мокрого предшественника-аримондца бесцеремонно отшвырнули в сторону. Быстро втянув воздух таверны в легкие и еще раз обругав себя слепой дурой, Лиссет крепко зажмурилась, и ее окунули в воду.
Это была не вода.
- Маротт! - крикнула она, задыхаясь и отплевываясь, когда они, наконец, вытащили ее из лохани. - Маротт, ты знаешь, что он сделал! Это не...
- Вниз! - скомандовал Реми, с громким хохотом. Лиссет поспешно снова набрала в грудь воздуха за мгновение до того, как ее снова окунули.
Они долго продержали ее там. Когда она, наконец, вынырнула на поверхность, ей понадобились все ее силы, чтобы повернуть голову к бару и прохрипеть:
- Это вино, Маротт! Каувасское игристое! Он налил...
- Вниз! - снова взвизгнул Реми, но Лиссет успела услышать вопль Маротта, полный ярости.
- Что? Каувасское? Реми, я с тебя шкуру спущу! Ты макаешь людей в мое лучшее...
Снова погруженная в жидкость, Лиссет перестала слышать, но слабый проблеск удовлетворения позволил ей легче перенести последнее погружение. Она даже быстро глотнула вина, перед тем как ее вытащили в третий и последний раз. Молодым жонглерам нечасто доводится пробовать каувасское золотое игристое вино, пусть даже такой способ дегустации - вниз головой, из лохани, куда до этого окунали надушенного и умащенного маслом аримондца, - не для настоящих знатоков.
Ее вытащили и поставили на ноги, и Лиссет увидела, как побагровевший Маротт ругается с Реми через стойку бара.
- Карнавальная десятина, Маротт! - говорил светловолосый душка-трубадур, и глаза его горели злорадством. - Ты достаточно заработаешь на всех нас за эту неделю, чтобы покрыть его стоимость.
- Ты сумасшедший, это святотатство! - бушевал Маротт, искренне разъяренный, каким может быть только настоящий ценитель тонких вин. - Ты знаешь, сколько стоит каувасское вино? И сколько бутылок ты разбазарил? Как, во имя Риан, ты забрался в мои погреба?
- В самом деле, Маротт, - возразил Реми с преувеличенным презрением в голосе, - неужели ты и правда думал, что меня может остановить висячий замок? - Многие рассмеялись.
- Семь! - резко произнес Аурелиан, и его низкий голос заглушил царящее в зале веселье. Все, в том числе Лиссет, энергично вытирающая лицо и волосы полотенцем, которое по доброте принес ей один из подавальщиков, - выжидательно повернулись к двери. Вошел молодой, рыжеволосый студент, поморгал под устремленными на него взглядами и направился к бару. Он заказал кувшин эля. Никто не обращал на него внимания. Все наблюдали за входом.
Им не пришлось долго ждать. Восьмым человеком оказался широкоплечий, внушительного вида коран средних лет. Собственно говоря, многие в таверне хорошо его знали, в том числе и Лиссет. Но не успела она полностью осознать чудовищность того, что сейчас должно произойти, и среагировать, как следующий человек, девятый, уже вошел в таверну.
- О, боже милостивый! - пробормотал хозяин таверны Маротт, призывая Коранноса, что было совершенно не в его характере. Во внезапно воцарившейся тишине его голос прозвучал очень громко.
Девятым был герцог Бертран де Талаир.
- Девять, - произнес Аурелиан, что было совершенно лишним. Голос его звучал приглушенно, почти благоговейно. Он повернулся к Реми. - Но я не думаю, что... - начал он.
Реми Оррецкий уже шагал вперед, его красивое лицо сияло, голубые глаза горели безудержным восторгом под влажными колечками волос.
- Хватайте его! - закричал он. - Мы все знаем правила - девятого макают в воду во славу Риан! Хватайте герцога Талаирского!
Коран Валери, кузен и старый друг Бертрана, отступил в сторону, широко ухмыляясь, он осознал ситуацию. Сам герцог, начиная смеяться, поднял вверх обе руки, чтобы остановить быстро приближающегося Реми. Журдайн, уже очень пьяный, шел по пятам за Реми, вместе с Алайном и Элиссой, и еще несколько человек следовали за ними с большей опаской. Лиссет, открыв рот от изумления, поняла в тот момент, что Реми действительно собирается это сделать: он собирается собственными руками схватить одного из самых могущественных людей Арбонны, чтобы окунуть его в лохань с водой. Поправка, подумала она, в лохань с выдержанным, безумно дорогим, игристым каувасским вином. Реми - безумный, проклятый, благословенный, невозможный Реми - собирался это сделать.
И сделал бы, если бы другой человек, одетый в сине-голубые цвета Талаира, но с пышной, рыжевато-каштановой бородой и чертами лица, которые безошибочно выдавали в нем уроженца Гораута, не шагнул вперед из дверного проема за спиной Бертрана именно в этот момент и не приставил кончик обнаженного меча к груди Реми.

Предыдущая страница 5 Следующая страница


Песнь для Арбонны 6

Пьяный, пошатывающийся Реми безрассудно несся вперед по скользкому полу слишком быстро, чтобы остановиться. Со своего места у лохани Лиссет это ясно видела, и ее ладони взлетели ко рту. Бертран быстро произнес имя, но еще до этого человек с мечом отвел острие в сторону. Но не совсем, как раз настолько, чтобы оно скользнуло по левому предплечью Реми.
Выступила кровь. Этот человек нарочно пустил Реми кровь, Лиссет была почти уверена в этом. Она увидела, как ее бывший возлюбленный неуклюже споткнулся и остановился, схватившись за руку ниже плеча. Потом отнял ладонь, испачканную красным. Она не видела выражения его лица, но о нем легко было догадаться. Раздалось общее гневное рычание музыкантов и студентов, собравшихся в «Льенсенне». Правило, запрещающее обнажать меч в таверне, было старым, как сам университет, и действительно было одной из причин, позволивших университету уцелеть. И Реми Оррецкий, несмотря на свои невозможные манеры, был одним из них. Одним из их вожаков, собственно говоря, а тот крупный мужчина, который только что ранил его своим клинком, был из Гораута.
В этот напряженный момент, когда в таверне вот-вот могли начаться неприятности, Бертран де Талаир громко расхохотался.
- В самом деле, Реми, - сказал он. - Не думаю, что это была удачная идея, как ни хотелось Валери придержать свое мнение до того момента, пока он не увидит, как меня окунут в лохань. - Он искоса бросил взгляд на кузена, который, как ни удивительно, покраснел. Бородатый мужчина с обнаженным мечом до этого момента еще не вложил его в ножны. Теперь, повинуясь кивку де Талаира, он это сделал.
- Я думаю, Аурелиан, возможно, пытался сказать тебе об этом, - продолжал эн Бертран. Худой, темноволосый Аурелиан действительно остался у бара, поблизости от Лиссет. Он ничего не сказал, внимательно наблюдая за этой сценой с трезвой настороженностью.
- Тебе известны правила карнавала, - упрямо возразил Реми, высоко вкинув голову. - А твой наемный бандит с севера только что нарушил законы города Тавернеля. Мне следует донести на него сенешалю?
- Возможно, - небрежно ответил Бертран. - И на меня тоже. Мне следовало сообщить Блэзу о законах насчет мечей до того, как мы сюда приехали. Донеси на нас обоих, Реми.
Реми безрадостно рассмеялся.
- Какой с того толк, если я передам герцога Талаирского в руки правосудия. - Он помолчал, тяжело дыша. - Бертран, тебе придется когда-нибудь решить: ты один из нас, или ты герцог Арбонны. По всей справедливости ты должен сейчас висеть вниз головой над той лоханью, и ты это знаешь.
Искренне забавляясь, не обращая внимания на самонадеянность Реми, который назвал его по имени без титула, де Талаир снова рассмеялся.
- Тебе не следовало бросать учебу, дорогой. Немного больше позаниматься риторикой было бы тебе очень полезно. Такой ложной дихотомии я еще никогда не слышал.
Реми покачал головой:
- Это реальный мир, а не заоблачная страна мечты студента. В реальном мире приходится выбирать.
Тут Лиссет увидела, как веселость исчезла с лица герцога, и даже на расстоянии ее обдало холодом его нового выражения. Похоже, терпимость де Талаира миновала некую критическую точку.
- И ты теперь собираешься мне рассказывать, - холодно спросил он у Реми Оррецкого, - как все происходит в реальном мире? Не так ли, Реми? В присутствии двоих аримондцев, как я вижу, и гостей из Портеццы за столом, ни одного из которых я не знаю, и гётцландера у бара, и еще одной богине известно скольких других наверху, в спальнях Маротта, ты собираешься мне сказать, что в реальном мире, как ты предпочитаешь выражаться, герцог Арбонны должен был позволить окунуть себя в бочку с водой именно сейчас? Спасибо, приятель. Протрезвей слегка и пусти в ход мозги.
- Это не вода, - произнес кто-то.
Смущенный смех скользнул в мрачной тишине, воцарившейся после слов герцога. Лиссет видела красный затылок Реми. Она посмотрела на Аурелиана; он тоже смотрел на нее. Они обменялись взглядами, полными общей тревоги и страха.
- Он наполнил эту лохань каувасским золотым вином, мой сеньор, - прибавил Маротт, деловито выбегая из-за стойки бара и стремясь разрядить обстановку. - Если желаете еще раз пустить ему кровь, то я с радостью это сделаю.
- Целая лохань каувасского? - Эн Бертран снова улыбался, помогая хозяину таверны. - Если это правда, то, возможно, я поспешил. Возможно, мне следовало позволить окунуть себя в нее! - раздался хохот, полный облегчения; Лиссет обнаружила, что ей стало легче дышать. - Брось, Реми, - прибавил герцог, - позволь мне поставить нам бутылку, пока Блэз позаботится о царапине на твоей руке.
- Спасибо, не надо, - решительно ответил Реми с гордостью. Лиссет все было известно об этой гордости; она в отчаянии покачала головой. - Я сам о себе позабочусь. - Он помолчал. - И между прочим, я предпочитаю пить с другими музыкантами во время карнавала, а не с герцогами Арбонны.
Высоко подняв голову, он повернулся спиной к Бертрану, пересек зал и вышел через дверь рядом с баром, ведущую к комнатам в задней части таверны. Он прошел мимо Лиссет, даже не подав виду, что заметил ее присутствие. Через несколько секунд Аурелиан скорчил гримасу, глядя на Бертрана, словно просил у него прощения, взглянул на Лиссет, пожал плечами и последовал за Реми, взяв по дороге кувшин с водой и чистые полотенца у Маротта.
Все это очень интересно, подумала Лиссет. Десятью минутами раньше Реми Оррецкий полностью владел этим залом, как человек в своей стихии, определяя настроение раннего вечера на карнавале. Сейчас он вдруг стал казаться всего лишь молодым пьянчужкой, его последние слова прозвучали по-детски, несмотря на все гордое достоинство его ухода. Он тоже должен это понимать, осознала она. Этим, наверное, объяснялась обида, закравшаяся в его голос в конце, которую она уловила.
Ей стало его действительно жаль, и не из-за раны, которая не выглядела серьезной. Она хорошо понимала, как Реми было бы неприятно знать, что она его жалеет. Улыбаясь про себя, Лиссет с радостью решила обязательно сказать ему об это позже - первый шаг мести за погубленную тунику и растоптанную шляпу. Пускай искусство Реми требует уважения и восхищения, а его маниакальное чувство юмора и изобретательность преподносят им всем незабываемые ночи, но это не означает, что не остается места для небольшой мести.
Взглянув в сторону герцога, Лиссет увидела, как бородатый гораутский коран окинул зал, полный музыкантов, откровенно презрительным взглядом. Внезапно ей стало жаль, что это именно он ранил Реми. Никому нельзя позволять обнажать меч против трубадура в этой таверне, а потом смотреть на всех с подобным выражением лица; а особенно чужаку, да еще из Гораута. «Пока солнце не умрет, и луны не упадут, Горауту и Арбонне не соседствовать мирно». Так говорил ее дед, и отец продолжал повторять эту фразу, часто это случалось после его возвращения с осенней ярмарки в Люссане, где он пытался выручить денег на продаже северянам своих оливок и оливкового масла.
Гнев Лиссет разгорался, она в упор смотрела на могучего корана с севера, ей хотелось, чтобы кто-нибудь из присутствующих сказал ему пару слов. Он казался невыносимо самодовольным, когда глядел на всех с высоты своего роста. Только Аурелиан не уступал в росте этому человеку, но Аурелиан ушел с Реми, и тощий музыкант, несмотря на весь его ум, вряд ли смог бы заставить этого корана опустить глаза. Быстро передернув плечами свойственным ей жестом, о чем она сама не подозревала, Лиссет вышла вперед.
- Ты высокомерен, - обратилась она к северянину - но тебе не стоит так гордиться собой. Если твой сеньор тебе об этом не сказал, то придется сказать одному из нас: тот человек, которого ты ранил, возможно, и вел себя легкомысленно, поддавшись карнавальному настроению, но он в два раза больше мужчина, чем ты, и с незаконным мечом, и без него. Его будут помнить в этом мире еще долго после того, как ты превратишься в прах и будешь забыт.
Наемник - герцог называл его Блэзом - удивленно заморгал. Вблизи он выглядел моложе, чем она сначала подумала, и глаза его смотрели несколько иначе, чем показалось Лиссет, когда она стояла у бара. Она не знала, как определить это выражение, но это было не совсем высокомерие. Бертран де Талаир ухмыльнулся, и Валери, неожиданно, тоже. Лиссет, проследив за их взглядами, вдруг вспомнила, что промокла насквозь от спутанных волос до талии и ее новая блузка, вероятно, выглядит ужасно. Она прилипла к телу гораздо плотнее, чем требуют приличия. Она почувствовала, что краснеет, и понадеялась, что это спишут на гнев.
- Вот ты и получил, Блэз, - сказал герцог. - Превратишься в прах и будешь забыт. Еще одно доказательство - если ты в нем нуждался, - какие ужасные у нас женщины, особенно после того, как их подержали вниз головой. Как поступили бы с этой женщиной в вашем Горауте? Прошу тебя, расскажи нам.
Бородатый мужчина долго молчал, глядя сверху вниз на Лиссет. Его глаза имели странный светло-карий цвет, а при свете ламп казались почти зелеными. С явной неохотой, но вполне четко он произнес:
- За то, что она так говорила с посвященным богу кораном в общественном месте, представители короля должны раздеть ее до талии и отстегать по животу и спине. После, если она выживет, мужчина, которому нанесено оскорбление, имеет право делать с ней все, что захочет. Ее муж, если у нее есть муж, волен развестись с ней и не несет ответственности по закону или перед священнослужителями Коранноса.
Воцарилась леденящая тишина. В ней было нечто смертельно опасное, словно во льдах на далеком севере, бесконечно далекое от настроения карнавала. «Пока солнце не умрет, и луны не упадут...»
Лиссет вдруг охватила слабость, колени задрожали, но она заставила себя смотреть прямо в глаза северянина.
- Тогда что ты здесь делаешь? - смело спросила она, используя навыки владения голосом, которым так старательно обучалась во времена своего ученичества у дяди. - Почему не вернешься туда, где можно делать такое с женщинами, которые высказывают свое мнение или защищают друзей? Где ты мог бы сделать со мной, что захочешь, и никто бы не посмел тебе противоречить?
- Да, Блэз, - прибавил Бертран де Талаир, все еще веселясь, непонятно почему. - Почему ты не вернешься туда?
Через мгновение могучий коран удивил Лиссет. Его губы изогнулись в лукавой улыбке. Он покачал головой.
- Человек, который платит мне жалование, задал мне вопрос о том, как поступили бы с тобой в Горауте, - ответил он довольно мягко, глядя прямо на Лиссет, а не на герцога. - Я думаю, эн Бертран забавлялся: он достаточно много путешествовал и хорошо знает, какие существуют на этот счет законы в Горауте, в Валенсе и в Гётцланде, если уж на то пошло, так как они почти одинаковы. Разве я сказал, что согласен с этими законами?
- А ты с ними согласен? - настаивала Лиссет, сознавая, что этот зал, где она среди друзей, - вероятно, единственное место на земле, где она может быть столь агрессивной.
Человек по имени Блэз задумчиво поджал губы, перед тем как ответить; Лиссет с опозданием осознала, что он вовсе не тупоумный разбойник с севера.
- Герцог Талаирский только что унизил трубадура, который, по твоим словам, будет знаменит еще долго после того, как меня забудут. Он буквально назвал его необразованным пьяным школяром. Могу предположить это гораздо больнее, чем царапина, нанесенная моим мечом. Ты согласна, что бывают моменты, когда следует утвердить власть? Или, если нет, хватит ли у тебя храбрости обратить теперь свой пыл на герцога? Я - легкая мишень, чужак в зале, полном людей, которых ты знаешь. Разве не по этой причине, отчасти, ты так на меня насела? И разве это справедливо?
Он оказался неожиданно умным, но он не ответил на ее вопрос.
- Ты не ответил на ее вопрос, - сказал Бертран де Талаир.
Блэз Гораутский снова улыбнулся той же лукавой, кривой улыбкой, что и раньше. У Лиссет возникло ощущение, что он почти ожидал этого от герцога. Интересно, как давно они знают друг друга.
- Я ведь здесь, не так ли? - тихо произнес он. - Если бы был согласен с такими законами, я бы сейчас находился дома и, вероятно, был бы женат на воспитанной должным образом женщине, и, возможно, планировал бы вторжение в Арбонну вместе с королем и всеми коранами Гораута. - В конце он повысил голос явно намеренно. Лиссет краем глаза заметила, как гости из Портеццы в своей кабинке у ближней стены быстро переглянулись.
- Ладно, Блэз, - резко сказал Бертран, - ты высказался. Этого достаточно, по-моему.
Блэз повернулся к нему. Лиссет осознала, что он продолжал смотреть ей в глаза с того момента, как она подошла, хотя его последние слова, что бы они ни означали, были явно предназначены герцогу.
- По-моему, тоже, - мягко сказал коран, - даже более чем достаточно.
- Достаточно чего? - раздался уверенный голос у двери. - Неужели что-то закончилось слишком быстро? Я пропустил потеху?
Блэз знал, что когда Бертран де Талаир бледнеет, шрам на его щеке становится очень заметным. Он видел это раньше, но не так явно. Герцог замер от гнева или потрясения, но не обернулся. Валери обернулся очень быстро и встал так, чтобы оказаться между Бертраном и дверью.
- Что ты здесь делаешь? - спросил де Талаир, стоя спиной к человеку, к которому обращался. Голос его был холоден, как лунный свет зимой. Блэз отметил этот факт и с опозданием встал рядом с Валери. В это время толпа мужчин и женщин между ними и входной дверью смущенно расступилась, давая дорогу, и открыла, словно раздвинувшийся занавес на сцене, мужчину, стоящего в дверях таверны.
Он был огромного роста, как увидел Блэз, одет в роскошные дорогие темно-зеленые одежды из атласа, отороченные белым мехом, несмотря на лето. Ему легко можно было дать шестьдесят лет, его седые волосы были коротко острижены, как у солдата, он стоял в устойчивой, но непринужденной позе, несмотря на свои размеры, с прямой спиной, с вызывающим видом.
- Что я здесь делаю? - насмешливо переспросил он. Голос у него был запоминающийся, низкий и звучный. - Разве не здесь собираются певцы? Разве это не карнавал? Неужели мужчина не может искать утешения и наслаждения в музыке в такое время?
- Ты ненавидишь музыкантов, - резко ответил Бертран де Талаир, выплевывая слова. Он по-прежнему не оборачивался. - Ты убиваешь певцов, забыл?
- Только дерзких, - равнодушно ответил его собеседник. - Только тех, которые забывают, где находятся, и поют то, что не следует. И, в конце концов, это было очень давно. Люди меняются, несомненно, по мере того как мы движемся к поджидающей нас могиле. Возраст может нас смягчить. - Но в его тоне не чувствовалось никакой мягкости. Блэз услышал насмешку, злобную, едкую, как кислота.
И вдруг он понял, кто это такой. Его взгляд метнулся к стоящим с обеих сторон от говорящего, одетым в зеленое коранам, оценивая их. У всех были мечи, несмотря на все законы Тавернеля, и у всех троих был такой вид, будто они умели ими пользоваться. У него промелькнуло воспоминание о тропе у озера Дьерн, о шести убитых на весенней траве. Толпа расступилась далеко в стороны, расчистив пространство между двумя группами у двери. Блэз чувствовал, что худенькая женщина с каштановыми волосами, которая напустилась на него, все еще стоит прямо у него за спиной.
- Я не собираюсь с тобой пререкаться, - тихо произнес Бертран. Он по-прежнему сидел спиной к двери, к стоящему там огромному человеку со злобными серо-стальными глазами. - Еще раз спрашиваю, зачем ты пришел сюда, сеньор де Мираваль?
Массивный Уртэ де Мираваль, стоящий в раме дверного проема «Льенсенны», ничего не ответил. Его тяжелый взгляд из-под запавших век переместился на Блэза. Игнорируя вопрос Бертрана, словно его задал назойливый фермер, он мерил Блэза оценивающим взглядом. Потом улыбнулся, но выражение лица осталось таким же злобным.
- Или я сильно ошибаюсь, - произнес он, - а я так не думаю, или это тот самый северянин, который считает возможным проливать кровь, пуская стрелы из лука куда попало. - Стоящие рядом с ним кораны слегка раздвинулись. Это движение, как заметил Блэз, освободило пространство, позволяя им достать мечи.
- Твои кораны убили моего коня и моего пони, - спокойно ответил Блэз. - У меня были причины полагать, что они намерены убить меня.
- Возможно, - согласился Уртэ де Мираваль. - Должен ли я по этой причине простить тебе шесть смертей? Не думаю, что прощу, и, даже если бы захотел, в этом деле есть еще одна пострадавшая сторона. Человек, который будет очень рад узнать, что ты сегодня вечером находишься здесь. Возможно, он даже присоединится к нам позднее, и это будет интересно. Так много несчастных случаев происходит в толпе на карнавале. Это один из прискорбных аспектов праздника, ты со мной согласен?
Блэз понял прозрачную угрозу, только не знал, откуда она исходит. По тому, как застыл Валери, он понял, что тот это знает.
- Существует закон, касающийся убийств между Миравалем и Талаиром, - резко произнес кузен Бертрана рядом с Блэзом. - Тебе это хорошо известно, господин герцог.
- Действительно, известно. И, если уж на то пошло, шестеро моих погибших людей тоже это знали. Если бы только наша любимая правительница в Барбентайне могла издать законы, охраняющие от опасностей бурной ночи в этом городе. Разве это не было бы приятно и не внушало бы уверенности? - Его взгляд снова переметнулся от Валери к Блэзу и остался там, он напоминал взгляд хищного дикого кота.
И тут Бертран де Талаир наконец повернулся лицом к человеку в дверях.
- Тебя никто не боится, - напрямик заявил он. - В тебе нет ничего, кроме прокисшей злобы. Даже виноград на твоей земле имеет тот же вкус. И в последний раз спрашиваю тебя, господин де Мираваль, потому что не позволю продолжать подобный разговор: зачем ты сюда пришел?
И снова он не получил ответа, по крайней мере, от человека, которому задал вопрос. Вместо этого какая-то женщина, в плаще с капюшоном, вышла из-за его спины и вошла в зал. До этого ее скрывала мощная фигура герцога.
- О боже, о боже, о боже! - воскликнула она. - Я совсем не хотела, чтобы так получилось. - Эти слова должны были выражать раскаяние и огорчение, но тон был весьма далек от подобных чувств. В ленивом, протяжном выговоре Блэз услышал скуку и раздражение, и ясный намек на властность. «Еще одна, - подумал он. - Еще одна из этих женщин».
Изумление и гнев другого рода сверкнул в глазах Бертрана де Талаира.
- Ариана, что это ты делаешь, по-твоему? Это какая-то игра? Если это так, то ты зарвалась.
Ариана. Ариана де Карензу, королева Двора Любви. Женщина, с которой заговорили так резко, подняла унизанную кольцами руку и откинула с головы капюшон, потом небрежно тряхнула головой, и волосы рассыпались по ее плечам.
«Но ведь она замужем, - тупо подумал Блэз. - Ее волосы должны быть подобраны, даже в Арбонне». Но они были распущены. Они были густыми и черными, как вороново крыло, и у него на глазах волной заструились вдоль ее спины, освобожденные из временного укрытия под капюшоном. По залу пронесся удивленный, взволнованный шепот. Глядя на женщину, стоящую рядом с Уртэ де Миравалем, не в силах в тот момент отвести от нее взгляд, Блэз подумал, что он понимает почему.
- Зарвалась? - повторила Ариана очень тихо. - Я не могу позволить подобных выражений даже другу, Бертран. Не знала, что мне нужно спрашивать у тебя разрешения навестить «Льенсенну».
- Ничего подобного. Но ты также знаешь...
- Я знаю только, что герцог Мираваль был настолько любезен, что пригласил меня составить ему в этот вечер компанию, чтобы насладиться развлечениями карнавала, и я с радостью согласилась. Я также считала, очевидно, ошибочно, что на сегодня по крайней мере два самых знатных сеньора Арбонны забудут свою мелкую вражду хотя бы настолько, чтобы вести себя учтиво в обществе женщин в ночь, посвященную богине.
- Мелкую вражду? - повторил Бертран с изумлением в голосе.
Уртэ да Мираваль расхохотался.
- Это становится крайне скучным, - сказал он. - Я пришел послушать, что появилось новенького в музыке в этот сезон в Тавернеле, а не перебрасываться словами, стоя в дверях, с желчным дегенератом. Чьи песни мы сегодня будем слушать?
После короткого, напряженного молчания, голос Алайна Руссетского отчегливо произнес:
- Мои. Мы будем слушать мои песни, если пожелаете. Лиссет, будь добра, спой для нас.
Это было не так уж и удивительно, если смотреть в определенном свете, думала Лиссет много позже, когда у нее появилось время спокойно обдумать бурные события той ночи. Ни Реми, ни Аурелиана в зале не было, а Бертран, разумеется, не собирался позволить петь собственные стихи по просьбе Уртэ де Мираваля. Из всех остальных трубадуров Алайн был наиболее честолюбивым и имел столько же прав выйти вперед, как и любой другой, и так как она только что закончила вместе с ним сезон гастролей, то совершенно логично, что он попросил ее выступить.
Но все эти ясные мысли появились после. В тот момент Лиссет понимала лишь то, что ее только что унизительным образом окунали вниз головой в лохань с каувасским золотистым вином, что у ее ног расплывается лужа, и что в таком очаровательном виде ее сейчас просят спеть - в первый раз - в присутствии трех самых могущественных людей Арбонны, один из которых также является самым прославленным трубадуром их дней.
Она громко сглотнула, но понадеялась, что никто ее не услышал. Однако могучий коран из Гораута повернулся к ней и насмешливо посмотрел из-под своих густых рыжеватых бровей. Она ответила ему гневным взглядом, и этот короткий прилив гнева, как ничто другое, погасил охвативший ее страх. Небрежным, как она надеялась, жестом, она бросила полотенце, которое все еще держала в руках, бородатому корану и повернулась к Алайну.
- Почту за честь, - сказала она так спокойно, как только сумела. Лицо Алайна, тоже охваченного тревогой, не слишком помогло ей расслабиться. Она понимала, конечно, трубадур смело ухватился за неожиданный шанс завоевать широкое признание, и ей давал возможность сделать то же самое. Спеть в «Льенсенне» на карнавале летнего солнцестояния, перед герцогами Талаирским и Миравальским и королевой Двора Любви... Лиссет заморгала и снова сглотнула. Если она будет слишком задумываться о последствиях того, что сейчас произойдет, то, вероятно, доведет себя до обморока.
К счастью, следующее лицо, на котором она остановила взгляд, было лицом Маротта, и восторженное ободрение, которое она увидела на лице хозяина таверны, было именно тем, в чем она нуждалась. Кто-то принес ей арфу, кто-то поставил низкий табурет и положил подушку для ног на обычное место возле кабинок у левой стены, и Лиссет каким-то образом очутилась на этом табурете. Она сидела с арфой в руках и настраивала ее, одновременно поправляя поудобнее подушку.
Она еще не совсем обсохла, хотя с нее уже не капало. Взглянув вверх, она увидела приближающегося герцога Бертрана, на губах которого играла легкая улыбка. Но глаза его не улыбались. Лиссет сомневалась, сможет ли что-нибудь рассмешить эна Бертрана в присутствии Уртэ де Мираваля. Герцог снял свой легкий летний плащ и набросил его ей на плечи.
- Иначе ты простудишься, - мягко произнес он. - Если оставишь его наброшенным так, он не будет мешать твоим рукам. - Первые слова, с которыми он к ней обратился, затем повернулся и зашагал прочь, потом грациозно опустился на один из трех мягких стульев, которые Маротт поспешно поставил рядом с импровизированной сценой. У Лиссет еще оставалось мгновение, чтобы осознать тот факт, что теперь она одета в темно-синий плащ герцога Талаирского, а потом Алайн Руссетский, с выступившими на щеках от волнения красными пятнами, подошел и тихо сказал, так, что слышала только она:
- Думаю, «Садовую песнь». Пой ее, а не кричи, Лиссет.
Древний, стандартный приказ трубадуров своим жонглерам Лиссет пропустила мимо ушей. До нее дошло только то, что своим выбором песни Алайн сделал ей еще один подарок. Она улыбнулась ему снизу вверх, уверенно, как она надеялась. Он мгновение поколебался, словно хотел прибавить что-то еще, но затем отошел, оставив ее одну на том пространстве, где рождается музыка.
Лиссет вспомнила об отце, как всегда, когда нуждалась в обретении безмятежности и уверенности, затем оглядела медленно затихающую толпу и сказала, стараясь говорить громко:
- Это льенсенна трубадура Алайна Руссетского. Я пою ее сегодня в честь богини и госпожи Арианы де Карензу, которая оказала нам честь своим присутствием.
Лучше так, подумала она, чем пытаться разбираться в приоритетах. Однако Лиссет остро сознавала, очень остро, что у нее на плечах плащ эна Бертрана. От него исходил едва уловимый аромат. Ей было некогда разбираться, что это за аромат. Но что она понимала, как всегда перед исполнением песен - мимолетное осознание, но реальное, как каменная стена, - что ради таких мгновений, как это, когда вот-вот польется музыка, она и живет, и такие мгновения заставляют ее чувствовать себя поистине живой.
Лиссет начала с вступления на арфе, как научил ее Гаэтан, брат отца, много лет назад, чтобы дать аудитории затихнуть, а затем, когда воцарилась почти полная тишина, запела:

Когда явился ты в мой сад,
Чтоб рассказать мне о любви,
Луна, сияя в небесах,
Казалась ярче солнца мне,
И свет сиял в моей душе.
Когда ты обнимал меня
И страстные шептал слова,
Лишь сладкий сада аромат,
Был мне накидкой в темноте,
А день - далеким эхом был.

Это была добротно сделанная песня, пусть и не выдающаяся. Алайн знает свое ремесло, и он еще достаточно молод, чтобы совершенствоваться дальше. Но у этой песни была еще одна особенность - особый подарок для Лиссет: она была написана для женского голоса. Таких песен немного, и поэтому женщины-жонглеры Арбонны тратили много времени на транспонирование мелодий, написанных для мужского голоса, и игнорировали, насколько это возможно, очевидные несоответствия большинства тем.
В этой песне Алайн изменил многие традиционные элементы льенсенны, он говорил от имени женщины, но сохранил достаточно знакомых мотивов, так что у слушателей не оставалось сомнений в том, что именно они слушают и оценивают. Лиссет, сведя сопровождение инструмента к минимуму, исполнила песню, стараясь представить ее как можно проще. Мелодия была длинной, как у большинства традиционных льенсенн, так как в противном случае слушатели испытывали разочарование и жаловались на отсутствие тех элементов, которых ожидали. Трудность для трубадура при сочинении подобных песен заключалась в том, чтобы использовать все знакомые мотивы и одновременно сделать их яркими и новыми, насколько позволяло его искусство. Лиссет спела о восходе второй луны, об обычной угрозе со стороны ревнивых, нескромных взоров; шаблонную, хотя и довольно удачную строфу о трех цветках, которые традиционно служат укрытием для влюбленных; еще одну, посвященную верному другу, стоящему на страже за стеной и подающему разрушающий очарование сигнал о восходе солнца, и слова расстающихся влюбленных.
Это была честная, профессиональная работа, и она знала, что увлекла за собой слушателей. Даже здесь, в такой искушенной аудитории, Лиссет знала, как иногда знала во время исполнения песен, что она отдает должное музыке и словам Алайна. Но кое-что она приберегла напоследок, для того места, где Алайн Руссетский удивил даже себя самого: он написал нечто выходящее за рамки обычных, банальных при расставании слов о любви торжествующей и вечной, но взамен достиг почти ранящей целостности искусства.
Лиссет позволила себе сделать короткую паузу, не более того, так как иначе это слишком явно указывало бы на изменение, на нечто новое, и испортило бы эффект. Затем она возвысила голос, наполнила его печалью и спела последнюю строфу:

Когда придешь сказать «прощай»,
Когда придешь сказать «женюсь!»,
Ты в память о моей любви
Для сердца принеси бальзам,
Для раненой моей души.

Она бросила взгляд на Бертрана де Талаира, когда начала петь, потом на бородатого корана у него за спиной, но закончила песнь, глядя поверх голов слушателей на дверь рядом с баром, через которую вышли Реми и Аурелиан. Повторение первых нот, как эхо минувшего, аккорд в память о караульном, аккорд в память о ночах в саду, которые ушли в прошлое, и она закончила.
«В синем плаще Бертрана девушка с каштановыми волосами выглядит изящной и хрупкой, но не благородной дамой», - подумал Блэз. Она казалось скорее умной, чем формально красивой, но нельзя было не заметить - даже он это заметил - чистоту ее голоса, а неожиданная грусть в самом конце песни на мгновение окутала его. Он не знал, что эта печальная нотка была новшеством, но слушал ее звучание, а значение слов направило его мысли в непривычное русло. Не надолго, конечно - он не был склонен к подобным вещам ни по происхождению, ни по опыту, - но всего лишь мгновение Блэз Гораутский, глядя на стройную женщину, сидящую на низком табурете с плащом Бертрана де Талаира на плечах, ясно видел мысленным взором женщину в саду, оплакивающую утраченную любовь.
- О, великолепно, - произнесла Ариана де Карензу со странной тоской в голосе, так не похожей на прежние, повелительные интонации. Эти слова явственно разнеслись в тишине, которая установилась после последних звуков арфы, и с ними пришло освобождение от напряжения, возникшего в зале, подобно напряжению натянутой тетивы лука. Блэз сделал глубокий вдох и отметил, с некоторым удивлением, что большинство стоящих вокруг людей сделали то же самое.
Несомненно, раздались бы и другие крики одобрения, гром аплодисментов в честь певицы и трубадура, написавшего эту песню, но как раз в это мгновение дверь «Льенсенны» с грохотом распахнулась, впустив веселый шум с темнеющей улицы. Блэз быстро обернулся, увидел того, кто там стоял, и течение вечера с этой секунды полностью изменилось.
Он смотрел на того всадника на вороном коне, которого убил у озера Дьерн.

Глава 5

Конечно, это был не он. Это был не тот же самый человек; мертвые остаются мертвыми, даже здесь, в Арбонне, даже в канун дня летнего солнцестояния. Но выглядел он таким же смуглым и высокомерным, его тяжелое и мускулистое тело и исходящее от него ощущение угрозы были точно такими же, какими их запомнил Блэз в тот день у озера, рядом с аркой Древних.
И этот человек смотрел на него взглядом, полным одновременно ненависти и жаркой радости.
Стоящий рядом с Блэзом Валери быстро пробормотал, кривя рот:
- Я собирался рассказать тебе. Мне следовало это сделать раньше. Его брат, близнец. Будь очень осторожен.
Блэз слушал, не отрывая глаз от аримондца у двери. Этот человек носил зеленые цвета Мираваля, и у него тоже был клинок, кривая сабля его страны.
Уртэ де Мираваль встал не спеша; то же самое сделал Бертран, сидевший по другую сторону от Арианы де Карензу. Дама осталась сидеть, но повернулась на стуле и взглянула через плечо в сторону двери.
- Кузман, - произнес герцог Миравальский, - я гадал, где ты и почему так долго. Видишь, как я обещал тебе, здесь находится тот гораутский коран, с которым ты так хотел встретиться.
- Я это вижу, - ответил аримондец. Он говорил низким, почти музыкальным голосом и улыбался. - Я очень рад. В моей стране есть поговорка: с убийцами надо кончать быстро, чтобы зеленая трава не увяла под их шагами. Ты выйдешь вместе со мной или ты сражаешься только на расстоянии?
- Это было не убийство, - резко вмешался Валери раньше, чем Блэз мог ответить. - Жрецы и жрицы с острова Риан были свидетелями и все рассказали.
Казалось, человек по имени Кузман не слышит. Нечто жуткое было в его улыбке, в том, как все его существо сосредоточилось на Блэзе. Однажды в одном из замков Гётцланда Блэз видел, как один человек так же смотрел на другого, и еще до конца ночи все закончилось смертью. Теперь в ответ на этот откровенный вызов Блэз почувствовал, как в нем снова вспыхнул гнев при воспоминании о встрече у озера, об отвратительных словах, с наслаждением произнесенных аримондцем.
- Ты и правда огорчен, - сказал он человеку у двери, нарочито расслабленным, почти ленивым голосом, каким мог это произнести его друг Рюдель или даже Бертран де Талаир. - Скажи мне, я убил твоего брата или твоего любовника? Или это был один и тот же человек?
- Берегись! - снова настойчиво прошептал Валери. Но Блэз с удовольствием увидел, как застыла улыбка аримондца, стала жесткой и неестественной, как у трупа, улыбкой смерти.
- У тебя грязный язык убийцы, северянин. - Это произнес Уртэ де Мираваль. - Не понимаю, почему мы позволяем ему свободно болтать этим языком в нашем присутствии, чтобы потом он посылал свои шпионские донесения Адемару Гораутскому.
Значит, теперь сюда приплели еще и это. Как и следовало ожидать.
- Последняя мысль - это мысль глупца, - хладнокровно возразил Бертран. - Что касается убийства: на этого человека устроили засаду, когда он мирно ехал по горной дороге во владениях графини. Его пони был убит, и его конь, и шесть трусов из твоих прислужников пытались убить его самого. Я бы не стал на твоем месте так многословно распространяться об убийстве, мой дорогой де Мираваль. Вместо этого я бы ненадолго задумался о мастерстве моих коранов, если бы мои шестеро убийц полегли от руки одного человека.
- Все это слова, - с презрением возразил Кузман Аримондский. - Слова и хвастовство, достойные сожаления пороки Арбонны. Мы с этим человеком можем покончить с этим наедине, на улице, и никому нет нужды участвовать в этом. Если он только не слишком испугался. Что до того нового закона, о котором вы упомянули...
Он сделал два шага в зал, грациозно, как дикий кот, и опустился на колено перед Уртэ.
- Мой господин, вопросы, связанные с честью моей семьи вынуждают меня просить разрешения на время оставить службу у вас, чтобы мои действия не отразились на ваших делах. Вы меня отпустите?
- Он этого не сделает, - произнес ясный, холодный голос. Единственный голос в этом зале, который мог попытаться употребить власть в тот момент.
Все повернулись к ней. Ариана де Карензу не потрудилась встать или даже повернуться лицом к мужчинам. Она продолжала смотреть через плечо, небрежно, ее черные волосы ниспадали вдоль спинки стула. Но в ее словах не было ничего небрежного.
- От имени правительницы Арбонны я запрещаю эту дуэль. В случаях смерти при стычках между Талаиром и Миравалем установлен земельный штраф. Этот указ обнародован глашатаями и расклеен в городах, и невозможно обойти его при помощи подобных уловок - поймите меня, сеньоры. Я не допущу насмешек над графиней. И не позволю, чтобы эта ночь богини была запятнана такими поступками. Вы оба в полной мере несете ответственность за поведение ваших людей, господа.
- Конечно, но если он оставляет службу у меня... - начал Уртэ де Мираваль.
- Ему потребуется твое согласие, а ты его не дашь.
Голос женщины звучал четко и властно, она говорила категоричным тоном человека, привыкшего повелевать. Даже прожив несколько месяцев в Арбонне, Блэз был удручен при виде того, как оба герцога так покорно подчиняются неприкрыто властному тону женщины.
Он открыл было рот, чтобы заговорить, поддавшись приступу гнева, но получил сильный удар локтем под ребра.
- Не надо! - пробормотал Валери, словно прочел его мысли.
Возможно, он их прочел, подумал Блэз, ход его мыслей достаточно ясен. По настоянию самого Блэза, он не был связан с Бертраном де Талаиром никакими клятвами верности. Он был наемником и мог в любое время разорвать контракт, пожертвовав только причитающейся ему платой. Но зато не был бы никому подотчетен и развязал бы себе руки для схватки с аримондцем, не спрашивая ни у кого позволения, в том числе у этой черноволосой женщины, которая носила титул королевы, пусть всего лишь королевы Двора Любви трубадуров.
Он медленно перевел дух, на мгновение встретился взглядом с Валери и сдержался. Блэз оглядел зал. Никто, казалось, не смел пошевелиться. С большим удивлением он увидел, что девушка с арфой, все еще одетая в синий плащ Бертрана, смотрит на него с противоположного конца зала. На таком расстоянии он не мог прочесть ее взгляда, но мог догадаться. Она недавно ринулась защищать честь раненного им трубадура. Вероятно, она была бы довольна, если бы он погиб от удара кривой, усыпанной драгоценными камнями сабли аримондца.
Его взгляд переместился выше. На верхнем этаже таверны у перил столпились мужчины и женщины, сначала они слушали музыку, а теперь наблюдали за дальнейшим развитием событий. У большинства лица были скрыты потолочными балками; вдоль коридора над его головой виднелись лишь ноги, до туловищ. Это было немного странно, эта аудитория из ступней, лодыжек и бедер в трико различных цветов.
- Мне кажется, ты шел сюда с каким-то сообщением, - продолжала Ариана де Карензу в тишине, воцарившейся после ее последних слов. Она смотрела на аримондца Кузмана. - Оно насчет лодок на реке?
Мужчина посмотрел на нее. Он по-прежнему стоял на одном колене перед Уртэ де Миравалем. Они оба были крупными, исключительно красивыми мужчинами; эта сцена напоминала барельеф из камня на стене часовни Коранноса в Горауте.
- Да, - в конце концов ответил смуглый человек. - Оно насчет лодок.
- Уже начинают?
- Да. - Он не произнес никакого титула и не выказал никакой учтивости по отношению к этой женщине.
- Тогда вы будете соревноваться друг с другом ради нашего развлечения на карнавале, - сказала хозяйка Карензу и сверкнула улыбкой, сияющей и одновременно полной капризного злорадства.
- Игра? - с насмешкой спросил аримондец. Ропот, выражающий предвкушение и облегчение, пронесся по залу. Блэз увидел, как Бертран быстро отвернулся, чтобы скрыть улыбку.
- Почти все это - игра, - мягко возразила Ариана совсем другим голосом. - Мы играем в нее, все мы, все ночи и дни, пока богиня не позовет нас домой. Но послушайте меня еще раз, - спокойно прибавила она, - если хоть один из ваших людей сегодня ночью умрет, я сочту это убийством и доложу об этом графине.
- Я уже много лет не бывал на реке, - заметил Бертран, без всякой связи с предыдущим. Казалось, он старается, почти безуспешно, убрать из своего голоса нотки смеха.
Уртэ де Мираваль их услышал.
- А я - много десятков лет, - сказал он, проглотив приманку. - Но, несмотря на это и на двадцать лет разницы в возрасте, я все равно превзойду тебя, де Талаир, во всем, что может с честью делать мужчина в обществе других мужчин.
В ответ Бертран громко рассмеялся. С резкой злостью, похожей на удар хлыста, которую Блэз не совсем понял, он ответил:
- Только других мужчин? Предусмотрительная оговорка, господин мой, при данных обстоятельствах.
Голова Уртэ де Мираваля резко откинулась назад, словно его действительно ударили. Блэз осознал, что этот человек впервые потерял самообладание, и гадал почему. Что-то услышанное им много недель назад смутно забрезжило в его памяти: где-то у истоков вражды между этими двумя людьми стояла женщина.
- Бертран, - резко начала Ариана де Карензу, - не думаю, что...
- Ариана, достаточно! Ты высказала нам свою волю, и мы тебе подчинились. Не зарывайся, это порок, как я сказал тебе, когда ты вошла, и я говорил тебе это прежде. - Голубые глаза Бертрана, когда он обернулся к ней, смотрели жестко, и теперь в них тоже читалась властность. - Сегодня ночью мы будем участвовать в играх на реке ради твоего развлечения. Никого не убьют, как ты велела. Довольствуйся тем, что можешь контролировать. Прошлое тебе неподвластно.
- Действительно, это так, - очень тихо произнес Уртэ де Мираваль, к нему вернулось самообладание. Блэзу пришлось наклониться вперед, чтобы его услышать. - Мертвые никому не подвластны. Мужчины или женщины. Даже дети. Даже дети, если вспомнить все.
И это по какой-то причине вызвало реакцию у Бертрана де Талаира. Он отвернулся от черноволосой женщины и посмотрел прямо в лицо второго герцога, стоящего неподалеку. В зале снова повисла угрожающая тишина, ощущение настоящей угрозы, исходящей от того места, где стояли эти два человека.
- Да, вспомним, - в конце концов ответил Бертран, и теперь его голос был еле слышен. - Поверь, мы вспомним все.
Пока эти двое смотрели друг другу в глаза, совершенно забыв обо всех остальных в таверне, во всем мире, Блэз Гораутский понял, с опозданием, что эта ненависть, ощутимая тяжесть того, что случилось между ними в прошлом, имеет глубину и смысл, далеко выходящие за рамки его понимания. Стоящий рядом с ним Валери что-то тихо пробормотал, но Блэз не расслышал слов.
- Хватит, - прибавил Бертран, прерывая этот обмен застывшими взглядами, тоном, почему-то похожим на преувеличенную пародию на ритуал, - пойдем. Давайте все пойдем и будем при смешанном свете летних лун соревноваться на реке в честь королевы Двора Любви.
Он двинулся к двери не оглядываясь. Валери быстро последовал за ним. Блэз еще раз окинул взглядом таверну. На лице Арианы де Карензу теперь появилось странное выражение, оно впервые стало уязвимым. Люди начинали шевелиться, трясти головами, моргать, словно освободились от чар, напущенных колдуном. На верхней площадке задвигались ноги в черно-белых, бело-голубых, светло-желтых, светло-коричневых, красных с золотом, бледно - и темно-зеленых трико, в ярких цветах праздничного карнавала.
Он еще секунду наблюдал, думая о только что сказанных словах, его тревожила какая-то мысль, а затем он вышел в толпе за дверь на шумную улицу. По пути он прошел очень близко от аримондца Кузмана, ближе, чей было необходимо, по правде говоря. И при этом нарочно улыбнулся.
Валери ждал его у двери. Мужчина и женщина под масками ворона и лисы наткнулись на Блэза, неуверенной походкой проходя мимо и громко смеясь. Мужчина нес открытую бутылку вина, туника женщины была почти совсем расстегнута. При свете фонарей над входом в «Льенсенну» ее груди на мгновение оказались на виду. Впереди и позади раздавался смех, и звучала несмолкающая какофония трещоток в руках окружающих.
- Ничего подобного у вас в Горауте нет, по-моему, - по-приятельски сказал Валери, словно только что в таверне не произошло ничего примечательного. Блэз почувствовал, что ему нравится кузен Бертрана именно этой непринужденной невозмутимостью да и всеми прочими качествами. Прямо впереди них герцог шагал в окружении группы музыкантов, с ними была та женщина, которая для них пела; она все еще не сняла синего плаща Бертрана.
- Ничего подобного нет, - коротко ответил Блэз, но постарался, чтобы его голос не звучал слишком скептически. Что он должен был ответить Валери, что находит весь этот ночной вдохновленный богиней разврат унизительным и вульгарным, недостойным мужчины, стремящегося служить своей стране и своему богу?
- Я собирался сказать тебе, что есть два аримондца, - после паузы произнес Валери. Вокруг них стоял оглушительный шум. Мимо промчался юноша, вращающий трещотку в форме головы быка. Две хохочущие женщины опасно далеко высунулись из окна над головой, обмениваясь рискованными шуточками с прохожими на переполненной улице.
- Не сомневаюсь, - сухо ответил Блэз. - Почему не сказал?
Валери бросил на него быстрый взгляд.
- Мне показалось, что тебя это не интересует. - Он произнес это мягко, но Блэз почувствовал в этих словах особый оттенок. - Тебя почти ничто не интересовало. Иногда я спрашиваю себя, почему ты путешествуешь. Большинство людей покидает дом, чтобы лучше узнать большой мир. А тебе, кажется, это не интересно.
Опять удар локтем под ребра, но иного рода. Блэз чуть было не произнес это вслух, но через мгновение сказал только:
- Некоторые уезжают из дома, чтобы уехать из дома.
Через мгновение Валери кивнул. Он не стал углубляться в эту тему. Свернув направо, он зашагал вслед за Бертраном и трубадурами вверх по более темному переулку, ведущему прочь от моря.
- Насколько хорошо ты умеешь управляться с маленькими лодками на воде? - спросил он, помолчав.
- Сносно, - осторожно ответил Блэз. - А что именно нам предстоит делать?
- Это вопрос! - сказал Валери де Талаир, внезапно улыбнувшись. Он выглядел моложе и был очень похож на своего кузена, когда улыбался. - Ты действительно задал вопрос!
Почти против своей воли Блэз рассмеялся. Но быстро стал серьезным, сосредоточившись, когда Валери Талаирский начал объяснять. Затем, когда Валери закончил и они подошли к реке, и Блэз увидел что там происходит - людей, цепочки огоньков, подобных сверкающим звездам, спустившимся с неба, фонари и лица в окнах купеческих домов вдоль реки, канаты, переброшенные через реку для причаливания плотов, ожидающие маленькие лодочки и другие, плывущие по течению к невидимому морю (некоторые из них уже перевернулись, и рядом плыли люди), - он снова невольно рассмеялся, пораженный детской легкомысленностью всего этого.
- О Кораннос, - воскликнул он, ни к кому не обращаясь, - что это за страна!
Но к этому моменту они уже догнали остальных, трубадуров и жонглеров, среди толпы на речном берегу, и Бертран де Талаир оглянулся и посмотрел на них.
- Мы это знаем, - ровным голосом произнес он, перекрывая шум. - А ты?
Эта река, и море, и ночь были посвящены Риан, а день летнего солнцестояния был ее святым праздником, но еще карнавал был тем временем, когда мировой порядок переворачивается с ног на голову - иногда буквально, как при макании в воду или в каувасское золотое вино, грустно думала Лиссет. Богиню в эту ночь славили во всей Арбонне, среди смеха, шума и потоков вина, а также во тьме мощенных булыжником улиц или поросших травой лугов, или в постелях в домах, где только в эту единственную ночь в году двери на ночь не запирались.
Этот праздник отмечали также в Тавернеле, несчетное количество лет, состязанием лодок на реке, именно здесь, где Арбонна впадала в море после долгого путешествия на юг с гор Гораута.
Лиссет радовалась тому, что на ней плащ с капюшоном, который герцог Бертран забыл или не потрудился забрать. Она почти безуспешно пыталась вернуть то ощущение радостного предвкушения, которое привело ее в «Ленсьенну» в тот день. Карнавал еще продолжался, и она по-прежнему находилась среди друзей и даже - хотя еще не успела как следует осознать это - имела блистательный успех. Но атмосфера ненависти, как старой, так и новой, стала слишком гнетущей, и Лиссет никак не удавалось вернуть прежнее веселое настроение. Она посмотрела на угрюмую фигуру Уртэ де Мираваля и на скользкого аримондца рядом с ним и не смогла сдержать дрожь, даже кутаясь в плащ.
«Ты убиваешь певцов, забыл?» Так сказал эн Бертран герцогу де Миравалю. Лиссет не знала, правда ли это; если правда, тогда это произошло еще до нее, и об этом никто не рассказывал. Но Уртэ и не отрицал. «Только тех, кто поет то, что не следует петь», - ответил он невозмутимо.
Смех, прозвучавший диссонансом с ее мыслями, привлек ее внимание к реке, и она невольно тоже улыбнулась. Журдайн, который гордился своей силой и ловкостью даже больше, чем Реми, пробрался сквозь толпу к кромке воды и, предусмотрительно сняв дорогие сапоги, явно собирался первым из их компании опробовать лодки.

Предыдущая страница 6 Следующая страница


7 Гай Гэвриел Кей

Лиссет бросила быстрый взгляд на небо, как это сделал Журдайн, и увидела, что обе луны вышли из-за облаков и останутся на виду еще несколько минут. Она знала, что это важно. И так очень трудно схватить кольца сидя на вертящейся, подпрыгивающей, почти игрушечной лодочке, даже если не возникает дополнительная проблема - невозможность их разглядеть.
- Ты уверен, что не предпочитаешь, чтобы тебя макнули в лохань? - крикнул Алайн Руссетский, стоя в безопасности на берегу. - Это более легкий способ промокнуть!
Раздался хохот. Журдайн ответил нечто невежливое, но он сосредоточился на том, как спуститься в крохотное, пляшущее на волнах суденышко, которое удерживали у причала два человека, и усесться в нем. Он взял короткое весло с плоской лопастью, которое протянул ему один из них, еще раз взглянул на две луны - одна прибывала, другая только что прошла фазу полнолуния - и коротко кивнул.
Лодку отпустили. Под поощрительные крики Журдайн, как пробка из бутылки, вылетел в стремительное течение реки.
- Ставлю десять медяков, что он не снимет трех венков, - громко крикнул Алайн.
- Принимаю! - ответила Элисса, которая в этом сезоне спала с Журдайном.
- Ставлю еще десять, - быстро прибавила Лиссет скорее для того, чтобы поставить против Элиссы, чем по какой-либо другой причине. - У тебя хватит денег?
- Более чем, - ответила Элисса, тряхнув золотистыми волосами. - Я этой весной работала с настоящими трубадурами.
Это был такой откровенно завистливый, глупый выпад, что Лиссет расхохоталась. Огорченное выражение лица Алайна показывало, что он не вполне разделяет ее точку зрения. Лиссет сжала его локоть и не отпускала его, пока они смотрели, как Журдайн сражается с рекой.
Трезвый или нет, он достаточно точно скользнул в лодке поперек течения к первому плоту, без видимых усилий протянул руку вверх и грациозно снял гирлянду из оливковых листьев с шеста, торчащего над водой. Жрица на первом плоту быстро подняла факел, подавая сигнал об успехе. Крики одобрения раздались на обоих берегах реки. Множество людей толпилось вдоль берегов до самой последней веревки, протянутой через поток, и не меньше высовывалось из окон высоких домов.
Энергичными гребками, сильно перегнувшись всем телом через борт, Журдайн развернул лодку обратно, пытаясь пересечь реку раньше, чем течение пронесет его мимо второго плота. Он успел, у него еще оставалось мгновение, чтобы привести себя в равновесие, потянуться вверх - вторая гирлянда висела, разумеется, выше первой - и снять гирлянду. Он чуть не поскользнулся, рухнул назад в лодку и едва не упал в воду. Но взметнулся еще один факел, и снова все громко закричали.
Однако едва не состоявшееся падение Журдайна заставило его потерять время, и когда он восстановил равновесие и снова схватил весло, Лиссет, даже на таком расстоянии, увидела, что он принял решение пропустить третий плот у дальнего берега и направиться вниз по течению прямо к четвертому. Засчитывалось количество гирлянд, а не последовательность.
Но решение оказалось неверным. Уносящаяся по течению крохотная лодка Журдайна, которая выглядела не более чем кусочком коры в бурной Арбонне, приближаясь к четвертому плоту, резко ускорила движение.
- Хочешь заплатить нам сейчас? - спросил Алайн у Элиссы.
Несмотря на пари, Лиссет напряженно сморщила лицо, когда Журдайн в стремительно несущейся вниз по течению лодке храбро встал на ноги, навстречу летящему к нему плоту. Потянулся вверх, в сторону ускользающей гирлянды.
Он даже не приблизился к ней. Они услышали его вопль - даже на таком расстоянии вверх по течению, у стартового причала, - его ноги взлетели вверх, лодку вынесло на стремнину, и Журдайн, казалось, преодолев притяжение земли, на какое-то мгновение завис горизонтально над рекой, залитый лунным светом, а потом с плеском рухнул в Арбонну, взметнув фонтан воды, который до нитки вымочил жреца на плоту и тех, кто собрался там посмотреть состязания.
Он чуть не погасил факел, но оказался очень далеко от гирлянды. Двое мужчин быстро прыгнули с плота, чтобы помочь ему в воде - случалось, люди тонули во время игры, - и Лиссет с облегчением вздохнула, увидев, как они тащат Журдайна к одной из стоящих на якоре у берега лодок. Издалека они увидели, как он почти самодовольно поднял руку, показывая, что с ним все в порядке.
- Что до сих пор было лучшим результатом? - спросил Бертран де Талаир таким тоном, что Лиссет быстро вернулась к реальности и вспомнила, зачем они здесь.
- Один человек снял все четыре гирлянды, господин, - ответил ближайший к ним лодочник, присевший на краю причала. - Но он упал в самом начале веревочной переправы, так что пока никто не прошел дистанцию до конца.
- Хорошо, - сказал герцог Талаирский и зашагал к концу причала. - С вашего позволения, сеньор, - обернулся он к Уртэ, - я предоставлю вам цель для стрельбы.
Уртэ де Мираваль ответил небрежным жестом, означавшим согласие. Не потрудившись снять сапоги, Бертран спокойно ждал, пока лодочники подгонят на старт следующее суденышко. Валери и бородатый коран из Гораута спустились вниз вместе с ним, как увидела Лиссет. Вдоль речных берегов пронесся нарастающий шум, это зрители передавали друг другу, что сейчас произойдет.
Лиссет посмотрела вверх, и в тот же момент многие другие на причале сделали то же самое. Скопление облаков, быстро бегущих на восток под напором ветра, закрыло лик белой Видонны и скоро грозило также затмить голубой свет Рианнон.
- Позволь мне пойти первым, - сказал Валери Талаирский, обходя герцога в темноте. - Подожди, пока выйдут луны. Никто не бросал мне вызов, так что мой промах не будет иметь значения. - Он быстро отстегнул свой меч и отдал его одному из лодочников. Потом оглянулся через плечо, и Лиссет, которая стояла близко, услышала, как он сказал:
- Следуй за мной, Блэз. Если проскочишь третий плот, сделай все возможное, чтобы сбросить скорость перед тем, как достигнешь четвертого, если только ты не питаешь пристрастия к вкусу речной воды.
Стоящий рядом с Уртэ аримондец при этих словах расхохотался. «Не слишком приятный смех», - подумала Лиссет, бросив на него быстрый взгляд. Это человек внушал ей страх. Она снова отвернулась к реке, надеясь, что аримондец не заметил, как она уставилась на него.
Валери уже сидел в лодке с плоским веслом в руках и улыбался Бертрану.
- Если я промокну, ты будешь виноват.
- Конечно, - ответил его кузен. - Как всегда.
Потом лодка унеслась, подхваченная бурным, сильным течением реки. Несколько секунд спустя, напрягая зрение в полумраке, Лиссет кое-что поняла насчет мастерства: трубадур Журдайн был атлетом, способным, в расцвете молодости, но Валери Талаирский был профессиональным кораном, тренированным и закаленным и очень опытным.
Он без усилий схватил первый венок и повернул лодку в другую сторону раньше, чем жрица подняла факел, и на берегу раздался ответный крик. Второй венок, который ускорил падение Журдайна в воду, был снят почти так же легко, и Валери, в отличие от трубадура, сохранил равновесие и управление лодкой и начал напряженно грести к противоположному берегу реки, а за его спиной взлетел второй победный факел, и с обоих берегов неслись бурные крики одобрения.
- Они думают, что это герцог, - внезапно сказал невысокий Алайн, и Лиссет поняла, что это правда. Слух о том, что эн Бертран собирается пуститься по реке, разнесся по берегам раньше, чем набежали облака и Валери занял его место. Эти вопли и крики люди Тавернеля приберегали для своих любимцев, а трубадур-герцог Талаирский входил в их число почти всю свою жизнь.
Тем временем Валери, приближающийся к третьему плоту, плавно встал в своей подпрыгивающей лодочке - в его исполнении этот опасный трюк выглядел легким, - вытянулся вверх и в сторону и сорвал третий венок с шеста. Потом снова упал в лодку и начал яростно грести поперек реки, сосредоточившись на своей задаче. Люди, следящие с берегов и из окон над рекой, с переполненных кораблей, стоящих на якоре у берега, топали ногами и ревели, выражая бурное одобрение.
Лодке нужно было пересечь реку под слишком острым углом, чтобы попасть к четвертому и последнему плоту, и Валери работал веслом изо всех сил, чтобы его не пронесло течением мимо венка. Журдайн только что прыгнул здесь за венком и упал в воду. Валери Талаирский подгреб к тому краю плота, который был выше по течению, позволил течению развернуть свою маленькую лодочку, потом плавно встал, без видимой поспешности и суеты, поднял вверх весло и провел им вдоль шеста, висящего высоко над плотом и дальше, над рекой. Он зацепил им оливковый венок и снял его, пока его лодка стремительно проносилась под ним.
Так увидела эту сцену Лиссет, но все это происходило далеко от нее, когда быстрые облака закрывали луны, и вокруг толкались и кричали люди, когда сигнальный факел жреца Риан торжествующе взлетел к небу далеко вниз по течению Арбонны. Почему-то она бросила взгляд на корана из Гораута: неосознанная улыбка и почти мальчишеское выражение удовольствия появилось на его лице, и оно внезапно стало совсем другим, менее суровым и значительным.
- Мой кузен тоже стоит шестерых человек - нет, дюжины! - радостно воскликнул Бертран де Талаир, ни на кого в особенности не глядя. Одетые в зеленое кораны Мираваля зашевелились. Лиссет, которая в тот момент чувствовала все очень остро, сомневалась, что эн Бертран сказал это бездумно: почти во всем, что произносили они с герцогом Миравальским в присутствии друг друга, таились словесные кинжалы. Ариана, волосы которой снова были убраны и прикрыты капюшоном, что-то сказала Уртэ, что - Лиссет не расслышала. Ариана шагнула вперед и встала рядом с Бертраном, чтобы лучше видеть, как Валери приближается к концу дистанции.
Натянутые поперек реки веревки являлась последним препятствием. Громадный круглый щит с отверстием висел точно посередине реки, и через отверстие проходила веревка. С какой бы стороны от щита лодка ни проплыла, задачей соревнующегося было подпрыгнуть, ухватиться за веревку, а затем, перехватывая ее руками, пробраться под щитом, или над ним, или вокруг него, - что само по себе было крайне трудным делом, а затем добраться до противоположного берега.
Любой человек, который достигал этого места, должен быть необычайно проворным и сильным. Обычно протянутые через реку веревки их не смущали. Но эта была особенной. Эта была практически непреодолимой. Начать с того, что она была тщательно покрыта предательскими слоями воска. Прямо перед тем, как ее натянули поперек реки, ее щедро смазали чистейшим оливковым маслом из прославленных рощ и масляных прессов в холмах над Везетом. Потом ее натянули над Арбонной таким образом, чтобы она провисла достаточно низко посередине, и несчастному искателю приключений, который сумел добраться до нее, пришлось подтягиваться, скользя ладонями по резко уходящей вверх веревке к удручающе далекой платформе на берегу, где его ждали триумф и слава.
Лиссет, которая уже три года наблюдала за этими соревнованиями на реке во время карнавала летнего солнцестояния, ни разу не видела, чтобы хоть один человек приблизился к щиту; она никогда не видела, чтобы кто-нибудь преодолел этот щит. Но она видела многих неоспоримо грациозных мужчин, которые становились комично беспомощными, пытаясь пролезть через отверстие в щите, или мрачно повисали, словно пришпиленные яркими лучами наблюдающих лун, не в силах двинуться с места, беспомощно болтая ногами над стремительно бегущей водой.
Она знала, что во всем этом есть особый смысл; во время карнавала во всем содержится особый смысл, даже в кажущихся тривиальными или безнравственными поступках. Все превращения и изменения этой священной ночи, выходящей за рамки ритмов и событий года, находят чистейшее воплощение в этих залитых светом факелов и лун образах талантливых мужчин, вдруг сделавшихся неловкими и беспомощными. Они были вынуждены либо смеяться над собственной неловкостью, повиснув на скользкой веревке, либо, если они были слишком чопорными, чтобы принять участие в общем веселье, терпеть насмешки вопящей толпы.
Однако никто не смеялся над Валери Талаирским в эту ночь, и в нем не было ничего, даже отдаленно напоминающего веселье, когда он направил свою крохотную лодочку прямо на щит. Приблизившись к веревке, он снова встал и без колебаний, точным, экономным движением подтянулся на ней и подбросил свое тело в воздух слева от щита. Плотно прижав колени к груди, словно акробат, выступающий на пиру, он позволил инерции перенести себя по дуге. В верхней ее точке он отпустил скользкую веревку и грациозно взлетел в воздух, а потом снова опустился вниз, будто это было самым легким и естественным в мире в эту ночь или в любую другую ночь, по другую сторону от щита.
Несмотря на затаенное предвкушение комичной неудачи, жители Тавернеля и все, кто приехал в город на карнавал, умели распознать превосходство мастера, когда видели его. Раздался взрыв восторженного одобрения при виде такого изящного прыжка. Крики и аплодисменты оглушили всех. Лиссет, стоя на причале у старта, услышала резкий, восторженный, изумленный хохот рядом с собой, обернулась и успела увидеть бородатое лицо гораутского корана, сияющее от удовольствия. Но на этот раз он поймал ее быстрый взгляд; их глаза на секунду встретились, потом он поспешно отвел взгляд, словно смутился, что его увидели таким. Лиссет хотела что-нибудь сказать, но передумала. Она снова повернулась, чтобы посмотреть, как Валери справляется с веревкой.
И поэтому увидела благодаря какому-то трюку, углу зрения, вспышке факела далеко внизу на темной реке, как стрела - с белым оперением, запомнила она, белым, как невинность, как зима в середине лета, как смерть - упала с вершины своей длинной, высокой дуги и поразила корана в плечо, сбросив его, обмякшего и беспомощного, с веревки в реку, а смех в ночи перешел в испуганные вопли.
Блэз тоже это увидел краем глаза. Он даже отметил, чисто рефлекторно, с инстинктом профессионала, два высоких купеческих дома из темного дерева на берегу, откуда могла прилететь стрела, спускаясь под таким углом. И он тоже увидел при свете факелов и при ускользающем свете белой луны, теперь выплывающей из-за облаков, белые перья, замеченные Лиссет. Но здесь была разница. Разница была в том, что он знал, что означают эти белые перья, и мелькнувшая еще раньше, в таверне, мысль полностью сформировалась в его голове и привела его в ужас.
К этому моменту он уже бежал. Ошибка, потому что карнавальная толпа вдоль края воды была плотной, а веревка, с которой упал Валери, находилась гораздо ниже по течению. Расталкивая людей и осыпая их проклятиями, работая кулаками и локтями, Блэз пробился сквозь орущую, бурлящую массу народа. На полпути он взглянул на реку и увидел, как Бертран де Талаир яростно гребет в одной из маленьких лодок. Конечно, ему самому следовало это сделать. Теперь Блэз проклинал самого себя и удвоил усилия. Один мужчина, пьяный, в маске, выругался и толкнул Блэза в ответ, когда тот задел его локтем. Даже не взглянув на него, вне себя от страха за Валери, Блэз ударил его в висок так, что тот отлетел в сторону. Он даже не мог сожалеть о случившемся, хотя у него мелькнула мысль - снова рефлекс - о возможности получить удар кинжалом в спину. Такое случалось в испуганной толпе.
К тому моменту когда он добежал до причала у веревки, лодочники вынесли Валери де Талаира из реки. Он лежал на пристани. Бертран уже был там, стоял на коленях рядом с кузеном вместе со жрицей и каким-то человеком, похожим на лекаря. Стрела застряла у Валери в плече; собственно говоря, рана не была смертельной.
Только вот оперение и верхняя часть древка были белыми, а нижняя часть, как видел теперь Блэз, угольно-черной. Он видел черно-белые трико наверху, на площадке второго этажа «Льенсенны», когда певица закончила свою песню и они все собирались уходить. Его обдало жаркой волной тошноты.
Глаза Валери были открыты. Бертран держал голову кузена на коленях и непрерывно шептал ободряющие слова. Лекарь, худой человек с крючковатым носом, седеющие волосы которого были схвачены сзади лентой, коротко совещался о чем-то со жрицей, решительно глядя на черно-белую стрелу. Он сгибал и разгибал пальцы.
- Не надо ее вынимать, - тихо произнес Блэз, стоя над ними.
Доктор быстро и гневно взглянул вверх.
- Я знаю, что делаю, - резко ответил он. - Это поверхностная рана. Чем скорее мы вытащим стрелу, тем быстрее сможем обработать и перевязать ее.
На Блэза внезапно навалилась усталость. Валери слегка повернул голову и смотрел на него снизу. Его лицо оставалось спокойным, слегка насмешливым. Заставив себя посмотреть прямо в глаза корана, Блэз произнес по-прежнему тихо:
- Если ты вытащишь стрелу, ты еще больше повредишь плоть, и яд быстрее распространится. И ты сам можешь погибнуть. Понюхай стрелу, если хочешь. На наконечнике найдешь сиварен и, весьма вероятно, на нижней части древка тоже. - Он посмотрел на лекаря. На лице этого человека отразился животный страх. Он непроизвольно отпрянул. В то же мгновение с тихим, яростным стоном Бертран взглянул на Блэза. Его лицо побелело, в глазах застыл ужас. Ощущая медленно нарастающую в нем тяжелую ярость, словно тучи, собирающиеся вокруг сердца, Блэз снова повернулся к Валери. Выражение лица раненого корана совсем не изменилось; вероятно, он обо всем догадался, подумал Блэз. Сиварен действует быстро.
- Она была предназначена для меня, - сказал Бертран. Его голос звучал, как сухой скрип в горле.
- Конечно, - согласился Блэз. Он знал, он ощущал холодную уверенность, как привкус пепла на языке.
- Мы к этому не причастны, я готов поклясться в этом перед богиней в ее храме, - громко произнес низкий голос Уртэ де Мираваля. Блэз не слышал, как он подошел.
Бертран даже не поднял головы.
- Оставь нас, - сказал он. - С тобой разберутся после. Ты все оскверняешь, куда бы ни шел.
- Я не пользуюсь ядом, - сказал де Мираваль.
- Аримондцы пользуются, - ответил Бертран.
- Он все время стоял на стартовом причале вместе с нами.
Блэз, зная наверняка и чувствуя тошноту, открыл было рот, но жрица его опередила.
- Прекратите пререкаться, - сказала она. - Мы должны отнести его в храм. Кто-нибудь может придумать, как его нести?
«Конечно, - подумал Блэз. - Это же Арбонна. Валери Талаирский, хотя он и коран, не встретит свою кончину в святом убежище дома бога. Он отойдет к Коранносу под темные обряды Риан». С отвращением, сродни новому горю, Блэз отвернулся от жрицы; сейчас она накрыла голову широким капюшоном. Он увидел, что глаза Валери снова смотрят на него, и Блэзу показалось, что на этот раз он понял их выражение. Не обращая внимания на остальных, даже на Бертрана, он опустился на колени на мокрый причал рядом с умирающим.
- Пускай бог даст тебе вечный приют, - хриплым голосом произнес он, удивленный тем, как трудно ему говорить. - Кажется, я знаю, кто это сделал. Я отомщу ему за тебя.
Валери Талаирский выглядел бледным, как пергамент, при свете лун и факелов. Он один раз кивнул головой и закрыл глаза.
Блэз встал. Ни на кого не глядя и ничего не говоря, он зашагал прочь от причала. Кто-то отступил перед ним в сторону; только потом он понял, что это был Кузман, аримондец. Другие также расступались перед ним, но он едва ли замечал их. Его горло было забито пеплом, перед глазами все странно расплывалось. Сиварен на стреле. Белые перья, черно-белое древко. Блэз поискал в себе необходимую ему ярость и нашел, но не смог раздуть ее. Слишком большим было горе, холодное и липкое, свернувшееся щупальцами, как туман среди зимы. Половина горя относилась к Валери, оставшегося у него за спиной, а половина - к тому, к чему он сейчас шел, высокий и мрачный, словно скульптура с барельефа Древних, среди трепещущих факелов, дыма, шума и масок, а вдалеке - по-прежнему - звучал смех карнавала.
«Я отомщу ему за тебя». Последние слова умирающему брату-корану, члену давнего и почитаемого братства бога, почти другу здесь, среди чужой Арбонны, где почитают богиню. И очень возможно, что они были ложью, эти последние слова, самым худшим видом лжи.

Глава 6

Если бы Лиссет спросили в ту внезапно ставшую ужасной ночь или даже после, когда появилось время и тихое место, чтобы все обдумать, она не смогла бы объяснить, почему выскользнула из приметного синего плаща Бертрана де Талаира, не обратила внимания на настойчивый окрик Алайна и последовала за человеком по имени Блэз от залитой светом факелов пристани в темный лабиринт, в путаницу переулков, уходящих прочь от реки.
Возможно, дело было в том, как он покинул пристань, как в безудержной свирепости пролетел мимо аримондца, словно его не существовало на свете. Или, возможно, в потрясенном выражении его лица, когда он слепо прошел мимо всех них и нырнул в толпу. Она услышала слово «яд», выползшее, словно змея, оттуда, где лежал Валери. Его собирались отнести в самый большой храм Риан. Мужчины поспешно готовили парусное полотно, натягивали его между шестами. Его понесут на этих носилках. Толпа молча расступится, пока они пройдут, неся смерть, а потом снова станет шумно, еще более, чем прежде. Впечатляющее убийство внезапно вольется в опьяняющий карнавальный напиток и сделает эту ночь еще более памятной.
Лиссет знала, что трубадуры и жонглеры придут в храм, будут ждать и наблюдать, будут нести вахту снаружи, за стенами, многие ради Бертрана, а некоторые ради Валери. Лиссет раньше доводилось участвовать в таких бдениях. Ей не хотелось участвовать в этом сегодня.
Она пошла за кораном из Гораута.
Ей пришлось пробираться против течения в толпе. Люди спешили к реке, их привлекали слухи о каком-то происшествии или катастрофе, вымыслы праздника. Протискиваясь среди тел, Лиссет улавливала запахи вина и запеченного мяса, жареных орехов, сладких духов, человеческого пота. На секунду ее охватила паника, когда она застряла среди компании пьяных моряков из Гётцланда, но она увернулась от объятий ближайшего из них и рванулась вперед, ища взглядом того, за кем шла.
Его рост облегчал ей задачу. Даже на бурлящих улицах она видела его впереди, пробирающегося сквозь толпу, его волосы сверкали яркой рыжиной, когда он проходил под факелами на стенах старых, обветшавших складов. Это был не самый привилегированный район Тавернеля. Блэз Гораутский стремительно шел вперед, казалось, он наугад сворачивает в какие-то улицы, и двигался он все быстрее по мере того, как толпы редели вдали от воды. Лиссет обнаружила, что почти бежит, чтобы не упустить его из виду.
В одном тускло освещенном извилистом переулке она увидела, как какая-то женщина, в великолепном платье из зеленого шелка, в мехах и драгоценностях, с искусно сделанной маской лисы на лице, потянулась к Блэзу. Он даже не замедлил шага, ничем не показал, что заметил ее присутствие. Лиссет, торопливо шагая вслед за ним, внезапно вспомнила о своих влажных, обвисших волосах и загубленной блузке. Мелочи, сурово сказала она себе; стрела с белым оперением была выпущена сегодня ночью с ядом на наконечнике, и она предназначалась - не требовалось большой проницательности, чтобы это понять, - герцогу Талаирскому, а не его кузену, который незаметно для всех занял его место в маленькой лодке на реке.
Блэз Гораутский внезапно остановился на перекрестке улиц и в первый раз огляделся вокруг себя. Лиссет быстро нырнула в дверную нишу. И чуть не упала, налетев на тесно обнявшихся мужчину и женщину, которые прислонились к стене в темноте у самой двери. Нижняя часть туники женщины была поднята до талии.
- Ох, хорошо, - чувственным, протяжным голосом произнесла женщина, бросив на Лиссет томный взгляд, с легкой насмешкой в голосе. Ее маска соскользнула назад с лица и волос, и болталась на спине. Мужчина тихо рассмеялся, прижимаясь ртом к ее шее. Они оба одновременно протянули руки, сильные пальцы и тонкие пальцы, и притянули Лиссет в свои объятия.
- Хорошо, - снова прошептала женщина, прикрывая глаза. Ее окружал аромат полевых цветов.
- Гм, не совсем, - смущенно ответила Лиссет, помимо своей воли она почувствовала возбуждение. И вывернулась из рук обоих.
- «Тогда прощай, любовь, ах, прощай навсегда, любовь», - пропела женщина старый припев неожиданно жалобным голосом, но впечатление было смазано хихиканьем в конце, когда мужчина что-то прошептал ей на ухо.
Оказавшись снова на улице, в колеблющейся, неверной тени между двумя факелами на стенах, Лиссет быстро надела маску той женщины. Это была маска кошки; большинство женщин сегодня ночью выбрали маски кошек. Она увидела, как Блэз впереди взмахом руки остановил троих подмастерьев. Он что-то спросил у них. Со смехом они ответили и показали направление; один из них протянул ему флягу. Лиссет увидела, как Блэз поколебался, а потом взял ее. Струя темного вина полилась ему в горло. Лиссет это зрелище почему-то смутило.
Он свернул направо, туда, куда они указали. Она пошла за ним, прошла мимо подмастерьев быстрыми, осторожными шагами, готовая пуститься в бегство; здесь было слишком темно и мало людей. Дошла до поворота и посмотрела вдоль улицы, уходящей вправо. Там было еще тише, выше и дальше от реки и от базарной площади. Дома становились все более внушительными, явно более богатыми, дорога была лучше освещена, чем раньше, фонарями, горящими в затейливых канделябрах на наружных стенах - один из самых верных признаков богатства. Две девушки, наверное, служанки, весело окликнули ее, перегнувшись через резную каменную балюстраду. Лиссет шла дальше. Блэз, быстро и размашисто шагая, уже свернул за угол впереди. Она пустилась бежать.
К тому времени когда она подбежала к следующему перекрестку и повернула еще раз направо, как сделал Блэз, Лиссет уже поняла, где они находятся, еще до того, как увидела на площади в конце улицы башню, мрачно возвышающуюся над самым большим зданием из красного камня.
Это был купеческий квартал, где банкирские и торговые дома нескольких стран имели свои представительства. Эта башня на верху дороги была копией великой башни Мигнано, самого крупного города-государства Портеццы, и ее построили специально с целью внушить страх, а массивные, величественные дворцы по обеим сторонам улицы, ведущей к площади, служили жильем умным, осторожным купцам - представителям этих богатых городов в Арбонне.
Теперь карнавал шумел где-то в отдалении. Лиссет скользнула под арку и осторожно смотрела оттуда, как Блэз Гораутский прошел мимо одной массивной двери, потом другой. Наконец она увидела, как он остановился и посмотрел вверх на герб над двустворчатой железной дверью. В этом доме горели огни на верхних этажах, где должны были находиться спальни. Больше на улице никого не было.
Блэз стоял неподвижно, и ей показалось, очень долго, словно обдумывал какой-то трудный вопрос, потом осторожно огляделся и проскользнул в узкий переулок, идущий между этим домом и домом к северу от него. Лиссет выждала несколько секунд, потом вышла из своей арки и последовала за ним. У входа в переулок ей пришлось на мгновение задержать дыхание: она чуть не задохнулась от зловония мусора. Пригнувшись, чтобы стать незаметнее, напрягая зрение в темноте, она увидела, как коран из Гораута легко подтянулся и забрался на шершавую каменную стену, тянущуюся позади дома, и замер. За стеной мерцал мягкий свет. Силуэт Блэза на секунду возник на его фоне, а потом коран спрыгнул по другую сторону.
Пора было возвращаться к реке. Теперь Лиссет знала, куда он пошел. Она могла утром выяснить, кому принадлежит этот дом, и рассказать об этом инциденте тому, кого сочтет подходящим слушателем. Очевидным кандидатом был герцог Бертран или сенешаль правительницы в Тавернеле. Возможно, даже Ариана де Карензу, которая обязала мужчин Мираваля и Тавернеля соблюдать мир этой ночью. Утро подскажет, что делать; она может посоветоваться с друзьями, с Реми, Аурелианом. Пора возвращаться.
Отбросив маску и стиснув зубы, Лиссет прошла по зловонному переулку мимо той точки, где гораутец взобрался на стену, и немного дальше нашла перевернутый деревянный ящик. В переулках всегда попадаются ящики. Крысы прыснули в разные стороны, когда она осторожно встала на него. Оттуда ей с трудом удалось подтянуться и взобраться на гребень широкой стены. Лиссет лежала, растянувшись, на камне неподвижно долгое время. Затем, убедившись, что никто ее не видел и не слышал, осторожно приподняла голову и посмотрела вниз.
Это был замысловато распланированный, симметричный сад, тщательно ухоженный. У самой стены рос платан, и его ветви отчасти скрывали стену, что было немаловажно, так как Рианнон, голубая луна богини, именно в тот момент на время вышла из-за редких облаков. Вверху, сквозь завесу листвы, Лиссет видела звезды, сверкающие в летнем небе. Какая-то птица пела в ветвях дерева.
Внизу, на коротко подстриженной траве лужайки, тихо стоял Блэз Гораутский у маленького, круглого пруда, в который с плеском лилась вода из скульптуры фонтана. Вокруг фонтана были высажены цветы, и цветочные узоры извивались по всему упорядоченному пространству сада. Лиссет почувствовала запах апельсинов и лимонов, а у южной стены росла лаванда.
На маленьком патио у дома на каменном столике стояли закуски, сыр и вино. Горели высокие белые свечи.
В кресле у стола развалился мужчина, закинув руки за голову, вытянув длинные ноги; его лица не было видно в тени. Блэз смотрел на него. Он ничего не произнес и не шевельнулся с тех пор, как она забралась на стену. Он стоял к ней спиной. Он сам казался высеченным из камня. Сердце Лиссет стремительно билось.
- Признаюсь, я задавал себе этот вопрос, - лениво протянул мужчина у стола, он говорил на языке Портеццы с элегантным выговором аристократа. - Я задавал себе вопрос, расположен ли ты сегодня поступить умно и прийти сюда. Но видишь, я истолковал сомнение в твою пользу: здесь еда и вино для двоих, Блэз. Я рад, что ты пришел. Мы давно не виделись. Подойди же и поужинай со мной. В конце концов, сегодня ночью в Арбонне карнавал.
С этими словами он встал, потянулся за вином через стол и оказался в освещенном пространстве. При свете двух лун, свечей и сияющих изящных фонарей, которые раскачивались, подвешенные на треногах среди деревьев, Лиссет увидела, что он строен, светловолос, молод и улыбается. Он был одет в свободную шелковую тунику, черную, как ночь, с пышными белыми рукавами, а его трико было черно-белого цвета, как у Мастера меча Арсенольта из кукольных представлений, которые она помнила с детства, и как стрелы, которые лежали на виду в колчане возле стола.
- Я вижу, ты по-прежнему пользуешься сивареном, - спокойно сказал Блэз Гораутский. Он не приближался к столу. И тоже говорил на языке Портеццы.
Светловолосый человек поморщился, наливая вино из кувшина с длинным горлом.
- Неприятная вещь, правда? - с отвращением произнес он. - И потрясающе дорогая в наше время, ты даже не представляешь. Но полезная, иногда полезная. Будь справедлив, Блэз, это был выстрел с очень большого расстояния, при сильном ветре и неверном освещении. Я ничего не планировал заранее, это, очевидно, чистая удача, что я оказался в таверне, когда они договорились участвовать в состязаниях. А потом мне пришлось рассчитывать на то, что герцог Бертран достаточно ловок, чтобы добраться до веревки. Я поставил на это, и он оказался ловким, упокой Кораннос его душу. Ну же, ты мог бы поздравить меня с тем, что я попал в него с такого расстояния. В правое плечо, как я понимаю? - Он с улыбкой обернулся, держа в каждой руке по бокалу вина, и протянул один из них Блэзу.
Блэз колебался, и Лиссет, у которой все чувства были напряжены, не сомневалась, что он решает, рассказать ли убийце о его ошибке.
- Это был сложный выстрел, - вот и все, что он сказал. - Только я не люблю яд, ты это знаешь. В Арбонне его не применяют. Если бы не это, могли подумать, что убийца - один из людей Уртэ де Мираваля. Как я понимаю, это не так?
Его вопрос остался без ответа.
- Если бы не это, не было бы убийства. Только герцог, раненный в плечо. Охранников у него стало бы в четыре раза больше, а я лишился бы довольно внушительного гонорара.
- Насколько внушительного?
- Тебе не следует этого знать. Ты будешь завидовать. Давай, Блэз, возьми вино, я чувствую себя глупо, стоя с протянутой рукой, будто нищий. Ты на меня сердишься?
Блэз Гораутский медленно прошел вперед по траве и взял предложенный кубок. Человек из Портеццы рассмеялся и снова сел в кресло. Блэз остался стоять у стола.
- В таверне, - медленно произнес он, - ты должен был видеть, что я пришел с герцогом, что я один из его людей.
- Конечно, я видел, и, должен сказать, это меня удивило. До меня дошли слухи на турнире в Ауленсбурге - между прочим, тебя не хватает в Гётцланде, о тебе там вспоминали, - что ты этой весной находишься в Арбонне, но я сомневался, я ведь не знал, что ты так любишь пение.
- Я его не люблю, поверь. Но это не имеет значения. Меня нанял герцог Талаирский, и ты это видел в таверне. Неужели это не имеет для тебя никакого значения?
- Кое-что имеет значение, но тебе это не понравится, и тебе не следует слышать это от меня. Ты все же на меня сердишься, очевидно. В самом деле, Блэз, что мне было делать, отказаться от контракта и от платы из-за того, что ты случайно оказался на месте событий, обмениваясь оскорблениями с аримондским извращенцем? Насколько я понял, ты убил его брата.
- Сколько тебе заплатили? - снова спросил Блэз, не обращая внимания на последние слова. - Скажи мне.
Светловолосая, красивая голова снова спряталась в тень. Повисло молчание.
- Двести пятьдесят тысяч, - тихо ответил человек из Портеццы.
Лиссет еле сдержалась, чтобы не ахнуть вслух. Она увидела, как изумленно замер Блэз.
- Ни у кого нет таких денег, чтобы заплатить за убийство, - хрипло произнес он.
Его собеседник весело рассмеялся.
- Кое у кого есть, кое-кто заплатил. Деньги переведены заранее в наш филиал в Гётцланде, где я их получу при определенных условиях. Когда придет весть о горестной кончине музыкального герцога Талаирского, условия будут соблюдены. Гётцланд, - задумчиво произнес он, - иногда бывает полезен своим умением хранить секреты, и еще, я полагаю, полезно иметь семейный банк.
Казалось, этот человек забавляется, втайне наслаждается слушанием Блэза. Лиссет все еще не могла прийти в себя, не в состоянии даже осознать размеры суммы, которую он назвал.
- Плата в валюте Портеццы?
Снова смех, уже на грани бурного веселья, и этот звук среди упорядоченного спокойствия сада вызывал изумление. Медленный глоток вина.
- А, ну ты пытаешься выудить сведения, мой дорогой. Тебе это всегда плохо удавалось, правда, Блэз? Тебе не нравится яд, тебе не нравится обман. Ты мной очень недоволен. Я явно стал нехорошим с тех пор, как мы расстались. Ты даже не спросил, что нового слышно о Люсианне.
- Кто тебе заплатил, Рюдель?
Вопрос был прямым, жестоким, как удар молота.
Блэз поставил бокал с вином на стол нетронутым; Лиссет видела, что он слегка дрожит. Второй человек - у которого теперь было имя - тоже должен был это заметить.
- Не будь глупым и надоедливым, - сказал портезиец. - Разве ты когда-либо рассказывал, кто тебя нанял? Разве те, кого ты уважаешь, так поступали? Ты лучше всех знаешь, что я в любом случае никогда не делал этого ради денег. - Неожиданным, широким жестом он обвел дом и сад. - Я родился для всего этого и для того, что все это означает в шести странах, и я умру с этим, если только не буду глупее, чем планирую, потому что мой отец меня любит. - Он сделал паузу. - Выпей свое вино, Блэз, и садись, как цивилизованный человек, чтобы мы могли поговорить о том, куда отправимся дальше.
- Мы в Горауте не очень-то цивилизованны, - ответил Блэз. - Помнишь? - Теперь в его голосе звучала новая нота.
Сидящий в кресле человек откашлялся, но ничего не сказал. Блэз не двинулся с места.
- Но я теперь понимаю, - тихо произнес он, так что Лиссет его еле расслышала. - Ты выпил слишком много вина и слишком быстро. Ты не собирался всего этого открывать, не так ли, Рюдель? - Он говорил на портезийском языке исключительно чисто, гораздо лучше, чем сама Лиссет.
- Откуда ты знаешь? Возможно, собирался, - ответил второй человек, теперь его тон стал более резким. - Люсианна всегда говорила, что хорошее вино по ночам заставляет ее...
Блэз покачал головой:
- Нет. Нет, мы не будем говорить о Люсианне, Рюдель. - Он вздохнул, затем, к удивлению Лиссет, снова взял кубок и выпил. Снова осторожно поставил его. - Ты сказал мне слишком много. Я теперь понимаю, почему ты находишь все это таким забавным. Тебе заплатили в валюте Гораута. Тебя наняли за такие безумные деньги убить герцога Талаирского по поручению Адемара, короля Гораута. Но по приказу и, несомненно, с подачи Гальберта, верховного старейшины Коранноса в Горауте.
Второй человек в тени медленно кивнул головой:
- Твоего отца.
- Моего отца.
Лиссет смотрела, как Блэз отвернулся от стола и огней на патио и зашагал назад, к фонтану. Он стоял, глядя на струящуюся воду в искусственном пруду. Трудно было разглядеть его лицо.
- Я не знал, что ты у Талаира, когда согласился на этот контракт, Блэз. Это очевидно. - Теперь голос портезийца звучал более настойчиво, из него исчезла веселость. - Его хотели убить из-за каких-то написанных им песен.
- Знаю. Я слышал одну из них. - Блэз не отрывал глаз от пруда. - В этом и заключается предупреждение. Мой отец любит посылать предупреждения. Никто не может считать себя в безопасности, говорит он. Никто не должен ему перечить. - Он резко взмахнул рукой и обернулся. - Знаешь, по их плану ты должен был назвать мне сумму оплаты. Если ты этого не сделал бы, то, поверь, это сделали бы они сами. Она стала бы известна. Она сама по себе является предупреждением. Как далеко он способен зайти, если понадобится. Ресурсы, которые имеются в их распоряжении. Тебя использовали, Рюдель.
Его собеседник пожал плечами:
- Нас всегда используют. Это моя профессия и твоя. Люди нанимают нас для своих нужд. Но если ты прав, если они действительно хотели, чтобы все знали, кто за это заплатил и сколько, тогда тебе лучше серьезно подумать насчет того, чтобы уехать вместе со мной.
- Почему?
- Подумай. Используй свои умственные способности, Блэз. Что будет с тобой здесь, когда раскроется твоя тайна? Когда узнают, кто ты такой и что твой отец убил герцога Талаирского, когда ты должен был охранять его. Я имею некоторое представление о том, почему ты уехал именно в Арбонну - нет, нам сейчас не стоит это обсуждать, - но ты не можешь теперь остаться здесь.
Блэз скрестил руки на груди.
- Я мог бы решить эту проблему. Я мог бы сдать тебя. Сегодня ночью я служу герцогу Талаирскому, и это мой долг.
Лиссет не могла как следует разглядеть его лицо, но по голосу, донесшемуся из тени, поняла, что человек по имени Рюдель снова развеселился.
- Этот достойный сожаления, поэтичный, покойный герцог Талаирский. Он написал одну лишнюю песню, увы. В самом деле, Блэз. Твой отец заказал это убийство, твой старый товарищ по оружию его осуществил. Перестань быть дураком. Тебя будут винить в этом. Мне жаль, если то, что я совершил, ненадолго осложнит тебе жизнь, но единственное, что сейчас остается, это придумать, куда нам хочется отправиться, и уехать. Между прочим, ты слышал? Люсианна снова вышла замуж. Давай навестим новобрачных?
Снова повисло молчание.
- Где? - тихо спросил Блэз. Лиссет показалось, что этот вопрос вырвался у него помимо его воли.
- В Андории. За графа Борсиарда, две недели назад. Мой отец был там. Меня не пригласили. И тебя, очевидно, тоже, хотя я думал, что ты об этом слышал.
- Не слышал.
- Тогда мы должны нанести им визит и пожаловаться. Если ему еще не наставили рога, ты можешь об этом позаботиться. А я как-нибудь отвлеку его внимание.
- Как? Отравишь кого-нибудь?
Человек по имени Рюдель медленно встал. При свете можно было видеть, как застыло его лицо; на нем не осталось и следа веселости. Он поставил свою чашу с вином.
- Блэз, когда мы расстались год назад, у меня было впечатление, что мы друзья. Я не знаю, что произошло, но сейчас у меня этого впечатления нет. Если ты на меня сердишься только за сегодняшнюю ночь, скажи и объясни почему. Если дело не только в ней, мне бы хотелось это знать, чтобы действовать соответственно.
Оба они уже тяжело дышали. Блэз опустил скрещенные руки.
- Ты заключил договор с моим отцом, - сказал он. - Ты все знаешь, но все равно заключил с ним договор.
- На двести пятьдесят тысяч гораутских золотых монет. В самом деле, Блэз, я...
- Ты всегда говорил, что занимаешься этим не ради денег. И только что повторил это здесь. Твой отец любит тебя, помнишь? Ты станешь наследником, помнишь?
- И ты поэтому мне завидуешь? Так же, как ревнуешь к любому другому мужчине, который близок с Люсианной?
- Осторожно, Рюдель. Прошу тебя, будь осторожен!
- А что ты сделаешь? Будешь со мной драться? Чтобы посмотреть, кто из нас кого убьет? Как далеко может зайти твоя глупость, Блэз? Я понятия не имел, что ты служишь у герцога Талаирского. К тому времени когда узнал, я уже не мог отказаться от работы, за которую взялся. Ты такой же наемник, как и я. Ты знаешь, что это правда. Я согласился заключить договор с твоим отцом, потому что это самая большая сумма денег, которую предложили за убийство в наши дни. Признаюсь, я был польщен. Мне понравилась эта сложная задача. Мне понравилось, что я известен как убийца, который стоит так дорого. Ты собираешься убить меня за это? Или ты в действительности хочешь убить меня за то, что я познакомил тебя со своей кузиной, которая решила не менять свои привычки только потому, что ты появился в ее жизни и захотел, чтобы она это сделала? Я говорил тебе, что представляет собой Люсианна еще до того, как ты ее увидел. Помнишь? Или ты предпочитаешь просто прятаться за свой гнев, прятаться от всех, кого знаешь, здесь, в Арбонне, и забыть о таких неприятных вещах? Будь честен перед самим собой, в чем моя вина, Блэз?
Лиссет, распластавшаяся на стене, под прикрытием листьев платана, в ветвях которого над ее головой теперь умолкли птицы, услышала то, что не должна была слышать, и теперь почувствовала, как у нее задрожали руки. Это было нечто слишком болезненное, слишком глубоко личное, и она жалела, что пришла сюда. Она шпионила в этом саду, в точности как одна из тех злобных, завистливых аудрад, которые шпионят за влюбленными во всех «низких песнях», стремясь погубить их, причинить зло. Неумолчный, тихий плеск фонтана долго оставался единственным звуком, В этих песнях обычно тоже бывают фонтаны.
Когда Блэз снова заговорил, то, к ее удивлению, на арбоннском языке.
- Если быть честным перед самим собой и перед тобой, то надо сказать, что есть только два человека на земле, один мужчина и одна женщина, с которыми, кажется, я не могу справиться, и ты теперь связан с ними обоими, а не только с одной. Это создает... трудности. - Он глубоко вздохнул. - Я не собираюсь покидать Арбонну. Помимо прочего, это выглядело бы как признание в том, чего я не делал. Я подожду до утра, а потом доложу тем, кому положено, кто пустил эту стрелу. Для тебя не составит труда выйти в море на одном из кораблей отца раньше. Я рискну остаться здесь.
Его собеседник сделал шаг вперед и оказался полностью освещенным свечами на столе и факелами. Теперь на его лице уже не было легкомыслия или хитрости.
- Мы были друзьями долго и многое пережили вместе. Если мы теперь станем врагами, мне будет жаль. Может быть, ты даже заставишь меня пожалеть, что я заключил этот договор.
Блэз пожал плечами:
- Это большие деньги. Мой отец обычно получает то, что хочет. Ты никогда не задавал себе вопрос, почему из всех возможных убийц в шести странах он нанял того, кто был моим ближайшим другом?
Лицо Рюделя медленно менялось, по мере того как он обдумывал эту мысль. Лиссет видела, как оно менялось в лучах света. Он покачал головой.
- Неужели? Неужели дело в этом? Я никогда об этом не думал. - Он снова тихо рассмеялся, но отнюдь не весело. - Моя гордость заставила меня думать, что он считает меня самым лучшим из всех нас.
- Он покупал друга, которого я нашел себе вдали от дома, вдали от него. Можешь гордиться - он решил, что ты должен стоить очень дорого.
- Достаточно дорого, хотя, должен признаться, сейчас меня это уже не так радует, как раньше. Но скажи мне вот что. Я думаю, что знаю, почему ты оставил нас всех и уехал один, но почему остаешься сейчас? Что сделала Арбонна, чтобы купить тебя и удержать? Кем был Бертран де Талаир, что ты вот так решаешь свою судьбу?
Блэз снова пожал плечами:
- Она ничего не сделала. И, уж конечно, не купила меня. Мне здесь даже не нравится, по правде говоря. Слишком много богинь, на мой вкус, как ты мог догадаться. - Он переступил с ноги на ногу. - Но у меня собственный контракт, как и у тебя. Я его отработаю как можно честнее, а потом посмотрим, к чему это приведет. Не думаю, что этим решаю свою судьбу, правда.
- Тогда подумай хорошенько, Блэз. Напряги мозги. Если твой отец отправляет послание миру посредством убийства герцога Талаирского, как мы прочтем это послание? Что хочет сказать нам всем Гораут? Мой отец говорит, что надвигается война, Блэз. Если она начнется, то я считаю, Арбонна обречена.
- Возможно, - ответил Блэз Гораутский, а Лиссет почувствовала, как кровь отхлынула от ее лица. - Как я сказал, через некоторое время увидим, к чему это приведет.
- Я ничем не могу тебе помочь?
Лиссет услышала в голосе Блэза усталую насмешку.
- Не позволяй вину сделать себя сентиментальным, Рюдель. На рассвете я сообщу, что ты - убийца. Лучше начинай строить собственные планы.
Рюдель не шелохнулся.
- Есть одна вещь, - медленно произнес он, будто про себя. Он колебался. - Я пошлю агентам во всех отделениях дома Коррезе письма с приказом принять и укрыть тебя, если когда-нибудь в этом возникнет нужда.
- Я не стану к ним обращаться.
Теперь насмешка звучала в голосе Рюделя.
- Тут я уже бессилен. Не могу взять на себя ответственность за твою гордость. Но письма будут написаны. Я полагаю, ты оставишь свои деньги у нас?
- Конечно, - ответил Блэз. - Кому еще я могу их доверить?
- Хорошо, - сказал Рюдель Коррезе. - Единственное, что мой отец ненавидит больше всего, - это когда вкладчики закрывают свои счета. Он был бы мной очень недоволен.
- Мне было бы очень жаль, если бы я стал причиной подобного недовольства.
Рюдель улыбнулся:
- Если бы я не встретился с тобой, Блэз, то был бы сегодня ночью абсолютно счастливым человеком, окрыленным своим большим успехом. Возможно, даже пошел бы и повеселился на карнавале. Вместо этого мне почему-то грустно, и я вынужден совершить ночное путешествие, а это плохо влияет на мое пищеварение. И какой ты после этого друг?
- По крайней мере, я не враг. Будь осторожен, Рюдель.
- И ты тоже. Этот аримондец убьет тебя, если сумеет.
- Я знаю. Если сумеет.

Предыдущая страница 7 Следующая страница


Песнь для Арбонны 8

Воцарилось молчание.
- Что передать Люсианне?
- Совсем ничего. Храни тебя бог, Рюдель.
Блэз шагнул вперед, и двое мужчин обменялись рукопожатием. На мгновение Лиссет показалось, что они обнимутся, но они не обнялись. Она бесшумно поползла назад по стене, нащупала внизу в темноте ногами деревянный ящик и соскользнула в зловоние переулка. Снова услышала шуршание крыс, пока быстро шла по направлению к улице. Когда она выбралась из переулка, подняла маску, брошенную на улице, и надела ее. В тот момент ей хотелось иметь какую-нибудь преграду между собой и окружающим миром, и ей все еще хотелось, даже сильнее, чем прежде, иметь свободное время и ясную голову, чтобы подумать.
Наверное, ни то ни другое ей сегодня не суждено.
Она вернулась на пустынную улицу, верхняя часть которой переходила в площадь, прошла мимо массивных железных дверей, служивших входом, как она теперь знала, во дворец Коррезе в Аримонде. Она знала это имя, разумеется. Все его знали. Она наткнулась на что-то очень значительное и не понимала, что делать.
Пройдя немного дальше по улице, Лиссет подошла к тому арочному проему, из которого наблюдала недавно за Блэзом, идущим по переулку. Она снова нырнула в него, глядя сквозь удлиненные прорези маски.
Ей не пришлось долго ждать. Блэз Гораутский широкими шагами вышел из переулка через несколько секунд. Он остановился на улице и посмотрел вверх, на суровую башню Мигнано. Теперь она знала почему, знала больше, чем должна была и даже хотела знать: Мигнано контролировало семейство Делонги, и уже много лет, а единственной дочерью Массены Делонги была женщина по имени Люсианна, дважды выходившая замуж и дважды рано овдовевшая.
Трижды выходившая замуж, поправила она себя. Теперь за графа Борсиарда д'Андория. Она на мгновение удивилась, почему мужчина, обладающий властью и средствами, захотел жениться на ней, зная ее семью, амбиции и ее собственную репутацию. Говорили, что она очень красива. В какой степени красота может стать оправданием или принуждением?
Блэз отвернулся от башни и быстро зашагал вниз по улице. Свет фонарей снова придал бронзовый оттенок его волосам и пышной бороде.
До того момента когда она окликнула его по имени, она не знала, что собирается это сделать. Он остановился, его рука быстро потянулась к мечу, потом опустилась. Женский голос; женщин он не боялся. Лиссет вышла из арки на свет. На ней была маска. Она подняла руку и сняла ее. Наскоро подобранные волосы при этом рассыпались, и она почувствовала, как спутанные пряди упали ей на лицо. Она представила себе, как ужасно выглядит.
- А! - произнес он. - Певица. - Голос слегка удивленный, но не очень. По крайней мере он ее узнал. - Это место далеко от карнавала. Хочешь, чтобы тебя проводили обратно туда, где люди?
Его голос звучал учтиво и равнодушно: коран бога, выполняющий свой долг по отношению к человеку в нужде. Ему даже в голову не пришло, почему она оказалась здесь, поняла Лиссет. Она просто - одна из арбоннских женщин и, наверное, нуждается в помощи.
Ее мать всегда говорила, что она слишком часто поступает не подумав и что однажды она за это поплатится. Лиссет уже поплатилась, и не раз. И, вероятно, сейчас случится то же самое, подумала она, уже открывая рот.
- Я следила за тобой, - сказала она. - Я была на стене сада под платаном. Я слышала, о чем вы говорили, ты и Рюдель Коррезе. И пытаюсь решить, как следует поступить.
На краткий миг она была вознаграждена глубиной изумления, отразившегося на его лице, даже под прикрытием бороды - своего рода защита, как и маски сегодня ночью. Это ощущение быстро прошло. Вполне возможно, осознала она, что он ее сейчас прикончит. Она в это не верила, но такая возможность существовала.
Лиссет собралась с духом, чтобы выдержать его ярость. В неверном свете ей показалось, что она видит ее приближение в том, как он вздернул голову и прищурился, глядя на нее. Она помнила, что он ранил Реми. Он убил шесть человек у озера Дьерн. Но его руки оставались неподвижными. Она видела, что он обдумывает последствия и удивление и гнев уступают место чисто профессиональной оценке. Он быстро овладел собой; если бы она не видела, как немного раньше, в саду, он пролил вино, услышав имя женщины, она сочла бы его холодным, жестоким человеком.
- Зачем? - вот и все, что он в конце концов спросил.
Она боялась этого вопроса. По-прежнему не знала на него ответа. Ей бы хотелось, чтобы волосы у нее были уложены как следует и чтобы одежда была чистой и сухой. Она чувствовала себя уличным сорванцом. Ее матери было бы так стыдно за нее.
- Мне показалось, что ты куда-то спешишь, - неуверенно ответила она. - Ты так быстро покинул причал. Думаю, ты вызвал во мне большое раздражение там, в таверне, мне захотелось... узнать больше.
- И теперь ты знаешь. - Его голос звучал скорее устало, чем сердито. - И что ты будешь делать?
- Я надеялась, что ты мне скажешь, - ответила Лиссет, глядя вниз, на кошачью маску в руках. - Я слышала, как ты сказал, что останешься, а не уедешь вместе с ним. Я слышала, как он сказал, что может начаться война, и я... я слышала, кто заплатил за убийство. - Она заставила себя поднять голову и посмотреть ему в глаза.
- Мой отец, - резко сказал он. - Да, продолжай.
Она сосредоточенно наморщила лоб:
- Скромность не входит в число моих достоинств, но мне не хочется влезать в дела, в которых я не разбираюсь.
- О, неужели? - с мягким сарказмом спросил Блэз. - Не мешало бы и другим так думать. Но напрашивается вопрос: почему ты мне доверяешь? Почему рассказываешь мне все это на темной улице, когда никто на свете не знает, что мы вместе и о том, что ты только что слышала? Почему ты спрашиваешь у сына Гальберта де Гарсенка, что тебе делать? Ты знаешь, кто он, ты знаешь теперь, кто я. Ты знаешь, что Рюдель Коррезе, мой друг, - это тот человек, который убил Валери. Ты шпионила, ты узнала важные вещи. Почему ты сейчас стоишь здесь со мной? Ты так мало дорожишь своей жизнью или ты просто не знаешь, что случается в реальном мире с людьми, которые совершают подобные поступки?
Она сглотнула. С ним было нелегко иметь дело, совсем нелегко. Она снова убрала с глаз волосы; они безнадежно спутались.
- Потому что я верю тому, что ты ему сказал. Ты не знал, что я слушаю, у тебя не было причин лгать. Ты не имеешь никакого отношения к этому убийству. И ты сказал, что не покинешь Арбонну и... и потом ты не сказал ему, что он убил не того человека. - Она почувствовала, как разгладился ее лоб, когда до нее дошла истина только что произнесенных слов. Это и были ее причины; она осознала их, пока говорила. Она даже улыбнулась.
- Я думаю, что ты - неотесанный северянин, но не считаю тебя злым, и я полагаю, что ты говорил правду.
- Почему, - произнес Блэз Гораутский странным, задумчивым голосом, - меня сегодня ночью со всех сторон окружают сентиментальные люди?
Лиссет громко рассмеялась. Мгновение спустя, словно удивляясь самому себе, Блэз криво усмехнулся.
- Пойдем, - сказал он. - Нас не должны видеть в этом районе. Могут сопоставить факты.
Он двинулся вниз по просторной улице. Шагал широко, не делая скидки на ее рост, и ей пришлось идти быстрыми, подпрыгивающими шажками, чтобы не отставать от него. Это снова вызвало у нее раздражение, и через короткое время она ухватила его за рукав и резко дернула, заставив замедлить шаг.
- Бог не хочет, чтобы ты заставлял меня бежать, - пробормотала она.
Он открыл рот, потом закрыл его. Она подумала, что он чуть не рассмеялся, но не была уверена из-за неверного света и теней.
К сожалению, именно тогда, держась рукой за его рукав, она вспомнила, что это карнавальная ночь летнего солнцестояния. В Тавернеле говорили, что сегодня ночью нельзя спать одному, это приносит неудачу. Лиссет почувствовала, что у нее пересохло во рту. Она глотнула и отпустила его рукав. Он даже не заметил, шагал рядом с ней уже медленнее, широкоплечий и уверенный, а где-то в прошлом у него осталась печально известная Люсианна Делонги. Внезапно перед глазами Лиссет возникла яркая картина переплетенных тел той парочки в темном переулке. «Ох, хорошо», - простонала женщина хриплым от желания голосом, и они потянулись к Лиссет и втянули в тень своего святого убежища.
Лиссет покачала головой, выругалась про себя и глубоко вдохнула ночной воздух. Все это, конечно, вина Реми. До него подобные мысли, подобные образы были ей чужды. Ну, почти чужды.
- Почему ты позволяешь ему уехать? - спросила она, чтобы изменить направление своих мыслей и нарушить молчание. Теперь вокруг них появились люди; в основном парочки в такое позднее время, как она отметила, но быстро прогнала эту мысль. - Потому что он - твой друг?
Блэз сверху посмотрел на нее. Интересно, прозвучал ли ее голос напряженно? Он колебался. У Лиссет на секунду возникло ощущение, что он бы не колебался, будь она мужчиной. Но все же Блэз ответил.
- Отчасти поэтому, очевидно. Мы с ним... многое пережили вместе. Но дело не только в этом. Рюдель Коррезе - человек значительный. Он сын своего отца, а его отец - очень важное лицо. Если его здесь схватят, нам придется решать, что с ним делать, и это может создать трудности. Если начнется война, города Портеццы будут иметь большое значение, из-за денег, а возможно, не только из-за них.
Она еще раз пошла на риск. На большой риск.
- Нам? - переспросила она.
Несколько шагов он прошел молча.
- Ты - умная женщина, - в конце концов произнес он, - и явно смелая. - Лиссет хотела было отвесить ему насмешливый поклон посреди дороги, но сдержалась. - Я предлагаю тебе постараться не относиться к этому слишком сентиментально. Я - профессиональный коран, в данный момент служу по контракту герцогу Бертрану, который не умер, хотя вместо него умер человек, которого я успел полюбить. При моей профессии приходится привыкать к смерти людей, которых любишь, или надо искать другую работу. К осени я могу с тем же успехом оказаться в Ауленсбурге и служить Йоргу Гётцландскому, и если он решит присоединиться к Горауту, и если начнется война... я вернусь сюда и буду сражаться на его стороне против вас. Ты должна это понимать. А пока я стараюсь служить по мере сил тому человеку, который мне платит.
- Разве плата - это все? Разве ты не стал бы сражаться за Гораут, потому что это твоя страна? Только по этой причине, оставив в стороне деньги? - Она обнаружила, что опять тяжело дышит.
Он молчал, шагал, глядя на нее сверху вниз. Их глаза на мгновение встретились, потом он отвел взгляд.
- Нет, - в конце концов ответил он. - Было время, когда стал бы. И сражался. Но теперь - нет. - Он медленно вздохнул. - Только не после Иерсенского моста. Я - профессиональный коран. Плата - это все.
- И ты так легко переходишь с одной стороны на другую? И нет никаких предпочтений, которые имеют для тебя значение? Никаких людей или принципов?
- Ты начала вечер с того, что напала на меня, - пробормотал он. - Неужели это входит в привычку?
Лиссет почувствовала, что краснеет.
- Если будешь справедливой, - продолжал он, - то признаешь, что в основе моих поступков лежат принципы. Предпочтения при моей профессии опасны. И сантименты тоже.
- Ты сегодня вечером употребил это слово четыре раза, - возразила Лиссет с большей запальчивостью, чем хотела. - Это твое единственное слово для определения привязанности между людьми?
Он снова рассмеялся, удивив ее.
- Если я признаюсь в этом, ты согласишься оставить эту тему? - спросил он.
Блэз остановился посреди улицы. Их уже снова окружала толпа. Кто-то толкнул ее, проходя мимо. Блэз положил ладонь ей на плечо, и она обернулась и посмотрела на него.
- Думаю, мне не стоит спорить с тобой на улице сегодня ночью. Мне кажется, я проиграю. - Он серьезно смотрел на нее, снова как профессионал, оценивающий ситуацию. - Ты недавно спросила, что тебе делать. Я собираюсь поговорить с эном Бертраном утром. Не следует обременять его этим сегодня ночью. Я думаю, это очевидно, оставив в стороне то, что я дал обещание Рюделю Коррезе. Я расскажу ему обо всем, что произошло, в том числе и о своем решении дать Рюделю шанс уехать. Надеюсь, он с этим согласится, пусть и не сразу. Я также расскажу ему, кто заплатил за эту стрелу. Обещаю тебе, что все это выполню. Если ты не веришь, что я это сделаю, можешь присутствовать на нашей встрече утром.
Это было больше, чем она могла ожидать, гораздо больше. Однако она спросила, будучи такой, какой ее всегда считала мать:
- Ты расскажешь ему все? И о том, кто ты такой?
Выражение его лица не изменилось, и она поняла, что он ждал этого вопроса. Он уже начал понимать ее характер, и сознавать это было странно.
- Если ты настаиваешь, чтобы я рассказал, я это сделаю. В любом случае я не могу помешать тебе рассказать ему. Я не убиваю женщин, которые слишком много знают. Могу лишь попросить тебя позволить мне самому определить, сообщать ли ему об этом и когда именно, по мере развития событий. - Он снова заколебался. - Я не хочу причинить зла тем, кто тебе дорог.
Она подумала о Реми с раной в плече. Сказала отважно, стараясь говорить голосом спокойного и опытного человека:
- Прекрасно. Я тебе верю. Но тогда мне лучше не присутствовать при твоем разговоре с Бертраном, иначе он меня потом вызовет одну и спросит, что еще я слышала. А я не очень-то умею лгать. - Она все еще чувствовала его ладонь на своем плече.
Он улыбнулся:
- Спасибо. Ты проявляешь великодушие.
Лиссет пожала плечами.
- Не будь сентиментальным, - ответила она.
Он расхохотался, запрокинув голову. Как раз в это время мимо них пробегал ремесленник с трещоткой, создавая ужасный шум. Блэз поморщился.
- Где тебя оставить? - спросил он. - В таверне?
Он снял руку с ее плеча. Это была ночь летнего солнцестояния в Тавернеле. Лиссет сказала:
- Собственно говоря... тебе не обязательно меня оставлять. Идет карнавал, и ночь еще не закончилась. Мы могли бы вместе выпить бутылку вина, если хочешь, и... и, ну, если собираешься остаться еще на некоторое время в Арбонне, тебе следует знать некоторые наши обычаи. - Она невольно отвела взгляд и посмотрела вдоль переполненной народом улицы. - Говорят, что... если проведешь сегодняшнюю ночь в этом городе один, удача от тебя отвернется.
Мать всегда говорила, что она в конце концов опозорит семью. Она могла винить дядю за то, что тот вывел ее в широкий мир в качестве певицы. Могла винить Реми Оррецкого. Могла винить священные обряды Риан в ночь летнего солнцестояния в Тавернеле.
Она могла ждать, прикусив губу, пока стоящий с ней мужчина скажет с сокрушительной вежливостью:
- Спасибо. И за то, и за другое. Но я ведь родом не из Арбонны, и отвернется от меня удача или нет, но коран, которым я восхищался, сегодня ночью умер, и мои обычаи требуют, чтобы я бодрствовал подле него в доме бога.
- Всю ночь? - Она снова подняла на него глаза. Для этого потребовалось некоторое мужество.
Он заколебался, подбирая слова.
Тогда Лиссет сказала, понимая, что поступает опрометчиво:
- Не знаю, что произошло в Портецце, но я не такая. Я хочу сказать, что обычно не...
Он закрыл ей рот ладонью. Она чувствовала его пальцы у себя на губах.
- Не говори этого, - прошептал он. - Пусть хотя бы это останется только моим.
Он северный варвар, подумала Лиссет. Он ранил Реми в предплечье. «Пока солнце не упадет, и луны не умрут, - говаривали ее дед и отец, - Горауту и Арбонне не соседствовать мирно». Он убрал ладонь и снова ушел в себя, спрятался за свою маску. Это всего лишь опасные ассоциации летнего солнцестояния, сказала она себе, и смущающая интимность того, что она услышала в том саду. Есть другие мужчины, с которыми она может провести эту ночь, мужчины, которых она знает и которым доверяет, талантливые, остроумные и учтивые. Они должны были уже вернуться в «Льенсенну», в зал внизу или в комнаты наверху, к вину и сырам Маротта, со своими арфами, лютнями и песнями, и будут славить Риан все оставшиеся часы самой священной ночи богини. Вряд ли ей придется спать одной.
Если только в конце концов она этого не пожелает. С неожиданной грустью Лиссет подняла взгляд и посмотрела через плечо стоящего перед ней мужчины, стараясь возродить тот сверкающий, как алмаз, восторг, который, казалось, ускользнул от нее где-то в течение этой странной ночи среди толпы людей, музыки и трещоток, после полета стрелы и слов, произнесенных под плеск фонтана и услышанных ею.
И поэтому, глядя вдаль, вдоль оживленной улицы, она раньше него увидела шестерых мужчин в красной униформе, которые подошли и окружили их, держа в руках факелы и мечи.
Их командир грациозно поклонился Блэзу Гораутскому.
- Ты окажешь нам большую любезность, - произнес он безупречно официальным, торжественным тоном, - если согласишься последовать за нами.
Блэз быстро огляделся: она видела, что он пытается оценить эту новую ситуацию. Он снова посмотрел на Лиссет, ища в ее глазах подсказку или объяснение; она знала, что так и будет. Конечно, ему была не знакома эта униформа. А она ее знала. Хорошо знала. И ей не очень хотелось в тот момент ему помогать. Как может, подумала она, удивленная собственным быстро вспыхнувшим гневом, нищая жонглерка из оливковых рощ Везета противостоять подобным силам в ночь Риан?
- Кажется, - сказала она, - тебе все же не удастся сегодня бодрствовать в доме бога. Желаю тебе радости этой ночью и в этом году. - Она испытала короткое, поверхностное удовлетворение при виде недоумения в его глазах перед тем, как они его увели.
Один из людей в красном проводил ее назад в «Льенсенну». Разумеется. Они безупречно воспитаны в таких тонкостях. И должны быть, уныло подумала она, ведь они обязаны служить примером всему миру.

Глава 7

Даже когда Блэз увидел павлинов на щедро освещенном внутреннем дворе дома, куда его привели, он не понял, куда попал. Он не ощущал явной угрозы со стороны пятерых мужчин, сопровождавших его, но в то же время не питал иллюзий, будто мог бы отказаться от их учтивого приглашения.
К собственному удивлению, он чувствовал огромную усталость. Он говорил с певицей, с этой растрепанной девочкой по имени Лиссет, более откровенно, чем она могла ожидать, особенно после того, что она сделала. Но если бы он был совсем откровенным, то прибавил бы в конце, что его желание бодрствовать в доме бога вызвано стремлением оказаться в прохладной тишине и в одиночестве, а не только оплакать и почтить память Валери Талаирского, который ушел к Коранносу этой ночью.
Ему о многом надо было подумать и многое пережить именно сейчас. Вино и то, что, возможно, последовало бы за ним, проведи он эту развратную ночь в Тавернеле вместе с певицей, какой бы смелой и умной она ни была, не могло принести облегчения его душе и рассудку. Неожиданно все снова осложнилось.
Его отец заплатил четверть миллиона золотом Рюделю Коррезе за убийство герцога Талаирского.
В этом факте содержалось послание, предназначенное всему миру, и еще одно, скрытое, только для младшего сына: «Смотри, с чем мне приходится иметь дело, мой заблудший сын. Смотри, чего я тебя лишу за то, что ты отверг меня. Как я отниму у тебя даже друзей. Узнай цену своему безумию. Как ты мог даже помыслить о том, чтобы пойти против меня?»
Есть ли на земле такое место, куда он мог бы уехать и не оказаться снова лицом к лицу с отполированным, безжалостным, изобличающим зеркалом, с Гальбертом, верховным старейшиной Коранноса в Горауте?
Но сегодня ночью он узнал больше, гораздо больше этого. Люсианна снова вышла замуж. Еще одно зеркало, кривое и темное: оплывающие свечи рядом с измятой постелью, луна бога, заглядывающая в окно, песнь восточной певчей птицы в затейливой клетке, надрывающая сердце. Эти образы вызывали такую боль, что память шарахалась от них.
Он приехал в зимней тишине через перевалы в Арбонну, как в гавань, как в убежище, где никогда прежде не бывал, где его, возможно, не знают, где он сможет служить тихо и анонимно какому-нибудь мелкому сеньору в далекой горной крепости, где ему смогут предложить соответствующее жалованье. Где он никогда не услышит, как произносят ее имя, ни с восхищением, ни со страстью, ни с презрением, и ему не придется бороться с толпой ранящих воспоминаний из Портеццы: картины, обрамленные сложными узорами ковров и гобеленов, подушками из шелковых тканей, вазами и кубками из мрамора и алебастра, и вплетенные во все это, подобно парящей вуали дыма, чувственные, ускользающие ароматы, которые он так хорошо запомнил себе на погибель в женском крыле дворца Делонги, в многобашенном Мигнано, год тому назад.
«В чем моя вина, Блэз?» Это в духе Рюделя. Кинжал в голосе и в мыслях. Сверкающий, как ртуть, бесплотный, какой иногда бывает луна на воде, и тут же - острый, безжалостный, смертоносный, как... как стрела, которую окунули в сиварен. И острота в восприятии, как и во всем остальном. Человек, от которого трудно спрятаться.
Потому что его вина, его прегрешение заключалось в том - и Рюдель это знал, они оба знали, - что он дал Блэзу именно то, в чем тот нуждался. В том, что он увез гораутского корана, еще не оправившегося от шока и гнева после Иерсенского договора, прочь из страны, сначала в Ауленсбург, к пропитанному пивом, помешанному на охоте двору Йорга Гётцландского, а затем на юг, в прекрасную, цветущую весну, в другой мир, совершенно другой.
В города Портеццы с их интригами, изысканными наслаждениями утонченных, богатых мужчин с коварными улыбками и бесконечно искушенных женщин, обитающих в этих враждующих, блестящих городах-государствах. И однажды ветреной ночью, когда отдаленный гром гремел в горах к северу от Мингано, были черные как ночь волосы Люсианны Делонги, блеск ее драгоценностей, не менее яркий блеск ее остроумия, полный пугающих ловушек и тайных значений, издевательский смех, а затем, к изумлению Блэза, то, какой она стала после, в другом месте, под раскрашенным балдахином кровати, прикрытая лишь сверканием своих драгоценностей... То, что случилось, когда насмешка исчезла, а смех остался.
Вот в чем была вина Рюделя. И поэтому, будучи честным, Блэз вынужден был признать, что его друг ни в чем не виноват, он только показал ему дверь - и к тому же предостерег, - в которую он сам вошел, покрытый шрамами от ран после зимней битвы, в которой погиб король. Вошел в кажущуюся теплой, залитую светом каминов и свечей, душистую анфиладу комнат, и вышел оттуда, когда сменилось время года, с ранами, которые оказались намного более глубокими...
Павлины держались с вызывающим высокомерием и совершенно не боялись. Один из них, кажется, попытался усомниться в их праве пересечь двор, но потом повернулся и засеменил прочь, развернув свой великолепный хвост. Под лунами и при свете факелов в этом многокрасочном веере было нечто расточительное и распутное. В воспоминаниях Блэза о Люсианне тоже было мало дневного света; все происходило в темноте или при свечах, было расточительным и распутным, в одном дворце или в другом, а однажды в душную, влажную летнюю ночь, которую невозможно забыть, они с Рюделем в Фаэнне убили ее мужа по заказу ее отца.
Когда они приблизились к дому, им открыл двери лакей в темно-красной ливрее. За ним в широком коридоре, держа зажженную тонкую свечу, стояла фрейлина, тоже в красном, но с белыми полосками на манжетах, у горла и в темных волосах. Лакей поклонился, женщина низко присела в реверансе. Пламя свечи в ее руке даже не дрогнуло.
- Окажите мне честь следовать за мной, - произнесла она.
Блэз по-прежнему не питал никаких иллюзий. Двое стражников остались ждать прямо за дверью, отметил он. Он уже почти склонен был выругать их всех, потребовать покончить с этой затянувшейся игрой в учтивость, но что-то в безупречности, в серьезности всего происходящего заставило его сдержаться. Кем бы ни был тот, кто за ним послал, он явно придавал преувеличенное значение подобным вещам; это могло оказаться ценной информацией.
Блэз думал об этом, пока следовал за уверенно шагающей женщиной по коридору и вверх по широкой изогнутой лестнице, слыша осторожные шаги стражников за спиной, и наконец понял, где он находится, и кое-что из сказанного в конце певицей стало ему ясным, хоть и с опозданием.
Они остановились перед закрытой дверью. Женщина два раза стукнула в нее и открыла; отступила в сторону и жестом, полным легкой грации, пригласила Блэза войти. Он вошел. За ним закрылась дверь, оставив его в этой комнате без сопровождающих и охраны.
Здесь был камин, но огонь в нем не горел. Свечи в канделябрах на стенах и на столах, в богато обставленной и устеленной коврами комнате, с отделкой в разных оттенках синего и золотого цветов. На одном столе он увидел вино, кубки стояли рядом с флягой. Две, нет, три двери вели во внутренние комнаты, пара очень глубоких кресел с высокой спинкой стояла напротив камина. Окна в наружной стене были открыты морскому бризу; Блэз слышал внизу шум пирушки. Теперь он чувствовал знакомую тяжелую горечь и любопытство, которого он не мог отрицать, и еще нечто, напоминающее ускоренное биение пульса, скрытое под первыми двумя ощущениями.
- Спасибо, что пришел, - произнесла Ариана де Карензу, поднимаясь с дивана в дальнем конце комнаты. Ее черные волосы так и остались распущенными по плечам против всяких правил. Она была одета как и раньше, драгоценности на ней напоминали огонь и лед.
- Я бы принял благодарность, если бы у меня был выбор в этом вопросе, - мрачно ответил Блэз. Он остался стоять у самой двери, оценивая комнату и стараясь не слишком пристально смотреть на женщину.
Она громко рассмеялась.
- Если бы я была уверена, что ты согласишься прийти, то была бы рада предоставить тебе такой выбор. - Ее улыбка ясно давала понять, что она хорошо знает, что говорит. Она была очень красива, темные волосы обрамляли и оттеняли безупречно белую кожу. Ее темные глаза были широко расставлены и смотрели безмятежно, губы были упругие, а в ее голосе Блэз услышал повелительную нотку, которую уловил еще в таверне, когда она отдала приказ герцогам Талаиру и Миравалю, и они оба подчинились без возражений.
«Женщины Арбонны», - подумал он, стараясь вызвать в себе гнев как щит. Сложил руки на груди. Немного более года назад, весенней ночью, когда божий гром гремел над северными горами за окном, он пришел по призыву другой женщины с черными волосами в ее палаты. В ту ночь его жизнь изменилась, и не в лучшую сторону.
- У очага стоит вино, - сказала тогда Люсианна Делонги, лежа поперек кровати под балдахином, изображающим совокупляющиеся фигуры. - Утолим сначала эту жажду?
Здесь не было кровати, не было горящего камина, и женщина, которая была с ним сейчас, сама налила вина им обоим, а потом твердым шагом, без жеманства, подошла и протянула ему кубок. Он молча взял его. Она не стала задерживаться рядом с ним, а повернулась и пошла обратно к дивану. Блэз последовал за ней, почти машинально. Она села и рукой указала ему на стул. Он тоже сел. От нее пахло духами, тонкий аромат и совсем не сильный. На столике у дивана лежала лютня.
Она сказала без всякой преамбулы, глядя на него в упор темными глазами:
- Есть много вопросов, которые нам, вероятно, захочется обсудить, тебе и мне, до того, как закончится эта ночь, но ты не хочешь начать с рассказа о том, что произошло после того, как ты ушел от реки?
Он устал, и его разуму и сердцу сегодня ночью пришлось держать двойной удар, но он еще не до такой степени потерял мужество.
Он даже поймал себя на том, что улыбается, хотя не мог бы объяснить почему. Вероятно, в ответ на прямой вызов, на откровенность ее намерений.
- Может быть, - тихо ответил он. - Возможно, я захочу тебе рассказать, но пока я не узнаю, кто подслушивает за дверью у тебя за спиной, предпочитаю держать свои секреты при себе, госпожа. Ты уж прости меня.
Он ожидал многого, но не восторга. Ее смех звенел, она весело захлопала в ладоши, на мгновение заслонив длинными пальцами рубины на шее.
- Конечно, я тебя прощу! - воскликнула Ариана де Карензу. - Ты только что выиграл для меня пари на двадцать пять серебряных барбенов. Тебе в самом деле не следует служить людям, которые настолько тебя недооценивают.
- Возражаю, - произнес Бертран де Талаир, входя в комнату из двери за ее спиной. - Я вовсе не недооцениваю Блэза. Вероятно, я переоценил твои чары, которые, видимо, в последнее время ослабели.
- Я знаю твою лютню, - коротко бросил Блэз. - Возможно, я не слишком высоко ценю твою музыку, но знаю инструмент. - Он с трудом сохранял самообладание. И он даже не смотрел на Бертрана, потому что в этот момент другая женщина, очень высокая, вошла в комнату вслед за герцогом. С сединой в волосах, слепая, а на ее плече сидела белая сова. В последний раз он видел ее на острове в море, когда она рассказывала ему его собственные сердечные тайны в темном ночном лесу.
- Ты могла хотя бы попытаться, - ворчливым тоном продолжал Бертран, обращаясь к Ариане. - У меня большое желание отказаться от нашего пари. Ты была не более соблазнительной, чем мокрая коза в пещере.
- Уволь нас от рассказов о своих пристрастиях, - любезно произнесла Ариана.
Де Талаир запрокинул голову и расхохотался, а верховная жрица Риан, безошибочно глядя пустыми глазницами в сторону Блэза, поднявшегося со стула, сказала ему о том, что он больше всего хотел знать:
- Раненый будет жить. Он должен полностью выздороветь, когда его рана в плече заживет.
- Этого не может быть, - возразил Блэз, его рассудок взбунтовался. - На той стреле был сиварен.
- И он обязан тебе жизнью, ведь это ты сказал об этом у реки, - серьезно продолжала жрица. На ней было широкое одеяние такого же цвета, как седые пряди ее волос. Ее кожа потемнела и огрубела от солнца, ветра и от морской соли и резко отличалась от алебастровой, гладкой кожи Арианы. - Его принесли ко мне в здешний храм, и так как я знала, что это такое, и так как это случилось сегодня ночью, я сумела справиться с этим.
- Но ты не могла. Ты не могла исцелить человека, отравленного сивареном. Ни один лекарь в мире этого не сумел бы.
Она позволила себе улыбнуться легкой улыбкой, полной превосходства, которую он помнил.
- По крайней мере, последнее - правда. И я не смогла бы это сделать, если бы прошло слишком много времени и если бы я находилась не в этом освященном месте. И еще сейчас канун дня летнего солнцестояния. Ты должен помнить, северянин, что слуги богини способны сделать такое, чего ты не ожидаешь, но только когда мы находимся в месте сосредоточения ее тайн.
- Мы в Горауте сжигаем женщин, когда они занимаются магией в темноте. - Он и сам не знал, зачем сказал это, но действительно вспомнил тот страх, который ощутил на острове, пульсацию земли в лесу под ногами, и это ощущение сейчас отчасти возвращалась. Он также вспоминал, словно глядя сквозь дымный туннель времени, первое сожжение ведьмы, при котором присутствовал. Его отец объявил, что необходимо провести обряд очищения, и заставил обоих сыновей стоять рядом и смотреть.
Верховная жрица Риан перестала улыбаться.
- Страх заставляет мужчин клеймить силу женщин как деяние тьмы. Только страх. Подумай, какая этому цена: ни одна женщина не посмела бы спасти Валери Талаирского, если бы эту стрелу послали в Горауте. - Она помолчала, словно ждала ответа, подобно наставнику, беседующему с воспитанником. Блэз ничего не ответил и изо всех сил старался сохранить невозмутимое выражение лица. Сова вдруг захлопала крыльями, но потом снова устроилась на плече жрицы. Та прибавила, уже другим тоном: - Я принесла тебе привет от Люта Баудского, который сейчас достойно служит Риан на ее острове.
Блэз поморщился при этом воспоминании.
- Лют не мог бы достойно подать даже кувшин с пивом, - ответил он, его захлестнули гнев и растерянность.
- Ты это не всерьез, ты всего лишь сбит с толку. Ты бы удивился тому, на что способен человек, когда он тоже сосредоточится на своей сущности. - Упрек был достаточно мягким, но Блэз почувствовал, как и раньше при разговоре с этой женщиной, что в ее словах кроется скрытый смысл, что она обращается к той части его души, к которой никто не должен был получить доступ.
Та глубокая старуха, которую сожгли на землях Гарсенков много лет назад, вызывала жалость. Сосед по деревне обвинил ее на сходе общины в том, что она заколдовала его корову и у той исчезло молоко. Гальберт решил устроить показательный процесс. Каждый год, а иногда чаще надо устраивать подобный суд, сказал он тогда сыновьям.
Молоко у коровы не появилось даже после того, как седые волосы ведьмы вспыхнули ярким пламенем и она умерла. Блэз специально вернулся в деревню после и спросил об этом. Тогда что-то в нем сломалось, и сейчас, каждый раз при этом воспоминании, он чувствовал себя больным. Он вспомнил, и это воспоминание было вязким и гнетущим, тяжелую ладонь отца на своем плече во время сожжения, так как Гальберт хотел убедиться, что его непокорный младший сын не опозорит его, отвернувшись от костра. Тогда не было темноты, не было тайной, опасной силы в той перепуганной женщине, которая кричала, пока не задохнулась среди черного дыма и языков пламени, и запаха горящей плоти. Почему-то Блэз понимал это даже тогда.
Но в верховной жрице была магия. Он чувствовал ее на том острове. Она знала о Розале. Одно это было почти невозможно осознать или забыть. А что касается сегодняшнего яда: Бертран здесь, смеется, он весело заключил пари с Арианой де Карензу. Значит, Валери не умер. Даже от отравленной сивареном стрелы.
Нечто до боли сжимавшее сердце Блэза с тех пор, как он увидел в полете черно-белую стрелу, начало отпускать хватку. «Рюдель Коррезе, - внезапно подумал он, - будет глубоко разочарован, и очень скоро». Ему захотелось улыбнуться при этой мысли, но вместо этого Блэз опустился на стул и потянулся за вином. Он взял серебряный кубок двумя руками, но не стал пить. Теперь ему надо быть очень осторожным, подумал он, глядя на двух женщин и мужчину. Крайне осторожным.
- Какой властью ты обладаешь? - спросил он нарочито ровным голосом, глядя на слепую женщину. Она все еще стояла за диваном.
И неожиданно - кажется, она всегда сбивала его с толку - жрица рассмеялась.
- Что? Тебе хочется выслушать лекцию на тему о Естественных, Небесных и Культовых Силах, с попутным отступлением о трех Основных Гармониях? Может быть, ты думаешь, что я - профессор университета? Ты даже не предложил мне гонорар, северянин!
Блэз вспыхнул от этой насмешки. Но не успела верховная жрица договорить, все еще смеясь, как вмешался холодный голос Арианы де Карензу, острый и точный, как стилет, вонзившийся под ребра:
- Каким бы захватывающим ни был предмет вашей беседы, боюсь, твое дальнейшее образование придется ненадолго отложить. Возможно, ты помнишь, что я первой задала тебе вопрос. Ты отказался отвечать до тех пор, пока не узнаешь, кто стоит за дверью. Это было вполне справедливо. Теперь ты знаешь. Я буду благодарна тебе за ответ.
«Что произошло после того, как ты ушел от реки?» - спросила она тогда. Таким был вопрос и суть опасности, таящейся сегодня ночью в этой комнате. Бертран де Талаир перестал метаться по комнате. Он взял кристалл с одного из столиков и теперь держал в руке, поворачивая так и эдак, улавливая и дробя огоньки свечей, но его голубые глаза не отрывались от Блэза, пока он ждал ответа.
Блэз повернулся - как всегда поворачивался - к верховной жрице в грубом сером одеянии. И тихо произнес:
- Если ты читаешь мои мысли, как мне показалось, когда мы встретились в прошлый раз, ты можешь ответить на все их вопросы, не так ли. - Он произнес это как утверждение, не как вопрос.
Выражение ее лица, как ни странно, смягчилось, словно он задел за неожиданную струну. Она покачала головой.
- Я также сказала тебе в ту ночь, то наша сила меньше, чем мы бы желали, и она тем слабее, чем дальше мы от камней очага Риан. На острове богини я могла прочесть кое-что в твоем сердце и узнать твою историю, в основном о том, что имеет отношение к любви и ненависти, как ты помнишь. Я сказала, что могу предсказать твое будущее. Это была ложь. И я не могу читать твои мысли сейчас. Если у тебя есть, что нам поведать, тебе придется рассказать все самому.
- Не все, - спокойно возразил Блэз. - Ты могла бы сказать им, кто я такой, например.
После короткого молчания заговорил Бертран:
- Все мы знаем, кто ты такой, Блэз де Гарсенк. - Он положил кристалл, в его голосе слышалось легкое раздражение. - Ты всерьез думал, что путешествуешь тайно? Что поступил ко мне на службу, а я не знал, кого нанимаю? - При свете свечей на его умном, циничном лице проступил старый белый шрам.
Блэз сглотнул. События развивались очень быстро. Внезапно он кое-что вспомнил.
- Но ты спрашивал меня. Ты хотел знать, кто я, когда мы впервые встретились. Если ты знал, зачем спрашивал?
Бертран пожал плечами.
- Иногда я узнаю больше, задавая вопросы, на которые знаю ответы. В самом деле, Блэз, что бы ты - или я, если уже на то пошло, - ни думал о твоем отце, он одна из сил в нашем мире сегодня, и его младший сын был много лет кораном, завоевавшим собственную репутацию. Не секрет - по крайней мере, в определенных кругах, - что сын Гальберта де Гарсенка покинул Гораут сразу же после того, как был подписан Иерсенский договор. И когда через некоторое время стало известно, что рыжебородый гораутский коран, примечательно высокого роста и весьма умелый, появился в замке Бауд, то нетрудно было сделать очевидный вывод. И тогда я сам отправился проверить. В конце концов, я никогда еще не видел никого, кто мог бы сравниться в стрельбе из лука на такое расстояние с моим кузеном.
Блэз, оглушенный нарастающим потоком откровений, покачал головой:
- Я и не сравнился с ним. И если уж на то пошло, тот человек, который стрелял сегодня в Валери, возможно, превзошел нас обоих. - Он не был уверен, что собирался это сказать.
- А, ну, хорошо, - пробормотала Ариана де Карензу, и ее слова так прозвучали в тишине комнаты, будто она ласково их погладила. - Это наконец-то нас к чему-то привело. - Блэз взглянул на нее. Ее губы слегка приоткрылись, глаза ярко блестели в ожидании.
- Я намеревался сказать герцогу утром, - осторожно произнес Блэз. - Я обещал подождать до этого времени.
- Имел ли ты право давать подобное обещание? - ласковая нота исчезла так же быстро, как и появилась. Так она говорила в таверне с Талаиром и Миравалем. Тогда Блэзу это не понравилось и теперь тоже не понравилось. Он позволил себе широко открыть глаза, удерживая ее взгляд и бросая ей вызов. Как ни странно, позже ему надо будет это обдумать, но теперь, когда его личность перестала быть тайной, он чувствовал себя в большей степени равным этим людям. У него возникло подозрение, что, обдумав это, он не обрадуется, так как любое подобное чувство в конечном счете порождается тем фактом, что он сын своего отца, но это чувство неоспоримо присутствовало.
- Вспомните, - спокойно ответил он герцогине де Карензу, - я полагал, что эн Бертран сегодня вечером оплакивает смерть своего кузена.
- Какая забота. - Это произнес Бертран. - И в ней причина твоего поступка?
- Отчасти, - ответил Блэз, снова поворачиваясь к нему. - Были и другие.
- Какие?
Блэз заколебался. Здесь таилась опасность.
- Желание избежать политических осложнений для всех нас и еще одна причина, но это моя личная тайна.
- Я не уверен, что мы сможем сегодня ночью оставить в покое твою личную тайну, и я думаю, что присутствующие здесь люди могут сами составить мнение о любой политической проблеме и реагировать на нее, какой бы деликатной она ни была, которая может, как ты считаешь, возникнуть. Думаю, лучше тебе рассказать нам, кто этот человек. - Герцог выглядел таким же расслабленным, как обычно, но Блэз пробыл у него уже достаточно долго, чтобы не впасть в заблуждение.
- Не будь тупым, Бертран. Нам хорошо известно, кто этот человек. - Пятый голос раздался в комнате с одного из двух кресел, стоящих перед камином, уверенный, бескомпромиссный. Блэз быстро обернулся, но никого не увидел, пока обладатель голоса в конце концов не встал очень осторожно, и он понял, кто это. Остальные, мрачно отметил он, не удивились.
Он, разумеется, посмотрел на эти кресла, когда вошел в комнату. Они были широкими, с дорогой обивкой и прямой спинкой и повернуты к камину, но не настолько огромными, чтобы скрыть сидящего мужчину.
Но ведь это Арбонна, и женщина - другое дело. Особенно маленькая, тонкокостная, седовласая женщина, которую он знал, так как видел ее раньше, когда она раздавала награды на турнирах. Это была Синь де Барбентайн, правительница Арбонны.
Она смотрела на герцога.
- Если ты слушал внимательно, то на этот вопрос уже должен знать ответ. А если знаешь, то не должен стыдить корана, который сообщает тебе, что он обещал не говорить о нем. Мы здесь так не поступаем, что бы ни происходило в других местах этого распадающегося мира.
Она была одета в синие и светло-кремовые цвета, жемчужные пуговицы нашиты почти сплошной полоской спереди на платье сверху донизу. Волосы уложены сзади и удерживались золотой диадемой. Других украшений она не носила, кроме двух колец на пальцах. В свое время, как было известно Блэзу, она считалась самой прекрасной женщиной в мире. Он видел это даже сейчас. Ее глаза поражали, они были очень темными, почти черными.
Он поклонился, выставив вперед прямую ногу, одной рукой коснувшись ковра. Его воспитание корана заставило его так поступить, хотя инстинкты восстали против этого.
Синь сказала:
- Не может быть, чтобы только мои источники информации в прошлом году сообщили, что младший сын Гальберта де Гарсенка провел один сезон в Мигнано и Фаэнне во дворцах Делонги. Как не могу я быть единственной, кто слышал определенные слухи - о которых сейчас нет необходимости говорить, - касающиеся безвременной смерти Энгарро ди Фаэнны. Но имя, связанное со всеми этими событиями, имя, которое действительно могло вызвать осложнения в государственных делах, а также личную реакцию нашего друга, стоящего здесь, - это, несомненно, имя Рюделя Коррезе. Который, как мне известно из надежных источников, пользуется большим спросом как убийца, главным образом из-за его мастерства в стрельбе из лука. Ты не должен, - спокойно прибавила она, впервые посмотрев прямо на Блэза, - корить себя за нарушенное обязательство. Ты мне этого не рассказывал.
Блэз откашлялся. В тишине его голос звучал хрипло.
- Очевидно, рассказал, - ответил он.
Она улыбнулась:
- Ты даже не знал, что я здесь.
Блэз неожиданно почувствовал, что улыбается в ответ.
- Тогда я должен корить себя за это. Это свидетельствует о недостатке профессионализма и беспечности. - Он вздохнул. - Госпожа, я посоветовал Рюделю Коррезе сегодня ночью сесть на корабль, потому что утром я собирался открыть его имя городским властям.
- Городским властям? Ты имел в виду меня, смею предположить. - Бертран теперь обогнул диван и стоял рядом с Арианой. Беатриса, верховная жрица, до сих пор не двигалась и молчала.
Блэз покачал головой.
- Он думает, что убил тебя. Я не стал разубеждать его.
Через мгновение Бертран запрокинул голову и громко расхохотался.
- Значит, он поплывет и потребует назначенную плату у того, кто ему должен заплатить. О, великолепно, Блэз! Он еще долго будет испытывать неловкость.
- Я тоже так подумал. И это самое малое наказание за то, что он прибег к сиварену. Но я считаю, ты согласишься, что было бы неразумно с точки зрения политики схватить наследника семьи Коррезе. При нынешнем положении дел.
Ариана де Карензу кивала головой.
- Крайне неразумно. Было бы очень неловко, если бы мы посадили его в тюрьму.
- К такому выводу и я пришел, - мягко произнес Блэз. Но сейчас он тянул время, уклонялся; здесь все еще скрывалась одна проблема, поджидала, словно капкан.
И, естественно, именно верховная жрица наконец заговорила и задала этот вопрос, словно перехватила его мысли:
- Что еще мы должны знать?
Когда она заговорила, белая сова внезапно взлетела, раскрыв крылья, и мягко села на плечо правительницы, которая была матерью Беатрисы, вдруг вспомнил Блэз. Синь де Барбентайн подняла руку и ласково погладила птицу.
Они скоро узнают, понимал Блэз. Они очень скоро узнают, когда узнает весь мир. Он не хотел, чтобы это произошло таким образом. Он повернулся от правительницы обратно к Бертрану де Талаиру, которого в конце концов, и должны были убить и у которого он служил.
- Есть еще две вещи, которые имеют значение. Одна - это гонорар. - Он вздохнул. - Рюделю Коррезе должны были заплатить двести пятьдесят тысяч золотом за твою смерть.
Ему доставило истинное удовлетворение видеть, как эн Бертран, светский, бесконечно искушенный, так же не сумел скрыть потрясение размерами этой суммы, как и Блэз в саду Коррезе чуть раньше. Ариана де Карензу прижала ладонь ко рту. Графиня стояла за спиной у Блэза. Верховная жрица не пошевелилась, и на ее лице ничего не отражалось. Он ничего и не ожидал.
- Тогда кто? - спросил наконец Бертран, и в его голосе впервые прозвучало напряжение. - Это вторая вещь?
Блэз кивнул. Старый гнев снова вспыхнул в нем, тяжелая, незатихающая боль, которая всегда рождалась из этого источника, словно из подземного родника, никогда не пересыхающего. Он ответил откровенно, потому что не мог иначе.
- Мой отец, - сказал он. - От имени короля Гораута.
И был поражен в самое сердце, как он понял позднее, оглядываясь назад, следующими словами, произнесенными в комнате.
- Но это должно быть ужасно для тебя, - горячо произнесла правительница Арбонны.
Все повернулись к ней. Она смотрела на Блэза широко раскрытыми чудными черными глазами.
- Он использовал твоего друга? Из всех возможных убийц? Как он должен тебя ненавидеть! Что такого ты мог сделать, чтобы твой отец так тебя возненавидел?
Блэзу показалось, что он видит в ее глазах бесконечное сострадание, рожденное всей жизнью. И частица его сейчас предназначалась ему. Прошло менее двух лет, вспомнил он забытую историю, после смерти ее мужа. И говорили, что их брак основан на истинной любви, а это большая редкость. Он повернулся, повинуясь безотчетному порыву, и посмотрел на ее племянницу, Ариану. У нее тоже были черные глаза, и лицо ее вдруг стало печальным. А потом посмотрел на ее дочь-жрицу, на лице которой отражалось лишь сосредоточенное напряжение. У нее была еще одна дочь, смутно припомнил он. Она умерла. За этим тоже скрывалась печальная история, которую, возможно, он должен был знать, но не знал. Происходящее в Арбонне не слишком занимало его, пока он рос, воевал и сражался на турнирах.

Предыдущая страница 8 Следующая страница


9 Гай Гэвриел Кей

Он снова повернулся к старой женщине, о красоте которой говорили во всем мире в дни ее расцвета, и увидел, что сейчас, в поздних сумерках ее жизни, в ней появилось новое величие, порожденное горем и горьким опытом. Несмотря на все значение того, что он им только что рассказал, она сначала заговорила о его самой потаенной боли. Даже Рюдель, который так хорошо его знал и который обладал большой хитростью и умом, не подумал о том, что сразу же поняла Синь де Барбентайн.
В комнате было тихо; в отдалении они слышали последние звуки отшумевшего карнавала. Блэз спросил себя, действительно ли она хочет получить ответ на этот вопрос. И сказал грубо:
- Некоторые люди не могут смириться с тем, что им отказывают. В чем угодно. Полагаю, отказ сына ранит глубже всего остального. Мне предстояло стать священником, стать преемником отца среди старейшин Коранноса. С этого все началось. Было и другое. Я не безгрешен.
- Ты его оправдываешь? - Она задала этот вопрос мрачным голосом.
Блэз покачал головой.
- Не в этом дело. - Он поколебался. - Мы в семье жестоки друг с другом. Моей матери не следовало умирать.
- Во время твоего рождения?
Было странно говорить с правительницей Арбонны о таких вещах и все же, с другой стороны, неожиданно уместно. Он кивнул.
Она слегка склонила набок голову характерным жестом.
- Ты действительно считаешь, что она что-либо могла изменить? В Горауте?
- Мне нравится в это верить, - ответил Блэз. - Мы ничего не можем знать о таких вещах.
- Мертвые могут влиять на нас, и очень сильно, - тихо заметил Бертран де Талаир.
Блэз и женщины повернулись к нему. Герцог выглядел странно рассеянным, обращенным внутрь себя, словно он вовсе не собирался этого говорить, словно это открывало его больше, чем он бы хотел. Блэза посетило еще одно воспоминание в эту ночь неумолимых, непрошеных воспоминаний: темная лестница в замке Бауд поздно ночью, фляга сегвиньяка, передаваемая из рук в руки, печальная усталость на лице мужчины, только что соблазнившего женщину, с которой даже не был знаком две недели назад.
- Они могут также увести тебя от живых, - сказала жрица Беатриса, и в ее голосе Блэз услышал резкость, которая подсказала ему, что они с герцогом не впервые обсуждают этот вопрос. Эти люди давно знают друг друга, напомнил он себе. Бертран сжал губы.
- Мысль любящей сестры, - холодно произнес он. - Снова будем обсуждать семейные дела?
- Больше двадцати лет прошло, так что я бы назвала эту мысль зрелой, - ответила невозмутимо верховная жрица. - Скажи мне, господин, какой наследник правил бы твоими землями, если бы эта стрела тебя прикончила сегодня вечером? И если Адемар Гораутский решит двинуть армию на юг, как ты считаешь, ненависть между Миравалем и Талаиром сделает нас сильнее или слабее? Умоляю тебя, поделись с нами своими мыслями. Прошу прощения, - прибавила она с едким сарказмом, - что задаю вопросы о сегодняшнем мире, а не прошу исполнить нежные стихи двадцатилетней давности.
- Достаточно, - резко произнесла Синь де Барбентайн. - Прошу вас. Или вы оба заставите меня почувствовать, что я слишком долго живу на свете.
Ариана перевела разговор на другую тему.
- Более чем достаточно, - тихо произнесла она, потянувшись за своим вином. Она отпила глоток и не спеша поставила кубок. - Это надоевший, старый спор, а новые дела требуют нашего внимания. Прежде всего, наш бородатый друг. - Темные глаза испытывающе посмотрели на Блэза. - Это так? - спросила она напрямик. - Ты - друг?
Он был готов к этому вопросу.
- Я - коран-наемник на службе у герцога Талаирского, - ответил он. Правильный ответ, профессиональный.
- Этого недостаточно, - хладнокровно возразила Ариана. - Уже недостаточно. Твой отец заплатил четверть миллиона золотом, чтобы убить твоего нанимателя. Боюсь, тебе придется выбирать, стать чем-то большим. Или чем-то меньшим. Точно так же, как Рюдель Коррезе - не просто еще один убийца среди многих, его имя и происхождение создают необычные проблемы, то же можно сказать о твоем имени и происхождении. При данных обстоятельствах они создают еще больше проблем. Может начаться война. Ты не хуже нас понимаешь последствия того, что Гораут уступил земли по договору у Иерсенского моста. Сын Гальберта де Гарсенка не может оставаться в Арбонне в качестве обычного корана, как и Бертран не может притворяться просто еще одним трубадуром, который пьянствует и играет в кости в «Льенсенне». - Ее голос звучал ровно и точно, такой тон бывает у командующего на поле боя.
И то, что она сказала, было правдой. Он это понимал, и к нему снова вернулись прежний гнев и обида. Это снова случилось: куда бы он ни поехал в этом мире, один или в чьем-то обществе, тайно или открыто щеголяя своей репутацией в бою или на турнире, его отец всегда оказывался там вместе с ним или раньше него, запирая засовы и захлопывая двери, тенью, заслоняющей свет.
Блэз осознал, что его пальцы сжаты в кулаки. Он медленно заставил их разжаться. Сделал глубокий вдох и повернулся к герцогу.
- Я выполняю свои контракты, - сказал он. - Полагаю, вам это известно.
Блэз слегка пожал плечами.
- Конечно, но это теперь вряд ли имеет значение. Люди, даже короли и священнослужители бога, не тратят двести пятьдесят тысяч, чтобы избавиться от певца, песня которого поставила их в неловкое положение. Условия игры изменились, Блэз, она крупнее, чем ты и я и наши личные поступки. Ты теперь стал важным игроком, хочется тебе этого или нет.
Блэз упрямо покачал головой:
- Я - наемный коран. Заплати мне достаточно денег, и я буду служить тебе, во время войны или мира. Прогонишь меня, и я отправлюсь искать другую работу.
- Перестань твердить заученные слова, Блэз де Гарсенк. Тебе не идет притворяться, будто ты не понимаешь, что тебе говорят. - Беатриса, высокая и непримиримая, произнесла это таким тоном, словно выносила суровый приговор. - Ты - сын самого значительного человека в Горауте. Король - орудие в руках Гальберта, и мы все это знаем. Твоя семья, несмотря на внутренние распри, более могущественна, чем любая другая в вашей стране, тем более что все северные сеньоры из-за договора лишились своих владений. Ты будешь стоять перед нами, перед правительницей Арбонны и утверждать, что единственная разница между тобой и Лютом из Бауда в том, что ты лучше владеешь мечом? Неужели ты убегал от своего отца все эти годы потому, что не хотел противостоять ему?
- Не хотел противостоять? - повторил Блэз, от неожиданности впав в настоящую ярость. - Я провел всю жизнь в этом противостоянии дома, а потом вне его стен. Я ненавижу все, что представляет этот договор. Я покинул Гораут, чтобы не жить в стране, настолько лишенной гордости. Все здесь это знают. Что еще вы от меня хотите? Чтобы я в праведном гневе явился домой и объявил себя истинным королем Гораута?
И умолк, смущенный и испуганный наступившей тишиной. Напряженным, сосредоточенным, о многом говорящем выражением на лицах двух женщин и мужчины у дивана. Блэз с трудом сглотнул; у него стало сухо во рту. Он на секунду прикрыл глаза, слушая собственные последние слова, странным эхом звучащие под сводами его черепа. Снова открыв глаза, он медленно повернулся, с сильно бьющимся теперь сердцем, будто долго бежал, и посмотрел в сторону камина, туда, где стояла правительница Арбонны, маленькая и изящная, седовласая, все еще красивая, положив одну руку на спинку кресла в поисках опоры. Ее потрясающие глаза смотрели в его глаза, и она улыбалась, теперь она улыбалась, увидел он, с лучезарным, снисходительным одобрением матери к ребенку, сдавшему совершенно неожиданно экзамен, который считали выше его способностей.
Все молчали. В застывшей тишине этой комнаты в Тавернеле в ночь летнего солнцестояния, на повороте, на оси, в самом сердце года белая сова неожиданно взлетела, бесшумно спланировала на широких крыльях и уселась на плечо Блэза, словно знак благословения или бремени, тяжелого сверх всякой обычной меры.

Глава 8

Одетый в ярко-красную одежду, стражник провел Лиссет по ночным улицам и оставил, отвесив еще один безупречный поклон, у входа в «Льенсенну». Она постояла там несколько секунд в нерешительности, в ней боролись противоречивые чувства. Пока она сомневалась, хочется ли ей окунуться в веселье самой таверны или уйти в относительно интимную обстановку комнаты наверху, шум внутри стих, и из окна послышался тонкий, пронзительный голос, поющий заунывный гимн Риан.
Лиссет быстро свернула за угол, прошла по переулку позади таверны, открыла заднюю дверь и начала подниматься по лестнице. Ей не очень-то хотелось в тот момент слушать Эврарда Люссанского в его благочестивой ипостаси. На лестнице, а затем в коридоре она проходила мимо страстно обнявшихся парочек - большая часть комнат была сдана и пересдана давным-давно - и подошла к двери комнаты, всегда зарезервированной на эту неделю уже много лет.
Она постучала. Лиссет знала, что дверь не заперта, но два года назад она попала в неловкое положение, когда вошла, как оказалось, в самый неподходящий момент для находившихся там трех мужчин и одной женщины. Ее сложные отношения с Элиссой начались с этого момента.
Вместо ответа на стук она услышала задумчивый, ласкающий слух голос, поющий строки:

Я одинок и о любви грущу,
Что белый конь унес, оставив мне лишь слезы...

Она улыбнулась и открыла дверь. Аурелиан действительно в одиночестве сидел на одной из двух кроватей, привалившись спиной к стене, и перебирал струны лютни. Ворот его сорочки был распахнут, и он снял сапоги. Его длинные ноги высовывались далеко за пределы кровати. Он мрачно улыбнулся ей вместо приветствия и, продолжая петь, кивнул головой в сторону стола, на котором стояла откупоренная бутылка вина, а рядом с ней множество стаканов. На второй кровати Лиссет увидела разбросанную измятую одежду и рубашку в засохшей крови. Она налила себе вина, быстро выпила его залпом - ей это было необходимо; потом взяла бутылку и снова наполнила кубок Аурелиана. В комнате было только одно маленькое окошко. Она подошла к нему и посмотрела вниз. Оно выходило в переулок; внизу никого не было, но с улицы доносились какие-то звуки, и музыка Эврарда слышалась из зала на первом этаже.
Аурелиан продолжал свое тихое пение, теперь он пел другую песню на ту же тему:

Как одиноко мне и горько вспоминать
Минувших тех ночей мгновенья,
Когда любимая моя дарила мне
Всех благ земных превыше наслажденья...

- Мне никогда не нравились эти стихи, - сказал он, резко обрывая песню, - но нет никакого смысла даже пытаться разговаривать с Журдайном о том, что он написал, не так ли? Я и сам не знаю, почему продолжаю ее исполнять.
- Мелодия, - рассеянно ответила Лиссет, все еще глядя в окно. - Я тебе уже это говорила. Журдайну всегда лучше удавалась музыка, чем слова.
Аурелиан рассмеялся.
- Прекрасно. Ты ему и скажи об этом. - Он помолчал; она спиной чувствовала его пристальный взгляд. - Ты слишком задумчива для карнавальной ночи, моя дорогая. Ты ведь знаешь, что Валери выздоравливает?
- Что? - Она резко обернулась. - Я не... с ним все в порядке? Каким образом?
- Верховная жрица находилась сегодня в Тавернеле, не спрашивай у невежественного трубадура, почему. Дела сильных мира сего. Вероятно, Валери следует отдавать богине десятую часть того, что он зарабатывает у Бертрана, всю оставшуюся жизнь. Она сумела справиться с ядом, а сама рана была легкой. С ним все будет хорошо, сказали нам в храме. Поэтому большинство из нас вернулись сюда в прекрасном настроении. Разве ты не слышишь? Много тех, кого ты знаешь, празднуют внизу, почему бы тебе не спуститься к ним?
- А ты почему не с ними? - Они с Аурелианом очень хорошо знали друг друга.
Он потянулся за своим кубком.
- Теперь я уже не способен выдержать так много пирушек, как раньше, даже в ночь летнего солнцестояния. Я старею, Лиссет?
Лиссет скорчила ему рожицу.
- Не знаю, достопочтенный мудрец. Неужели стареешь? - Собственно говоря, Аурелиан был всего года на два или три старше нее, но он всегда был самым тихим из них и держался немного в стороне от крайностей разгульной жизни трубадуров.
- Где Реми? - спросила она, естественно продолжая предыдущую мысль. Бросила взгляд на соседнюю кровать, где царил беспорядок, потом снова посмотрела на Аурелиана.
Он выразительно поднял одну бровь.
- Глупый вопрос. Полагаю, это зависит от того, который сейчас час. Он назначил несколько свиданий.
- Как он?
- Уязвленная гордость. Ничего более, но и ее хватает. Вероятно, сегодня ночью он напьется и впадет в ярость. Нам всем лучше несколько дней вести себя осторожно.
Лиссет покачала головой:
- Только не мне. Он должен мне за шляпу и за блузку. Не говоря уже о моей собственной гордости. И я вовсе не собираюсь быть с ним любезной. Я собираюсь сказать ему, что он выглядел как надутый мальчишка, когда эн Бертран его отчитывал.
Аурелиан поморщился:
- Женщины Везета... как ты думаешь, в чем тут дело? Оливковое масло? Может быть, в нем есть некий яд, который делает вас всех такими свирепыми?
Из помещения внизу доносился занудный усталый голос Эврарда, все еще прославляющий Риан. Внезапно Лиссет и сама ощутила усталость, слабо улыбнулась, отставила свой стакан, села рядом с Аурелианом на кровать и прислонилась к его плечу. Он покорно подвинулся и обхватил ее за плечи длинной рукой.
- Я не чувствую себя такой уж свирепой, - сказала она. - Это была трудная ночь. - Он сжал ее плечо. - Мне не понравился этот аримондец, - через несколько секунд прибавила она.
- И северянин тоже, я это видел. Но не думай о них. Это не имеет к нам никакого отношения. Думай о своих песнях. Алайн внизу, между прочим, счастлив, как ворон на пшеничном поле. Они все об этом говорят даже после всего остального.
- Правда? О, здорово. Я так рада за Алайна.
- Радуйся за его жонглерку, Лиссет. И не подписывай завтра никаких контрактов, не поговорив сначала со мной. Ты теперь стоишь гораздо больше, чем стоила сегодня днем, поверь.
- Тогда почему бы тебе не предложить мне работу? - Старая шутка, хотя его слова ее очень взволновали. Однако произошло слишком много событий, и она не могла вызвать в себе ни одного ясного чувства даже ради такого случая.
Что характерно, он предпочел принять ее всерьез.
- Если я напишу женскую песню, как Алайн, будь уверена, она будет твоей. Что касается остального, то я не гордый, моя дорогая. Я все еще пою свои собственные произведения. Я начинал на дорогах жонглером, и закончу жонглером, как мне кажется.
Она сжала его коленку:
- Я говорила не всерьез, Аурелиан. - Аурелиан, один из первоклассных трубадуров, был, наверное, самым лучшим из жонглеров, за исключением, может быть, Рамира, личного жонглера Бертрана, который уже старел и бродил по дорогам гораздо реже, чем прежде.
Вежливые рукоплескания донеслись снизу. Новый певец начал настраивать свой инструмент. Аурелиан и Лиссет обменялись хитрыми взглядами облегчения, а затем одновременно тихо рассмеялись. Она подняла голову и поцеловала его в щеку.
- Сколько уже лет подряд? - спросила Лиссет, очень хорошо зная ответ.
- Мы вместе на карнавале? Я огорчен и возмущен тем, что ты даже не можешь этого запомнить, тогда как в моем сердце эти ночи запечатлелись навечно. Уже четыре года, дорогая моя. Не превращается ли это у нас в традицию?
- А ты бы хотел, чтобы это стало традицией? - спросила она. Его рука переместилась выше, поглаживая ее затылок. Прикосновения длинных пальцев были нежными и возбуждающими.
- Я бы хотел знать тебя и быть твоим другом до конца моей жизни, - тихо ответил Аурелиан. Его черноволосая голова склонилась к лицу Лиссет, и они поцеловались.
Ощущая физическое освобождение и подлинное утешение, а в эту ночь ей необходимо было именно это, Лиссет соскользнула вниз на кровати, запустила пальцы в его черные, густые волосы и притянула его к себе. Они занимались любовью, как и в прошлые разы в такую ночь, нежно и иногда со смехом и пониманием, что вместе создают тихий уголок среди окружающего их неистовства, а снизу доносилась музыка, и летние звезды кружились вокруг оси года.
Некоторое время спустя, когда ее голова покоилась на его груди, а его рука снова обнимала ее, они вдвоем слушали голос, поющий одну из самых старых мелодий, самую нежную песню Ансельма де Кауваса. В «Льенсенне» кто-нибудь всегда исполнял ее в канун летнего солнцестояния.

Когда весь мир в ночи и мрак грядет,
Сияет свет там, где она живет...

Тихо, не вполне понимая, зачем она задает этот вопрос, Лиссет спросила:
- Аурелиан, что тебе известно о Люсианне Делонги?
- Достаточно, чтобы избегать ее. Теперь ее зовут Люсианна д'Андория, так как она снова вышла замуж, но никто из родных ее мужа никогда не назовет ее этим именем. Не рискнул бы поставить хоть сколько-нибудь приличную сумму на долгую жизнь или на семейное счастье Борсиарда д'Андория.
- Тогда почему он на ней женился? Он могущественный человек, не так ли? Зачем ему приглашать семейство Делонги в Андорию?
Аурелиан тихо рассмеялся:
- Почему мужчины и женщины совершают поступки абсолютно неразумные? Почему учения метафизиков из университета не руководят всеми нашими поступками? Не назвать ли нам это влиянием Риан на сердца и души? В чем причина того, что мы любим музыку больше риторики?
Не это ей хотелось узнать.
- Она красива, Аурелиан?
- Я видел ее всего один раз издалека.
- И что?
- Реми мог бы лучше описать ее.
- Реми нет, он лежит в чьей-нибудь постели или напивается. Ты мне расскажи.
- Он прекрасна, как обсидиан на только что выпавшем снегу, - медленно произнес Аурелиан. - Она сверкает, как бриллиант при свечах. Она таит в себе огонь, как рубин или изумруд. С каким еще драгоценным камнем я могу ее сравнить? Она манит обещанием опасности и темного забвения, в ней тот же вызов, что в войне или в горах, и мне кажется, она так же жестока, как они.
Лиссет с трудом удалось сглотнуть.
- Ты говоришь, как Реми, когда выпьет слишком много вина, - наконец сказала она, пытаясь придать голосу иронию. Она никогда раньше не слышала, чтобы Аурелиан так говорил. - И все это издалека?
- С дальнего конца стола в Фаэнне, - хладнокровно согласился он. - Я бы никогда не посмел подойти ближе, но и это было достаточно близко. Эта женщина не может принадлежать никому. Если бы я не боялся показаться богохульником, то сказал бы, что в ней скрыта темная сторона богини. Она разрушает того, кто предъявит на нее права.
- Но все же такие находятся.
- Во всех нас есть тьма и желания, которые мы при дневном свете предпочитаем отрицать. - Он поколебался. - Иногда она мне снится.
Лиссет молчала, ее снова охватила тревога, теперь она уже жалела о своих расспросах. Кажется, прежнее смятение вернулось во всем своем диссонансе. Они лежали рядом, слушали доносящуюся снизу музыку, и в конце концов музыка завладела ею, как случалось почти всегда. До того как она закончилась, они оба уже спали. Но, лежа в объятиях Аурелиана, она видела во сне стрелы и слышала смех Рюделя Коррезе в саду.
Утром она проснулась от солнечного света, льющегося в окно, и обнаружила, что Аурелиан исчез. На другой кровати, раскинувшись поперек нее, мокрый, в сапогах и полностью одетый, храпел Реми Оррецкий. Лиссет поколебалась всего мгновение, затем, горячо и искренне возблагодарив и Риан, и Коранноса, подняла лохань с водой, которую заботливо приготовил для нее Аурелиан перед уходом, и вылила на спящего русоволосого трубадура, который был ее первым любовником. Потом ринулась к двери и сбежала вниз по лестнице, оставив за спиной его яростные вопли, разбудившие всех, кто еще спал в «Льенсенне» ясным днем летнего солнцестояния.
После этого она почувствовала себя гораздо лучше.

Каждые два-три года, если не было войны или чумы, Гибор Четвертый, правитель Арбонны, имел обычай проводить ночь накануне летнего солнцестояния на карнавале в Тавернеле, отдавая дань богине и для того, чтобы еще раз подтвердить своему народу на юге, что он всегда выполняет свой долг перед ними и понимает важность моря для Арбонны. Когда-то, в молодости, он даже принял участие в соревнованиях на лодках на реке, собрал три венка, пропустил четвертый и свалился в реку, но вынырнул со своим обычным громким, добродушным хохотом, за который в том числе его так любил его народ.
В такие ночи, вспоминала Синь де Барбентайн, лежа в одной из комнат в храме Риан, где горел небольшой очаг, чтобы прогнать прохладу, которая теперь плохо на нее действовала даже летом, ее ничуть не волновала древняя примета Тавернеля: спать одной в канун летнего солнцестояния - значит накликать неудачу. Она спала со своим мужем, и разнузданные крики под окнами, казалось, вплетались в волшебную ткань ночи.
Но сегодня она осталась одна, и ей было страшно. Не за себя; Риан призовет ее к себе, когда сочтет нужным, и это случится уже скоро. Она боялась за страну, боялась стремительного нарастания событий вокруг них.
Сегодня открылись новые обстоятельства, и, лежа без сна, глядя на мелькающие тени, которые отбрасывали огонь и пламя свечей на стены комнаты, правительница Арбонны снова пыталась справиться с этими новыми обстоятельствами. Гораут собирается напасть на юг. Больше уже нельзя отрицать эту истину. Канцлер Робан прямо предсказал это в тот самый день, когда весть об Иерсенском договоре донеслась до Барбентайна. А теперь эта намеренно непомерная плата за смерть Бертрана де Талаира. Он действительно мог погибнуть сегодня, думала Синь, подавляя дрожь. Если бы облака не появились в тот момент или если бы Беатрисы не оказалось в Тавернеле, а бородатый коран Блэз, не узнал стрелу и убийцу и поэтому не догадался о наконечнике, смазанном сивареном, Бертран легко мог умереть, оставив Талаир без законного наследника и лишив Арбонну человека, в котором она отчаянно нуждалась.
И тот же гораутский коран Блэз сам по себе был проблемой. В пятидесятый, в сотый раз Синь пыталась взвесить риск и преимущества той игры, которую сообща затеяли Беатриса и Бертран, стараясь привлечь на свою сторону младшего сына Гальберта де Гарсенка. Робан не захотел в этом участвовать, он мрачно шагал по периметру зала совета, когда в первый раз заговорили об этом. Она не могла его винить; Беатриса и Бертран, почти во всем такие разные, одинаково были уверены в собственной правоте и питали склонность к риску, которая иногда могла вызвать тревогу.
К тому же Блэз де Гарсенк оказался совсем не тем человеком, которого она ожидала увидеть. Говорили об ожесточенном наемнике, завоевавшем свою репутацию на турнирах и в войнах шести стран за много лет. По словам Робана, она сама награждала этого человека лавровым венком на осенней ярмарке шесть лет назад; она этого не помнила. Трудно теперь запомнить всех этих юношей. Казалось, они оставались такими же молодыми, тогда как она все это время старела.
Этот человек не был тем суровым северным воином, которого она ожидала увидеть. Да, в нем живет гнев, как легко заметить, но он умен, и она решила, что в нем сильнее всего чувствуется горечь. Его явно обидели в Портецце, перед тем как он приехал сюда; об этом тоже ходили слухи. Вероятно, это правда. Ну, он не первый молодой человек, чье сердце осталось лежать на ковре у дверей спальни Люсианны Делонги, и не будет последним.
Синь потерла ноющие пальцы одной руки о другую под одеялом в темноте; в последние дни она все время мерзла. В свое время все молодые люди точно также влюблялись в нее. Но она знала, как с этим справиться. Как отказать им в той милости, в которой необходимо было отказать, не уязвив их гордости и даже еще сильнее привязав к себе и таким образом, что еще важнее, к Гибору и к Арбонне. В ритуалах куртуазной любви необходимы искусство и цель. Она знала: именно она определяет и формирует и эту цель, и это искусство.
Тридцать лет назад она могла бы пустить в ход свое искусство, чтобы привязать к себе этого гораутского корана. Но не теперь; это инструменты и ухищрения молодых женщин и, насколько она могла судить - а ее суждения в этих вопросах оставалось верными, - не для такого мужчины. Так скоро после того, как его отвергла Люсианна Делонги, Блэз Гораутский не ступит на эту тропу, поддавшись соблазну или уговорам женщины.
Зато гнев и ненависть оставались чувствами, которые они с легкостью могли вызвать в нем. Эти чувства никогда не давались ей легко, ни в далекие времена молодости, ни сейчас, когда ушел Гибор и мир стал печальным и пустым. Ей совсем не нравилось разжигать ненависть сына к отцу ради достижения собственных целей, какими бы высокими ни были эти цели.
И тем не менее. И тем не менее этот человек сам произнес эти слова, никто из них его не подталкивал и не побуждал к этому: «Что еще вы от меня хотите? Чтобы я в праведном гневе явился домой и объявил себя истинным королем Гораута?»
Он не хотел этого говорить, он даже не знал, что может так сказать, но горечь Иерсенского договора была так свежа, и он только что узнал о планах своего отца. Большая часть значимого мира знала, что младший сын Гальберта де Гарсенка покинул Гораут, осудив договор, составленный его отцом.
Это возможно. Действительно существует слабая возможность найти здесь трещину, чтобы расширить владения Арбонны на север, до гор Гораута. Но Синь чувствовала себя старой и уставшей. Ей хотелось уснуть. Ей не хотелось заниматься вопросами войны. Ей хотелось музыки и того, что может дать тепло летнего солнца, от которого зреет виноград. Ей хотелось нежного тепла воспоминаний.
Раздался очень тихий стук в дверь. Только один человек мог постучаться к ней так поздно.
- Входи, - крикнула она. Еще горели огонь в камине и одна свечка. При их мерцающем свете она увидела, как ее последний оставшийся в живых ребенок, ее дочь, открыла и закрыла за собой дверь и вошла в комнату в светлом ночном халате, уверенной походкой, не вяжущейся с ее слепотой. Белая сова взлетела и села на один из столбиков кровати.
Синь вспомнила, как в первый раз увидела Беатрису после того, как глаза дочери были принесены в жертву. Этого ей не хотелось вспоминать. Даже зная древние священные обряды и обретенную ею силу, матери трудно было видеть дочь изувеченной.
Беатриса остановилась возле кровати.
- Я тебя разбудила?
- Нет. Я слишком много думаю, чтобы уснуть.
- И я. Слишком много мыслей в ночь Риан. - Дочь поколебалась. - Мне найдется место или я тебе помешаю? Мне сегодня ночью тревожно и страшно.
Синь улыбнулась.
- Дитя, тебе всегда найдется место рядом со мной. - Она откинула одеяла, и дочь легла рядом с ней. Синь подняла руку и обняла ее и стала поглаживать седеющие волосы, вспоминая, какими мягкими они были, какими черными и блестящими, когда Беатриса была маленькой. Тогда у нее было два брата, и сестра, и отец. «Нас осталось только двое, - подумала Синь, напевая мелодию, которую она почти уже забыла. - Только двое».

Возвращаясь из часовни бога в городской дворец Бертрана, Блэз предпринимал решительные попытки выбросить из головы надоедливые мысли. Будет еще время утром и в следующие дни подумать, постараться справиться с откровениями этой ночи и оценить те невероятные, ненадежные пути, которые, кажется, открываются перед ним. Сейчас уже очень поздно, и он смертельно устал.
Улицы были пустынными; ему попадались только случайные парочки или небольшие компании подмастерьев в мятых масках и с вином. Обе луны стояли на западе, а облака исчезли, унесенные бризом. Но до рассвета еще оставалось время даже в эту самую короткую ночь года. Звезды ярко сияли над головой. В Горауте их считают огнями бога, здесь - огнями Риан. Блэз впервые спросил себя, какое это имеет значение в конечном счете. Они все равно будут там, такие же далекие, холодные и яркие, с каким бы божеством ни связывали их люди. Говорят, есть земли, сказочные и таинственные, далеко на юге, за пустынями и морями, где поклоняются совсем другим богам и богиням. Неужели и там сияют те же звезды и так же ярко?
Блэз покачал головой. Это мысли поздней ночи и мысли бесполезные. Он был готов упасть на кровать и проспать много часов. Собственно говоря, он мог бы упасть прямо здесь, на улице, подобно тем, кого он видел лежащими в дверных нишах. Большинство из этих фигур лежало не в одиночестве, и он мог догадаться, что предшествовало их сну.
Ранее он подошел к самому большому из храмов Риан и впервые вошел в один из них. Он хотел увидеть Валери до конца ночи. Его пропустили беспрепятственно; он предполагал, что должен будет принести в жертву кровь или что-то вроде этого, но ничего подобного не случилось. Валери спал. Блэзу разрешили постоять в дверях освещенной свечами комнаты и взглянуть на него. Блэз увидел, что плечо корана тщательно перевязано; что касается остальных подробностей исцеления, которое здесь произошло, он не мог о них судить или даже понять. Его прежний опыт утверждал, что сиварен убивает всегда.
Выходя из храма, он увидел группу людей, и мужчин, и женщин, собравшихся в самой просторной части храма под высоким куполом. Жрица в белых одеждах руководила службой. Блэз не стал задерживаться. Оттуда он пошел в ближайшее святилище Коранноса, совершил ритуальное омовение рук у входа, произнес положенные молитвы и преклонил колени перед фризом в маленькой голой часовне коранов с каменными стенами. Он был там один впервые за долгое время и попытался дать глубокой, окутавшей его тишине увлечь себя к богу, к присущей ему ясности.
Но у него это не получилось, в эту ночь не получилось. Даже в часовне его мысли продолжали возвращаться назад, описав круг, подобно охотничьему соколу над полем, где он заметил зайца, к комнате во дворце Карензу, где он сказал то, что сказал. Он говорил не всерьез, совершенно не всерьез; его слова должны были дать им всем понять, насколько он в действительности беспомощен, что бы он ни чувствовал по поводу того, что совершили его отец и король Адемар в Горауте. Но они услышали совсем не то, и в последовавшей за его вспышкой тишине, когда белая птица взлетела и уселась к нему на плечо, Блэз ощутил стук собственного сердца, похожий на стук кулака в двери судьбы.
Сейчас он снова это чувствовал, шагая домой по лабиринту затихших улиц, и пытался прогнать прочь эти мысли.
Юный Серло дежурил под лампами, горящими у входа во дворец герцога. Он кивнул Блэзу из-за железных ворот, посмотрел вдоль улицы налево, направо и пошел открывать. Ворота не были заперты - одна из здешних традиций дня летнего солнцестояния, - но после покушения на убийство присутствие стражника у ворот выглядело уместным. Кораны Бертрана, которыми руководил Валери де Талаир, были очень опытными; их ничему не нужно было обучать, и Блэз даже кое-чему мог сам научиться. Непрерывные стычки с коранами Мираваля имели к этому непосредственное отношение. Давно тлеющая вражда между соседними замками сформировала свои собственные правила конфликта, совсем не похожие на правила столкновения армий.
- Я заглянул к Валери, - сказал Блэз, входя. - Он спит спокойно.
Серло кивнул.
- Сам я усну спокойно, когда мы узнаем, кто пустил эту стрелу, - сказал он. - Надеюсь лишь, что богиня и бог приговорили тех, кто использует сиварен, к вечным мучениям.
- На войне мне доводилось видеть вещи и похуже, - тихо ответил Блэз. У него мелькнула еще одна мысль, но он слишком устал, чтобы правильно ее сформулировать. - Спокойной ночи.
- Спокойной ночи.
Он услышал, как за ним закрылись ворота. Блэз чувствовал бы себя лучше, если бы в замке повернулся ключ; у него было собственное мнение насчет традиций Арбонны. С другой стороны, зная то, что он знал о Бертране де Талаире, крайне мала вероятность, что герцог сегодня ночует во дворце. Блэз покачал головой. Он пересек двор, вошел в замок, поднялся по лестнице, потом прошел по коридору к маленькой комнате, право на которую давал ему его статус командира наемников. Немалое преимущество; большинство коранов спали в общих спальнях или в большом зале Талаира, и старшинство позволяло всего лишь занять место поближе к очагу зимой или к окну в летний зной.
Он открыл свою дверь, чуть не падая от усталости. И в то же мгновение уловил аромат духов, еще до того как увидел женщину, сидящую на кровати.
- Возможно, ты помнишь, - произнесла Ариана де Карензу, - что нам надо обсудить много вопросов, тебе и мне. А мы рассмотрели только общественные дела.
- Как ты прошла мимо охраны? - спросил Блэз. Его сердце снова учащенно забилось. Он больше не ощущал усталости. Странно, как быстро она исчезла.
- Я не шла мимо. Есть и другие входы в этот дворец. И в мой тоже, если уж об этом зашла речь.
- Бертран знает, что ты здесь?
- Надеюсь, что нет. Сомневаюсь. Я думаю, он сам ушел из дома. Это же день летнего солнцестояния, Блэз, а мы находимся в Тавернеле. - Он знал, что это означает; певица сказала ему как раз перед тем, как солдаты этой женщины пришли и увели его.
Волосы у нее были распущены, конечно, как всегда, и ее тонкие духи наполняли маленькую комнатку еле уловимым, тревожным ароматом. Но у Блэзаде Гарсенка были собственные правила и собственный кодекс, а он нарушил эти правила и этот кодекс прошлым летом в Портецце, запутавшись в мире женских духов. Он сказал:
- Собственно говоря, я знаю, где мы находимся. А где герцог де Карензу? - Он хотел, чтобы это прозвучало язвительно, и сам не знал, почему.
Она осталась невозмутимой, по крайней мере, насколько он мог разглядеть при свечах.
- Мой муж? В замке Равенк с эном Гауфроем, как я подозреваю. У них собственные традиции в день летнего солнцестояния, и боюсь, женщины не принимают в них участия.
Блэз уже слышал о Гауфрое де Равенке. Говорят, его молодая жена все еще девственница после почти трех лет брака. О Тьерри де Карензу он таких рассказов не слышал, но с другой стороны - он и не спрашивал и не слишком интересовался.
- Понимаю, - тяжело произнес он.
- Нет, ты не понимаешь, - резко возразила Ариана де Карензу, из голоса ее исчезли ирония и насмешка. - Думаю, ты совсем ничего не понимаешь. Ты сейчас придешь к выводу, что я брожу по ночам, потому что мой муж предпочитает в постели мальчиков. И решишь, что меня следует понимать в свете этого факта. Так слушай же: я здесь по собственному выбору, и никакие вкусы или прихоти мужчины, за которого мой отец выдал меня замуж, не влияют на это решение.
- Значит, удовольствие - это все? А как насчет верности?
Она нетерпеливо тряхнула головой.
- Когда наступит тот день, когда мужчина и женщина в нашем обществе смогут пожениться, потому что свободно выбрали друг друга, тогда говори мне о верности. Но до тех пор пока женщины являются разменной монетой в игре замков и стран, даже в Арбонне, я не признаю подобной обязанности и посвящу свою жизнь тому, чтобы изменить этот порядок. И все это не имеет ни малейшего отношения к привычкам и предпочтениям Тьерри. - Ариана встала и прошла между Блэзом и свечой, и ее живое лицо вдруг оказалось в тени. - С другой стороны, я ничего не знаю о твоих привычках и вкусах. Ты предпочитаешь, чтобы я ушла? Я могу уйти незаметно, так же как пришла сюда.
- Какое это имеет значение, незаметно ты пришла или нет? - упрямо спросил он, держась за свой гнев. - Мы ведь в Арбонне. Не так ли? В Тавернеле во время летнего солнцестояния.
Он не мог прочесть выражения ее глаз, так как единственная свеча мигала за ее спиной, но снова увидел нетерпеливое движение ее головы.
- Брось, Блэз, ты умнее. В центре всего этого лежит осторожность. Я здесь не для того, чтобы опозорить кого-либо, и меньше всего - самое себя. Нет такой общественной обязанности перед моим супругом или моим народом, которую я бы недостаточно хорошо исполняла. Я смею заявить об этом, и знаю, что это правда. Я с уважением отношусь к Тьерри и знаю, что он так же уважает меня. Мой долг по отношении к себе совсем иной. То, что происходит по ночам между двумя взрослыми людьми, когда они остаются наедине, не должно никоим образом влиять на положение дел в мире.
- Тогда к чему трудиться? Зачем быть вместе? Твой Двор Любви установил такое правило? - Блэз хотел произнести это с сарказмом, но у него не получилось.
- Конечно, - ответила она. - Мы собираемся вместе, чтобы прославлять дар жизни, данный нам богиней... или богом, если тебе так больше нравится. Иногда лучшее в нашей жизни приходит к нам ночью и уходит утром. С тобой никогда не случалось такого?
Действительно, с ним случалось нечто очень похожее на это, но утро всегда приносило боль, которая оставалась надолго. Он чуть было это не произнес вслух. Воцарилась тишина. В полумраке силуэт Арианы можно было принять за силуэт Люсианны. Блэз мог представить себе, что ее черные волосы такие же на ощупь, и вспомнить легкое прикосновение пальцев, скользящих вдоль...
Но нет. Воспоминания о прошлом вызывают в нем гнев. Эта женщина не сделала ему ничего плохого, насколько ему известно, и, с ее точки зрения, оказывала ему честь своим присутствием. Он сглотнул.
Она сказала:
- Все в порядке. Ты устал. Я не хотела тебя оскорбить. Я уйду.
После Блэз не мог бы сказать, какая последовательность движений приблизила их друг к другу. Когда он обнял ее, то почувствовал, что дрожит; после Розалы он не прикасался ни к одной женщине, а та ночь тоже несла свой груз гнева и угрызений совести как во время нее, так и после. Уже приближая свои губы к губам Арианы, глубоко вдыхая окружающий ее аромат, Блэз готовился сопротивляться соблазнам еще одной искушенной женщины юга. Люсианна, несомненно, научила его хотя бы этому; если он ничему не научился за весну и лето в Портецце, то, значит, он прожил жизнь зря. Блэз был подготовлен, защищен.
Нет, не был. Потому что Люсианна Делонги использовала любовь и любовные объятия в качестве инструментов, оружия в коварных, хитроумно задуманных кампаниях, для получения удовольствий и власти, привязывая к себе беспомощную душу мужчины. А Блэзу в ту ночь в Тавернеле предложили в дар любовные объятия сильной души, не ускользающей, яростной, как ветер, но главным в которой было милосердие и ее собственные потребности, и предложили их честно, ничего не утаивая.
И в движении их переплетенных тел, в их вращении в ту ночь на кровати в городском дворце Бертрана де Талаира Блэз нашел на короткое время в темноте, после того как догорела единственная свеча, облегчение от своей двойной боли, старой и новой. С ним делили то, в чем раньше отказывали. Он предложил ей все, что умел, и даже, ближе к концу, отодвинув подальше иронию, кое-что из того, чему научился в Портецце, все то, что могут делать мужчина и женщина, когда лежат вместе, когда объединяются доверие и страсть. Принимая предложенное им, Ариана де Карензу один раз рассмеялась, задыхаясь, словно от искреннего удивления, и в свою очередь одарила его чем-то таким же редким и роскошным, как дерево, цветущее в ночи без единого листочка, и Блэз, несмотря на всю горечь, наполнявшую его, проявил достаточно мудрости и принял ее дар и дал ей почувствовать свою благодарность.
В конце концов он уснул, держа ее в своих объятиях, вдыхая ее аромат. Он утолил жажду и страсть, вернулся в усталость, будто в сад, пробившись сквозь колючий кустарник истории своей жизни.
Некоторое время спустя он проснулся, потревоженный каким-то звуком на улице. Ариана все еще была с ним, ее голова лежала у него на груди, ее черные волосы накрывали их обоих, словно покрывало. Он поднял руку и погладил их, восхищаясь.
- Ну, - произнесла Ариана, - ну-ну-ну...
Он тихо рассмеялся. Она и хотела его рассмешить. Он покачал головой.
- Это была самая долгая ночь в моей жизни. - Трудно поверить, как много всего произошло самого разного с тех пор, как они приехали в Тавернель после обеда и прошли по многолюдным улицам к «Льенсенне».
- Она закончилась? - шепотом спросила Ариана де Карензу. Ее рука медленно начала двигаться, кончики ногтей едва касались кожи Блэза. - Если песни говорят правду, у нас есть время, пока жаворонок не запоет на рассвете.
Он почувствовал возвращение желания, неотвратимого, как первое рождение волны далеко в море.
- Погоди, - неловко произнес он. - У меня есть вопрос.
- О боже.
- Нет, ничего ужасного или слишком трудного. Просто кое-что насчет Арбонны, насчет людей, которых мы знаем. Я должен был уже давно задать этот вопрос.
Ее рука по-прежнему лежала на его бедре.
- Да?
- Что за вражда существует между Талаиром и Миравалем? Ненависть? - То, что он сказал, было правдой, он это понял сегодня в начале вечера: было нечто неестественное в его нежелании знать о том, с чем он сталкивался все месяцы своего пребывания в Арбонне.
Ариана несколько секунд молчала. Затем вздохнула.
- Это и есть ужасный вопрос, собственно говоря, и трудный вопрос. Ты заставишь меня вернуться к моим воспоминаниям.
- Прости меня. Я...
- Нет, все в порядке. Я все равно думала о них всех. Воспоминания никогда не уходят далеко. Они делают нас такими, какие мы есть. - Она поколебалась. - Ты хотя бы слышал об Аэлис де Барбентайн, которая стала Аэлис де Мираваль?
Он покачал головой.
- Нет, мне очень жаль.
- Младшая дочь Синь де Барбентайн и Гибора. Наследница Арбонны, так как ее сестра Беатриса ушла к богине, а два брата умерли от чумы совсем молодыми. Ее выдали за эна Уртэ де Мираваля, когда ей было семнадцать лет. Моя кузина. - Она заколебалась, но не надолго. - Возлюбленная Бертрана и, мне кажется, единственная настоящая любовь в его жизни.
Снова повисло молчание. И в нем Блэз снова услышал слова Бертрана на темной лестнице в глубине другой ночи, словно человек, сказавший их, находился с ними в одной комнате:
«И бог знает, и милостивая Риан знает, что я пытался, но за двадцать три года ни разу не нашел женщины, которая могла бы сравниться с ней».
Блэз прочистил горло.
- По-моему, это правда. Он сказал мне кое-что в замке Бауд, что совпадает с... тем, что ты только что говорила.
Ариана приподняла голову и посмотрела на него.
- Наверное, он был в странном настроении, если вообще заговорил об этом.
Блэз кивнул головой.
- Так и было.
- Должно быть, он к тому же тебе доверял, как это ни странно.
- Или знал, что эти слова ни о чем мне не скажут.
- Возможно.
- Ты расскажешь мне эту историю? Пора мне начинать учиться.
Ариана снова вздохнула, чувствуя себя почти загнанной в угол этим совершенно неожиданным вопросом. Ей было в тот год тринадцать лет, она была веселой, умной, сообразительной девочкой, совсем еще ребенком. Ей потом понадобилось много времени, чтобы снова стать веселой, а ребенком она навсегда перестала быть в ту ночь, когда умерла Аэлис.
Теперь она была взрослой женщиной, играла сложные роли на сцене жизни и несла тяжелое бремя, с ними связанное: королева Двора Любви, дочь из одного благородного дома, выданная замуж в другой. По своей природе она не была склонна к риску, не так, как Беатриса или Бертран; она дольше обдумывает все перед тем, как сделать шаг. Она не могла бы придумать план, разработанный ими в отношении сына Гальберта де Гарсенка, и не одобрила его, когда ей о нем рассказали. Но теперь она уже приняла свое решение по поводу этого человека, жесткая оболочка горечи которого так надежно служила ему, подобно латам на поле боя, охраняя душевные раны.
Поэтому она поведала ему эту историю, лежа рядом с ним после занятий любовью на кровати во дворце Бертрана. Она совершила путешествие в прошлое, под ритм и модуляции собственного голоса, а темнота за окном медленно уступала место серому рассвету. Она рассказала ему все - неторопливо соткала печальную повесть того давнего года, - упустив лишь одну ниточку этой старой ткани, единственное, о чем она никогда не рассказывала. Она не принадлежала ей, эта последняя тайна, и Ариана не имела права поведать ее кому бы то ни было даже в порыве доверия, или ради того, чтобы привязать к себе, или по большой необходимости.
В конце, когда она закончила говорить и замолчала, они уже не занимались любовью. Ариане всегда было трудно отдаваться собственным желаниям в настоящем, когда она вспоминала об Аэлис.

Элисса Каувасская была полна самомнения, возможно, не без основания. Она обладала зрелыми формами и приятным голосом вдобавок к длинным ресницам и смеющимся глазам, которые заставляли мужчин чувствовать себя более остроумными, чем обычно. Поскольку ее родной город гордился тем, что в нем родился первый из трубадуров, сам Ансельм, она часто чувствовала, что ей суждено стать жонглеркой и вести кочевую жизнь, странствуя от замка к замку, из города в город. Она считала себя чудесным образом избавленной от скуки и преждевременного старения в той жизни, на которую могла рассчитывать, будучи дочерью ремесленника. Выйти замуж за подмастерье, пережить - если повезет - слишком много родов в течение нескольких слишком коротких лет, из кожи вон лезть, чтобы прокормить семью, залатать протекающую крышу и не дать холодному зимнему ветру проникнуть в щели в стенах...
Такая жизнь не для нее. Уже нет. Она, несомненно, самая известная из женщин-жонглеров, которые бродят по облюбованным музыкантами тропам Арбонны, - за одним досадным исключением. Что касается этого одного исключения, то до недавнего времени Лиссет Везетская, несомненно, пользовалась признанием лишь потому, что ее имя напоминало имя Элиссы! Журдайн рассказывал забавную историю насчет этого примерно год назад, и они вместе смеялись над ней.
Однако последний гастрольный сезон изменил положение или начал его менять. В двух-трех городах и в одном замке в горах неподалеку от Гётцланда интересовались их с Журдайном мнением о прекрасной музыке Алайна Руссетского и о девушке, которая была его новой певицей. А потом, после выступления в доме богатого купца в Сейране, Элиссу спросил один пустоголовый городской префект, как поживают оливы у нее на родине, в Везете. Когда она поняла, какую ошибку сделал этот человек, за кого он ее принял, то пришла в такую ярость, что ей пришлось на время покинуть зал купца, оставив Журдайна одного развлекать гостей в ожидании, пока к ней вернется самообладание.
Не следует, думала Элисса, лежа на очень удобной кровати в ночь летнего солнцестояния, размышлять о подобных вещах или о вызывающем беспокойство успехе Лиссет с песней Алайна в начале вечера - откровенно посредственной вещью, по мнению Элиссы. О чем думал Журдайн, размышляла она, пытаясь подавить вновь охватившую ее ярость, когда представилась эта блестящая возможность? Почему он не поспешил предложить собственную песню Ариане и герцогам, которую спела бы Элисса? Только позже, на реке, во время этих глупых игр, на которых настаивают мужчины, ее собственный трубадур, ее нынешний любовник, вылез вперед - и очень быстро стал мишенью для всеобщих насмешек, когда свалился в воду ниже по течению.

Предыдущая страница 9 Следующая страница


Песнь для Арбонны 10

Хотя «нынешний любовник», возможно - всего лишь возможно, - после этой ночи выражение уже неверное. Элисса потянулась по-кошачьи и позволила простыне сползти, совсем открыв ее обнаженное тело. Она повернула голову к окну, где мужчина, рядом с которым она только что лежала после любовных утех, теперь сидел на подоконнике, перебирая струны ее лютни. Ей не слишком нравилось, когда ее любовники покидают постель, не сказав ни слова, как сделал этот, и уж конечно ей не нравилось, когда другие трогают ее лютню... Но для этого мужчины она готова была сделать исключение, столько исключений, сколько будет нужно.
Она взяла с собой лютню, потому что не была вполне уверена, что ему от нее нужно. Когда Маротт, владелец «Льенсенны» подошел к ней в начале этого вечера и шепнул на ухо, что ее с нетерпением будут ждать - это его точные слова - в самой большой из комнат наверху после того, как в третий раз зазвонит колокол храма, Элисса спросила себя, не подходят ли ее путешествия с Журдайном к концу.
Когда она постучалась в дверь комнаты, однако, одетая в белую тунику, с цветком в волосах в честь летнего солнцестояния, мужчина, открывший дверь, улыбнулся и медленно окинул ее оценивающим взглядом, от которого у нее подогнулись колени. Это все же была ночь летнего солнцестояния, и очень поздняя ночь. Ей следовало понять, что не для пения ее пригласили. Но, если честно, она совсем не возражала; в Арбонне перед женщиной страстной и сильной, уверенной в себе, открывалось много способов добиться успеха, и один из них находился в этой комнате.
Один из них, собственно говоря, сидел на подоконнике, смотрел на восточную часть неба, повернувшись к ней спиной, небрежно наигрывая на ее лютне. Он играл очень хорошо, и когда он запел - так тихо, что ей пришлось напрягать слух, словно слова - были предназначены вовсе не ей, - его голос был полон странной печали, хотя сама песня не была печальной.
Это была его собственная песня, и очень старая. Довольно милая мелодия, как однажды весной решительно высказался Журдайн, устав от бесконечных просьб исполнить ее, даже через столько лет, и несмотря на то, что ее предпочли его собственным, более сложным музыкальным произведениям.
Элисса сейчас слушала тихую музыку и слова и была готова совершенно с ним не согласиться и, если надо, - считать эту песню квинтэссенцией всех любовных песен трубадуров. Лежа в одиночестве на широкой кровати, хотя она и не могла пожаловаться на только что минувший час, Элисса чувствовала, что ее мнения не спросят, что оно, собственно говоря, не имеет никакого значения. Мужчина, сидящий на подоконнике, поняла она, возможно, даже забыл, что она здесь.
Это ее тревожило, но не слишком. С другим мужчиной она могла разозлиться и даже в ярости покинуть комнату, но этот отличался от всех других мужчин в мире, здесь таились другие возможности, и Элисса Каувасская была готова действовать в соответствии с его желаниями и лишь надеялась, что окажется достаточно сообразительной и достаточно приятной ему. Раньше ей это всегда удавалось.
Она лежала тихо и слушала, как Бертран де Талаир играет на ее лютне и поет свою собственную песню наступающему рассвету над пустой улицей. Она знала слова; все знали эти слова...

Даже песня озерных птиц
Моею любовью дышит
Прибрежный ковер в ее честь
Цветочным узором вышит.
Зреет лоза виноградная,
Из почки лист пробивается,
Потому что весна приближается
С каждым шагом моей ненаглядной.
Ярче над ней сияют
Звезды Риан в ночи,
Бога луна и богини луна
Своим светом ее укрывают.

Это действительно почти по-детски простая мелодия, и слова ей под стать, думала Элисса. Журдайн был прав, конечно; по сравнению с теми изысканными мелодиями, которые он заставлял ее бесконечно разучивать, эту мог петь кто угодно, она не требовала долгого ученичества, необходимого жонглерам в Арбонне.
И потому тем более странно, что, слушая ее, Элисса вдруг почувствовала, что вот-вот заплачет. Она и вспомнить не могла, когда плакала в последний раз, разве что от гнева и разочарования. Во всем виновато летнее солнцестояние, решила она, и необычайные события этой ночи, не последним из которых стало долго ожидаемое, хотя и без особой надежды, приглашение в эту комнату.
Она потянулась в темноте к подушке, на которой он лежал рядом с ней, и прижала к себе в поисках утешения, а нежный рефрен повторился, и песня подошла к концу. Женщина, которую прославляет эта песнь, мертва, напомнила Элисса себе, она умерла больше двадцати лет назад. Сейчас ей было бы больше сорока лет, если бы она осталась жить, подсчитала Элисса. Это не настоящая конкурентка, решила она, она может позволить ему эти предрассветные воспоминания, не тревожась. Мертвые ушли; Элисса - та женщина, которая сейчас вместе с герцогом Бертраном, она лежит в его постели в конце ночи летнего солнцестояния. Все преимущества, несомненно, на ее стороне. Элисса улыбнулась, выжидая тот момент, когда он повернется и увидит, что она его ждет, что ее тело полностью открыто его взорам или всему, что он от нее пожелает.
Стоя у окна, Бертран де Талаир смотрел, как темнота уступает место серому свету на улицах внизу, а потом увидел первые слабые проблески утреннего света на восточном краю неба. Он задал себе бесполезный, безнадежный вопрос, сколько рассветов он встретил вот так, пока совсем не та женщина ждала, когда он вернется к ней в постель, которую покинул. Он не собирался возвращаться в постель. Он отбросил прочь саму мысль об этом, закрыл глаза, и мысли его преданно вернулись по спирали к концу песни.

Даже песня озерных птиц
Моею любовью дышит,
Прибрежный ковер в ее честь
Цветочным узором вышит.

Рассвет разгорался, наступал день. Предстоит много дел, множество сложных вещей, которые требуют выполнения. Он открыл глаза, чувствуя, как она снова ускользает, как ушел тогда он, ускользает в тумане, в воспоминаниях, с ребенком на руках.

ЧАСТЬ ТРЕТЬЯ
ОСЕНЬ

Глава 9

Он ждет ее, Розала видит его издалека, осторожно ступая по крутой, обрамленной деревьями тропе от водяной мельницы, возвращаясь с прогулки. Свекор сидит верхом на коне на открытом пространстве перед подъемным мостом.
Дыхание ее учащается, так как ее охватывает страх, она складывает руки на округлившемся животе, словно защищая его, но намеренно не убыстряет шагов. Ее мужа нет дома, он во дворце, и Гальберт должен это знать.
- Доброе утро, господин, - произносит она, медленно входя во двор. Подъемный мост замка опущен: во дворе перед замком горстка коранов шумно обучается приемам боя на посохах, за ними серфы разгружают мешки с собранным зерном под пристальным наблюдением управляющего. Обычный день уплаты десятины в замке Гарсенк. Однако все они достаточно далеко от них двоих и не могут слышать то, что они говорят друг другу.
Гальберт де Гарсенк, массивный и величественный в своей одежде верховного жреца бога, не отвечает сразу на ее приветствие, глядя с каменным лицом на нее сверху. Ему, конечно, следовало спешиться, простая вежливость к жене сына требует этого; то, что он этого не делает, служит первым сигналом, попыткой запугать ее. Розала уже знает: почти все, что делает этот человек, задумано как средство получить власть.
- Прошу тебя в замок, - произносит она, словно в его манере нет ничего особенного. - Ты должен знать, что Ранальда нет дома, но я с радостью сделаю все возможное, чтобы тебе было удобно. - На ее лице мелькает улыбка, но быстро исчезает; она не станет унижаться перед этим человеком, она поклялась себе в этом.
Он дергает поводья, заставляет коня слегка пританцовывать очень близко от нее. Она стоит неподвижно; конечно, она не боится лошадей и совершенно уверена, по очевидной причине, что ее свекор не рискнет сейчас причинить ей физический вред.
Гальберт прочищает горло.
- Иди в дом, - произносит он своим прославленным голосом с ледяной холодностью. - Иди в замок немедленно, пока не опозорила нас еще больше. Я слышал, что ты гуляешь вне замка, но отказывался верить. Приехал убедиться своими глазами, я был уверен, что слухи неверны и ложны. Вместо этого я вижу, как ты бесстыдно разгуливаешь в твоем положении на глазах у серфов точно так, как мне говорили. Неужели ты настолько развратна, что вытворяешь такое?
Она так и думала, что дело может быть в этом. Она испытывает почти облегчение от того, что оказалась права и теперь знает, откуда ждать нападения.
- Ты зря обижаешь меня и роняешь свое достоинство, - отвечает она так спокойно, как только может. - Я делаю то, что женщины Савариков делают уже много поколений. Тебе это известно, господин, не притворяйся, что ты этого не знал. Женщины моей семьи никогда не сидели в своих комнатах, когда вынашивали детей, они всегда совершали ежедневные прогулки по семейным угодьям.
Он снова дергает поводья; его конь беспокойно перебирает ногами.
- Ты теперь Гарсенк, а не Саварик.
- Ошибаешься. Я всегда останусь одной из Савариков, господин. Не нужно себя обманывать. То, с чем я родилась, нельзя у меня отнять. - Она колеблется. - К этому можно только прибавить. - Последнее она добавляет ради примирения, в отсутствие Ранальда ей очень не хочется столкновения с его отцом. - Мой супруг и господин знает, что я не лежу в постели: я рассказала ему о традиции моей семьи, когда он впервые узнал о моей беременности. Он не возражал.
- Конечно, не возражал. Ранальд не достоин даже презрения. Невероятный глупец. Он позорит наших предков.
Розала мило улыбается.
- Но он просил меня передавать ему, если ты будешь плохо отзываться о нем. Эти слова подходят под такое определение?
«Осторожнее, - говорит она себе. - Этого человека нельзя сердить». Но трудно сдаться ему без сопротивления; очень трудно, помня ее собственного отца и ее дом, раболепствовать перед верховным старейшиной, гордящимся своей недавно обретенной властью.
Она видит, как Гальберт сдерживает поспешный ответ. Ранальд отличается вспыльчивым нравом, и Блэз тоже, но в меньшей степени. Отец по сравнению с ними обоими - это лед, его гнев и его ненависть находятся под безжалостным контролем и направляются им в нужное русло.
- Ты намеренно дерзишь, - говорит он. - Следует ли мне выпороть тебя за это? - Его голос звучит странно мягко для таких слов, словно он просто предлагает ей прогуляться с ней по окрестностям или позвать на помощь служанку.
- Действительно, - отважно отвечает Розала. - Достойная мысль. Ты приходишь сюда под предлогом заботы о ребенке, которого я ношу, а потом предлагаешь мне порку. Благоразумный подход, господин мой.
Теперь его очередь улыбнуться. Его улыбка пугает ее больше всего остального. Она старается не подавать виду.
- Я могу подождать, - мягко произносит Гальберт де Гарсенк. - Наказание может быть отсрочено, и ты все равно будешь знать его причину. Я - человек терпеливый. А теперь иди в замок, или я буду вынужден заставить тебя силой на глазах у коранов и слуг. Ты носишь первого из нового поколения Гарсенков, и я не позволю тебе рисковать им из-за твоего каприза.
Розала не двигается с места. Он не причинит ей вреда. Она это понимает. Ее охватывает нечто вроде отчаянного головокружения, прилив ненависти, с которым она не в силах справиться.
- Прости мне мое невежество и невежество моей семьи, - говорит она. - В таких делах явно следует уступить твоему мнению, мой господин. Ты знаешь так много о том, как помочь женщинам пережить рождение ребенка. - Опасный выпад, за него она и правда может потом поплатиться. Первая жена Гальберта умерла через несколько часов после рождения Блэза, а две следующие жены не пережили своего первого заточения в этом замке и родили мертвых детей.
Она хотела ранить его, умно это или нет, но по его лицу нельзя понять, достигла ли она своей цели.
- Как я уже говорил, - бормочет он, продолжая улыбаться, - порку можно осуществить в любой момент.
- Конечно, - отвечает она. - Моя жизнь полностью зависит от твоей доброты, мой господин. Хотя, если ты поранишь меня и появятся шрамы, это может испортить удовольствие королю, когда пошлет за мной, не так ли?
Она не собиралась говорить ничего подобного; это вырвалось у нее. Но она не жалеет теперь, когда эти слова прозвучали. Эта мысль и скрывающийся за ней страх никогда ее не покидают.
Она видит, что верховный старейшина реагирует на ее слова в первый раз. Ему не приходило в голову, что она понимает, как обстоят дела, думает Розала. Это почти забавно: они воображают, что женщины бродят по дворцу, словно стадо овец, опустив глаза, их тупые головы бездействуют и они не подозревают о тех нюансах, которые их окружают. Она могла бы рассмеяться, если бы ее страх не был таким ощутимым.
Теперь улыбка Гальберта де Гарсенка становится шире, его гладко выбритое, мясистое лицо покрывается морщинами и становится весьма неприятным.
- Ты жаждешь этого момента, как я вижу. Ты уже охвачена похотью. Ты предпочла бы погубить ребенка, чтобы быстрее оказаться в постели Адемара, задыхаясь и потея? В тебе все порочные наклонности женщин, особенно женщин твоего рода. Я это понял, как только впервые увидел тебя.
Розала замирает. У нее внезапно закружилась голова. Прогулка вверх по склону под ярким солнцем, а теперь этот поток грязных оскорблений. Ей очень хочется, чтобы Ранальд был сейчас дома; своим присутствием он мог бы умерить или, по крайней мере, перевести на себя часть злобы Гальберта. Она сама напросилась, потрясенно думает Розала. Лучше бы ей проглотить свою гордость, покорно уйти в дом. Как может она в одиночку, будучи полностью в его власти, бороться с этим человеком?
Она снова поднимает на него взгляд, ощущая тошноту. Ее семья ни в чем не уступает их семье, яростно говорит она себе, или не настолько, чтобы это имело значение. Она знает, что необходимо сейчас сказать. Стараясь сохранить самообладание, она произносит:
- Послушай меня. Я убью себя прежде, чем позволю ему прикоснуться ко мне. Не сомневайся, я это сделаю. И не пытайся отрицать, что не ты подогреваешь постыдные мысли короля, презирая своего сына и всякое понятие о семейной чести, стремясь только привязать покрепче слабого человека, чтобы использовать его так, как сочтешь нужным. Мой господин, я не то орудие, которое тебе по руке. Я умру раньше, чем Адемар переспит со мной. - Она пристально наблюдает за его лицом и прибавляет: - Или ты сам, господин верховный старейшина Коранноса. Я покончу с собой прежде, чем ты сможешь прикоснуться рукой или кнутом к этой белой плоти, о которой мечтаешь в темноте дома господа по ночам. - Эта стрела выпущена наугад, но Розала видит, что она точно попала в цель. Багровое лицо Гальберта внезапно бледнеет, его глаза превращаются в узкие щелочки, и впервые он быстро отводит взгляд. Розала не ощущает торжества, только новый приступ тошноты.
Она поворачивается и идет по подъемному мосту в передний двор. Кораны прекратили свою дуэль, их внимание привлекло что-то необычное в поведении господ здесь, за стенами. Розала высоко держит голову и шагает так спокойно, как ей только удается.
- Госпожа Розала, - зовет Гальберт сзади, слегка повысив голос. Она знала, что он ее позовет. Ему необходимо, чтобы последнее слово осталось за ним. Его характер не допустит ничего другого. Она сначала хочет не оборачиваться, продолжать идти вперед, но кораны слышали, как он ее позвал. То, на что она с риском осмеливается наедине с ним, она не смеет сделать публично: она может до определенного предела не подчиняться ему, но открытого неповиновения он не допустит. За это женщину в Горауте могут убить.
Она останавливается на подъемном мосту и медленно поворачивается к нему. Потом она вспомнит этот момент, высоко стоящее в небе солнце, ветерок, колышущий красные и золотистые листья каштанов вдоль дороги, пение птиц на ветках, речку внизу, сверкающую синевой. Великолепный осенний день.
- Интересно, - говорит Гальберт де Гарсенк, понижая голос и подъезжая поближе, - рассказал ли тебе твой дорогой супруг о нашей последней договоренности? Возможно, он этого не сделал, ведь он так забывчив. Мы решили, что если ты родишь сына, он будет моим. А! Ты удивлена, госпожа Розала! Так я и думал, этот легкомысленный парень не поставил тебя в известность. Мальчик обещан Коранносу, дочь можешь оставить себе; дочь для меня пока бесполезна, но я уверен, что позднее я придумаю, как ее использовать.
Розалу охватывает страх, что она сейчас потеряет сознание. Солнце описывает хаотичные дуги в голубом небе. Она делает нетвердый шаг в сторону, чтобы удержать равновесие. Сердце молотом стучит у нее в груди. Розала чувствует вкус крови: она прокусила губу.
- Ты... ты готов лишить свою семью наследника? - произносит она, заикаясь, ее оглушенный мозг отказывается верить в то, что она услышала.
- Нет-нет, не обязательно. - Теперь он смеется, для всех посторонних глаз во дворе он выглядит веселым и доброжелательным. - Хотя нам нужен в семье еще один старейшина не меньше, чем наследник замка. Брат Ранальда, - он никогда не произносит имени Блэза, - должен был последовать за мной в служении богу. Многое в нашем будущем зависит от этого. Его отказ сорвал мои планы, поставил меня в трудное положение, но если ты подаришь мне мальчика, все еще можно будет исправить. Разумеется, я отложу окончательное посвящение на время, чтобы посмотреть, как лучше использовать ребенка - здесь, в Гарсенке, или в доме господа. Многое нужно будет учесть, но смею сказать, ты мне поможешь, родив других детей, дорогая сноха. А если нет - принимая во внимание, что для зачатия этого младенца потребовалось некоторое время, - тогда, мне кажется, Ранальд сможет найти себе вторую жену, которая это сделает. Это меня не слишком волнует. И я должен признаться, что с нетерпением жду того времени, когда лично смогу заняться образованием и воспитанием внука. Умоляю, не разочаруй меня, госпожа Розала. Роди крепкого мальчика, чтобы я смог забрать его для Коранноса.
Она ничего не в состоянии сказать в ответ. Кажется, она потеряла дар речи. Она едва стоит на ногах. Внезапно она чувствует себя обнаженной под взглядами равнодушных или слегка заинтересованных коранов ее замка и работников поместья.
- Тебе и в самом деле следует вернуться в дом, - заботливо говорит Гальберт. - Ты не очень хорошо выглядишь. Тебе следует лежать в постели, дитя мое. Я бы проводил тебя сам, но боюсь, у меня нет времени для подобных домашних забот. Дела настоятельно требуют моего возвращения во дворец. Я полагаю, что ты меня поняла и мне не придется приезжать сюда снова.
Он поворачивается, не дожидаясь ответа, приветствует ее взмахом поднятой руки, чтобы его жест отметили кораны; но в этой руке он держит кнут. Это не случайно; этот человек ничего не делает случайно. Она видит, как он улыбается, удаляясь.
В замке, через короткое время оставшись одна в своих покоях, стиснув руки так, что косточки побелели, Розала де Гарсенк вдруг понимает, не осознав, в какой именно момент принимает решение, что уедет отсюда.
Гальберт допустил ошибку, думает она. Он не собирался рассказывать ей об этих планах, он должен был знать, как она к ним отнесется. Но она его разозлила, показала, что знает его мысли, и он ответил, не подумав, чтобы напугать и ранить ее, чтобы оставить за собой последнее слово.
Она не знает, как она это сделает, знает только, что не останется и не отдаст своего ребенка этому человеку. «Я объявила войну», - думает она, понимая, что единственное ее преимущество в том, что она это знает, а Гальберт, возможно, нет. Внутри ее, словно в ответ, младенец сильно толкает ее под ребра, в первый раз за это утро.
- Тихо, - шепчет она. - Тихо, любовь моя. Этого не случится. Не бойся беды, она тебя не найдет. Где бы ни находился твой отец, явится ли он когда-нибудь, чтобы защитить тебя, или нет, я буду охранять тебя, малыш. Клянусь своей жизнью и твоей.

Блэз думал о ребенке, когда мужчины Талаира ехали на север под холодным ветром, о сыне Аэлис де Мираваль и Бертрана. С тех пор как Ариана рассказала ему эту историю в ночь летнего солнцестояния три месяца назад, он думал о ней чаще, чем мог ожидать, и в такие моменты невольно с любопытством бросал взгляд на человека, за убийство которого его отец заплатил четверть миллиона золотом.
Трагедия произошла здесь примерно двадцать три года назад, а ее последствия все еще ощущались в Арбонне. Он вспомнил тихий, размеренный голос Арианы, рассказывающий ему эту повесть, когда рассвет разгорался над усыпанными мусором улицами и переулками Тавернеля.
- Как я только что говорила, - сказала она тогда, - в любви все зависит от сохранения тайны. Моя кузина Аэлис не проявила сдержанности, хотя она была очень молода, и это можно счесть оправданием. В ней было нечто неуправляемое, нечто слишком неистовое. Ненависть и любовь подстегивали ее, и она была не из тех женщин, которые принимают свою судьбу или трудятся в стенах, построенных для ее защиты.
- Ты тоже не такая, - возразил тогда Блэз. - В чем разница?
В ответ на это она улыбнулась немного печально и некоторое время не отвечала.
- Разница, полагаю, в том, что я видела, что она сделала и что из этого вышло. Для моей жизни разница - в Аэлис. Видишь ли, она рассказала мужу. Она приберегла правду для последнего, яростного удара мечом, со своим собственным медленно действующим, убийственным ядом, если хочешь. Когда жрица, которая пришла к ней, сказала, что она не выживет, к ее постели привели Уртэ. Он был в горе, я думаю. Я всегда считала, что он искренне горевал, хотя, возможно, больше из-за утраты той власти, которую она ему давала, чем из-за чего-то другого. Но в Аэлис не было мягкости, она вся состояла из гордости и безрассудства даже на смертном одре. Она приподнялась на постели и сказала Уртэ, что ребенок от Бертрана де Талаира.
- Откуда тебе это известно?
- Я там была, - ответила Ариана. - Как я сказала, этот момент изменил всю мою жизнь, сформировал меня такой, какой я стала. Слова, которые она сказала Уртэ, изменили наш мир, знаешь ли. Мы бы жили в стране, устроенной по-иному, если бы Аэлис не осуществила свою месть.
- Месть за что? - спросил Блэз, хотя он постепенно уже начал понимать.
- За то, что ее не любили, - просто ответила Ариана. - За то, что ценили ее гораздо меньше, чем она заслуживала. За то, что ее сослали в мрачную, промозглую крепость Мираваля, прочь от света и смеха при дворе ее отца.
Он думал, что в этом, возможно, причина. Когда-то он осудил бы подобные чувства как достойные презрения, еще один случай женского тщеславия, исказивший события в мире. Его немного удивило, что он теперь смотрит на это иначе; по крайней мере, в ту ночь в Тавернеле, держа в объятиях Ариану де Карензу, он смотрел на это иначе. Тогда ему пришло в голову, и он даже не пытался скрыть свое потрясение, что этот новый образ мыслей мог быть его собственным, самым яростным мятежом против отца.
- Я догадываюсь, о чем ты думаешь, - сказала Ариана.
- Нет, не догадываешься, - ответил он, не объясняя. - И что сделал Уртэ? - спросил он, загоняя свои собственные семейные дела в глубину сознания. В ту ночь Блэз и сам горевал, слушая эту старую историю. Он задал этот вопрос просто так. Он был уверен, что знает, что сделал эн Уртэ де Мираваль.
Однако ответ Арианы удивил его.
- Никто точно не знает. И в этом вся трагедия Бертрана, Блэз. Перед смертью Аэлис родила сына. Я смотрела, как жрица привела его в этот мир. Я слышала, как он заплакал. Потом Уртэ, который ждал, унес его куда-то, и ни Аэлис, ни жрица, ни тем более я, тринадцатилетняя девочка, не могли его остановить в его собственном доме. Я помню, как изменилось его лицо, когда жена сказала ему, кто отец ребенка; этого я никогда не забуду. И я помню, как он нагнулся над ней, лежащей там, разорванной и умирающей, и прошептал что-то ей на ухо, я не расслышала - что. Потом он вышел из комнаты с ребенком Бертрана, плачущим у него на руках.
- И убил его.
Она покачала головой.
- Как я уже сказала, никто не знает. Это возможно, вероятно, зная Уртэ, зная, что этот ребенок мог унаследовать так много... унаследовать Барбентайн, и значит - саму Арбонну, как ребенок Аэлис. Это возможно, но мы не знаем. Бертран не знает. Не знает наверняка. Если ребенок выжил, если он сейчас жив, только Уртэ де Мираваль знает, где он.
Блэз ясно тогда понял жестокую, чудовищную боль Бертрана.
- И поэтому Уртэ нельзя было убить все эти годы - и нельзя убить сейчас, - потому что любая возможность узнать правду или найти ребенка умрет вместе с ним.
Ариана посмотрела на него в неясном сером свете комнаты и молча кивнула головой. Блэз попытался представить себе, каково это - быть тринадцатилетней девочкой и пережить такую ночь, которая легла на твое прошлое, подобно грузу камней.
- Я бы все равно его убил, - после долгого молчания сказал он.
Но она лишь ответила:
- Ты и Бертран де Талаир - очень разные люди.
Когда Блэз ехал по дороге вдоль реки вместе с герцогом Бертраном и коранами Талаира на осеннюю ярмарку в Люссан, он снова вспомнил об этом замечании. Это было почти последнее, что она сказала ему в ту ночь. Потом они оделись, и она ушла из его комнаты одна, закутавшись в плащ с капюшоном, а на прощание всего один раз поцеловала его, нежно и целомудренно, при первом сером свете дня.
Что делает людей такими разными? Случайности рождения, воспитания, удачной судьбы или трагедии? Каким человеком стал бы сам Блэз, если бы родился старшим сыном, наследником Гарсенка, а не младшим, которому его отец предназначил нежеланную судьбу служителя бога? Что, если бы его мать осталась жива, вопрос, который задала Синь де Барбентайн? Было бы все иначе? Что, если бы Гальберт де Гарсенк был несколько другим, более добрым, менее одержимым властью человеком?
Но эта последнее предположение было совершенно невероятным; просто невозможно представить себе отца другим, не таким, какой он есть. Гальберт казался Блэзу неизменным, как сила природы или какой-нибудь гигантский монумент Древних, который ни о чем, кроме власти, не говорит и который существовал на земле почти всегда.
Бертран де Талаир - тоже младший сын. Только ранняя смерть его брата принесла ему герцогство и стала причиной столь жесткого противостояния двух домов. До этого он шел по обычному пути: наемник с мечом в битве и на турнире, ищущий богатства и свое место в мире. Тот же путь, который предстояло пройти Блэзу де Гарсенку, когда он уехал из Гораута, много лет спустя. Тот же путь, но если сбросить со счета музыку.
Только музыку нельзя сбросить со счета. Она определяет Бертрана так же, как определяет Арбонну, подумал Блэз. Он покачал головой, почти потешаясь над собой. Прошло полгода, как он здесь, и уже его мысли потекли в направлении, чуждом ему прежде. Он решительно вернул разбегающиеся мысли в настоящее, на высокогорную дорогу Арбонны, построенную Древними между рекой и полями пшеницы на востоке.
Блэз очнулся от задумчивости, когда прищурился и посмотрел сквозь пыль вдаль. Он ехал верхом в конце колонны, вслед за длинным караваном грузовых фургонов, которые они сопровождали на ярмарку, - в основном это были бочки с вином Талаира. Он увидел, что Бертран и Валери скачут к нему. Они ехали размеренно, но достаточно быстро, чтобы он понял, что в голове длинной колонны что-то происходит. За их спинами он разглядел вдали знамена. Кажется, они кого-то догоняли. В этом не было ничего особенного, все дороги были переполнены спешащими на ярмарку людьми, а дорога в горах тем более. Он приподнял брови, когда двое мужчин подъехали, аккуратно развернули своих коней и поехали с двух сторон от Блэза.
- Развлечения, развлечения, - беззаботно произнес Бертран. На его лице Блэз увидел улыбку, которую уже знал; она вызывала у него тревогу. - Самые разные неожиданные удовольствия ждут нас. Что ты можешь мне сказать о человеке по имени Рюдель Коррезе? - продолжал герцог.
Прожив много месяцев с Бертраном, Блэз начал привыкать к подобным вещам. Иногда ему казалось, что арбоннец предпочитает репутацию талантливого и остроумного человека любой другой.
- Он довольно прилично стреляет из лука, - сухо ответил он, стараясь попасть в тон Бертрану. - Спроси у Валери.
Мощный коран уже совсем выздоровел; он мрачно хмыкнул.
Бертран резко произнес, меняя без всякого предупреждения тон:
- Мы вместе все лето избегали принятия решения. Думаю, пришла пора его принять.
- Впереди знамена Коррезе? - спросил Блэз.
- Вот именно. Среди прочих, кажется, я узнал Андорию и Делонги.
Странно, как жизнь совершенно неожиданно устраивает засады. Или, возможно, не так уж и странно, поправил себя Блэз, иначе они не были бы засадами, не так ли? Это разумно, правда? Ему внезапно стало холодно. И спросил себя, могут ли эти двое прочесть на его лице ответ, а потом удивился, неужели ему никогда не приходило в голову, что Люсианна может приехать на ярмарку в Люссан?
Достаточно много важных событий произошло в мире с приходом осени, чтобы появление Делонги стало вполне ожидаемым на этом ежегодном собрании. Сюда приезжали, чтобы торговать, наблюдать и биться об заклад или сражаться на турнирах, чтобы отпраздновать сбор урожая и обменяться новостями из шести стран до того, как зимние дожди и снега сделают дороги непроходимыми. А там, где присутствуют мужчины Делонги, почти наверняка можно найти прославленную, печально известную жемчужину их семейства. Люсианна не позволит, чтобы ее бросили где бы то ни было.
Но сейчас самым важным был вопрос о Рюделе, а Бертран затронул и другой вопрос.
Блэз ответил на этот вопрос как можно более уверенным голосом:
- Тебе придется познакомиться с самим Рюделем и с его отцом, если он здесь. Он может быть здесь. После знакомства с ним в условиях перемирия ярмарки Рюдель ничего не станет предпринимать. Собственно говоря, его даже может позабавить, если его увидят в твоем обществе.
- Меня это тоже позабавит, - пробормотал Бертран, - бесконечно. Я думаю, что мне доставит удовольствие познакомиться с этим человеком.
Почти все уже знали теперь о неудавшемся убийстве и заплаченных за него деньгах. Немногие знали, кто именно пустил ту отравленную стрелу и попал не в того человека. Рюдель, насколько Блэз мог судить, должен был оказаться в очень неловком положении - особенно после того, как отправился прямиком в Гётцланд требовать обещанную плату. Источники Бертрана при дворе короля Йорга - поразительно хорошо осведомленные - позднее прислали сообщение о том, как Рюделя заставили возвратить деньги. Говорили, он уже успел потратить часть из них, и поэтому его отец вынужден был вмешаться и возместить потерю. Блэз легко мог себе представить, что его старый друг чувствует по этому поводу.
Он по-своему тоже с нетерпением ждал встречи с Рюделем. В сложном тренировочном поединке их взаимоотношений он одержал победу в саду в Тавернеле, и они оба это знали. Он нечасто одерживал столь чистую победу; ею можно было гордиться.
Или можно было бы, но здесь находилась Люсианна, и Блэз знал по собственному опыту, что Рюдель использует любое нужное ему оружие, чтобы сравнять счет, если чувствует себя проигравшим. Блэз покачал головой. Ему придется постараться справиться с этим, когда и если это произойдет. Ему еще было о чем подумать, а Бертран и Валери оба молча наблюдали за ним, не останавливаясь. Впереди их колонны нарастала какая-то суета, и они, кажется, сбавляли ход. Он уже ясно видел знамена впереди: Коррезе, Делонги, Андории и еще пару других, которые он не узнал.
Он повернулся к Бертрану. Герцог, как обычно, ехал с непокрытой головой, в своей неброской одежде, которую любил надевать в дорогу. Однажды она спасла ему жизнь, как рассказал Блэзу Валери, когда еще один убийца не смог узнать, который из мужчин в их группе был сам де Талаир.
- Правда, не стоит принимать никакого решения. Пока не стоит. - Блэз старался говорить спокойно. Они видели, что к ним скачут три человека, вздымая пыль копытами коней. - Если мы поедем вместе с людьми из Портеццы, многие из них меня знают. Нет смысла пытаться остаться неузнанным.
- Я так и думал, - произнес Бертран. - Очень хорошо. С этого момента, как я полагаю, именно Блэз де Гарсенк оказывает мне честь, присоединившись на время к моим коранам, несмотря на очевидное желание его отца организовать мое убийство?
Это стало своего рода водоразделом, тем моментом, когда многое может измениться.
- Как пожелаешь, - тихо согласился Блэз.
Три всадника подъехали ближе. Он их не узнал. Они были экстравагантно одеты даже на пыльной дороге. Это свойственно портезийцам.
- А другой вопрос? - спросил Бертран, и теперь в его голосе появилось еле заметная напряженность. - Тот, который мы все время откладывали?
Блэз понимал, что имеет в виду герцог, разумеется, понимал: «Что вы от меня хотите, чтобы я объявил себя истинным королем Гораута?» Его собственные слова.
Он покачал головой. Сердце сжималось и тяжелело в его груди, когда он думал об этом. Это был прыжок через пропасть настолько широкую, что он никогда и не пытался окинуть ее даже мысленным взором.
- Нет, - ответил он. - Оставим это. Сейчас осень, и объявлено перемирие на время ярмарки. Гораут здесь ничего не сделает, даже если кто-нибудь оттуда приедет, а потом Адемару придется ждать, пока весна снова откроет горные дороги. Давайте подождем и посмотрим, что произойдет.
Валери сказал своим размеренным голосом:
- Мы могли бы сами что-нибудь предпринять зимой, а не ждать, что сделают другие.
Блэз повернулся к нему.
- Мне очень жаль, - резко ответил он, - если мое нежелание, чтобы меня использовали в качестве подставной фигуры, испортит вам зиму.
Бертран, едущий с другой стороны, громко расхохотался.
- Это справедливо, - заметил он, - хотя ты едва ли подставная фигура, если быть честным. Если считать, что Адемар предал свою страну Иерсенским договором, есть ли в Горауте человек, который с большим правом, чем ты, может претендовать на его трон? Возможно, твой брат?
- Возможно, - ответил Блэз. - Но он ничего не станет делать. Им руководит мой отец. - Он поколебался. - Оставь это, Бертран. Пока оставь.
Воцарилось молчание. В это время подъехали три всадника, за которыми следовал юный Серло. Они были одеты в великолепные черно-красные одежды, знакомые Блэзу. Он внезапно понял, чьи это должны быть люди. Его сердце снова быстро забилось. Казалось, куда бы он ни поехал, события снова уводили его в прошлое. Первый из всадников остановил коня и преувеличенно низко поклонился, сидя в седле.
- Очень хорошо, оставим пока эту тему, - тихо сказал Блэзу Бертран. А затем, еще не успев договорить, резким, плавным движением развернувшейся пружины прыгнул на него со своего коня.
Он врезался в плечо Блэза, выбив воздух из его легких, и вытолкнул из седла на землю. Они вдвоем, сильно ударившись, упали в дорожную пыль, а кинжал, брошенный вторым человеком в черно-красном, просвистел над склоненной головой первого, пронзив воздух в том месте, где мгновение назад находилась голова Блэза. Об искусстве воинов Портеццы метать ножи ходили легенды.
Но кораны Бертрана де Талаира были обучены лучше всех в Арбонне. Валери убил метателя кинжала коротким и точным выпадом меча, а Серло с проклятием без церемоний расправился с третьим сзади. Теперь остался только первый. Бертран и Блэз поднимались с земли и выпрямлялись. Бертран морщился, сгибал и разгибал колено.
Серло и Валери приставили острия своих мечей к груди и спине портезийца. Все произошло так быстро, так бесшумно, что никто впереди ничего не понял. Однако на земле лежало два мертвых человека. Портезиец посмотрел на них, потом на Бертрана. У него было худое, загорелое лицо и тщательно завитые усы. На его пальцах сверкало несколько колец, надетых поверх перчаток.
- Я с готовностью отдаю себя в ваши руки, - хладнокровно произнес он на безукоризненном языке аристократов Арбонны. - Мой кузен выкупит меня за хорошую цену, уверяю вас.
- Твой кузен только что нарушил перемирие, официально гарантированное правительницей Арбонны, - ледяным тоном ответил Бертран. - Она спросит с него за это еще более строго, чем с тебя.
- Я уверен, что он ответит подобающим образом, - с вызовом произнес этот человек.
Лицо Бертрана побледнело; Блэз узнал признаки подлинной ярости. Он все еще был слишком потрясен, чтобы реагировать самому.
- Я в этом не так уверен, как ты, - мягко ответил герцог портезийцу. - Но пока ты сейчас ответишь мне, почему вы хотели убить одного из моих спутников?
Впервые на лице этого человека появилось выражение нерешительности. Он искоса бросил взгляд на Блэза, словно для того, чтобы в чем-то убедиться. Его лицо прояснилось, и еще до того, как он начал говорить, Блэз понял, что произошло. Что-то в нем, точнее, в его сердце, зазвенело, словно тронули тетиву лука или струну лютни.
- Мой повелитель и кузен Борсиард д'Андория питает смертельную обиду на этого человека, - ответил портезиец. - Это не имеет никакого отношения к тебе, эн Бертран. Он не испытывает к тебе ничего, кроме уважения и любви, мой господин, и к графине Арбоннской. - Слова были сладкими, как мед, он просто сочился из них.
- Боюсь, нападение на человека, едущего вместе со мной, имеет ко мне самое прямое отношение. И слова уважения бессмысленны, когда нападение совершается во время ярмарочного перемирия. Твой повелитель и кузен сделал ошибку.
- И я никогда в жизни не встречал Борсиарда д'Андория, - прибавил Блэз. - Было бы интересно знать, в чем заключается его смертельная обида. - Но он это знал или думал, что догадывается.
- О подобных вещах не говорят на людях, - высокомерно ответил портезиец. - И андориане не дают объяснений.
- Еще одна ошибка, - сказал Бертран решительным тоном, словно закрывая тему. - Не вижу причин откладывать. Как герцог Арбонны, поклявшийся правительнице хранить мир, я явно должен исполнить свой долг. - Он повернулся к Серло. - Возьми трех коранов и повесьте этого человека на дереве. Но сначала разденьте и заклеймите его. Весь мир знает, как наказывают тех, кто нарушил перемирие.
Портезиец был храбрым человеком, несмотря на все его позерство.
- Я человек высокого ранга и кузен Борсиарда д'Андория, - возразил он. - Ко мне положено относиться в соответствии с моим положением.
Бертран де Талаир покачал головой. Блэз заметил, что Валери выглядит все более обеспокоенным. Он и сам ощущал тревогу. Герцог не обращал на них внимания. Он сказал:
- Твое положение - это положение человека, совершившего покушение на убийство и нарушившего перемирие, которое поклялись соблюдать шесть стран. Никто за тебя сегодня не вступится. - Он снова повернулся к Серло: - Повесить его.
Серло уже подозвал трех других коранов. Они грубо стащили портезийца с коня. У одного их них к седлу был привязан моток веревки. На краю поля стоял дуб, к востоку от дороги; они повели его туда.
- Вы не можете этого сделать! - кричал портезиец, вытягивая шею, чтобы оглянуться на Бертрана, и в его голосе впервые чувствовался страх. Он действительно не думал, что ему может грозить опасность, понял Блэз. Вера в неприкосновенность человека его ранга, да еще имеющего такое родство, заставила его надеяться, что он сможет свободно убить и отделаться выкупом, что деньги и положение могут решить все проблемы.
- Ты уверен? - тихо спросил Валери у своего двоюродного брата. - Позднее нам может понадобиться Андория.
Голубые глаза Бертрана де Талаира почти с жестоким выражением следили за коранами у дерева. Они раздевали портезийца; теперь тот начал кричать. Бертран ответил Валери, не оборачиваясь:
- Нам никто не нужен настолько, чтобы отказаться от чести ради них. Где бы ни проходили ярмарки, правитель страны обязан поддерживать перемирие, которое позволяет нам вести торговлю. Это всем известно. То, что только что произошло, нанесло оскорбление правительнице и Арбонне настолько наглое, что я не могу его спустить. Пускай Борсиард д'Андория делает что хочет, но эти три человека должны умереть. Когда мы приедем в Люссан и Барбентайн, я посоветую правительнице запретить Андории участвовать в ярмарке. Полагаю, так она и сделает.
Он отвернулся и снова вскочил на своего коня. Блэз последовал его примеру.
Далеко впереди, у головы их колонны, снова раздался какой-то шум. Рядом с дорогой кораны Бертрана перебросили веревку виселицы через ветку дерева. Приговоренного уже раздели до нижнего белья. Теперь Серло решительно достал из-за пояса кинжал и, пока другие держали вырывающегося портезийца, начал вырезать у него на лбу клеймо клятвопреступника. Блэз уже видел такое раньше. Он подавил желание отвернуться. Они услышали, как этот человек пронзительно, отчаянно закричал. Пять всадников отделились от колонны впереди них и быстрым галопом поскакали назад по траве на обочине дороге.
- Возьми столько людей, сколько понадобится, - спокойно приказал Бертран Валери. - Окружите дерево. Если эти люди попробуют помешать повешению, убейте их. Блэз, ты подожди рядом со мной.
Не говоря ни слова, Валери повиновался. Остальные кораны Талаира уже начали быстро занимать позицию, предвидя такой поворот событий. Обнажив мечи, вложив стрелы в луки, они образовали широкий круг вокруг дерева-виселицы. Стоя в хвосте колонны рядом с Бертраном и двумя лежащими на земле убитыми, Блэз наблюдал, как третьего портезийца взвалили на круп лошади со связанным за спиной руками и веревочной петлей на шее. С его лица капала кровь из клейма, вырезанного Серло. Пять скачущих к ним человек уже кричали, яростно жестикулируя. Серло оглянулся на Бертрана в поисках подтверждения. Герцог кивнул головой. Серло кольнул коня в бедро кончиком ножа. Животное рванулось вперед. Казалось, портезиец сделал с коня сальто назад. Потом повис, раскачиваясь, в воздухе. Они услышали треск. Он был уже мертв.
Пятеро кричащих портезийцев резко натянули поводья у самого края кольца из людей Валери. Конечно, они сильно проигрывали им в численности. Их предводитель крикнул что-то Валери, в бессильной ярости стегнул хлыстом своего красивого коня. Бертран повернулся к Блэзу, словно ему наскучило происходящее.
- Нам еще надо уладить между собой одно маленькое дельце, - произнес он так, словно они были одни среди приятного осеннего пейзажа. - Я только что сам это понял. Возможно, ты не готов предъявлять никаких прав в Горауте, но если мы сейчас едем в Люссан и ты открыто признаешь, кто ты такой - а после того, что только что случилось, решение уже принято за нас, - то я не могу обращаться с тобой как просто с одним из моих коранов. Тебе это может не нравиться - по причинам, которые мне понятны, - но если увидят, что я отдаю тебе приказы, это может сослужить плохую службу нам обоим. Ты согласен получить отставку с моей службы? Примешь гостеприимство и общество Талаира, в качестве моего друга и гостя?
Разумеется, это был единственно правильный выход при данных обстоятельствах. И Блэза действительно беспокоила эта перемена; она означала еще один переход в иное качество в тот год, когда течение жизни стремительно несло его к какой-то цели, еще скрытой вдали.
Ему удалось улыбнуться.
- А я уже гадал, когда размер моего жалованья начнет тебя раздражать. Должен признаться, что считал тебя не столь бережливым, господин мой, это идет вразрез с тем представлением, которое сложилось о тебе во всем мире.
Бертран, искренне пораженный, громко рассмеялся. Как раз в это мгновение жестикулирующая группа людей у дерева замолчала. Внезапный смех разнесся далеко. Пять портезийцев повернулись и посмотрели на них. Их предводитель, низенький, смуглый мужчина на великолепном коне, долгое мгновение пристально смотрел на них издалека, не обращая внимания на стоящих вокруг коранов. Затем развернул коня и, не прибавив ни слова, поскакал обратно на север. Другие портезийцы последовали за ним.
- Это получилось несколько неудачно, - сказал Бертран.
- Кто этот человек?
Герцог с удивлением повернулся к нему.
- Значит, ты сказал правду? Ты действительно никогда его не встречал. Это был Борсиард д'Андория, Блэз. По крайней мере, ты должен был слышать его имя. Он недавно женился на...
- На Люсианне Делонги. Я знаю, - перебил его Блэз. А затем прибавил: - Поэтому он хочет меня убить.
Даже среди всех бурных эмоций этого утра глубоко внутри Блэза вспыхнул огонек странной гордости. Даже сейчас, после всего, Люсианна, должно быть, рассказала о нем; конечно, в этом должно быть все дело. Борсиард д'Андория стремился убить бывшего гораутского любовника своей новой жены.
Бертран де Талаир соображал быстро.
- А, - мягко произнес он, - Энгарро ди Фаэнна? Значит, это правда, эти слухи?
- Что я убил его для Делонги? Да. - Блэз сам себя удивил тем, как легко было сказать это теперь герцогу. Он заколебался перед следующим шагом, но продолжал: - Вместе с Рюделем Коррезе.
Он увидел, как Бертран пытается это осознать.
- И поэтому она хочет, чтобы ты умер? - с сомнением спросил он.
Блэз покачал головой.
- Сомневаюсь. Ей все это настолько безразлично, что она не станет заметать следы. Этого хочет Борсиард. Вероятно, он принимал участие в убийстве Энгарро, хотя я тогда этого не знал. Я внушаю ему тревогу. Он боится того, что я могу сказать или сделать. Рюделю они доверяют; он кузен из семьи Делонги. Я - неизвестная величина. - Он замолчал.
- Это и есть его смертельная обида на тебя?
Блэз посмотрел на герцога. Голубые глаза Бертрана смотрели испытывающим, скептическим взглядом, и сейчас в них мелькало еще кое-что.
- Отчасти, - осторожно ответил Блэз.
Бертран медленно кивнул головой.
- Я так и думал, - сказал он через секунду. - Жемчужина Делонги, восхитительная Люсианна. Значит, он ревнивец, наш друг Борсиард. Это стоит запомнить. - Он снова кивнул головой. - Все начинает обретать смысл. Когда-нибудь ты должен мне рассказать о ней больше. Правдивы ли все эти слухи? Я говорил с ней, конечно, но в комнате, полной людей, и это было много лет назад, когда она была еще очень молода. Следует ли мне быть благодарным за столь ограниченный контакт? Неужели она так смертельно опасна, как гласит молва?
Блэз пожал плечами.
- Я выжил. Пока.
- С потерями?
- Шрамы. Я их залечиваю.
Губы Бертрана скривились.
- Это самое большее, что можно сказать о любом из нас в таких делах.
- Ты был влюблен, - сказал Блэз, снова удивив самого себя. - Это ранит глубже.
- Как и смерть. - Через мгновение Бертран пожал плечами, потом тряхнул головой, словно желая освободиться от подобных мыслей. - Мы друзья? Ты погостишь в Талаире и сэкономишь мне жалование опытного корана?

Предыдущая страница 10 Следующая страница


11 Гай Гэвриел Кей

Блэз кивнул.
- Думаю, да. Но эта тропа становится извилистой. Куда она нас выведет, по-твоему?
Казалось, Бертран развеселился.
- Это, по крайней мере, легко сказать: в замок Барбентайн и город Люссан под ним. Разве ты не слышал? Вот-вот начнется ярмарка. - Он развернул своего коня, и они тронулись в путь.
Бесконечно остроумен, подумал Блэз, и за счет почти всего остального, как иногда кажется. Он вспомнил, что еще ничего не сказал Бертрану по поводу того, что тот спас ему жизнь.
Подчиняясь порыву, он развернул коня и немного проехал обратно. Снова спешился и нашел кинжал. Рукоятка была богато усыпана драгоценными камнями по характерной для Портеццы моде. Он опять вскочил в седло и поскакал вдогонку за Бертраном. Герцог посмотрел на него, приподняв брови, когда он приблизился.
Блэз протянул ему кинжал рукояткой вперед.
- Жаль бросать его, - сказал он. - Спасибо. Ты быстро действовал для человека, миновавшего пору расцвета.
Бертран усмехнулся.
- Во всяком случае, мое колено ее миновало. - Он взял кинжал и осмотрел его. - Красивая работа, - заметил он, - хотя и несколько безвкусная. - И сунул кинжал за пояс.
Больше ничего не было сказано; больше ничего и не будет сказано, Блэз это знал. У мужчин, знакомых с войной, свой кодекс поведения в подобных ситуациях. Когда-то он думал, что у арбоннских коранов все иначе, что они склонны заказывать восторженные стихи трубадурам, чтобы прославить любую свою победу в битве или на турнире. Но обнаружил, что все совсем не так. Кажется, он сделал много открытий за эти полгода, не прилагая к этому никаких усилий.
Впереди них портезийцы начали двигаться, теперь уже быстрее. Борсиард д'Андория хотел добраться до Барбентайна раньше Бертрана. В таких делах иногда имеет значение, кто первым подаст жалобу. Но им оставалось еще два дня пути до ярмарки.
Валери, словно читая мысли Блэза, подскакал к ним. Бертран взглянул на своего кузена.
- Я лично не собираюсь обгонять их. Мы не будем торопиться. Выбери пять человек и поезжай вперед, - сказал герцог. - Найди графиню или канцлера Робана, любого из них, если сможешь - обоих. Мой совет - чтобы всем портезийцам разрешили свободно въехать в Люссан или в замок, кроме Андории. Скажи им, почему.
Могучий, седеющий коран повернулся, чтобы ехать.
- Валери, - позвал Бертран. Его кузен натянул поводья и оглянулся через плечо. - Блэз де Гарсенк больше не состоит у меня на службе. Он оказывает нам честь разделять наше общество в Талаире и дарит нам дружбу. Возможно, он даже будет участвовать вместе с нашими людьми в общей схватке на турнире. Скажи об этом графине.
Валери кивнул, бросил взгляд на Блэза и галопом поскакал прочь в облаке пыли вдоль их колонны.
Вот так было принято решение. Учитывая то, что случилось, оно могло даже показаться вынужденным, единственно верным. В горячке последних событий они, однако, кое о чем забыли, все трое. Вероятно, при данных обстоятельствах, это не так уж удивительно. Но тем не менее это было упущением.
Справа от них, когда Бертран и Блэз проезжали мимо, мертвый человек, почти голый, качался на ветке дуба, и кровь капала с его лба, на котором было вырезано клеймо клятвопреступника.

Глава 10

Робан, канцлер Арбонны, пережил несколько очень напряженных дней, как обычно связанных с осенней ярмаркой. Уже много лет, он и не помнил - сколько, он отвечал за разнообразную подготовку к ежегодному приезду чуть ли не половины населения известных стран.
В первые дни существования Люссанской ярмарки обитатели города с гордостью сами занимались приготовлениями. Но, по мере того как значение ярмарки возрастало и проходившие на ней турниры привлекали все больше значительных фигур из шести стран, в том числе - и не раз - королей и королев, жители города охотно проглотили гордость и попросили помощи у правителя Барбентайна. Оказавшись перед задачей выполнять такую важную, с большим количеством мелочей и страшно утомительную работу, как подготовка длящейся месяц ярмарки, граф поручил эту задачу Робану. Естественно. Как будто у него мало других дел.
Конечно, жители города помогали - как и следовало, учитывая то, сколько прибыли приносила осенняя ярмарка Люссану, - и граф выделял средства, на которые Робан нанимал себе в помощь двух смотрителей ярмарки и двух хранителей печатей. Робан тогда открыл для себя, что очень важно установить контроль за назначениями; это позволяет выбирать компетентных людей и не приходится работать с теми, кто назначен лишь за то, что кто-то перед ним в долгу.
В первый год подготовки к ярмарке он также выбрал командира из коранов Барбентайна и поручил ему отобрать под свое начало сто приставов для поддержания порядка на ярмарке от восхода до заката. По ночам следить за порядком не имело смысла. Гарантия правителя - а теперь правительницы - обеспечивать безопасность в Люссане и на дорогах, ведущих к ярмарке, действовала только до захода солнца. Ни один правитель шести стран не мог бы реально обеспечить безопасность после наступления темноты, хотя много лет назад Робану пришла в голову мысль потратить часть денег на освещение трех главных улиц Люссана на время ярмарки.
Подобные мелкие штрихи и сделали Люссанскую ярмарку самой знаменитой и наиболее посещаемой во всех шести странах. Несмотря на все неприятности и хроническое чувство перегрузки, Робан этим гордился; он всегда чувствовал, что свое дело надо делать хорошо, иначе вообще нет смысла его делать. Отчасти в этом и заключалась его проблема, конечно; поэтому на него сваливалось столько работы. У него был еще один источник личной гордости: он знал - и был уверен, что граф, а сейчас графиня, тоже знают, - что в Барбентайне, во всей Арбонне, просто не нашлось бы никого другого, кто смог бы так хорошо справиться со всеми мелочами.
Сборщики налогов на ярмарке напрямую подчинялись ему - налоги, которыми облагались все товары, вывозимые из Люссана, попадали прямо в сундуки графини. Но горожане отвечали за назначение и оплату инспекторов, нотариусов, писарей, клерков и курьеров. Они также посылали собственных гонцов в деревни по стране в сезон уборки урожая, чтобы напомнить фермерам и крестьянам Арбонны - как будто кто-то нуждался в напоминаниях, - что приближается осенняя ярмарка, с ее кукольными представлениями и выступлениями животных, ее танцорами и певцами, глотателями горящих углей и фокусниками, заставляющими исчезать голубей, с разносчиками, торгующими безделушками, игрушками, гончарными изделиями и целебными средствами от всех болезней, от бесплодия до несварения желудка. И, конечно, там были женщины, которые собирались в Люссан со всех уголков известного мира и которых можно было купить в комнатах таверны на час или на ночь.
Робан был рад доверить надзор за подобными вещами горожанам; его заботой были те, кто приезжал с более нужными товарами для обмена, через горы или по воде в Тавернель, а потом вверх по дороге, идущей высоко над рекой. Фактически купцы приезжали отовсюду, привозили шелк, шерсть и дерево, снадобья, благовония и сногсшибательно дорогие пряности с востока, кинжалы из Аримонды, мечи и доспехи из кузниц Ауленсбурга, большие луки из Валенсы, резные иконы Коранноса из Гораута, золотые и серебряные украшения из Портеццы, валенсанские ткани и сыры, вино и оливки и оливковое масло с юга самой Арбонны. На Люссанской ярмарке можно было купить практически все, что угодно, увидеть людей из всех известных стран и, взяв в таверне кувшин пива, послушать истории морских капитанов, ходивших по далеким морям на юге, за пределами известного мира.
Можно было также услышать в частных домах, в комнатах за закрытыми от солнца ставнями и освещенными по ночам свечами, которые скрывали принцев и крупных купцов от слишком пристальных взоров, дискуссии, от которых зависело течение событий в шести странах на следующий год.
Люссанская ярмарка всегда была последней в году перед тем, как зима закроет дороги и перевалы. Это была последняя возможность обсудить дела при личной встрече перед долгими месяцами зимы. Робан по опыту знал: именно то, что происходит за этими мрачными, резными дверями, и становится самым важным итогом каждой ярмарки.
В этом году - в особенности - так и было, возможно, больше, чем в любом другом на его памяти, так как Иерсенский договор между Гораутом и Валенсой радикально изменил долго сохранявшееся равновесие сил в шести странах и у Арбонны были особые причины взвешивать последствия и опасаться их.
Поэтому неудивительно, что, когда вечно занятый и хронически озабоченный канцлер Арбонны узнал, что кузен герцога Бертрана Валери просит срочной аудиенции у графини и у него самого, он сделал вывод, с мрачной уверенностью прирожденного пессимиста, что известия, которые он сейчас получит, не успокоят его взвинченные нервы.
Конечно, так и оказалось. Робан в ужасе стоял рядом с креслом графини в ее маленькой личной комнатке позади зала приемов и слушал, как Валери Талаирский хладнокровно рассказывает о покушении на жизнь сомнительного гораутского корана, ответном убийстве двух портезийцев из Андории и о заключительной казни третьего - кузена самого Борсиарда и, весьма вероятно, его фаворита. Валери предусмотрительно избавил их от подробностей. Напряженность, которая должна возникнуть после всех этих событий, быстро прикинул Робан, может сорвать проведение ярмарки еще до ее начала. Вероятно также, она уложит его в постель на сутки с приступом невыносимой головной боли.
Ему иногда казалось, что он провел всю свою взрослую жизнь здесь, в Барбентайне, вместе с графом, а теперь с графиней, в попытках уладить кризисы, порожденные действиями беспокойных, своенравных сеньоров Арбонны. Робан и сам был арбоннцем, конечно, родившемся в семье мелкого сеньора в замке Во, но его рано посвятили Коранносу как младшего сына, а затем Гибор Четвертый выдернул его из храма бога. Тогда у него еще не росла борода, но он уже проявлял большие способности к счету и письму.
Он приехал в Барбентайн и быстро поднялся в иерархии двора Гибора до должности канцлера. Во время его назначения большой упор делался на его юношеские связи со служителями бога - граф тщательно соблюдал политическое равновесие. Это было так давно, что Робан сомневался, помнит ли кто-нибудь еще об этом. Немногие возражали против этого поспешного восхождения даже среди честолюбивых придворных. Даже в юности в манерах Робана была некая убедительная серьезность. Он пользовался доверием. Он заслужил доверие, часто думал он; если бы только к нему чаще прислушивались в этой стране мужчин с горячей кровью и женщин, которые больше любят музыку, чем упорядоченное правление.
Музыка прекрасна, думал Робан. Он получал удовольствие от выступлений трубадуров и жонглеров, когда имел возможность послушать их. Он даже сам написал несколько стихотворений давным-давно, когда официально ухаживал за женщиной, на которой граф предложил ему жениться. Он плохо запоминал мелодии и слова - вероятно, это к лучшему. Робан всегда считал, что есть пределы того, куда может унести тебя музыка, или, правильнее сказать, есть такие государственные дела, когда необходимо оставить в стороне романтичные напевы трубадуров и быть безжалостно практичным. Робан был человеком практичным, по его собственной оценке. Он знал, к каким последствиям приведут определенные действия. Он сознавал, что Бертран де Талаир тоже знает это, возможно, даже лучше него, но что в большинстве случаев герцогу просто наплевать. Так обстоят дела здесь, в Арбонне, мрачно думал канцлер. Свидетельство тому то, что случилось два дня назад на горной дороге у реки.
Не возникало вопроса по поводу того, что наказание было заслуженным, что-то надо было сделать. Андориан - а уже сообщили, что несколько андориан также прибыли сегодня в город, покрытые пылью и на взмыленных конях, - привел в ярость скорый суд герцога де Талаира у дороги. Сеньоров не казнят, как простых воров. Бертран даже приказал заклеймить этого человека; Робан вздрогнул, когда Валери упомянул об этом, и отвернулся, тщетно пытаясь скрыть свою реакцию. Он пытался замаскировать это движение приступом кашля, но подозревал, что графиня разгадала его уловку.
Ему редко удавалось что-либо скрыть от графини. Он влюбился в нее с первого взгляда сорок лет назад. И все еще любил ее. Он был почти уверен, что этого, по крайней мере, она не знает, - но это была одна из тех вещей, которые оправдывали Робана из Во в собственных глазах. Он был мужчиной, который любил только одну женщину и любил практически всю жизнь, несмотря на женитьбу и рождение детей, несмотря на огромную разницу в их ранге. Он готов был умереть, продолжая любить ее. Он даже не думал больше об этом, хотя в молодости он проводил бессонные ночи, полные вздохов, на узкой кровати. Но теперь, через сорок лет, это была просто данность, факт, на котором основывалось все остальное в его жизни.
Стоя в комнате за залом приемов, он сделал спокойное лицо, привычным жестом разгладил рукой грудь дублета и снова повернулся к кузену Бертрана. Валери доказывал, спокойно и рассудительно приводя аргументы, что дворянину нельзя позволять нарушать перемирие покушением на убийство на дороге и безмятежно ожидать, что выкуп выручит его из любых неприятностей. Весьма компетентный кузен Бертрана - собственно говоря, Робану он нравился - также отметил, что своими решительными действиями Бертран поддержал авторитет графини, оставляя ей в то же время возможность наказать его и умиротворить Андорию, если она пожелает.
Робан, увидев здесь слабый проблеск надежды, быстро перебрал в уме возможности и попытался перебить его. Но безуспешно. Сам Бертран рекомендует, невозмутимо продолжал Валери, не переводя дыхания, чтобы они не вздумали этого делать. Робан закрыл глаза. Он в этот момент понял, что у него начинается очередной приступ головной боли.
Доверие к графине как к женщине, правящей Арбонной, сурово произнес Валери де Талаир, требует, чтобы все увидели, что она действует так же решительно, как, скажем, Йорг Гётцландский в подобной же ситуации. Борсиарда д'Андория следует не допустить на ярмарку, таково предложение Бертрана. Естественно, с горечью подумал Робан: канцлер поражался, что о подобных вещах мог думать и говорить и небрежно предлагать их человек, во всем остальном вполне разумный.
- Гётцланду не грозит реальная возможность вторжения в следующем году, - напрямик ответил он Валери, наконец улучив момент, чтобы заговорить. - Графине надо думать о делах, выходящих за рамки протокола торговых ярмарок. Сейчас неудачное время - очень неудачное время - для оскорбления такого важного человека, как Борсиард д'Андория.
- И вы бы позволили ему выкупить жизнь того человека? Позволили бы ему гулять по Люссану с новой женой на ярмарке и в этом замке после попытки совершить убийство на наших дорогах? А что, если бы гораутский коран погиб? Что тогда?
- Его смерть могла все упростить, - ответил Робан слишком поспешно. Это было для него больным вопросом. - Ты знаешь, что я думаю об этом безумном предложении эна Бертрана.
- Это предложила моя дочь, - произнесла графиня, заговорившая в первый раз. Плохой знак, что ее первые слова произнесены, чтобы его поправить. - Бертран согласился с предложением Беатрисы. Я тоже согласилась. Ты возражал, приводил свои доводы, и я сообщила тебе о своем решении. Не будь занудой, Робан. Я знаю, что тебя волнует, но не вижу, как мы можем поступить иначе, чем поступил Бертран. Я собираюсь изгнать Борсиарда д'Андория с ярмарки. - Граф, ее супруг, тоже был таким, на удивление таким же: крайне важные решения принимались с быстротой, которая ошеломляла Робана.
- Мы за это поплатимся, - сказал он, чувствуя, как его лицо принимает тот розовый оттенок, который вызван возбуждением. - Д'Андория в следующем году будет финансировать Гораут.
Валери Талаирский безразлично пожал плечами.
- Они не нуждаются в финансировании, господин канцлер. С теми деньгами, которые они получили от Валенсы по условиям Иерсенского договора, у них средств более чем достаточно. Вспомните, сколько они заплатили за то, чтобы убили Бертрана. Неужели это поступок того, кому не хватает золота?
- Во время войны золота всегда не хватает, - мрачно ответил Робан. У него имелись тайные сведения о точных суммах, выплаченных Валенсой или еще причитающихся Горауту по условиям договора. Эти цифры приводили его в ужас.
- Кстати, - сказала графиня другим тоном, который с тревогой узнал Робан. - Наверное, Дауфриди Валенсийскому отчаянно нужны сейчас деньги, ведь он заплатил гораутцам так много за земли, которые они ему уступили.
- Смею полагать, у него должны возникнуть некоторые проблемы, - осторожно ответил Робан. Он давно понял, что всегда разумнее проявить осторожность, когда слышишь этот тон. Обычно он означал, что ему собираются предложить какой-то план. И обычно эти планы заставляли его очень нервничать. У него сильнее разболелась голова.
Он заметил, как улыбнулся Валери, еще до того, как тот успел прикрыть рот ладонью. Мужчины Талаира так умны, что это почти несправедливо.
- Надо будет поговорить об этом, - пробормотала графиня. - У меня и правда есть идея.
Робан понятия не имел, о чем она; и его задевало то, что Валери, по-видимому, это знает. Он вечно оказывался в унизительном положении человека, которому оставляют заниматься деталями и мелочами; его окружали люди, мысли которых, быстрые как ртуть, без усилий мчались по путям, для него недоступным.
Графиня в упор смотрела на Валери; она тоже заметила его улыбку.
- Я хочу сказать, если Бертран не придумал то же самое задолго до меня. - Ее тон был далеко не таким суровым, каким, по мнению Робана, ему следовало быть.
Это ее слабость, подумал он уже не в первый раз: она слишком любит своих галантных, безответственных дворян и поэтому не может ими править должным образом. А Бертран де Талаир среди всех был особым случаем.
- Уверен, - любезно ответил Валери, - что все свои мысли по поводу Валенсы Бертран изложит вам, как только приедет. Полагаю, нам следует ожидать его к концу дня.
- Я скорее думаю, - сухо заметила Синь де Барбентайн, - что он вместо этого согласится поставить меня в известность о тех мерах, которые он уже принял. Точно так, как он поступил с теми стихами, которые чуть не погубили его этим летом. Между прочим, - она повернулась к Робану, - это важно: я хочу, чтобы стражники Барбентайна следовали за герцогом Талаирским, куда бы он ни пошел во время ярмарки в течение этого месяца. Не в знак пренебрежения к его собственным коранам, но всякий, кто строит планы против него, должен убедиться, что мы за ним наблюдаем. - Робан кивнул головой. Это разумно; он любил, когда она отдавала ему разумные приказы.
- Рюдель Коррезе едет вместе с Делонги, - небрежным тоном заметил Валери, словно невзначай. - Они были все в одной компании с Андорией.
- Чудесно, - запальчиво воскликнула графиня. Робан получил удовольствие при виде того, как она гневается на кого-то другого, хотя кузен Бертрана был совсем не подходящей целью. - Мне его тоже не пустить на ярмарку? Проведем эту неделю, восстанавливая против себя все знатные семьи Портеццы? - Синь де Барбентайн редко выходила из себя, но Робан чувствовал, что именно это сейчас происходит. Его порадовало то, что она понимает и разделяет его беспокойство. Он снова разгладил дублет.
Валери покачал головой.
- Блэз де Гарсенк говорит, что этот человек здесь ничего не сделает. Что Коррезе слишком осторожны, чтобы рисковать своими доходами, нарушая перемирие. Он считает, что Рюдель, вероятно, все равно разорвал контракт.
- Почему он так думает? - с беспокойством спросил Робан. - Никто из этой семьи не пожертвует двумястами пятьюдесятью тысячами золотом.
Валери сделал виноватое лицо.
- Я подумал о том же, господин канцлер. Но Блэз мне сказал, что очень хорошо знает Рюделя Коррезе. Он не видит опасности с его стороны сейчас.
- Мы настолько доверяем этому корану из Гораута, а?
- Хватит, Робан! - Он осознал свою ошибку, как только она заговорила. Зревший в ней гнев внезапно обрушился на него. Всегда так случалось, словно он был безопасной мишенью. И это правда, с грустью подумал он. Это правда уже много десятков лет. Когда-то он спрашивал себя, знает ли его жена, как он относится к графине, и если знает, трогает ли ее это. Он уже давно не думал о таких вещах.
- Мы не пойдем опять по этому пути, - сурово произнесла Синь. - Этот человек - не просто коран из Гораута. Он - сын Гальберта де Гарсенка, и если у нас есть хоть какая-то надежда вызвать раскол в Горауте, то она в этом человеке. Если он нас предаст, я перед смертью признаю, что ты был прав. Этого достаточно, Робан? Это тебя устроит?
Канцлер с трудом сглотнул. Он всегда так себя чувствовал, когда она набрасывалась на него. Когда он был моложе, то иногда даже плакал за закрытыми дверями своих апартаментов после разговора с ней. Теперь он уже этого не делал, но иногда ему хотелось. Ужасное признание, подумал канцлер, для человека его возраста и положения. Он спросил себя, если бы она знала о его головных болях, проявила бы она больше сочувствия, может быть, немного доброты? Если бы он ей о них сказал.
Синь не могла припомнить, чтобы Робан когда-либо был таким утомительно упрямым при жизни Гибора. Но, с другой стороны, тогда ей не приходилось так часто иметь с ним дело; он был просто умелым администратором на заднем плане, а Гибор был не из тех правителей, советники которых могли настаивать на своем несогласии. Похоже, она слишком зависит от Робана; возможно, он чувствует, что она слаба и нуждается в том, чтобы теперь он стал сильнее. Она не знала наверняка, она не слишком много размышляла об этом. Он был рядом, он всегда был рядом, и она знала, что ему можно доверять, что порученное ему дело будет сделано хорошо, если это вообще возможно. Сегодня он выглядел слегка раскрасневшимся, и под глазами у него появились круги. У нее мелькнула мысль поинтересоваться, когда она смотрела, как он привычным жестом разглаживает грудь своего безупречного дублета, не перегружен ли он работой - обычная судьба ответственных мужчин.
Собственного говоря, она и сама не чувствовала себя особенно сильной в данный момент, но никто не должен был это видеть или догадываться об этом, даже Робан, даже Валери.
- Вызови Борсиарда д'Андория в Люссан, - приказала она канцлеру. - Я дам ему аудиенцию здесь. Я не стану прогонять его указом или декретом. Он услышит это от меня в моем замке.
Это и произошло позднее в тот же день. Борсиард ворвался в зал приемов в страшном гневе и продемонстрировал крайне неприятные манеры. Он требовал осуждения и смерти Бертрана де Талаира за убийство трех сеньоров Андории. Он действительно считал, что она с ним согласится, поняла Синь. Он рассматривал ее как женщину, женщину, которую он может запугать своей яростью и заставить сделать то, чего он хочет.
Осознав это, она почувствовала холодный гнев, необходимый ей для того, чтобы обуздать портезийца. И ей это удалось. В прошлом она справлялась с мужчинами покрепче его. Как только она начала говорить, медленно и ее отмеренные слова, подобно камням, начали падать в тишине зала, вся бравада Борсиарда куда-то испарилась.
- Забери своих людей и товары и уезжай, - сказала она, обращаясь к нему с древнего трона правителей Арбонны. - Тебе не разрешат торговать и заключать сделки на ярмарке, законы которой ты так возмутительно нарушил. Люди, которых убили, должным образом наказаны герцогом Талаирским, который в данном случае действовал от нашего имени, как и все сеньоры Арбонны. В чем бы ни заключалась твоя вражда с Блэзом де Гарсенком Гораутским - а она нас ничуть не интересует, - дороги, ведущие на Люссанскую ярмарку не место, чтобы разбираться с ней. Вот это нас действительно интересует. Тебя не тронут, когда ты покинешь Арбонну. Мы даже выделим отряд наших людей, которые проводят тебя до границы с Портеццой... а может быть, ты пожелаешь отправиться куда-нибудь в другое место?
Этому ее научил Гибор; самой поднимать вопрос, отбирать инициативу у другого. И словно по подсказке смуглое красивое лицо Борсиарда д'Андория исказила злобная гримаса.
- Действительно, пожелаю, - ответил он. - Есть дела, которыми мне надо заняться в Горауте. Отсюда я поеду на север.
- Мы не сомневаемся, что тебя охотно примут при дворе короля Адемара, - хладнокровно произнесла Синь. Ни один мужчина не выбьет ее из колеи, каким бы богатым он ни был, чего бы ни опасался Робан. Он слишком предсказуем. Интересно, как долго продлится его брак. Она позволила себе улыбнуться; она знала, как превратить улыбку в оружие при необходимости. - Мы лишь надеемся, что госпоже твоей супруге не покажется в Горауте холодно и скучно, когда зима придет на север, - тихо сказала она. - Если она предпочтет уехать домой, мы будем рады предложить ей провожатых. Мы даже, - будто эта мысль только что пришла ей в голову, - были бы рады, если бы она осталась у нас при дворе, если ты согласишься уехать на север без нее. Мы уверены, что нашли бы способы развлечь ее. Было бы несправедливо лишать даму удовольствия посетить ярмарку из-за проступка супруга. Мы в Арбонне так не поступаем.
В ту же ночь, лежа в постели, она гадала, не предстоит ли ей пожалеть о том, что она рассердилась и результатом стало это последнее приглашение. Присутствие Люсианны Делонги - почти невозможно думать о ней под другой фамилией, несмотря на ее замужества, - в Барбентайне и Люссане в этом месяце могло стать причиной многих неловких ситуаций. С другой стороны, если бы эта женщина захотела остаться на ярмарке, она могла бы просто присоединиться к людям своего отца. Это приглашение выглядело попыткой проконтролировать то, чему и так невозможно помешать. Синь надеялась, что его так и воспримут в любом случае. И ей лично было любопытно еще раз встретиться с этой женщиной. В последний раз Люсиана Делонги была в Барбентайне шесть или семь лет назад, перед первой свадьбой. Ее отец представил ее графу и графине. Она был умна, как все члены ее семьи, уже тогда красива, наблюдательна, очень молода. За эти годы с ней, очевидно, многое произошло.
«Может быть, интересно увидеть, что именно. Но позднее», - подумала Синь. В данный момент ей никого не хотелось видеть. Она рано отправилась спать, предоставив Робану и смотрителям ярмарки проследить за выполнением ее приказов в отношении Андории. Она сомневалась, что возникнут сложности; у Борсиарда было слишком мало коранов, они находились далеко от дома, и мало вероятно, что он поставит себя в неловкое положение, заставляя с шумом насильственно выдворить его из Люссана. Однако вполне вероятно, что он отправится на север, в Гораут, как мрачно предсказывал Робан. В подобных вещах канцлер обычно оказывался прав. Труднее догадаться, что Борсиард будет там делать. Но последствия ясны всем: без Андории у Арбонны станет одним источником финансирования и одним союзником меньше; если война все-таки начнется, и возможно, одним войском противника на поле боя больше, если Горауту оно потребуется.
Синь вздохнула в темноте своей спальни. Она понимала, что Бертран поступил правильно, что он облегчил ей задачу, взяв на себя это бремя. Ей бы только хотелось... ей бы только хотелось, чтобы он не попадал всегда в такое положение, когда его правильные поступки приносят им всем столько неприятностей.
Но сейчас ей хотелось лишь одного - отдохнуть. Иногда бремя ее забот становились легче, по ночам, в объятиях сна. Ей не всегда легко было добраться до них, но когда удавалось, то сны ее почти всегда были благостными, утешающими. Она гуляла по садам замка или вместе с Гибором, снова молодым, на том лугу, который любила, под акведуком Древних неподалеку от Карензу. Иногда с ними гуляли их четверо детей: умница Беатриса с блестящими волосами, мальчики - Гибор, нетерпеливый и склонный к приключениям, Пирс, осторожный, держащийся немного в стороне, - и еще Аэлис, идущая вслед за ними по зеленой-зеленой траве. Аэлис в материнских снах всегда выглядела старше остальных, хотя была самым младшим ребенком. Она являлась во сне такой, какой была в год свой смерти, расцветающей поздней, яркой красотой.
В ту ночь Синь тянулась ко сну, как женщина тянется к последнему в своей жизни нежному возлюбленному. Дневные тревоги еще навалятся на нее утром, и новые заботы присоединятся к ним, новые опасности с севера... Сегодня она жаждала снов.
Но в них ей было отказано.
Стук в наружную дверь ее покоев прозвучал так тихо, что она даже не услышала бы его, если бы действительно спала. Одна из девушек в прихожей, однако, его услышала. Бриссо, старшая из двоих, в тревоге остановилась на пороге спальни Синь, похожая на призрак в белой ночной сорочке.
- Посмотри, кто это, - сказала графиня, хотя в такой час это мог быть только один человек.
Робан ждал в соседней комнате, пока она накинет халат. Она вышла к нему; она не любила принимать мужчин или заниматься государственными делами в спальне. Он все еще не снял дублет, в котором был раньше. Синь поняла, испытав некоторый шок, что он даже еще не ложился. Было очень поздно, и канцлер плохо выглядел. Щеки у него ввалились, а при свете свечей, которые поспешно зажигали девушки, глаза выглядели глубоко запавшими. Он кажется старше своих лет, внезапно подумала она: он износился на службе у них, у нее и Гибора. Интересно, подумала она, считает ли он, что стоило платить такую цену за свои труды. Она впервые спросила себя, что он в действительности думает о них обоих. Или о ней самой. Гибор мертв; о мертвых думают только хорошее. Она осознала, что не знает мнения о себе своего канцлера. Легкомысленная, решила она; вероятно, он пришел к выводу, что она легкомысленная и импульсивная и нуждается в крепкой руке наставника. Это могло быть ответом на вопрос, заданный ею себе еще днем: почему он так настаивает на своем мнении в последнее время. Но он и правда выглядит неважно.
- Сядь, - предложила она. - Прежде чем начнешь, сядь. Бриссо, бутылку сидра для канцлера.
Она думала, что Робан откажется от стула, но он сел; это лишь усилило ее беспокойство. Заставляя себя быть терпеливой, она ждала, сидя напротив него, пока принесли сидр и поставили на стол. Потом она снова ждала, пока он выпьет.
- Рассказывай, - наконец произнесла она.
- Госпожа, в начале ночи мне принесли записку из храма Риан в городе, - сказал он странно слабым голосом. - Подразумевается, что ее написало некое лицо, которого не могло быть в Люссане; оно просит у тебя аудиенции и... и убежища.
- И что?
- Поэтому я отправился в город сам, посмотреть, действительно ли это настоящее послание. Боюсь, оно настоящее, госпожа. И боюсь, мы стоим перед лицом еще более серьезного кризиса, по сравнению с которым дело Андории кажется пустяком.
- Кто это? Кто в городе?
- Уже не в городе. У меня не было выбора, госпожа, мне пришлось привезти ее в замок, пока никто не узнал, что она здесь и что происходит. - Канцлер прерывисто вздохнул. - Графиня, по-видимому, госпожа Розала де Гарсенк из Гораута оставила своего супруга герцога без его ведома. Она ищет у нас убежища. Сейчас она в Барбентайне, и, госпожа, хотя я не эксперт в этих делах, мне кажется, у нее вот-вот начнутся роды, может быть, уже начались в этот самый момент.
Кадар де Саварик, которому с таким вызовом дали имя отца его матери и фамилию семьи, пришел в этот мир в замке Барбентайн незадолго до рассвета в ту же ночь.
Он преждевременно появился на свет из-за трудного путешествия его матери через горы в Арбонну. Но тем не менее он родился крепким и розовым и издал громкий крик, который его измученной матери показался торжествующим, когда жрицы Риан, поспешно вызванные в замок, вытянули его из ее лона и перерезали пуповину.
Они совершили обряд омовения в молоке, согретом на огне, как подобает поступать с младенцем знатного рода, и старшая из двух жриц ловко запеленала его в голубой шелк перед тем, как передать графине Арбоннской. Та находилась в этой комнате все долгие часы, пока Розала рожала. Синь де Барбентайн, седовласая, с тонкими голубыми венами на бледной, без малейшего изъяна коже, держала на руках младенца и смотрела на него с выражением, которое было не совсем понятно Розале, но которое тем не менее вернуло ей спокойствие и уверенность. Через несколько мгновений Синь подошла к кровати и бережно положила новорожденного на руки его матери.
Розала не ожидала бережного отношения. Она не знала, чего ожидать. Только поняла, когда Гальберт де Гарсенк ускакал от нее неделю назад, что она отправится на юг, если сможет туда добраться. Дальше этого она не имела ясных планов.
Поездка на ярмарку в Люссан дала ей шанс. Гарсенк стоял недалеко от главной дороги, которая поднималась к горному перевалу, и каждый день Розана видела небольшие отряды коранов и торговцев, проходящих мимо их земель. Они часто останавливались помолиться в часовне, или заглянуть по делам в замок, или в деревню ниже по склону.
Через два дня после визита свекра Розала написала мужу записку, в которой сообщила, что отправляется на север в поместье своей семьи, чтобы там ждать рождения ребенка. Она видела сон, солгала Розала, ужасный кошмар, предупреждение. Слишком много младенцев и женщин умерло во время родов в замке Гарсенк, писала она Ранальду. Она боится за ребенка. Ей будет спокойнее дома, в Саварике. Она надеется, что он ее поймет. Надеется, что он приедет к ней туда, когда позволят государственные дела. И подписалась своим именем.
Она покинула замок никем не замеченная через задние ворота в ту же ночь. Ее любимый конь стоял в конюшне коранов за стенами, чтобы его можно было прогуливать, пока она не в состоянии ездить верхом. В конюшне не оказалось сторожей - у кого хватит безрассудства навлечь на себя гнев Гарсенков, приблизившись к их лошадям? Она неуклюже взгромоздилась в седло и уехала, сидя боком в седле, при свете двух лун. Ландшафт ночью выглядел одновременно прекрасным и пугающим, ребенок был крупным и тяжелым у нее в животе. У нее еле теплилась надежда, слабая, как свет звезд рядом с яркой Бидонной, добраться до места назначения.
Та ночь была единственной, когда она еще могла ехать на коне. Нехотя, с подлинной грустью она оставила коня у маленькой деревушки перед рассветом и пошла пешком назад, к дороге. На восходе солнца, медленно шагая, голодная и очень уставшая, она подошла к лагерю каких-то странствующих артистов. Две женщины купались в речке, когда она приблизилась к ним. Они заахали, увидев ее состояние. Она назвалась первым пришедшим ей в голову именем и сказала им, что направляется в Арбонну в поисках помощи во время родов. Два новорожденных уже умерло при рождении, солгала она, завела руку назад и сделала знак, отводящий беду. Она готова сделать все, что угодно, чтобы спасти этого ребенка, сказала она.
Последнее было правдой. Чистой правдой.
Женщины тоже сделали знак, отводящий беду, когда она им намекнула, что готова прибегнуть к помощи магии, но радушно пригласили ее в свою компанию, направлявшуюся на юг. Розала ехала через горы в раскачивающемся тряском фургоне вместе с двумя вороватыми серыми обезьянами, говорящей птицей с северных болот, гадюкой в корзинке и словоохотливым дрессировщиком животных со странными синими зубами. Яд, объяснил он, его укусила эта самая гадюка перед тем, как ее лишили зубов. Он кормил ее мышами и маленькими ящерками, которых сам ловил. Каждый раз, когда колесо фургона попадало в дорожную колею, а их было много, пока они ехали через перевал, Розала с тревогой бросала взгляд на корзинку, чтобы убедиться, что запор цел. Медведь и горный кот, слава богу, ехали в другом фургоне, позади них.
Она старалась говорить как можно меньше, чтобы не демонстрировать свой акцент, который мог ее выдать. Это было не так уж трудно с Отоном в фургоне: он был из тех мужчин, которые зачахли бы, если бы лишились голоса. Он был добр к ней, приносил суп и хлеб от общего костра в обед. Она привыкла к монотонному журчанию его голоса и бесконечно повторяющимся историям о прошлых путешествиях за те три неспешных дня, которые им понадобились, чтобы добраться из Гораута через вершину перевала и спуститься в Арбонну. Ей начало казаться, что она всегда жила вместе с этими людьми, ехала в этом фургоне, что замок Гарсенк был сном, местом из жизни другой женщины.
На четвертое утро Розала приподняла клапан фургона и вышла наружу как раз в тот момент, когда солнце вставало над холмами на востоке. Она посмотрела на юг, на совершенно не знакомый ей ландшафт и увидела реку, ярко-синюю в утреннем свете, медленно текущую рядом с дорогой. Вдалеке сверкали едва различимые на фоне солнечного сияния башни.
- Это Барбентайн, - со знающим видом объяснил Отон позади нее. Она бросила взгляд через плечо и выдавила слабую улыбку. Он почесался в нескольких неделикатных местах, потянулся и застонал. - Это самый красивый замок, который я видел в жизни. Думаю, мы приедем туда сегодня к вечеру. Еще недавно там жил граф - ты о нем, может, слыхала - Гибор Третий, или, может, он был Четвертый. Громадный мужик, высокий, как дерево, в бою отчаянный... и в любви, как все они здесь, внизу. - Он похотливо захихикал, показывая синие зубы. - Все равно он был самым красивым мужчиной, которого я встречал. Его вдова теперь правит. Мне о ней почти ничего не известно. Говорят, она была хорошенькая, но сейчас она уже старая. - Отон зевнул, потом сплюнул в траву. - Мы все стареем, - произнес он и зашагал прочь, почесываясь, чтобы сделать утренние дела в кустах. Одна из обезьян пошла за ним.
Розала положила ладонь на живот и посмотрела вдоль яркой извилистой линии реки на юг. На скалах над ними росли кипарисы и сосны такой породы, какой она прежде не встречала. На террасах к западу от дороги раскинулись прославленные оливковые рощи Арбонны.
Она несколько мгновений любовалась ими, затем снова повернулась и посмотрела на далекие, сверкающие башни замка, где сейчас правила вдова Гибора Четвертого. «Женись на этой суке», - посоветовал ее муж Адемару Гораутскому не так давно. Отец Розалы однажды сказал, что в свое время графиня Арбоннская была самой прекрасной женщиной на свете. По крайней мере в этом его мнение совпадало с мнением дрессировщика Отона.
Розале не нужна была красота графини. Только доброта и определенное мужество, которое, как она понимала, подвергнется большому испытанию при ее появлении. Она теперь уже достаточно разбиралась в положении дел и не могла не знать, что означает ее прибытие в Барбентайн, ведь она носила возможного наследника Гарсенка - или преемника верховного старейшины Коранноса в Горауте. Но она искренне не видела другого выхода, кроме того чтобы отдать ребенка. А этот выход исключался.
Позже в тот же день, когда солнце высоко стояло в ясном сверкающем осеннем небе, она почувствовала первые схватки. Она скрывала их как могла, но в конце концов даже Отон заметил, и его нескончаемый поток слов постепенно иссяк. Он послал за женщинами, и они устроили ее поудобнее, насколько могли. Но им еще было далеко до Люссана. Фактически было уже за полночь к тому времени, как они высадили ее у храма Риан.
Это здоровый, складный малыш, думала Синь, удивленная тем, какое удовольствие ей доставляло держать его на руках. Учитывая все обстоятельства, ей не следовало испытывать других чувств, кроме глубочайшей тревоги за свой народ. Этот младенец и его мать представляли собой угрозу в чистом виде, они могли легко стать для Гораута предлогом начать войну. В соседней комнате Робан ходил взад-вперед, словно нетерпеливый отец, ожидающий наследника, но Синь знала, что причина его беспокойства совсем в другом. Он почти наверняка надеялся, что ребенок Розалы де Гарсенк окажется девочкой. Гораздо меньше шансов, что коранов Гораута натравят на них из-за девочки.
Но им не повезло. Явно и Риан, и Короннас оба приложили руку к разворачивающимся здесь событиям, а когда бог и богиня работают вместе, говорит старая пословица, людям остается только опуститься на колени и склонить голову. Синь, склонив голову, улыбнулась сверху младенцу, завернутому в пеленки голубого цвета, как и положено аристократу, и отнесла его к матери. Розала де Гарсенк при свечах выглядела очень бледной, а ее голубые глаза казались огромными на вытянувшемся лице, но выражение этих глаз было таким же решительным и бесстрашным, как и на протяжении всей ночи. Синь восхищалась ею. Она выслушала ее историю в темноте ночи, рассказанную урывками, между родовыми схватками: причину этого побега, мольбу о предоставлении убежища.
В такой просьбе она не могла отказать; даже Робан, надо отдать ему должное, привез эту женщину в Барбентайн. Вероятно, он будет отрицать это утром, но Синь была почти уверена, что ее канцлера тоже тронула история Розалы. Нечто большее, чем прагматизм, заставило его привести эту женщину в замок. Она поняла, что гордится им.
Она также сознавала, что это сочувствие, эта уступка человеческому порыву может их всех уничтожить. Розала, совершенно очевидно, тоже это понимала. В долгую ночь родов, хотя ее речь была почти бессвязной из-за боли, эта женщина тем не менее обнаружила большой ум. Ее мужество также было очевидным. Требуется смелость и кое-что еще, чтобы сопротивляться Гальберту де Гарсенку так, как сопротивлялась эта женщина.
- Твой ребенок здесь, госпожа, - мягко произнесла Синь у постели положенные слова. - Доставит ли матери удовольствие дать ему имя?
- Кадар, - ответила Розала, повысив голос, чтобы первые звуки имени ясно услышал мир, в который вошел ребенок. - Его имя - Кадар де Саварик. - Она протянула руки, и Синь положила в них ребенка.
В этом был новый вызов, как поняла графиня, почти провокация. Она была рада, что Робан этого не слышит; канцлеру хватит ударов для одного дня. Она сама чувствовала себя старой и измученной под грузом этой ночи и всех прожитых лет. Время музыки и смеха здесь, в Барбентайне, казалось бесконечно далеким, сном, фантазией трубадура, а не частью ее собственной жизни.
- У него есть отец. - Она чувствовала, что должна это сказать. - Ты предпочитаешь отстранить его? Что, если его отец захочет признать сына, несмотря ни на что, предложить защиту? Не станет ли это имя для него преградой?
Эта женщина очень устала, и несправедливо так обременять ее, но это необходимо, пока имя не вышло за пределы этой комнаты. Розала посмотрела вверх своими ясными, голубыми глазами северянки и ответила:
- Если его отец решит прийти за ним и охранять его, я подумаю об этом еще раз. - В ее голосе прозвучала какая-то интонация, ударение на одном слове, и они пробудили в Синь новую тревогу, словно музыкальная нота, не вполне уловимая на слух, ощутимая, но не слышная.
Розала сказала:
- Ему понадобятся мужчина и женщина, которые защитили бы его перед богом и перед богиней тоже, если у вас в Арбонне существует такой ритуал.
- Существует. Заступники Риан и Коранноса. Мы здесь почитаем обоих, думаю, тебе это известно.
- Известно. Вы окажете честь моему сыну и мне и станете заступницей для Кадара? Или я прошу слишком много?
Это действительно было слишком много с многих точек зрения. Все опасности, которые этот ребенок навлекал на Арбонну, удваивались, если сама графиня будет так тесно с ним связана. Робан покраснел бы, так сильно он был бы возмущен.
- Я согласна, - ответила Синь, искренне растроганная, глядя на младенца. Она никогда не видела своего собственного внука, рожденного и потерянного зимней ночью много лет назад. Потерянного или мертвого, никто этого не знает, кроме Уртэ де Мираваля, а он не собирается рассказывать. Он никогда не расскажет. Время, воспоминания и потери, казалось, переплелись сегодня ночью, и все вызывало печаль. Она смотрела на светловолосую женщину и думала об Аэлис.
- Это ты окажешь мне честь.
Розала откинула одеяло и приложила младенца к груди. Слепо, повинуясь самому первому инстинкту из всех, он начал сосать. Синь почувствовала, что вот-вот расплачется. Это из-за бессонной ночи, сурово сказала она себе, но понимала, что это не так.
- А второй заступник? - спросила она. - Ты здесь знаешь кого-нибудь, кого хотела бы попросить?
В истории каждого человека, мужчины, женщины, ребенка, бывает следующий этап, точка, в которой то новое, что происходит, формирует то, что неотвратимо последует дальше. И именно такой момент наступил, когда Розала подняла взгляд, разметав по подушке светлые, влажные, растрепанные волосы, держа у груди сына, и сказала графине Арбоннской:
- Есть один человек, хотя, возможно, это еще одна самонадеянная просьба. Мой отец говорил, что, помимо всего прочего, он храбрый и честный человек, и, простите меня, я знаю, что он враг Гальберта де Гарсенка. Возможно, это не самая чистая причина, чтобы назвать его заступником в глазах Коранноса и Риан, но именно поэтому мой сын сейчас нуждается в заступнике. Герцог Талаирский находится в Люссане? Он сделает это для нас, как вы считаете?
Тут Синь в самом деле заплакала, а немного погодя, испугав саму себя, беспомощно рассмеялась сквозь слезы.
- Он здесь. И если я его попрошу, думаю, он согласится, - ответила она. В этой истории было уже так много переплетенных воспоминаний, так много отзвуков прошлого, а теперь появился еще один, так как Бертран тоже стал одним из ее участников.
Она взглянула в окно: первый намек на серый свет появился в небе на востоке. Тут ей кое-что пришло в голову, слишком поздно, еще одна нить в этой темной, сотканной временем ткани.
- Ты ведь знаешь, что брат твоего мужа находится у герцога Талаирского?
И тут она заметила, так как всю жизнь была наблюдательной, две вещи. Во-первых, эта женщина действительно об этом не знала и, во-вторых, это имеет для нее большое значение. Прежняя тревога Синь, подобно диссонансу с почти услышанной музыкой, вернулась к ней. У нее вдруг возник вопрос, несколько вопросов, но сейчас не время их задавать, и возможно, такое время никогда не наступит. Ей вдруг очень захотелось увидеть Беатрису. Жаль, что ее дочь не приехала в этом году на север на ярмарку, а решила остаться на острове Риан.
Розала де Гарсенк сказала, осторожно подбирая слова:
- Я пока не хотела бы видеть его. Не хотела бы, чтобы он знал, что я здесь. Это возможно?
- Не думаю, что он выдаст тебя или попытается отослать назад. Мы здесь теперь немного знаем Блэза.
Розала покачала головой.
- Не в этом дело. Я слишком запуталась в этой семье. Герцог ему скажет, что я здесь?
Синь покачала головой, скрывая растущее беспокойство.
- У Бертрана свои правила поведения с женщинами, и его нельзя назвать самым предсказуемым из людей, но он не предаст доверия.
Розала посмотрела на ребенка у своей груди, стараясь осмыслить то, что она только что узнала. Головка Кадара неожиданно оказалась густо поросшей волосами, они локонами и колечками падали на его лобик. При свечах они имели отчетливый каштановый оттенок, почти красноватый. Совсем как у отца, подумала она. Эта последняя информация не должна ее так удивлять: она слышала летом, что Блэз снова покинул Портеццу. Розала на секунду прикрыла глаза. Трудно справиться со столькими вещами сразу. Она смертельно устала.
Она подняла глаза на графиню.
- Я для вас очень большое бремя. Я знаю, что это так. Но я не видела другого выхода для ребенка. Спасибо, что позволили мне приехать сюда. Спасибо, что согласились стать заступницей. Можно попросить вас еще об одной услуге? Попросите герцога де Талаира сегодня утром стать заступником моего сына перед Коранносом и Риан от всех тех, кто захочет причинить ему вред.
В конце концов канцлер Робан сам с двумя своими коранами отправился искать эна Бертрана де Талаира. Герцога в собственной постели не оказалось, но канцлер проявил упорство и очень скоро нашел его, но, к сожалению, не одного. Последовала несколько неловкая сцена, но ничего настолько важного, чтобы повлиять на миссию Робана.
Они поскакали назад через опущенный мост к замку на острове в тот момент, когда солнце вставало за рекой, посылая свои лучи, словно благословение, в комнату, где лежала Розала. Бертран де Талаир вошел в эту комнату вместе с ярким утренним светом, кутаясь в свою обычную насмешливость, как в плащ, едва пряча иронический смех в глазах. Он сначала взглянул на графиню, а потом на лежащую женщину, и в последнюю очередь он посмотрел вниз, молча, на колыбель в ногах кровати и увидел спящего ребенка.

Предыдущая страница 11 Следующая страница


Песнь для Арбонны 12

Он долго смотрел на него, и выражение его лица медленно менялось, потом он снова перевел взгляд на мать, лежащую на кровати. Жрицы Риан умыли ее и переодели в голубое шелковое платье и помогли привести в порядок волосы. Теперь ее волосы, длинные, золотистые в мягком солнечном свете, причесанные, рассыпались на подушке и одеяле. Ее глаза были такими же голубыми, как и у Бертрана.
- Мои поздравления, - официально произнес он. - У тебя красивый сын. Я желаю ему счастья на всю жизнь.
Она впитывала все, что видела: звонкий голос, шрам, изувеченное ухо, то, как изменилось его выразительное лицо, когда он отбросил свою иронию.
- Гальберт де Гарсенк, верховный старейшина Коранноса в Горауте, хотел бы забрать у меня этого ребенка, - сказал она без всякой преамбулы, серьезно. Голос ее звучал четко, она подготовила эти слова, пока ждала прихода герцога. Это было сказано прямо, без изящества, но она слишком устала, чтобы щеголять красноречием, ей едва удавалось выговорить то, что необходимо сказать.
- Меня об этом информировали, - серьезно ответил он.
- Боюсь, при данных обстоятельствах, роль заступника моего ребенка будет не только формальной.
- При данных обстоятельствах, полагаю, это будет так.
- Ты возьмешь это на себя?
- Да, - спокойно ответил он. И прибавил после паузы: - Я сам погибну прежде, чем тебе придется отдать ему этого ребенка.
Он увидел, как вспыхнули ее щеки, как часто она задышала, словно освободившись от необходимости жестко держать себя в руках.
- Благодарю, - прошептала она. Теперь у нее на глазах показались слезы - впервые за всю ночь, хотя он не мог этого знать. Она повернула голову и посмотрела на графиню: - Благодарю вас обоих. Теперь он в безопасности, насколько этот мир ему позволит. Думаю, теперь я могу отдохнуть.
Они увидели, как она закрыла глаза. Она уснула почти сразу, как только договорила. Стоя по обе стороны от кровати, Бертран и графиня обменялись долгим взглядом. Несколько минут оба молчали.
Наконец герцог улыбнулся. Синь более или менее ожидала этого и испытала почти облегчение, увидев эту улыбку, разрушившую тяжелую магию этой ночи.
- Это ты сделала. Не я, - сказал он. - Никогда меня не упрекай.
- Я не думала, что ты откажешь ребенку, - тихо ответила она. - Упреков не будет. Мы должны быть такими, какие мы есть, или превратимся в наших врагов. - Уже наступило утро. Она не спала всю ночь. Но не чувствовала усталости, уже не чувствовала. Она подошла к восточному окну и окинула взглядом остров, реку и красно-золотистые осенние цвета своей земли.
Стоящий в дверях канцлер Робан слышал слова, которыми они обменялись, и наблюдал, как графиня подошла и остановилась у окна. Она выглядела ужасно маленькой и хрупкой, прекрасной, словно фигурка из слоновой кости. Он хранил молчание, снова разглаживая грудь своей сорочки, вовсе в этом не нуждавшейся. Он размышлял не только о благородстве выраженных только что чувств, но и о быстро растущей вероятности того, что их завоюют и все они будут убиты к лету следующего года.

Во время ярмарки таверны в Люссане заполнены людьми, их очень много. Поэтому лишь неудачное стечение обстоятельств привело дрессировщика Отона в «Арку» поздно ночью после того, как он посетил три другие таверны, где начал получать свое обычное удовольствие от Люссанской ярмарки путем потребления жидкостей. Став еще более словоохотливым, чем обычно, Отон рассказывал за столом, где сидели и веселились вновь встретившиеся артисты, о необычной попутчице, которая ехала в его фургоне. Если человек, путешествующий вместе со змеей и обезьянами, называет попутчика необычным, это уже достаточно странно, и его рассказ привлек больше внимания, чем всегда.
- Со светлыми волосами и голубыми глазами, вот она какая, - заявил Отон, - и, вероятно, красивая, хотя это трудно разглядеть, учитывая ее... положение, если вы меня понимаете. - Он помолчал. Кто-то услужливо снова наполнил его стакан. - Не многие женщины выглядят наилучшим образом на сносях, по опыту знаю.
Кто-то отпустил похабную шутку, намекая на опыт Отона с обезьянами. Дрессировщик под общий хохот снова выпил, а затем продолжал с безмятежной настойчивостью рассказчика, привыкшего выступать в трудных условиях. Он не заметил троих мужчин за соседним столом, которые прекратили свою беседу и слушали то, что он говорит.
- Она пыталась сделать вид, будто она - жена фермера или кого-то в этом - роде, кузнеца, возчика, но легко было заметить, что она совсем не их таких. В свое время я посетил много замков и могу распознать знатную даму, если вы меня понимаете. - Остряк за его столом снова попытался пошутить, но на этот раз голос Отона его заглушил: - Мы высадили ее у храма богини, и готов биться об заклад, что у какого-нибудь сеньора из Гораута к этому времени уже родился младенец при содействии жриц Риан - ну, разве это не смешно?
Возможно, это и было бы смешно, если бы не было так близко к цели в ту осень. Все знали, какие напряженные отношения между Гораутом и Арбонной, и никто не хотел первым или слишком явно смеяться в таверне, полной незнакомых людей из многих стран. Разочарованный Отон умолк на несколько минут, потом начал с завидным оптимизмом новый пространный рассказ о своем последнем визите в Барбентайн. К тому времени он уже потерял слушателей и говорил в основном сам с собой.
Три человека за соседним столом не только больше не слушали, но расплатились и покинули «Арку».
Оказавшись на улице, расточительно освещенной фонарями во время ярмарки, трое коранов, которые по случайности прибыли из Гораута, а точнее, из замка Гарсенк, устроили спешное и взволнованное совещание.
Сначала они хотели тянуть соломинки, чтобы решить, кто из них поскачет назад, в Гарсенк, с новостью, которую они только что узнали. Это можно было проделать за два дня, если загнать лошадей. После недолгих споров они изменили свой план. Доставка этих известий могла быть связана с реальным риском или возможностью заработать - трудно сказать, когда имеешь дело с сеньорами Гораута, а особенно с де Гарсенками.
В конце концов, каждый из коранов решил отказаться от призов, которые им, возможно, удалось бы завоевать в общей схватке на турнире - это было главной причиной их приезда в Люссан, - и вместе с остальными скакать на север, чтобы доставить почти точное известие о том, что пропавшая жена герцога Ранальда в данный момент находится в Люссане. Они тщательно избегали даже между собой обсуждать возможные последствия. Они вернулись к себе в гостиницу, расплатились по счету, оседлали коней и поскакали.
К несчастью - и для дрессировщика Отона прежде всего, - один из этих троих внезапно натянул поводья прямо перед широко распахнутыми северными воротами Люссана и мрачно напомнил о чем-то двум другим коранам. Молча, явно потрясенные его словами, они обменялись испуганными взглядами, и каждый кивком выразил свое согласие с этими новыми выводами.
Им все-таки пришлось тянуть соломинки. Тот, которому в голову пришла эта тревожная мысль, вытащил короткую соломинку, и возможно, это было справедливо. Он распрощался с остальными двумя и смотрел, как они пустились в тяжелый путь обратно через горный перевал. В одиночестве он вернулся в свою гостиницу. Позже той же ночью он убил дрессировщика, всадив кинжал под ребра, когда последний в одиночестве свернул, пошатываясь, в переулок, чтобы облегчиться. Собственно говоря, убить его было легко, хотя это и не принесло убийце особого удовлетворения. Ни один правитель не может гарантировать безопасность после захода солнца даже во время ярмарки. Однако коран нарушил перемирие своим поступком, и ему очень не нравилось это делать, но его собственные предпочтения не имели большого значения в возникшей ситуации. Он вымыл клинок в плещущем фонтане и вернулся назад в «Арку» за еще одной флягой пива. После убийства он всегда чувствовал жажду.
Нельзя, сказал он раньше двум другим коранам у городских ворот, чтобы Ранальд де Гарсенк или, того хуже, сам верховный старейшина, задал им вопрос, почему этому болтливому старику позволили и дальше распространять лживую историю, которая может только навредить семье, которой трое коранов поклялись служить.
Однако многие за столом слышали, как Отон рассказывал свою историю, а слухи и сплетни были самым ходким товаром на любой ярмарке. К концу следующего дня по всему Люссану уже ходили слухи о том, что одна благородная дама из Гораута прибыла на юг, чтобы родить ребенка. Несколько человек слышали вторую историю, что саму графиню и герцога Талаирского видели вместе сначала в храме Риан, а затем в каменной часовне бога в Барбентайне сразу же после восхода солнца в то утро. Один умный человек упомянул об обрядах заступничества другому человеку. И этот слух тоже разнесся по всей ярмарке до наступления темноты.
Смерть Отона осталась практически незамеченной. Убийства среди путешественников были слишком обычным делом, чтобы их стоило обсуждать. Животных продали другому дрессировщику до окончания ярмарки. Одна из обезьян, к всеобщему удивлению, отказалась от еды и умерла.

Глава 11

- Вызов! - крикнул трубадур из Ауленсбурга.
Таверна была переполнена, он крикнул недостаточно громко, и только находящиеся рядом услышали. Большинство рассмеялось. Но этот человек, как увидела Лиссет, сидящая за соседним столом, собирался настоять на своем. Он неуверенно взобрался на свой стул, а потом на стол, вокруг которого вместе с ним сидело полдюжины других музыкантов из Гётцланда. Она видела, что он пьян в дым. Как и большинство посетителей «Сенала», к тому времени она сама выпила два-три стакана вина, чтобы отметить начало ярмарки. Журдайн и Реми после успешных летних турне, один в Аримонде, а другой по городам Портеццы, по очереди ставили всем выпивку и наперебой рассказывали друг другу истории о своем невероятном успехе.
Гётцландеры начали ритмично стучать своими тяжелыми флягами по деревянному столу. Этот стук был таким настойчивым, что заставил стихнуть какофонию звуков. Во время этой паузы трубадур на столе снова крикнул:
- Вызов!
- Чтоб ему пусто было! - проворчал Реми, который как раз рассказывал историю об одной ночи в Виалле, в Портецце, когда его песни исполняли на летнем общинном празднике, а он сидел за высоким столом с самыми знатными людьми города. Пел, разумеется, Аурелиан; иногда Лиссет все еще раздражало то, что ее долговязый, темноволосый друг отказывается подниматься выше в табели о рангах среди поэтов, чтобы не отказываться от роли жонглера и провести еще один сезон, отдавая свой изумительный голос Реми, чтобы тот еще больше прославился. «Дружба, - мягко ответил Аурелиан, когда она обвинила его в этом, и еще: - Мне нравится петь. Мне нравится петь песни Реми. Зачем я буду отказывать себе в этом удовольствии?» Затеять ссору с Аурелианом было крайне сложно.
- Вызов трубадурам Арбонны! - взревел гётцландер. На этот раз его ясно услышали в тишине таверны. Даже Реми обернулся, с застывшим выразительным лицом, и уставился на человека, угрожающе пошатывающегося на крышке стола.
- Сформулируй свой вызов, - сказал Алайн Руссетский, сидящий за их столом. - Пока не упал и не сломал шею. - В последнее время он стал гораздо более уверенным в себе, как отметила Лиссет. Она имела к этому некоторое отношение: их партнерство пользовалось успехом, сейчас они оба начали завоевывать признание.
- Не упаду, - ответил трубадур и тут же чуть не упал. Двое его приятелей поддержали его, подняв руки. В переполненной комнате стало совершенно тихо. Мужчина требовательно протянул вниз руку. Другой гётцландский музыкант услужливо протянул ему флягу. Трубадур сделал большой глоток, вытер усы тыльной стороной ладони и продекламировал:
- Хочу, чтобы вы показали, почему мы должны подражать Арбонне. В нашей музыке. Мы исполняем все ваши вещи в Ауленсбурге, есть певцы в Аримонде и Портецце. Мы исполняем все, что и вы сейчас. И не хуже вас! Пора выйти из вашей тени! - Он снова выпил, покачнулся и в тишине прибавил: - Особенно учитывая то, что вас здесь может и не оказаться через год!
Двум другим за столом хватило такта поморщиться при этих словах и стащить трубадура вниз, но слова уже прозвучали. Лиссет хотела рассердиться, но нашла в себе лишь печаль и страх, которые не оставляли ее со дня летнего солнцестояния. Не требовалось большого ума, чтобы заглянуть в будущее и испугаться.
За их столом сидело четыре трубадура, но она знала, что Аурелиан не станет предлагать собственную музыку. Он мог для них спеть. Реми и Журдайн переглянулись, а Алайн нервно прочистил горло. Лиссет уже собиралась предложить себя, но тут другой человек опередил ее.
- Я отвечу на этот вызов, если позволите. - Она знала этот голос, они все знали этот голос, но никто не видел, как в таверну вошел этот человек. Никто даже не говорил, что он в Люссане. Быстро оглянувшись, Лиссет увидела Рамира Талаирского с лютней в руках, который медленно шел вперед, осторожно пробираясь между столиками с людьми к центру зала.
Жонглеру Бертрана сейчас было по крайней мере шестьдесят лет. Давно миновали дни, когда Рамир носил свою лютню и арфу и песни Бертрана де Талаира по всем замкам и городам Арбонны и во все города и укрепления пяти других стран. Теперь он чаще всего оставался в Талаире, где у него были собственные комнаты и почетное место у очага в зале. Он даже не приезжал в Тавернель на праздник летнего солнцестояния в последние два года. Оба сезона среди молодых исполнителей возникали горячие обсуждения того, что скоро может наступить время для эна Бертрана выбрать нового жонглера. Для певца невозможно было представить более высокого положения; подобные фантазии порождали бессонницу на всю ночь или сновидения.
Лиссет смотрела на старого певца со смешанным чувством нежности и грусти. Она давно его не видела. Он действительно казался постаревшим, хрупким. Его круглое доброе лицо, покрытое отметинами после ветрянки, всегда было частью ее мира. Многое изменится, когда не станет Рамира, поняла она, глядя, как он шаркающими шагами идет вперед. Он не очень хорошо двигается, увидела она.
- Ну, в самом деле... - начал тихо Реми.
- Заткнись. - Аурелиан оборвал его с непривычной резкостью. На худом лице трубадура было странное выражение, когда он посмотрел на Реми.
Алайн встал со своего места и поспешил принести Рамиру табурет и подушку под ноги. С доброй улыбкой старый жонглер поблагодарил его. Трубадуры не имели обыкновения помогать жонглерам, но Рамир - дело другое. Отказавшись от протянутой руки Алайна, старик осторожно опустился на низкий табурет. Вытянул левую ногу с ясно слышным вздохом облегчения. Один из гётцландеров рассмеялся. У Рамира возникли какие-то сложности с завязками чехла лютни, и Лиссет увидела, как один аримондец по другую сторону от них за столом вежливо прикрыл рот ладонью, чтобы скрыть улыбку.
Рамир в конце концов достал инструмент из чехла и начал настраивать его. Лютня выглядела такой же старой, как он сам, но звук ее даже во время настройки был пронзительно чистым. Лиссет отдала бы что угодно за такой инструмент. Она оглядела таверну. Тишина стала напряженной, ее нарушал шепот и тихие голоса. Было так много народа, что трудно было пошевелиться. На верхнем балконе люди, столпившись у перил, смотрели вниз. У восточной стены на этом верхнем балконе Лиссет увидела, как пламя свечей играет на длинных черных волосах. Она немного удивилась, но не слишком. Ариана де Карензу, как всегда с распущенными волосами, бросая вызов традициям, сидела рядом со стройным, красивым мужчиной, своим мужем. Теперь Лиссет знала герцога Тьерри. Перед приездом в Люссан они с Алайном провели две недели в Карензу по особому приглашению королевы Двора Любви. Каждый из них после этого мог похвастаться кошельком серебра, а Лиссет получила в подарок красную куртку из тонкой шерсти, отделанную дорогим беличьим мехом, в преддверии наступающего холода. Она сказала Реми еще в начале вечера, что если он каким-то образом испортит ее новую куртку, то должен будет купить ей новую или умереть. Вместо ответа он заказал бутылку золотого каувасского вина. Тогда они шутили, смеялись, вспоминая летнее солнцестояние, праздновали.
Она снова посмотрела на Рамира. Он все еще настраивал лютню, разминая при этом пальцы. Дядя Лиссет учил ее этому во время одного из первых уроков, которые он ей дал: что бы ты ни пела, никогда не торопись начинать. Начинай тогда, когда будешь готова, никто не уйдет, пока они видят, что ты готовишься.
- Нам здесь бросили вызов, - сказал Рамир, словно вел беседу, склонив одно ухо к лютне и перебирая пальцами струны. Его голос звучал так тихо, что всем пришлось податься вперед, чтобы расслышать. Тишина внезапно стала полной. Еще один трюк жонглера, Лиссет это знала. Она краем глаза заметила, что Реми теперь тоже улыбается.
- В самом деле, любопытный вызов. - В первый раз Рамир бросил быстрый взгляд на стол гётцландеров. - Как можно справедливо выбрать между музыкой разных стран, разных наследий? Конечно, есть прекрасная музыка, созданная в Ауленсбурге, и в Аримонде при дворе короля Верисенны, как нас только что убеждал так... трезво, наш друг, сидящий вон там. - Зал насмешливо загудел. Постепенно, почти незаметно голос Рамира начал звенеть и сплетаться с кажущимися произвольными аккордами, которые он брал на лютне. Лицо Аурелиана, заметила Лиссет, застыло, он весь превратился в слух.
- Нам задали вопрос: в свете этой истины почему Арбонне принадлежит первое место? - Рамир сделал паузу и неспешно обвел взглядом комнату. - Нам также задали вопрос почти столь же многословно: что предстоит оплакивать, если Арбонна погибнет?
После этого воцарилось молчание, слышались только небрежные ноты, извлекаемые из инструмента как будто непроизвольно. Лиссет вдруг сглотнула с трудом. Рамир продолжал:
- Я всего лишь певец, и на такие вопросы трудно ответить. Позвольте мне предложить вместо ответа песню, и мои извинения, если вы найдете этот ответ неубедительным или если я не доставлю вам удовольствия. - Древняя формула, никто ее больше не употребляет. - Я спою песню первого из трубадуров.
- А! - прошептал Реми. - А, хорошо.
Пальцы Рамира теперь забегали быстрее, музыка начала обретать форму, словно ноты, разбросанные до этого по всему свету, добирались вместе по приказу певца.
- Ансельм Каувасский был человеком скромного происхождения, - говорил Рамир, и это тоже был старомодный обычай: давать «видан» - жизнеописание, рассказывать о композиторе. Никто из нового поколения больше не делал этого, начиная песню. - Но Ансельм был умным и талантливым человеком, и его взяли в храм бога в Каувасе, а потом герцог Раймбаут де Во взял его в свой дом, и в конце концов он привлек внимание самого правителя Фолькета, и граф Фолькет возвысил Ансельма за его мудрость и скромность и поручал ему вести многие государственные дела во всех шести странах в течение многих лет. И у Ансельма несколько раз случались великие романы со знатными дамами его времени, но он всегда оставался целомудренным и уважаемым и никогда не называл имен этих дам, но под влиянием страсти и желания он начинал сочинять для них песни, и вот так появились трубадуры в Арбонне.
Музыка, служившая фоном для его рассказа, была прекрасная, нежная, точная, многоплановая. Рамир сказал:
- Я мог бы спеть сегодня песнь о любви Ансельма Каувасского, я мог бы петь его песни о любви всю ночь напролет, пока рассвет не придет и не позовет под открытое небо. Но нам здесь бросили вызов другого рода, и поэтому я спою другую песню. С вашего позволения и заручившись милостью всех собравшихся здесь я спою песнь, которую Ансельм написал однажды, когда находился вдали от дома.
Музыка изменилась и осталась одна, создавая пространство для красоты при свечах и фонарях в переполненной таверне, а первые холодные ветра осени уже дули за ее стенами. Лиссет сразу же узнала мелодию. Все за их столом знали этот мотив. Она ждала, чувствуя близкие слезы, ей хотелось закрыть глаза, но также хотелось видеть Рамира, каждое его движение, а через секунду она услышала, как жонглер запел:

Когда ветер, прилетевший из Арбонны,
К северу несется через горы,
Здесь, в Горауте, мне сердце наполняя,
Знаю - и в Люссан, и в Тавернель,
И в оливковые рощи над Везетом,
И в Мираваля виноградники весна пришла,
И вновь запели соловьи на юге.

Звучный голос Рамира снова умолк, но простые, нежные звуки музыки уносили их за собой. Эта песня, и слова, и музыка, отличалась старинной, не отшлифованной простотой. Она была очень далека от сложных мелодий Журдайна или от тонкой игры мыслей, образов и меняющейся формы лучших произведений Реми или новых песен Алайна. Однако это был подлинный голос чего-то такого, что только еще начиналось. Лиссет понимала, что в ней ее корни, как и корни всех трубадуров и жонглеров: и сидящих за тем столом трубадуров из Гётцланда, и всех певцов Аримонды и Портеццы, и тех мужчин из Гораута и Валенсы, которые отваживались сочинять музыку, непохожую на бесконечные, грозные военные гимны этих северных земель.
Словно в ответ на эти ее мысли голос Рамира снова зазвучал, не такой сильный, возможно, как когда-то, но зато годы и мудрость сделали его чистым и превратили в инструмент, столь же редкий и прекрасный, как его лютня:

Здесь, в Горауте, так далеко от дома,
Средь людей, что глухи к звукам песен,
Среди дам, к поэтам неучтивых,
Им не дарящих любви, воспоминанье
О деревьях, о садах, омытых,
Водами прекрасными Арбонны,
К морю с гор текущими, - виденье
Это, милостью Риан, подарит сердцу
Отдых обещаньем возвращенья.

Пение смолкло. Рамир еще некоторое время продолжал играть, снова по старой моде, а затем его пальцы на лютне замерли. В таверне стояла тишина. Лиссет медленно обвела взглядом своих друзей. Все они слышали эту песню раньше, все пели ее сами, но не так. Так ее не пели никогда. Она видела, что из всех сидящих рядом именно у Реми были слезы на глазах. У нее самой сердце было переполнено до боли.
Опустив голову, Рамир осторожно надевал на лютню чехол. Ему потребовалось много времени, чтобы справиться с завязками. Никто не издал ни звука. Он закончил укладывать свой инструмент. Поморщившись, неуклюже согнул больную ногу и встал с низкого табурета. Серьезно поклонился столу гётцландеров. Конечно, сообразила Лиссет: это они в каком-то смысле заказали эту песню. Он повернулся, собираясь уходить, но тут, словно ему в голову только что пришла мысль, снова оглянулся на гётцландеров.
- Простите, - произнес он, - вы мне позволите поправить то, что я сказал раньше? - Его голос снова звучал тихо, и им пришлось наклониться вперед, чтобы услышать. И Лиссет услышала и запомнила на всю жизнь, как Рамир Талаирский произнес грустным и добрым голосом: - Я сказал вам, что не стану петь песню Ансельма о любви. Это неправда, если задуматься. Все-таки я вам спел песнь о любви.
Через мгновение с верхнего балкона таверны Ариана де Карензу первой зааплодировала, вскочив с места. Все сидящие за столом трубадуров встали, и в таверне стало шумно. Лиссет увидела, что гётцландеры встали все как один и начали стучать кулаками и оловянными кружками по темной дубовой крышке своего стола, с громкими криками одобрения. Она расплакалась. Сквозь мутную пелену слез печали и гордости она видела, как Рамир, прижимая двумя руками к груди лютню в чехле, медленно идет прочь. Он не вернулся назад в свой угол. Он покинул огни и грохот таверны и вышел на улицу, в осеннюю ночь под звездным небом.

Среди таверн и гостиниц в самом Люссане и вокруг него были такие, которые в месяце проведения ярмарки делали очень хорошие деньги в это прибыльное время, работая «на заказ». Владелец «Серебряного дерева», заведения, имеющего хорошую репутацию приличной деревенской гостиницы, стоящего среди фиговых и оливковых рощ примерно в трех милях от городских стен, был удивлен и очень рад присоединиться к этой небольшой, но избранной группе. Он получил от герцога Бертрана де Талаира значительную сумму денег за то, что отказал всем прочим гостям и поселил у себя только людей герцога на время ярмарки. Сам эн Бертран, очевидно, должен был проводить большую часть времени в Люссане, в своем дворце, или даже в самом Барбентайне вместе с правительницей, но явно счел полезным иметь в своем распоряжении какую-нибудь не столь приметную резиденцию, возможно, такую, подходы к которой можно тщательно контролировать. Хозяин гостиницы размышлял над этим, но держал свои мысли при себе.
Они сидели в меньшем, но более удобно обставленном из двух залов гостиницы на первом этаже, где горел камин. За стенами шумел ветер. Блэз повертел в пальцах стакан вина и снова посмотрел на Валери. Потом выразительно поднял брови. Кузен Бертрана лишь пожал плечами. Сам герцог сидел на столом и что-то писал на пергаменте, иногда сверяясь с другими измятыми листками, разбросанными рядом. Если бы Блэз не знал, что он делает, то мог бы подумать, что Бертран занят какими-то важными делами. А в действительности герцог писал песню, он сам сказал им об этом недавно и потребовал тишины.
Они кого-то ждали. Коранов расставили снаружи, чтобы они предупредили о приближении гостей. Нечего и говорить, что Бертран не потрудился сообщить, кого он ожидает. Это сюрприз, решительно заявил он. Блэзу сюрпризы не нравились. Ему не нравилось ждать. Бывали моменты, когда он не был уверен, нравится ли ему Бертран де Талаир.
Вино у Талаира по крайней мере было превосходным, и Блэзу было тепло и удобно в мягком кресле у камина. На втором, длинном столе стояла еда, а ковры согревали и украшали каменные стены. Он сказал себе, что ему следовало испытывать благодарность за то, что он жив, и возносить хвалы Коранносу. Он запросто мог погибнуть на дороге четыре дня назад. После их прибытия в Люссан здесь только и говорили о запрете Андории участвовать в ярмарке. Обычно Блэз не тратил много времени на выслушивание сплетен и не задерживался в тех местах, где мог их услышать, но это слишком близко затрагивало его интересы, а Валери пересказал им все подробности, как только они приехали в город.
В первый день они ночевали во дворце Талаира в городе. Или скорее Блэз и Валери ночевали. Бертран отправился на ночное свидание, которое не желал отменить или перенести, что было для него характерно. Той же ночью произошел странный случай: Робан, канцлер Арбонны - человек с впалыми щеками и властными манерами, которого Блэз еще не встречал, - явился за герцогом за час до рассвета. Валери, которого разбудили, нехотя назвал дом, где можно было найти Бертрана. Канцлер скорчил унылую гримасу. Валери предложил поехать вместе с ним, но Робан, кутаясь в мех от холода, отказался. Он бросил взгляд на Блэза с выражением плохо скрытого опасения перед тем, как уехать. Валери, поймав этот взгляд и встретившись глазами с Блэзом, тоже пожал тогда плечами. Они одновременно зевнули и разошлись по своим постелям досыпать ту малость, что осталась от ночи.
Когда они снова спустились вниз, Бертран еще не вернулся. Он приехал в то утро поздно, был молчалив и оставался таким весь день. Дважды ненадолго уходил куда-то один и не объяснял им зачем. В ту ночь он опять отправился в гости, улыбающийся и надушенный, в другой городской дом. Блэз не стал спрашивать у Валери, кто там живет; он не хотел этого знать.
К вечеру следующего дня они втроем сели на коней, выехали из Люссана и поскакали по извилистой деревенской дороге к «Серебряному дереву».
- Мы кое с кем встретимся, - вот и все, что он сказал, когда они выехали. - После наступления темноты. - Валери лишь передернул плечами, когда Блэз посмотрел на него. Блэз решил, что манера Валери пожимать плечами тоже начинает ему надоедать.
Он смотрел в огонь, пытаясь, почти безуспешно, обдумывать более крупные и серьезные проблемы, которые стояли перед ними, когда в дверях, ведущих в большую комнату, внезапно появился Серло.
- Приехал какой-то человек, мой господин. Он один, в плаще и в капюшоне, лица его не видно. Он не желает называть себя.
Бертран сложил бумаги, потом встал.
- Все в порядке. Проводи его в зал как он есть, а потом посторожи у двери. Нас не должны беспокоить, Серло, если я сам тебя не позову.
Молодой коран кивнул и вышел. Валери встал, и Блэз сделал то же самое. В голубых глазах герцога появилось выражение предвкушения и что-то еще, что-то вроде юношеского, заразительного восторга. Блэз невольно почувствовал прилив волнения.
Серло вернулся через несколько минут, сопровождая человека, действительно закутанного в длинную черную накидку. Его лицо было закутано тканью, которая закрывала все, кроме глаз. У этого человека имелся меч, но он, как сказал Серло, пришел один. Он подождал, пока молодой коран выйдет и закроет за собой дверь. Затем аккуратными движениями сбросил накидку и размотал шарф.
Блэз бросил быстрый взгляд на Бертрана, увидел выражение искреннего изумления на его лице, быстро переходящее в гнев, а потом, не в силах сдержаться, расхохотался.
- Ну, добрый вечер всем вам в любом случае, - весело произнес Рюдель Коррезе, так как больше никто не заговорил. - Надеюсь, я не слишком поздно, или не слишком рано, или что-то в этом роде.
Бертран покраснел; шрам на его лице стал белым.
- Ты лучше скажи мне и быстро, кто ты такой и что здесь делаешь, - ледяным тоном произнес он. Валери подошел ближе, держа руку на рукояти меча и неуверенно переводя взгляд с Блэза на стоящего в дверях человека.
Все еще смеясь, пораженный самой наглостью этой выходки, Блэз сказал:
- Собственно говоря, ты ведь высказал на дороге в Люссан желание встретиться с этим человеком. Мне вас представить друг другу?
Бертран перевел взгляд с Блэза на вновь прибывшего.
- А, - произнес он уже другим тоном. И приподнял бровь. - Сын Коррезе? С отравленными стрелами?
Рюдель низко поклонился. Его волосы сверкали при ярком свете свечей и камина. Он кисло улыбнулся, выпрямляясь.
- Приношу глубочайшие извинения. Это был выстрел с далекого расстояния, ночью. Я рад видеть тебя в добром здравии, мой господин. - Он повернулся к Валери: - И тебя. Полагаю, ты выздоровел?
- Полностью выздоровел, спасибо, - вежливо ответил Валери, отпуская рукоять меча. - Я - ходячее подтверждение искусства жриц Риан. - В его глазах Блэз увидел искорки смеха.
К нему старый друг повернулся в последнюю очередь.
- Ты, наверное, получил большое удовольствие от нашей последней беседы, - тихо заметил Рюдель Коррезе. - Зная то, что ты знал, но предпочтя мне не говорить.
- Не совсем так, - ответил Блэз. - Во всяком случае, не в тот момент. Я думал, что Валери мертв, и ты застал меня врасплох, почти все, что ты мне рассказал, было неожиданностью. Собственно говоря, мне пришлось трудно. Но я не рассказал бы тебе о твоей ошибке, даже если бы мне этого хотелось. Если бы ты узнал, что герцог жив, то мог бы счесть себя обязанным повторить попытку, и тогда мне пришлось бы организовать твой арест, создав проблемы для всех в Арбонне.
- Не говоря уже обо мне самом, - весело прибавил Рюдель. Но слушал он внимательно.
- Ты бы это заслужил, - возразил Блэз. - Признаюсь, что потом меня развлекала мысль о том, как ты приедешь в Гётцланд и потребуешь денег.
Рюдель скорчил кислую мину.
- Не сомневаюсь. Ты позаботился о том, чтобы я с триумфом явился в Ауленсбург, доложил об успешном выполнении задания, подтвердил получение перевода моего смехотворного гонорара, а потом, две недели спустя, вынужден был пережить известие о том, что досточтимый герцог Талаирский, - он коротко улыбнулся Бертрану, - принимает участие в дипломатических переговорах с королем Йоргом в Ауленсбурге и явно - не из загробного мира.
- И ты вернул деньги? - Блэз сделал вид, что ничего не знает. Теперь он веселился.
- Я вернул то, что осталось, под довольно невежливым нажимом посла Гётцланда при дворе в Ауленсбурге. Неприятный человек, могу тебя заверить. Мне пришлось обратиться в отделение отцовского банка за определенной суммой, которая... мне лично не так-то легко досталась.
- Всего за две недели? - Блэз поднял брови, изображая удивление. - Что ты купил? Все жемчужины востока? Сколько ты мог потратить за две недели?
- Достаточно, - запальчиво ответил Рюдель, и его красивое лицо покраснело. - Достаточно, чтобы ты согласился считать, что мы квиты, после той ночи в Тавернеле по крайней мере. Мнение обо мне моего отца теперь вполне сопоставимо с мнением твоего о тебе. Боюсь, что необходимость выплачивать деньги именно так на него действует.
- Грустные вести, - сказал Бертран де Талаир, к нему вернулось самообладание. Блэз узнал этот тон и блеск в глазах. - Но, оставляя в стороне, как мы, по-моему, должны сделать, прошлые испытания ради нынешних дел, я все-таки считаю разумным спросить, что ты здесь делаешь.
- Это совершенно разумно. - Рюдель помолчал, глядя на длинный стол у дальней стены. - Я слышал, ты славишься тем, что у тебя подают хорошее вино, - учтиво произнес он.
Покачав головой, Валери подошел к столу и налил ему стакан. Вернулся, вручил его портезийцу и остался стоять рядом в ожидании. Бертран ничего не говорил, и Блэз тоже. Рюдель сделал глоток, улыбкой выразил одобрение и продолжал.
- Я сейчас, как ни прискорбно, остался временно без контрактов, - хладнокровно произнес он, и Блэз увидел, что и Бертран, и Валери его поняли. - После событий прошлого лета, в которых неожиданно принял участие мой старый друг Блэз, я по-прежнему испытывал к тебе интерес, эн Бертран. Мне нечего было делать перед турниром, и я постарался проследить за твоими передвижениями за последние два дня с тех пор, как мы все приехали в Люссан и поселились здесь, чтобы участвовать в ярмарке, - к сожалению, за исключением этого желчного сеньора из Андории. - Он снова выпил с явным удовольствием. - Когда ты снял эту гостиницу за городскими стенами в добавление к своему обычному жилью, а затем отправился сюда в конце дня в компании одного лишь кузена и моего друга Блэза, то напрашивался вывод, что здесь должна состояться какая-то встреча личного характера.
Как бы хорошо ни владел собой Рюдель, герцог Талаирский ему не уступал. Холодно, уже без улыбки Бертран ответил:
- Такой вывод действительно напрашивался. Вопрос в том, почему, сделав это умозаключение, ты взял на себя смелость навязать свое присутствие на этой встрече?
Есть нечто нереальное, почти сродни галлюцинациям в этом диалоге, подумал Блэз. Один из людей, так мило беседующих здесь, пытался убить другого всего три месяца назад за четверть миллиона золотом. Он не мог бы представить себе никого из других знакомых ему людей ведущим подобную беседу.
Рюдель снова отпил вина. И одарил их всех самой блистательной из своих улыбок.
- Если честно, - пробормотал он, - я подумал, что это может быть забавным.
Глядя на своего друга, на его умное, красивое лицо, Блэз с уверенностью понял, что это по крайней мере часть правды, возможно, даже большая часть. Он видел, что Бертран это тоже понял. Было очевидно, что герцог тоже забавляется. Он покачал головой и посмотрел на Валери. Мина двоюродного брата Бертрана была кислой.
- Этот парень тебе никого не напоминает? - спросил герцог.
- Да, кое-кого, с кем я вырос, - ответил Валери. - Одного кузена, и я никак не ожидал увидеть, как он доживет то того возраста, в котором сейчас ты. - Блэз повернул голову к двери: он услышал голоса, а теперь и шаги за дверью. - Что ты хочешь, чтобы мы с ним сделали? - хладнокровно продолжал Валери.
- Должен упомянуть, - быстро произнес Рюдель, пока Бертран не успел ответить, - что у меня есть еще одна деталь для решения этой загадки. Пока я вел наблюдение сегодня вечером у стен города, у тех ворот, через которые вы выехали, я действительно увидел небольшую компанию мужчин - один из которых был в маске, а другие в капюшонах, - которая покинула город после наступления темноты. Они не спешили. Это дало мне возможность устроить это приятное свидание с вами наедине.
Раздался почтительный стук в дверь.
- Да, Серло, что там?
Голос молодого корана с другой стороны звучал сердито и озадаченно:
- Мне очень жаль, господин, но здесь еще одна компания. Человек в маске, который утверждает, что у него назначена с тобой встреча здесь сегодня ночью. Его сопровождает охрана.
- Четыре человека, - подсказал Рюдель.
- Четыре корана с оружием. - продолжал Серло. - Я не узнал их цвета.
- Думаю, так и было задумано, - сказал Бертран, открывая дверь. - Думаю, это тот самый гость. Проводи его сюда, Серло, а потом займи его провожатых. Может оказаться в конце концов, что они не друзья, но сегодня они наши гости. Обращайся с ними соответственно.
Серло с недовольным видом ушел.
- Мне все более и более любопытно, - весело сказал Рюдель Коррезе. - Я так рад, что вы пригласили меня зайти.
Бертран захлопнул тяжелую дверь. Выражение его лица было совершенно серьезным.
- У нас есть всего несколько минут, - сказал он. - Я могу приказать коранам вывести тебя, завязать глаза и заткнуть рот где-нибудь в задней комнате. Возможно, мне придется это сделать. В последний раз спрашиваю: только ли от нечего делать и из желания досадить нам ты здесь?
Выражение лица Рюделя тоже изменилось, что неудивительно, но не так, как можно было бы ожидать, не зная этого человека. Глаза его ярко заблестели при свете огня, он сказал:
- Я не привык на данном этапе моей карьеры искать работу, но я уже вам говорил, что сейчас остался без заказов. Ты мог бы пощадить мою гордость и понять этот намек.
Снова ненадолго воцарилось молчание, а потом Бертран де Талаир невольно рассмеялся. Блэз, глядя на своего друга, через секунду тоже рассмеялся. Рюдель в ответ ухмыльнулся им обоим, довольный. Что бы ни говорили о Рюделе Коррезе, с грустью подумал Блэз, когда он рядом, скучно не бывает.
То же самое, если на то пошло, можно сказать и о Бертране де Талаире. Герцог спросил:
- Ты хочешь поступить ко мне на службу, правильно?
- Хочу.
- Можно спросить, почему?
И теперь лицо Рюделя наконец сделалось серьезным, и невозможно было не вспомнить, что он - отпрыск одного из самых богатых, самых аристократичных банкиров Портеццы, связанных семейными узами с большей частью дворянства страны. Он поставил свой бокал на маленький столик рядом с собой.
- Скажем так: я не возражаю, если мое мастерство покупают. Действительно, моя профессия этого требует. Но возражаю, и весьма сильно, когда мои взаимоотношения используют без моего ведома. Я не знал, что Блэз с тобой, когда заключал контракт с его отцом. Если бы знал, то не сделал бы этого. У меня есть причины полагать, что Гальберт де Гарсенк выбрал меня только из-за моей дружбы с его сыном, а не по причине лестного мнения о моих талантах. Эта мысль не доставляет мне удовольствия. Я официально разорвал контракт с ним. Мое чувство чести будет удовлетворено, если я прослежу за тем, чтобы никто иной не преуспел в выполнении подобного задания, если эта сумма снова будет предложена.
- Сомневаюсь. Они добились желаемого и теперь будут вести более крупную игру.
- Ты прав, но даже в этом случае я бы с радостью и гордостью поступил к тебе на службу, эн Бертран.
Валери кашлянул.
- Сомневаюсь, - сказал он, - что мы потянем выплату твоих нынешних гонораров.
Блэз ухмыльнулся. Рюдель - нет.
- Я с радостью забуду о них. Это было неестественное предложение со многих точек зрения. Буду польщен, если вы мне предложите ту плату, которую получает мой друг Блэз в данный момент, потому что не могу - и уверен, вы со мной согласитесь - работать за меньшие деньги.
Блэз и Бертран переглянулись, посмотрели на Валери, а затем все трое рассмеялись. Рюдель пытался сохранить величавый вид, но это трудно сделать, подумал Блэз, когда над тобой смеются три человека.
Тем не менее это был друг, и его явно тревожили опасные события прошлого лета. Он также предложил присоединиться к ним, хотя Блэз все еще ощущал внутренне беспокойство, когда пытался взвесить свои собственные обязательства верности.
Он ответил Рюделю шуткой.
- Боюсь, ты назначил слишком низкую цену. Мне сейчас совсем ничего не платят. Я больше не служу у герцога. Я здесь в качестве его друга и собираюсь участвовать вместе с ним в турнире через два дня. Боюсь, ты не захочешь работать за мою нынешнюю плату.
Рюдель снова покраснел.
- Понятно. Однако я теперь связан тем, что только что предложил. Могу понять, как тебе весело.
Бертран покачал головой, но тут снова в дверь постучали.
- Нет, не так. Я буду рад, если ты останешься со мной. - Он усмехнулся. - И подозреваю, меня это развлечет. Я буду платить тебе столько, сколько платил Блэзу до того, как его статус изменился. Мы можем обсудить это позже, на досуге, нам даже придется это сделать. А сейчас я прошу всех вас сохранить тайну. - Он направился к двери и сам открыл ее.
За ней стоял Серло за спиной высокого, темнобородого человека с поджарой фигурой воина. Этот человек был действительно в маске и в капюшоне, одет в черную одежду, хорошо скрывающую всадника в темноте. На пороге он внимательно оглядел всех четверых, слабо улыбнулся и снял маску, открыв густые брови и глубоко посаженные серые глаза.
- У тебя неожиданные компаньоны, де Талаир, - произнес он на языке Арбонны с акцентом. - Собственно говоря, считая меня, ты, кажется, собрал полную комнату своих врагов. - Несмотря на такое замечание, он шагнул через порог с уверенной непринужденностью. Бертран закрыл за ним дверь.
- Мой кузен Валери, - тихим голосом представил герцог. - По крайней мере, один друг. По-видимому, вам знаком и Блэз де Гарсенк, и Рюдель Коррезе. И я уверен, что они оба вас знают.
Конечно, они его знали. Если появление Рюделя стало для Блэза шоком, то приезд этого человека его ошеломил. В последний раз он видел эти расчетливые серые глаза под тяжелыми бровями почти два года назад на ледяном северном поле боя. Солнце садилось, мертвые грудами лежали на алом снегу, и три поколения войны были тем проклятием, которое подстегивало яростное сражение.
Блэз отвесил короткий официальный поклон, маскируя свои мысли. Рюдель и Валери поклонились. А потом герцог Бертран, покончив с представлениями, сделал то же самое.
Монархам этого мира положено кланяться.
- Молодой Гарсенк отличается храбростью, которой я научился бояться, - сказал король Дауфриди Валенсийский, взглянув на Блэза. - Что касается отпрыска Коррезе, то я скорее мог бы подумать, что это тебе следует его опасаться, или слухи с прошлого лета были ложными?
- Нет, ваше величество, - выпрямляясь, ответил Бертран. - Но, к счастью для моего хрупкого спокойствия. Рюдель Коррезе теперь жалеет о том, что согласился выполнить тот контракт и лишить жизни человека столь безобидного, как я, и присоединился к моим коранам, желая загладить вину. Не так ли?
- Да, так, - подтвердил Рюдель. - Я осознал безумие моих поступков тем летом, ваше величество. Эн Бертран был настолько любезен, что позволил мне подтвердить искренность моих заявлений, приняв меня на службу. - Его голос звучал нейтрально и сдержанно, но Блэз понимал, что Рюдель также пытается справиться с потрясением от этой встречи. Ему неожиданно пришел в голову вопрос, знает ли графиня Арбоннская об этой встрече.
- Я начинаю опасаться, - сказал король Дауфриди Валенсийский, - что твое знаменитое обаяние, де Талаир, и на меня тоже подействует. Мне придется подкрепить свою решимость, напомнив тебе твои собственные... э, безобидные слова обо мне, сочиненные прошлой весной. - Он тремя широкими шагами пересек комнату, гулко стуча сапогами по доскам пола, и поднял со стола лютню Бертрана. Довольно ловко взяв три аккорда, он снова повернулся к остальным четверым и спел:

Какой король бежал бы с поля битвы,
Как низкий и трусливый Дауфриди?
Валенсы и Гораута мужи куда ушли, когда утихла битва...
И куплен мир был слабым королем и сыном,
Который род свой древний опозорил?

Бертран, наливающий вино у стола, замер со смущенным лицом, слушая. Дауфриди закончил, взял последний аккорд и положил лютню.
- Низкий и трусливый Дауфриди, - задумчиво повторил он. - Должен признать, я был заинтригован тем, чего ты рассчитывал добиться, приглашая меня сюда. Я даже не планировал ехать сюда, на юг, на ярмарку, в этом году. Я становлюсь слишком старым для турниров.
Бертран взял бокал и подошел с ним к королю.
- Рад, если заинтересовал вас настолько, что заставил присоединиться к нам. По крайней мере, - пробормотал он, - я теперь знаю, что ваше величество искусно исполняет мою музыку. Мне также напомнили, что в своей погоне за гармоничными и хорошо написанными песнями следует обращать больше внимания на то, как они могут повлиять на будущее.
Дауфриди со смешком взял бокал и опустился в глубокое кресло. Он вытянул длинные ноги к огню и благосклонно махнул всем рукой, приглашая садиться. Они сели. Король взглянул на Бертрана, его умное бородатое лицо выражало явную иронию. Блэз знал, что они с герцогом одного возраста, но король выглядел старше. У него тоже были шрамы - красный рубец от удара мечом должен проходить по левой стороне шеи и исчезать под одеждой. Блэз знал, как далеко тянется этот след от меча. Он видел, как был нанесен этот удар, который закончил сражение, хотя человек, который его нанес, в тот же момент погиб у Иерсенского моста.
- Теперь ты станешь меня уверять, - сказал Дауфриди Валенсийский, поднимая бокал вина, чтобы полюбоваться рубиновым цветом напитка при свете камина, - что твои строки о моей позорной трусости были вставлены в песню только ради поэтической симметрии. Что твоей истинной целью был король Адемар Гораутский и отец этого человека, - он указал бокалом на Блэза, - и что любое нанесенное мне оскорбление достойно глубокого сожаления и ты искренне просишь прощения. Гальберт де Гарсенк, между прочим, предложил мне оплатить часть гонорара за убийство прошлым летом. Я счел это излишней крайностью и отказался. Просто чтобы ты знал. - Он отпил из бокала. - Вино отличное, - заявил он.
- Благодарю. Должен сказать то же о ваших рассуждениях и предвидении, ваше величество. Вы совершенно верно угадали мои собственные первые слова. - Лицо и тон Бертрана были серьезными.
Дауфриди по-прежнему забавлялся.
- Теперь я разочарован. Неужели политическая выгода заставит поэта опорочить собственное произведение?
Блэз слышал рассказы об этом короле, об его остром уме. До сих пор эти качества не были присущи вечно накачанным пивом, драчливым королям залитой водой Валенсы. Сами условия Иерсенского договора, помимо всего прочего, должны были свидетельствовать о компетентности Дауфриди. Деньги, пусть даже большие деньги, он отдал в обмен на землю, которую они стремились, но не смогли завоевать за пятьдесят лет войн. Не нужно обладать блистательным умом, чтобы понять, кто больше всех выиграл от этого договора, - если опустить то, что Гораут мог предпринять теперь, когда его северным границам гарантирован мир. Блэз впервые задал себе вопрос, действительно ли люди, которые вели переговоры со стороны Валенсы, организовали обмен письмами и посланниками, что привело к заключению договора, или просто послужили рупором воли этого хитрого, жесткого короля.

Предыдущая страница 12 Следующая страница


13 Гай Гэвриел Кей

Ему так хотелось убить этого человека два года назад.
Он вспомнил, как пробивался, охваченный горем и яростью, к Дауфриди в те мучительные мгновения, после того как его король Дуергар рухнул, словно огромное дерево, со стрелой в глазнице и его предсмертный крик вознесся, как ворон бога, в холодное северное небо. Блэз и сейчас еще слышал его, стоило ему только закрыть глаза. Именно Кадар де Саварик, отец Розалы, пробился первым к Дауфриди и нанес ему ту самую ужасную рану, а потом погиб под булавами и топорами королевской гвардии. Оба гиганта Гораута погибли в течение нескольких минут.
Два человека, которые скорее дали бы себя выпотрошить, с горечью думал Блэз, чем подписали бы Иерсенский договор. Тот самый договор, который его отец составил так хитро, отдав исконные северные земли Гораута за золото Валенсы, и скрыв при этом свои собственные темные планы.
- Я всегда думал, - говорил Дауфриди, улыбаясь своей тонкой, холодной улыбкой в пышную седеющую бороду, - что трубадуры ничто так не ценят в нашем бренном мире, как святость своего искусства. Скажите мне, неужели я все это время ошибался?
Бертран, сидящий в кресле напротив короля, не клюнул на приманку. Блэз чувствовал, что герцог заранее подготовился к чему-то в этом роде.
- При прочих равных условиях, - спокойно ответил Бертран, - мы ценим нашу работу так высоко, потому что она, может быть, то единственное, что мы оставим после себя грядущим поколениям, единственное, что сохранит наше имя после нашей смерти. Один знакомый мне поэт зашел так далеко, что сказал: все, что люди делают сегодня, все, что происходит и приносит славу, красоту или боль - все это только для того, чтобы дать материал для песен тем, кто придет после нас. Мы проживаем наши жизни, чтобы стать их музыкой.
Дауфриди сдвинул у лица кончики своих длинных пальцев.
- А ты, де Талаир? Ты веришь в это?
Бертран медленно покачал головой:
- Для меня это слишком необычная мысль, слишком чистая. Для этого я, к некоторому своему удивлению, слишком завяз в трудах этого мира. Когда-то мне бы такое и в голову не пришло. Я жил, когда был моложе, почти открыто призывая смерть. Возможно, вы немного помните то время. Теперь я стал старше. Если честно, я не ожидал, что проживу так долго. - На его лице промелькнула улыбка. - Рюдель Коррезе далеко не первый, кто стремился помочь мне отправиться в путешествие к Риан. Но я все еще остаюсь среди живых и обнаружил, что ценю этот мир сам по себе, а не только как материал для чьей-нибудь песни. Я люблю жизнь за крепкое вино и за битвы, за красоту женщин и их щедрость и гордость, за общество храбрых и умных мужчин, обещание весны в разгар зимы и даже за еще более верное обещание того, что Риан и Кораннос ждут нас, что бы мы ни делали. И я нахожу теперь, ваше величество, оставив далеко позади костры юности моей души и вашей, что есть одна вещь, которую я люблю даже больше музыки, которая остается моим средством избавления от боли.
- Любовь, де Талаир? Это слово я не ожидал от тебя услышать. Мне сказали, что ты от нее отрекся более двадцати лет назад. Весь мир говорил об этом. Это я хорошо помню. По-видимому, и эти мои сведения, полученные на нашем далёком, холодном севере, были неверны. Так что это за вещь, господин герцог? Что ты все еще любишь?
- Арбонну, - ответил Бертран де Талаир.
И тут Блэз наконец-то начал понимать, зачем они здесь. Он перевел взгляд с Бертрана, хрупкого, полного самообладания, но, как всегда, напряженного, словно тетива заряженного гётцландского арбалета, на высокую, тяжелую фигуру короля Валенсы и насторожился, борясь с собственными нелегкими чувствами.
Ему не пришлось долго ждать. Дауфриди Валенсийский не был сентиментальным; Блэз мог бы сказать об этом Бертрану. Король Валенсы потянулся за своим бокалом и сделал еще глоток вина, а потом прозаично ответил:
- Мы все любим свою страну, смею сказать. Это не новое чувство, де Талаир.
- Я и не собирался утверждать, что оно новое, - тихо сказал Бертран.
- Я могу признаться в такой же горячей любви к Валенсе и сомневаюсь, что ошибусь, если припишу то же чувство к Горауту этому молодому Гарсенку, что бы он ни думал об определенных... политических решениях, которые недавно были приняты. - Он скупо улыбнулся Блэзу, с тем же холодным видом, что и раньше, и повернулся к Рюделю: - Что касается портезийцев, то у них в действительности нет страны, не так ли? Полагаю, они испытывают ту же любовь к своим городам или, может быть, семьям. Это правда, Коррезе? - Он говорит намеренно сухо, почти педантично, понял Блэз, сопротивляясь эмоциональному влиянию слов Бертрана.
- Правда, ваше величество, - согласился Рюдель. Он кашлянул. - Я очень надеюсь, что мой дорогой отец снова обратит внимание на этот последний момент.
Зубы короля сверкнули в улыбке.
- А! Он тобой недоволен? Ты потратил часть денег до того, как пришлось их отдать, да? Какая жалость. Но уверен, что со временем отец тебя простит. - Он снова повернулся к Бертрану, который все это время сидел неподвижно и ждал.
Двое мужчин обменялись долгим взглядом. У Блэза возникло странное ощущение, будто о нем, и Рюделе, и о Валери у камина забыли. Словно их тут и не было.
Дауфриди сказал очень мягко:
- Неразумно любить кого-то или что-то слишком сильно, де Талаир. Люди умирают, вещи у нас отнимают. Так мы живем в этом мире.
- Мне ли этого не знать? Я прожил с этой истиной двадцать три года.
- И поэтому умерил свои страсти?
- И поэтому твердо решил не увидеть при жизни гибель своей страны, как пережил смерть любимой женщины.
Последовало молчание. Не смея пошевелиться, Блэз искоса взглянул на Рюделя и увидел застывшее, сосредоточенное выражение на лице друга.
- И поэтому ты пригласил меня сюда, - в конце концов произнес Дауфриди Валенсийский, - чтобы узнать, чем я могу помочь.
- Да. Это вас удивляет?
- Едва ли. Удивит ли тебя, если я скажу, что не могу ничего тебе дать?
- Я был бы рад узнать почему. - Бертран был бледен, но полностью владел собой.
Дауфриди пожал плечами:
- Я подписал договор, и мне нужно пять лет по крайней мере, чтобы закрепить свое владение землями, которые мне достались. Нам нужны свои фермеры на этой земле, нам нужно наполнить деревни валенсийцами и дать моим собственным баронам время пустить корни в замках, которые теперь наши. Тем людям из Гораута, которые предпочтут остаться - а некоторые предпочтут, - надо дать время почувствовать, что есть вещи и похуже, чем быть подданными короля Валенсы. Со временем договор даст нам все богатства этих фермерских угодий к северу от Иерсена и с лихвой возместит те деньги, которые мы уже выплатили и выплатим в течение следующих трех лет. Но мне нужен мир, чтобы добиться всего этого. - Он снова сделал глоток вина. - Это не слишком сложно, де Талаир. Я ожидал, что ты все это понимаешь.
- Поэтому вы рады, что Гораут теперь смотрит на юг.
Дауфриди осторожно ответил:
- Меня это не слишком огорчает.
Снова молчание. Но теперь его прервал спокойный, веселый голос.
- Простите меня, - сказал Рюдель Коррезе, - простите мою самонадеянность, но у меня есть вопрос. - Дауфриди и Бертран оба повернулись к нему. - Как по-вашему, что произойдет с Валенсой, ваше величество, если Гораут и в самом деле придет на юг с огнем и мечом и завоюет ее?
Мысль самого Блэза, его собственный вопрос. Рюдель всегда быстрее высказывал свое мнение. Портезийцы все такие. Впервые он увидел, как Дауфриди смущенно пошевелился в своем кресле.
- Я думал об этом, - признался он.
- И к какому выводу вы пришли после этих размышлений? - На этот раз вопрос задал Валери со своего места у камина, где он стоял, скрестив на груди руки.
Бертран немного наклонился вперед на кресле и тихо повторил вопрос кузена:
- К какому выводу вы могли прийти, ваше величество, по поводу того, что Гораут разобьет Арбонну и получит в свое распоряжение все богатства этой земли, ее порты на море? Если через год останется только пять стран вместо шести? Вы действительно считаете, что вы получите эти пять лет мира, чтобы... как вы сказали, закрепить свое владение фермерской землей к северу от Иерсена? Сколько времени, по-вашему, пройдет до того, как Адемар снова обратит взор на север?
Как раз в этот момент с Блэзом начало происходить нечто странное. Ему казалось, что слова, произносимые каждым из собеседников, становятся похожими на предопределенные фразы во время некоего ритуала в храме господа или на хорошо известные начальные ходы в игре в таверне: каждый следовал один за другим, каждый предопределял следующий ход.
Дауфриди сказал слегка раздраженным тоном:
- Как я уже говорил, я это обдумывал. И пока не пришел ни к каким выводам.
И тогда Блэз, который теперь видел следующие ходы так ясно, словно они уже сделаны, произнес:
- Конечно, не пришли. Поэтому и явились сюда, не так ли, ваше величество? Посмотреть, не представит ли вам эти выводы герцог Талаирский. И находите, к своему разочарованию, что он хочет получить от вас помощь, а это вас пугает. Вы знаете - знаете! - что не в интересах Валенсы, чтобы Гораут правил в Арбонне. Тогда почему вы отказываете в помощи, когда вас о ней просят?
Дауфриди Валенсийский повернулся в своем кресле и оценивающим взглядом окинул Блэза. Его жесткие серые глаза почти скрывали густые сдвинутые брови.
- Сначала я тоже хочу задать вопрос, - холодно произнес он. - Возможно, мне следовало задать его с самого начала, прежде чем говорить так откровенно, как говорил я. Почему ты здесь, Гарсенк? Почему ты не при дворе Адемара в Кортиле в предвкушении торжества этого завоевания, которое задумали твой отец и король? Возможно, тебе досталась бы земля. Младшие сыновья всегда нуждаются в земле, не так ли? Мы говорили о любви к стране - так где же твоя страна, де Гарсенк?
Блэз этого ожидал: это была еще одна ожидаемая речь, следующий ход в игре, в которую они играли. Он гадал, подготовил ли Бертран и это, если видел, что момент надвигается? Или даже подводил их к этому моменту?
Это не имело значения, в сущности. Этот момент настал.
Он ответил:
- Потому что я выступил против Адемара Гораутского. Потому что считаю его слабым и не достойным верности. Потому что считаю, что он обездолил и предал народ моей страны Иерсенским договором. Потому что Гораут, который я люблю, - это священная земля, на которую ступил бог Древних Кораннос, когда впервые пришел в те шесть стран, которые мы знаем, а самые первые кораны дали клятву служить богу и своим собратьям и идти по пути справедливости. Потому что вторжение в Арбонну будет окончательным уходом с этого пути в погоне за владением, которое невозможно в конечном итоге удержать. Потому что мой отец это знает. Он не хочет править в Арбонне, он хочет предать ее огню. Он давным-давно потерял истинную связь с богом, если когда-либо имел ее.
Он втянул в себя воздух, чтобы остановить этот поток слов, которые вырывались у него, подобно реке в половодье, пробившейся через брешь в дамбе. И тогда он произнес последнее, сделал следующий ход в игре, сделал выбор:
- И потому что, прежде чем закончится Люссанская ярмарка, я назову себя претендентом на корону Гораута, чтобы посмотреть, есть ли в моей стране - и во всех других странах - честные люди, которые сплотятся вокруг моего имени и моего дела.
Он услышал, как Рюдель резко втянул воздух. По крайней мере, он удивил своего друга, подумал Блэз. Если он больше ничего не сделает, то ему хотя бы удалось поразить этого невозмутимого отпрыска дома Коррезе.
И короля Валенсы тоже, как он увидел. Пальцы Дауфриди обхватили подлокотники кресла и стиснули их. Он мгновение опирался на них, словно хотел вскочить на ноги, но затем с видимым усилием остался сидеть.
Потом в комнате воцарилась тишина. Единственным звуком было потрескивание огня и напряженное дыхание четырех человек. Снаружи, оттуда, где люди Бертрана развлекали коранов короля, внезапно донесся взрыв смеха.
- Ну, ладно, - в конце концов произнес Дауфриди Валенсийский очень тихо. - Ну, ладно. Мне кажется, нам все-таки есть о чем поговорить.
Блэз чувствовал отрешенность, почти опустошенность. Он взял свой бокал вина и выпил. Само это движение показалось ему странным, неестественно медленным. Он ощущал себя так, словно в комнате вместе с ними находится сова, белая сова Беатрисы де Барбентайн, и снова сидит у него на плече, чтобы отметить его как глупца или кем там он был еще.

Глава 12

- Надеюсь, ты понимаешь, что я не хочу возвращать ее обратно, - говорит Ранальд де Гарсенк, гневно глядя на человека в дальнем конце комнаты. Он ждал этой встречи и подготовился, насколько ему всегда удавалось подготовиться к разговору со своим отцом. Новость о бегстве Розалы в Арбонну, которую принесли два заикающихся, измученных корана, вызвала шок, но не такой сильный, как потом, в течение этого дня, осознал Ранальд, какого можно было ожидать.
Когда он узнал - во время яростного утреннего спора - о визите Гальберта в Гарсенк и о том, что он потребовал отдать ему ребенка, Ранальд горько рассмеялся отцу в лицо.
- Значит, это твоя работа, - сказал он. - Не моя и никого другого. Это твоя собственная глупость, отец. Она тебя разозлила, не так ли? Тебе надо было что-то сказать, чтобы поставить ее на место. - Гальберт в ярости нахмурился, сжимая в кулаки крупные руки. - Именно так все и произошло, правда? - продолжал Ранальд. - Это ты - глупец и слабак, отец. Ты нанес удар в запале. Тебе надо было ей это сказать, чтобы посмотреть, как она среагирует. Тебе следовало знать ее лучше и не грозиться отнять ее ребенка.
- Грозиться? Ее ребенка? - Гальберт позаботился о том, чтобы инструмент его низкого голоса передал все возможные нюансы презрения. - Вот как ты на это смотришь? Не твоего собственного ребенка? Не нашего? Неужели ты и правда настолько слаб? Мне стыдно за тебя перед богом и всеми мужчинами.
В комнате находился слуга, и почти наверняка их подслушивали у всех трех дверей в ту палату, где они находились. Дворец короля Адемара в Кортиле не место для личных разговоров. Вспыхнув, внезапно почувствовав желание защищаться, Ранальд сказал:
- Мы поговорим позже, когда ты успокоишься. Ясно, что ты сейчас не в состоянии разговаривать. Я буду ждать тебя здесь в полдень, отец. До встречи.
Он быстро вышел из комнаты, прежде чем Гальберт смог ответить. Коран в прихожей едва успел сделать вид, что чем-то занят у окна. Ранальд не обратил на него внимания. Собственно говоря, он был почти доволен собой за этот уход, пока, уединившись в своей комнате дворца, не начал более тщательно обдумывать последствия поступка своей жены.
Он послал слугу за пивом и сел в кресло у окна, глядя на пейзаж. Солнце пыталось вырваться из-за осенних облаков, подгоняемых ветром. Король в это утро охотился. Возможно, кто-нибудь уже поскакал к нему, чтобы сообщить эту новость. При дворе Адемара честолюбивые люди сбивали друг друга с ног, стремясь первыми сообщить ему новости, особенно новости, неприятные для семьи Гарсенков. Ранальд знал, здесь считают, что Гальберт обладает слишком большой властью. Вероятно, так и есть. В жилах его семьи текла кровь королей, не уступающая крови Адемара, если вернуться всего лишь на два поколения назад, и верховный старейшина теперь стал первым из всех советников короля. Не стоило удивляться, что их боятся. При дворе есть и такие люди - и их немало, - кто придет в восторг от бегства Розалы и срыва их планов.
Слуга вернулся с кувшином пива, и Ранальд с благодарностью осушил свой первый кубок в этот день. Вытянул ноги и закрыл глаза. Но желанного успокоения не обрел. Его жена солгала ему в последнем письме, убежала, унося своего ребенка. Его ребенка. И, по-видимому, уже родила в Арбонне. Кораны, которые привезли это известие, скакали на север через перевал с такой скоростью, что загнали коней, две ночи и один день. Они не знали, мальчик это или девочка. Конечно, это имело значение, большое значение. Однако Ранальду в то утро было сложно взвесить политические последствия. Во-первых, у него это не очень хорошо получалось. Он предпочел бы сейчас охотиться вместе с королем. Собственно говоря, он предпочел бы оказаться дома, в Гарсенке, и скакать со своими собственными людьми в своем собственном лесу. Откинувшись назад, на спинку кресла, и закрыв глаза, он пытался представить себе Розалу с младенцем. Он даже на короткое мгновение пытался представить самого себя с младенцем. Потом открыл глаза и налил пива в бокал из кувшина на стоящем рядом столе.
Больше он себе не мог позволить. Ему предстоит снова встретиться с отцом в полдень. На такой встрече необходимо оставаться трезвым, как он уже понял за эти годы и дорого за это заплатил.

- Я не хочу возвращать ее обратно, - повторил он. Полдень, облака исчезли, и солнце высоко стоит в бледном небе, светит в западные окна. Ранальд старался говорить спокойно. Он даже подошел ближе к отцу, чтобы они могли разговаривать тише. Слуг на этот раз отпустили. Ранальд не хотел, чтобы этот разговор стал известен всему дворцу - или всему Горауту, если уж на то пошло.
Гальберт сейчас тоже вел себя тише, заметил Ранальд. Верховный старейшина выглядел угрожающе спокойным. Прежде чем ответить, он неторопливо выбрал стул и устроил на нем свое крупное тело. Он переоделся: теперь на нем были синие одежды служителей Коранноса. Блэз до своего отъезда обычно отказывался разговаривать с отцом, когда тот надевал одежды священника. Он однажды назвал их профанацией. Собственно говоря, это было в тот последний раз, когда они видели Блэза, в разгар очередного яростного спора об Иерсенском договоре. Он закончился тем, что младший брат Ранальда выбежал из комнаты и уехал из замка, поклявшись не возвращаться в Гораут до тех пор, пока действует этот договор. Подумав о том вечере, Ранальд вдруг вспомнил, как его жена молча плакала, сидя у камина, пока трое мужчин кричали друг на друга.
- Ты ее отвергаешь. Вполне естественная реакция, - проговорил Гальберт, уютно сложив руки на пухлом животе. «Он прибавил с весе, - кисло подумал Ранальд. - Живот растет вместе с властью». - Правда, человек более сильный уже отдал бы приказ убить ее. Сделать это вместо тебя?
- Как ты сделал в случае с герцогом Талаирским? Спасибо, не надо. Ты не слишком многого добился, отец. - Он все еще был способен обмениваться колкостями до какого-то предела, но этот разговор смущал Ранальда. Дело в том, что ему не нравилась мысль о смерти Розалы. Он не хотел, чтобы она вернулась - это ему было ясно, - но это не означало, что она должна быть казнена за свою быструю реакцию на угрозы со стороны отца. Он продолжил: - Мы уроним себя, если станем ее преследовать.
Гальберт моргнул, словно был удивлен. Возможно, он действительно удивлен, подумал его старший сын. Ранальд не часто являлся на встречи с отцом с такой ясной головой. Он чувствовал, как в нем снова поднимается усталое презрение к самому себе. Гальберт сказал:
- Значит, ты дашь ей уйти? И позволишь всему миру смеяться над тобой. - Старейшина презрительно махнул рукой, этот жест Ранальд всегда ненавидел. - Ну, это твое личное дело. Я не могу вечно за тебя изображать мужчину. Но ты согласен, - продолжил он преувеличенно учтивым тоном, - что возникает проблема, связанная с ребенком?
Конечно, возникает. Хотя за это утро Ранальд понял, что к этому вопросу у него тоже двойственное отношение. Жизнь была настолько проще в те дни, когда в качестве первого рыцаря короля Дуергара ему только и надо было выбить из седла и победить любого, кого против него пошлют. Десять лет назад он успешно справлялся с этим; у него это очень хорошо получалось.
Не так хорошо у него получается обдумывать подобные вопросы. Но если Розалу это волнует настолько, что она готова рискнуть жизнью и примириться со ссылкой, только бы не отдать ребенка в руки Гальберта, Ранальд, если быть абсолютно честным, способен понять подобное чувство. Проблема в том, что он не может ему поддаться. Он - герцог де Гарсенк, первый из сеньоров Гораута; его отец, который сам должен был стать герцогом, когда его брат Эрейберт умер бездетным, стал вместо этого верховным старейшиной Коранноса и получил еще больше власти. Ребенок Розалы - ребенок Ранальда - пешка в колоссальной игре власти.
- Если это мальчик, - тихо сказал Ранальд, - мы его заберем. Я предложу ей жизнь и свободу идти, куда она пожелает, но за это она отдаст младенца - если это мальчик. Если это девочка, мне, по правде говоря, все равно. Отпустим их. Я рожу других детей. Хотя бы только для того, чтобы доставить тебе удовольствие, отец. - Он снова горько улыбнулся. - Тебе понадобятся для твоих планов они все или только некоторые?
Гальберт проигнорировал его слова.
- Ты говоришь, что мы должны забрать мальчика. Почему ты решил, что Розала согласится, если она именно поэтому и сбежала? - Он тоже говорил тихим голосом, не желая, чтобы эта беседа стала всеобщим достоянием.
Ранальд пожал плечами:
- Она тоже может родить других детей. Ради жизни, свободной от нас, она, возможно, на это согласится.
- А если нет? - отец настаивал, держась пугающе спокойно. - Если она не согласится?
Ранальд с опозданием увидел, к чему он клонит. К тому, к чему сводится почти все, к чему прикасается в последнее время Гальберт де Гарсенк. Он встал с кресла, внезапно его охватило возбуждение.
- Ты сделал это нарочно? - резко бросил он. - Ты намеренно запугал ее и заставил бежать? Чтобы создать эту ситуацию?
Гальберт самодовольно улыбнулся, прищурив глаза, которые почти скрываются в складках кожи.
- А ты как думаешь? Конечно, нарочно.
- Ты лжешь, не так ли? - Ранальд почувствовал, как его руки, прижатые к бокам, сжимаются в кулаки - характерный жест его отца; он пытался избавиться от этой привычки, но потерпел неудачу. - Правда в том, что она тебя спровоцировала и ты выболтал кое-что, о чем не собирался говорить.
Отец медленно кивнул головой, и от этого движения у него на щеках перекатились желваки.
- Не будь таким дураком, Ранальд. Как ты думаешь, зачем я поехал к ней в Гарсенк, для начала? Зачем мне понадобился этот младенец? Что я буду делать с новорожденным? Ты сегодня утром, кажется, трезв. Воспользуйся этой возможностью: подумай. В твоих собственных интересах в конце концов - что бы ты себе ни воображал - подтвердить мою версию этой истории. Я не могу представить себе более удачного поворота событий для наших целей.
- Наших целей! Твоих целей, ты хочешь сказать. Теперь ты начнешь войну с Арбонной, чтобы вернуть ребенка. - Была очень слабая вероятность, что его отец говорил правду; что вся эта эскапада с бегством Розалы хитро подстроена. Это его способ обращаться с людьми, так он поступает всю жизнь.
Тишину нарушил грохот широко распахнутой самой большой двери в комнату, которая ударилась о каменную стену. Отец и сын быстро обернулись. В дверях возникла массивная фигура короля Адемара Гораутского. С его бороды и волос капал пот, на широких плечах и груди багровели пятна крови, штаны и сапоги были заляпаны грязью. Король швырнул хлыст на каменный пол и зарычал:
- Я хочу, чтобы она вернулась! Слышишь, Гальберт? Я хочу, чтобы она немедленно вернулась сюда! - У него покраснело лицо, светлые глаза остекленели от ярости.
- Конечно, мой повелитель, - успокоил его верховный старейшина, быстро овладев собой. - Конечно, вы этого хотите. Вы понимаете оскорбление, нанесенное нашей семье, и хотите помочь нам ответить на него. Мы глубоко благодарны. Мы с сыном как раз обсуждали, как действовать дальше.
- Действуйте, как вам угодно! Я хочу, чтобы она вернулась! - снова повторил Адемар, проводя рукой в перчатке по волосам.
- И ребенок тоже, разумеется, - тихо добавил Гальберт. - Ребенок имеет очень большое значение.
Его низкий голос с успокаивающими интонациями наконец возымел свое действие. Король Гораута перевел дух и потряс головой, словно для того, чтобы она прояснилась. И сказал уже трезвее:
- Конечно. И ребенок тоже. Имеет большое значение. Наследник Гарсенка, если это мальчик. Конечно. - Он впервые бросил быстрый взгляд на Ранальда и тут же отвел глаза.
- Если они прячут от нас младенца мужского пола, - заметил Гальберт де Гарсенк по-прежнему тихим, успокаивающим голосом, - мир вряд ли станет оспаривать наше право отправиться за ним.
Адемар внезапно наклонился и поднял хлыст. Резко ударил им по собственной ноге.
- Правильно. Ты этим займись. Гётцланд, Аримонда, портезийцы... объясни им, представь в убедительном свете, что бы тебе ни понадобилось предпринять. Но я хочу, чтобы она вернулась.
Он резко повернулся на пятках, даже не взглянув на Ранальда, и тяжелой поступью вышел из комнаты. Слуга за его спиной невозмутимо закрыл тяжелые створки дверей, и оба Гарсенка снова остались в одиночестве.
Увидев выражение лица старшего сына, Гальберт разразился тихим смехом.
- О, ну, ты только что сделал открытие, - сказал он, не пытаясь скрыть насмешку, челюсти у него дрожали. - Кажется, хоть кто-то здесь желает возвращения твоей жены. Хотелось бы мне знать почему.
Ранальд отвернулся. Его слегка подташнивало, он почувствовал потребность выпить. Воспоминание о стоящем в дверях короле, огромном и разгневанном, запечатлелось в его мозгу. Он не мог избавиться от этой картины. Он спрашивал себя, куда делся его собственный гнев, куда с годами исчезла его способность испытывать подобные чувства.
- Все складывается для тебя наилучшим образом, не так ли? - тихо спросил он, глядя в окно на внутренний двор дворца. Там спрыгивали с коней кораны Адемара в ярком свете солнца, выкладывали окровавленные охотничьи трофеи.
- Если они дали приют жене и наследнику Гарсенка, - миролюбиво ответил его отец своим низким, звучным голосом, - то пусть не воображают, что останутся безнаказанными. В глазах всего мира мы получим необходимый нам повод.
- А если они их все же выдадут? - Ранальд снова отвернулся от окна. Он думал о том, как долго король Адемар домогается его жены. И удивлялся, почему никогда прежде этого не замечал. И, наконец, он задал себе вопрос, не отец ли тайком разжигал эту страсть. Еще одно орудие, еще один инструмент политики. Следовало вызвать короля на поединок, подумал Ранальд, хотя знал, что не сделает ничего подобного. Ненавидя себя за это, Ранальд понял, что не сможет долго продолжать этот разговор без выпивки.
Его отец покачал головой. Ранальд вспомнил, что задал Гальберту вопрос. Ему стало трудно сосредоточиться.
- Выдадут? Арбонна? Арбонна, где правят женщины? - Верховный старейшина расхохотался. - Этого не произойдет. Они погубят себя, но не отдадут нам женщину и новорожденного младенца.
У Ранальда во рту возник привкус желчи, как после рвоты.
- Или ты сам их погубишь.
- Действительно, я это сделаю, - отвечает Гальберт де Гарсенк, и его великолепный голос впервые стал громким. - Во имя Коранноса и к его вящей славе я уничтожу этот рассадник гноя, запятнанный кровью, оплот женского разврата. Это дело всей моей жизни, цель всех моих действий.
- И ты теперь близок к цели, не так ли? - спросил Ранальд охрипшим голосом. Ему очень скоро придется уйти, и он это знал. Он боялся, что ему станет плохо. Он не мог выбросить из головы образ короля. - Все сложилось удачно для тебя. Смерть Дуергара, договор, теперь побег Розалы, Адемар у тебя под каблуком. - Последние слова он произносит слишком громко, но ему уже все равно. - Все, что тебе теперь нужно, чтобы оправдаться перед другими странами, чтобы сделать войну приемлемой в их глазах, - это чтобы ребенок оказался мальчиком.
- Ты прав, - согласился отец, благожелательно улыбаясь. - Ты меня поражаешь, сын. Я молил бога на коленях. Могу лишь надеяться, что Кораннос услышал мои слова и счел меня достойным услышать его ответ, что я могу вскоре нанести удар огнем и мечом от его святого имени. Действительно, все, что мне нужно, как ты и сказал, это чтобы ребенок оказался мальчиком.

* * *

Розала шла по коридору из комнаты, где спал ее сын. Кормилица, которую ему нашли, присматривала за ним, и младшая из двух жриц, присутствовавших при рождении Кадара, осталась в Барбентайне на эту первую неделю. В Арбонне хорошо заботятся о новорожденных, как она убедилась, или по крайней мере о детях дворян. Некоторые вещи остаются неизменными, куда бы ты ни приехал. Розала сомневалась, что такой же заботой окружали ребенка кормилицы в деревне. Она знала, что он умер; ей не хотелось знать, как и почему. Дети умирают так часто. Обычно советуют не слишком привязываться к ним в первый год жизни, чтобы сердце не разорвалось, если их отнимут. Розала вспомнила, что слышала это много лет назад, и думала тогда, что в этом есть смысл; теперь она так не думала. Она не могла понять, как женщины удерживаются от того, чтобы не любить крохотных, отчаянно беспомощных новорожденных младенцев, лежащих у них на руках. Она была несказанно благодарна за заботу, которой окружили Кадара. Казалось, перевалив через горы на юг в том тряском фургоне, она попала из бесконечного кошмара в рай.
Однако Розала приобрела слишком большой опыт в этом мире, чтобы воображать, что ей так просто позволят мирно жить здесь с ее ребенком и старой графиней, принимать трубадуров и их жонглеров, слушать музыку и скакать верхом по полям у реки, а времена года будут сменять друг друга, и Кадар вырастет и станет мужчиной. Известно, что в Горауте женщин убивали только за то, что они непочтительно разговаривали со своими мужьями в общественном месте. Что же они должны сделать с женщиной, которая убежала с ребенком? И не просто какая-то женщина с каким-то ребенком. Наследник герцогов Гарсенкских спал в той комнате, из которой она только что ушла. Кадар занимал губительно близкое место в очереди претендентов на трон, пока Адемар остается холостым. Третий или четвертый в очереди, собственно говоря, по одним подсчетам, в зависимости от того, считать ли Блэза, лишенного права наследования, или нет.
Это не имеет большого значения. Они придут за Кадаром, а возможно, и за ней. Начнется с государственных формальностей, с пышно разодетых посланников с их учеными речами и подарками для графини, которые привезут письма, написанные медоточивым языком. Подарки будут изысканными; так положено. Речи будут красноречивыми и вежливыми. Требования в письмах будут изложены откровенно, с холодной точностью и подкреплены ультиматумами, не оставляющими никаких сомнений.
Розала подумала, не следует ли ей сесть на корабль и уплыть на восток, чтобы освободить Арбонну от своего присутствия. Не найдет ли она где-нибудь в одном из легендарных волшебных царств в тех дальних землях приют для себя и Кадара. Это еще одна иллюзия. Она слышала рассказы о том, что происходит со светлокожими женщинами при дворах и на базарах в тех странах пряностей и шелков. Она знала, что бывает с их детьми мужского пола.
До нее доносилась музыка, гул голосов и смех из большого зала внизу. Розала и не помнила, когда в последний раз слышала смех, в котором не было оттенка злобы. Ей сказали, что сегодня вечером будет звучать музыка, написанная молодым человеком из Орреце, музыка высокого класса. Она знала, что ее приветливо встретят, если она спустится вниз. Но все еще чувствовала себя усталой и крайне уязвимой, не готовой к испытанию обществом. Уединение в ее мире было редкостью ценной, как любой другой из подарков, которые она получила здесь, в Барбентайне.
Розала осторожно присела на скамью в оконной нише, чтобы послушать. На каменной скамье лежали подушки, и это ее обрадовало. Она протянула руку и приоткрыла окно. Оно было сделано из цветного стекла, которым было искусно выложено изображение острова на море. В окно влетел ветерок, и она увидела яркий свет голубой луны. Здесь ее называют Рианнон, в честь богини, а не Эскоран, в честь бога. И из-за этого отличия, думала она, Арбонна должна быть уничтожена.
Через мгновение она отбросила эту мысль: слишком простой аргумент и вывод. В этом мире все не так просто.
Она слышала, как внизу шумит в темноте река. Сегодня на острове Барбентайн холодно; Розала поплотнее закуталась в шерстяной халат, который ей дали. Однако свежий воздух вернул ей силы и ясную, обнадеживающую уверенность, что, добравшись сюда, она сделала для Кадара все, что могла. Следующие ходы в более крупной игре делать предстояло уже не ей. Масштаб ее собственной жизни внезапно сильно уменьшился, сосредоточился на ударах сердца. Она почувствовала непреодолимое желание - и чуть не рассмеялась над собой - вернуться обратно и еще раз посмотреть, как он спит. Странно, как быстро, как полно в мир человека может снова войти любовь.
Последним человеком, которого она любила, был ее отец, а он погиб у Иерсенского моста почти два года назад. Ее мать ушла раньше него, в год последней эпидемии чумы. Ее брат Фальк не вызывал у нее горячих чувств, как и она у него, Розала это знала. Он не станет во главе погони, чтобы вернуть ее обратно, но и не сделает ничего, чтобы помешать им. Он хорошо управлял Савариком, и она уважала его за это. Земли Савариков теперь были совсем беззащитны, открыты для набегов из Валенсы из-за новой границы по реке Иерсен. Если этот договор когда-нибудь потеряет силу, они станут еще более беззащитными, чем теперь.
Он потеряет силу, сказал сестре Фальк в прошлом году, в тот редкий момент, когда они оба оказались в Кортиле. Такие перемирия всегда заканчиваются, но земли, которые были отданы надолго, вероятно, будут потеряны навсегда. Он говорил об этом тихо, только ей одной. Открытая критика не в обычае осторожного Фалька де Саварика, пусть и могущественного сеньора, при новом короле на троне. Их отец громко выражал бы свое неодобрение, Розала это знала, невзирая ни на какие последствия.
Как Блэз де Гарсенк перед тем, как уехал в первый раз, потом снова, через год, после того, как ненадолго вернулся домой.
Думать о Блэзе было трудно. Она уже знала, что он здесь, в Люссане, вместе с герцогом Талаирским. Его было бы легко увидеть, послать записку, ясную или загадочную, как ей захочется. Она гадала, знает ли он, что она в замке. Жрицы рассказали ей, что вся ярмарка судачит о высокородной даме из Гораута, которую привезли в храм перед самыми родами. Отон, грустно подумала она: он органически не способен хранить молчание, да она и не имела никакого права ожидать, что он никому ничего не расскажет.
Однако Блэз не принадлежал к тем, кто прислушивается к сплетням, а эн Бертран де Талаир поклялся не рассказывать ему до тех пор, пока Розала не будет готова. Возможно даже - острая, новая мысль, - что Блэз и не знал о ее беременности. У нее с ним не было никаких контактов после той ночи, когда он уехал во второй раз.
Розала помнила ту ночь. Сидя у открытого окна в Арбонне, слушая журчание реки внизу и доносящуюся наверх музыку, она мысленно вернулась в ту зимнюю тьму, когда звезды исчезли и завывала буря, со стуком швыряя снег и лед в окна замка Гарсенк. Она слушала, как отец и сыновья проклинают друг друга, слышала непростительные слова, отвратительные высказывания, жестоко ранящие, еще более ужасные, чем эта ночь. Она молча плакала, совершенно забытая в своем кресле у камина, стыдясь собственной слабости, страстно желая уйти из комнаты, от переплетений дикой ненависти Гарсенков. Но она не могла уйти без разрешения Ранальда и не хотела привлекать к себе внимания. Она знала, что отец обрушится на нее со всей жестокостью, как только вспомнит, что она здесь.
Окаменев от холода рядом с угасающим очагом, который ни один из них не позаботился раздуть, а слуги предусмотрительно удрали, Розала ощущала на щеках ледяные слезы. Она слышала, как брат ее мужа, достигший последних вершин ярости, голосом, полным страдания, разоблачил своих отца и брата, перед тем как выбежал из комнаты и из замка в штормовую ночь. Он назвал одного предателем Гораута, позорно недостойным бога, а второго - пьяницей и трусом. Она согласилась с обеими оценками, заливаясь слезами. Он был холодным, жестким, обозленным человеком, Блэз де Гарсенк, и к ней никогда не проявлял ни жалости, ни доброты, но он был прав, он был прав насчет этих двоих.
Она вспомнила, как лежала без сна в своей постели в ту ночь. Ранальд в смежной комнате провалился в крепкий сон, и она слышала его храп сквозь закрытую дверь. Иногда по ночам он говорил сам с собой, плакал от горя, как ребенок, во тьме своих снов. В первые месяцы их супружества Розала пыталась утешить его в такие моменты; теперь она этого не делала. Окоченевшая и испуганная, прислушиваясь к безумному вою ветра, она ждала, когда Блэз вернется за своим снаряжением перед отъездом. Когда он вернулся, когда Розала услышала его шаги в коридоре, она встала с кровати и пошла в его комнату, ступая босыми ногами по обжигающе холодным камням.
Он укладывал свою седельную сумку при свете свечи, когда она вошла. Она не постучалась. На его одежде лежал снег, льдинки прилипли к рыжеватым волосам и бороде. На ней не было ничего, кроме ночной сорочки, светлые волосы распущены по плечам на ночь. Он никогда раньше не видел ее распущенных волос. Они замерли и смотрели друг на друга несколько секунд, молча, в полуночной тишине замка, потом Розала сказала тихо, чтобы не было слышно за дверью комнаты, за пределами маленького пространства, освещенного этой единственной свечой:
- Полюби меня один раз. Всего один раз перед тем, как уедешь.
И Блэз пересек комнату и подхватил ее на руки, уложил на свою кровать, а ее блестящие русые волосы рассыпались по его подушке. Сорочка с шелестом скользнула выше талии, а она приподняла бедра, чтобы помочь снять ее. Он задул свечу, снял с себя мокрую одежду и овладел ею в темноте перед тем, как снова покинул собственный дом; овладел молча, яростно, с горечью, с бесконечной, глубоко скрытой болью, с которой, как она знала, он жил из-за собственного бессилия. В той комнате вместе с ними не было любви, совсем никакой.
И это не имело значения.
Она знала, что именно могло заставить его прикоснуться к ней в ту ночь, что им руководило, но ей было все равно. Чего бы это ни стоило, думала она, лежа в собственной холодной постели, призывая к себе мужество, словно оно находилось где-то очень далеко, пока ждала его возвращения. Чего бы это ни стоило, он должен взять ее хотя бы один-единственный раз.
И позже у него в комнате, в темноте, под завывание ветра, беснующегося за стенами, к ней пришла та же мысль: она с радостью выдержит все, что угодно - ее руки сильнее прижали его к своему телу, она чувствовала, как его толчки становятся все настойчивее, услышала его участившееся дыхание, - только чтобы он дал ей ребенка, чего не мог сделать Ранальд.
Он один раз произнес ее имя, потом. Она это будет помнить. И она это вспомнила, сидя на скамье у окна в Барбентайне. Странно, что это теперь имеет значение. Не столько ради себя самой - она не из тех женщин, которые питают иллюзии, - но ради Кадара. Разумно это или нет, но почему-то ей теперь казалось важным, чтобы во время зачатия ее сына это единственное связующее слово-звено между ними двумя было произнесено. Была некая ирония в том, что его произнес именно мужчина; ее собственная целеустремленность не допустила такой вольности. Интересно, подумала она, что сказали бы жрицы богини насчет этого, что говорит их учение. Что происходит в соответствии с их доктриной, когда Кораннос и Риан соединяются в любви - если они это делают? Она почти ничего не знала о ритуалах веры здесь, в Арбонне, только искаженные версии, с осуждением излагаемые в Горауте братьями бога. Интересно, удастся ли ей пробыть здесь достаточно долго, чтобы узнать правду.
В коридоре у нее за спиной послышались шаги. Кормилица, подумала она и встревожилась. Она уже готова была выглянуть из ниши, но шаги смолкли как раз у того места, где она сидела, и Розала услышала незнакомый женский голос, а потом мужской. Она осталась сидеть неподвижно в темном алькове и через секунду поняла, что эти люди говорят об убийстве.
- Все должно быть сделано аккуратно и тихо, - сказала нервно женщина по-арбоннски с акцентом. - Она велела мне это передать.
- Я обычно не создаю большого шума своим кинжалом, - ответил мужчина насмешливым тоном. Его голос был низким и уверенным.
- Ты не понимаешь. Это не должны связывать с ней. От трупа необходимо будет избавиться, и чтобы никто ничего не узнал. Она сказала, что будет лучше, если он даже не увидит тебя, чтобы он не закричал.
- А! Она его чем-то займет? И он отключится от всего окружающего мира? Такие вещи ее возбуждают? А после у меня появятся и другие обязанности?
- Нет необходимости быть вульгарным, - чопорно ответила женщина.
Мужчина тихо рассмеялся.
- Не бойся. Я буду следовать приказам твоей госпожи. Если она хочет ощутить вкус крови, ей придется попросить. Но он должен меня увидеть, или все это лишается смысла. Он должен знать, кто его прикончит.
- Он может позвать на помощь. Мы не можем допустить...
- Не позовет. Этот человек не из тех, кто зовет на помощь. И у него будет для этого мало времени, я обещаю. Пойдем, какая дверь? Дух умершего требует отмщения, я и так запоздал.
Тут они прошли мимо Розалы, отбрасывая за собой тени, а перед тем, как они прошли под факелом в пустом коридоре, Розала отпрянула назад к окну. Жонглер в большом зале внизу пел о бесконечной любви и неутоленной страсти. Ни мужчина, ни женщина не повернули головы, проходя мимо. Она их не знала. У двери неподалеку их шаги замерли. Затаив дыхание, Розала слегка подалась вперед. Она увидела, как мужчина улыбнулся и вытащил из-за пояса кинжал. Он открыл дверь и скользнул внутрь, двигаясь по-кошачьи бесшумно и грациозно. Дверь за ним закрылась. Из комнаты не донеслось ни единого звука. Женщина секунду колебалась, и Розала увидела, как она сделала быстрый жест, отводящий беду, а потом быстро пошла прочь по коридору и вниз по другой лестнице в его дальнем конце.
В коридоре было тихо, если не считать далекого голоса певца, печального и мелодичного. Розала прижала ладони к щекам. Сейчас произойдет нечто ужасное. Она знала, что может закричать, позвать на помощь, и, возможно, помощь придет вовремя, но более вероятно, опоздает.
Она была не из тех женщин, которые зовут на помощь.
Она сделала глубокий вдох, чтобы успокоиться и решить, что делать. Ее первой и единственной обязанностью было охранять Кадара и заботиться о собственной безопасности, так как она - его единственная защита в этом мире. Этого нельзя отрицать, как и тот выбор, которого требовал этот факт.
Розала де Саварик встала, посмотрела назад вдоль длинного коридора, где спал ее новорожденный сын, и решительно зашагала в противоположном направлении. Она была дочерью своего отца и не станет молча сидеть в оконной нише или поворачиваться спиной и не позволит убить человека в замке, который стал для нее убежищем.
Она случайно знала, в чьи покои только что вошел человек с кинжалом. Смешанные ароматы пряностей и духов стояли в коридоре с тех пор, как прибыла эта гостья. Жрица и кормилица говорили о ней беспрестанно в течение двух дней. Розала помедлила перед дверью столько, сколько понадобилось, чтобы в последний раз оглянуться в сторону комнаты Кадара, потом расправила плечи жестом, который унаследовала от матери, открыла дверь комнаты Люсианны Делонги и шагнула внутрь.

Дауфриди и его свита покинули гостиницу первыми. Бертран дал им некоторое время, затем и они поскакали назад, в Люссан, сначала под деревьями, а потом вдоль западного берега реки под голубой луной. Как только они миновали городские ворота, герцог собрался расстаться с тремя своими спутниками.
Он посмотрел на Блэза, заколебался, потом улыбнулся волчьей улыбкой при лунном свете:
- Я забыл тебе сказать, сегодня утром приехал барон из замка Бауд. Я подумал, что надо поздороваться с Маллином перед тем, как лечь спать. Передать от тебя добрые пожелания?
Даже после того, что Блэз узнал от Арианы де Карензу прошлым летом, его все еще несколько смущала неуемная энергия Бертрана в этой области. После всего, что только что происходило, едва оставив позади суровые, важнейшие споры о судьбах страны, герцог Талаирский был настроен отправиться бродить в ночи. Блэз пожал плечами.
- Пожалуйста, сделай это, - пробормотал он. - И Соресине, если случайно встретишь ее.
Снова сверкнула улыбка Бертрана.
- Не ждите меня. Рассвет приведет меня к дому, когда наступит утро. - Он всегда так говорил: то был рефрен одной из его собственных давних песен. Он развернул коня и исчез в темноте.
- Можно ли ему ехать одному? - спросил Рюдель. - При данных обстоятельствах? - В этом тоже есть нечто необычайное, подумал Блэз: человек, который заговорил об этом, три месяца назад пытался убить Бертрана.
- Он не один, - тихо ответил Валери, глядя на ту улицу, по которой ускакал его кузен. - Смотрите.
Мгновение спустя они увидели трех всадников, которые выехали из темноты и поскакали вслед за герцогом. Когда они на секунду попали в пятно от света факелов на городской стене, один из них коротко взмахнул рукой; Валери в ответ поднял руку. Блэз узнал форму и немного расслабился: графиня Арбоннская явно намеревалась охранять непутевого герцога.
- Они и в спальни заезжают? - спросил Рюдель. Валери хихикнул и дернул повод.
- В спальнях, мы считаем, он может сам о себе позаботиться.
Рюдель рассмеялся.
- Он знает, что за ним присматривают?
- Возможно, - ответил Валери. - Думаю, его это забавляет.!
- Кажется, его многое забавляет, - согласился Рюдель.
Валери повернулся в седле и взглянул на Коррезе.
- Многое, но не все. Не впадай в заблуждение, если собираешься присоединиться к нам. То, что он говорил Дауфриди сегодня вечером, как он вел себя с ним, - это было настоящее. Многое из того, что он делает сейчас, - это часть давнего бегства.
Ненадолго все замолчали.
- И успешного? - Рюдель Коррезе был исключительно умным человеком. Его голос звучал задумчиво.
Блэз снова вспоминал ту лестницу в замке Бауд, флягу сегвиньяка, передаваемую из рук в руки.
- Я думаю, - нет, - тихо ответил он. - Вот почему он тратит столько усилий. Я думаю, - обратился он к Валери, - что ему давно следовало убить Уртэ де Мираваля.
Лицо Валери было скрыто темнотой, так как они проезжали под аркой, переброшенной через улицу.
- Я тоже, - в конце концов ответил кузен Бертрана. Они снова выехали в сияние голубой луны, льющееся вниз мимо остроконечных крыш домов. - Но мы ведь не поэты, не так ли? И еще был ребенок. - Застарелый гнев звучал в его голосе; угли, подернутые пеплом, но не погасшие.
- Это вы должны мне объяснить, - сказал Рюдель.
- Позже, - пообещал Блэз. - Слишком запутанная история для сегодняшней ночи.
Они поехали дальше. Некоторые улицы у базара были освещены, но больших толп не было. Люссанская ярмарка, как все другие ярмарки, не похожа на карнавал. Во-первых, она длится месяц, и даже Бертран де Талаир, подумал Блэз, не выдержал бы такой долгой пирушки. Ярмарки для того, чтобы делать дела, а кое-какие ночные похождения служат приправой.

Предыдущая страница 13 Следующая страница


Песнь для Арбонны 14

Рюдель, как и следовало ожидать, казалось, думал именно об этом, когда они подъехали к двум фонарям, горящим у стен медового цвета дворца Талаира и отвели коней в конюшню на заднем дворе. Из темноты вышел сонный конюх и взял у них коней. Они втроем вернулись назад, к парадному входу. Оказавшись снова под фонарями, Блэз увидел на лице Рюделя выражение, хорошо ему знакомое.
- Я здесь знаю одну веселую таверну, - сообщил он, - прямо рядом с кварталом портезийцев на базаре. Мы в самом деле собираемся ложиться спать или в нас еще осталось немного жизни? Я бы с удовольствием поставил выпивку претенденту на корону Гораута.
Валери быстро оглянулся, но Рюдель из осторожности говорил тихо, а площадь перед домом была пустынна. Все равно, Блэз почувствовал, как его сердце подпрыгнуло при упоминании о том, что он сказал сегодня ночью. Несомненно, это имело свои последствия.
«Кажется, нам все же есть о чем поговорить», - сказал тогда король Валенсы Дауфриди, глядя на Блэза жестким, оценивающим взглядом, а потом внимательно слушал, сдвинув густые брови, пока Бертран де Талаир излагал ему ряд предложений; некоторые из них поражали, а одно по крайней мере могло привести в ужас.
На улице перед домом Валери качал головой.
- Я сегодня чувствую себя старым. Слишком много поворотов дороги для моей бедной головы. Подушка мне нужна больше всего. Вы можете продолжать вдвоем. Побудьте еще немного молодыми.
Собственно говоря, Блэз разрывался между двумя одинаково сильными желаниями: одно - оказаться в тишине своей спальни, в другое - найти какую-нибудь внешнюю разрядку внутреннему возбуждению. В прошлом, когда Рюдель предлагал где-нибудь провести ночь, он редко раздумывал.
В те первые месяцы в Гётцланде, а потом в Портецце, после того как он в первый раз покинул Гораут - и эта новая мысль пришла ему в голову внезапно, - он сам неустанно искал способы убежать от действительности. В конце концов извилистый маршрут по стольким тавернам и городам, по всем турнирам, дворам и замкам, по ночным и утренним дорогам, через предрассветный туман над полями сражений и убийство в Фаэнне привел его обратно, в это холодное осеннее утро в Арбонне, в Гораут, в страну, которая была его родиной, и к Иерсенскому договору. С тех пор он уже дважды поклялся - во второй раз кровью матери в ту заснеженную ночь в Гарсенке, - что никогда не примет этот договор.
Клятвы младших сыновей даже из самых могущественных семейств редко что-то значили в этом мире. Сегодня показалось, что его клятва может все же что-то значить. Или так, или дороги безумия даже шире, ровнее и манят сильнее, чем о них говорят, и он теперь твердо ступил на одну из них.
Он понял, что не уснет. Валери, одарив их кривой усмешкой, подошел ко входу во дворец и тихо постучал. Решетка в окошечке скользнула в сторону, а затем дверь открыл дежурный коран.
- Доброй ночи, - крикнул кузен Бертрана через плечо. - Постарайтесь вести себя тихо, когда вернетесь. Я вам обещаю, что буду спать.
Блэз смотрел, как он вошел, потом повернулся к Рюделю. При свете фонаря он увидел, что его друг склонил голову к плечу и вопросительно поднял брови с хорошо памятным ему выражением на лице. Валери недавно сказал, что в молодости Бертран был очень похож на него; сходство нетрудно было уловить.
- Веди, - сказал Блэз. - Если события будут продолжаться так же, как начались, и ты действительно намереваешься поддержать меня в моей борьбе, это, возможно, последний наш шанс зайти в таверну в качестве простых наемных коранов.
- Поддержать тебя? - переспросил Рюдель, повышая голос. Они двинулись в путь. - Ты думаешь, что сможешь избавиться от меня теперь? - Они свернули за угол, направляясь к далекому свету огней у базара. Стояла чудесная ночь, ясная, как сон пастуха. - Все богатства моего отца не заставят меня выйти из такой захватывающей игры, какой она теперь стала.
- О, хорошо, - кисло ответил Блэз. - Я рад, что снова развлекаю тебя. Что произойдет, когда я отправлю тебя к отцу просить отдать все его богатство для нашей поддержки?
Рюдель Коррезе рассмеялся. Он все еще смеялся, когда шестеро мужчин выбежали из переулка и загородили им дорогу спереди и сзади, целясь в них из луков.
На темной улице стояла тишина, и единственные огни горели далеко впереди или позади. Блэз, глядя на угрожающе целеустремленные фигуры перед собой, на мгновение увидел мысленным взором Бертрана где-то в городе с Соресиной де Бауд, потом Валери, медленно поднимающегося по винтовой лестнице городского дворца Талаира, мирно отправившегося на отдых.
- Я нахожу это глубоко оскорбительным, должен сказать, - услышал он голос Рюделя. - Я с таким нетерпением ждал возможности выпить в «Сенале». Вам ведь известно, - продолжал он, повышая голос, чтобы слышали молчаливые люди, окружившие их, - что я - сын Виталле Коррезе, и вы, несомненно, все умрете - и очень неприятной смертью, - если будете продолжать нам досаждать.
«Одного у Рюделя не отнять, - подумал Блэз, используя отсрочку, которую пытался выговорить им его друг и осматривая темную улицу и переулки в поисках возможностей спастись, - он никогда не стесняется упомянуть имя своего отца. Вероятно, так бывает при хороших отношениях». Блэз скорее умер бы, чем прибегнул к еще более известному имени Гальберта де Гарсенка в качестве спасительного средства.
Предпочтение, которое, очень возможно, будет иметь мрачные последствия. Это не разбойники или дезертиры. У Блэза упало сердце, так как ему показалось, что он узнал одного из лучников. Они не носили никаких приметных цветов - естественно, - но он был почти уверен, что уже видел ближнего к нему человека раньше, прошлым летом в Тавернеле, стоящим рядом с Уртэ де Миравалем в дверях «Льенсенны» в день летнего солнцестояния.
- Мне кажется, я их знаю, - прошептал он Рюделю. - Боюсь, дело плохо.
- Я и не думал, что дело обстоит хорошо, - запальчиво ответил Рюдель. - Ты прорывайся налево, а я направо. - Их мечи были бесполезны против лучников. Блэз не мог придумать лучшего плана. Улицы здесь были пустынны. Они находились далеко от базара. Им придется полагаться на то, что неверный свет заставит стрелков промахнуться.
- Мне очень жаль, - сказал он. - Лучше бы тебе продолжать на меня сердиться.
- Это не совсем так. Гнев плохо действует на сердце и печень. Так говорит лекарь моего отца. Живи мирно, советует он. Думаю, в следующий раз я попробую.
Напрягшись, готовый бежать, как только Рюдель шевельнется, Блэз на секунду удивился, почему никто из лучников не вымолвил ни слова или не отдал хотя бы приказа жестом.
Затем, когда четыре человека быстрыми шагами вышли из переулка и подошли к ним сзади, он понял. Зачем отдавать приказы, если все, что тебе надо сделать, это продержать на месте свои жертвы достаточно долго, чтобы их палачи могли их убить? Он также узнал одного из этих людей. Это была его последняя ясная мысль.
- Мирная жизнь, вот то, что надо, - услышал он мечтательные слова Рюделя. Краем глаза заметил, как его стройный, аристократичный друг рухнул на колени за секунду до того, как сокрушительный удар деревянным посохом и его тоже лишил чувств.
Когда Блэз пришел в себя, у него так раскалывалась голова, что комната тошнотворно закачалась, как только он открыл глаза. Он снова зажмурился. С трудом удерживаясь на грани сознания, он понял, что лежит на чем-то неожиданно мягком и его окружает аромат духов. Ему был знаком этот аромат и вызывал у него ассоциации, множество ассоциаций. А мгновение спустя к нему полностью вернулось сознание, и Блэз понял, где находится. Он широко раскрыл глаза, потрясенный, и повернул голову, чтобы оглядеться. Он этого движения его тут же затошнило, и он ахнул от боли.
- Мне очень жаль, - произнес женский голос, - но мне пришлось предупредить их, что ты, возможно, не захочешь прийти добровольно.
- К чему столько хлопот? - простонал Блэз. Он ее не видел. Она находилась сзади. Только когда он попытался, сделав еще одно болезненное усилие, повернуться всем телом, он понял, что его руки и ноги связаны. Блэз лежал на ее кровати, что объясняло мягкость, а его руки и ноги были привязаны к четырем столбикам. Навсегда запомнившийся запах ее духов окутывал его. - Почему ты просто не велела убить меня на улице?
- Что? - удивилась Люсианна Делонги, наконец-то переместившись в поле его зрения. - И лишить себя этого удовольствия?
Блэз не видел ее больше года. Она была одета в шелк настолько прозрачный, что с тем же успехом могла бы предстать перед ним обнаженной. Блеск драгоценностей окружал ее: диадема в волосах, сапфиры в ушах, бриллианты и морские жемчужины на шее. На длинных пальцах сверкали кольца, золото, серебро и слоновая кость на каждом запястье, и один роскошный памятный кулон висел между грудей, красный, как огонь в камине. Он помнил, что она любит драгоценности, она любит, чтобы в ее комнате горел камин, даже если не холодно, она любит веревки, узлы и игрушки в постели.
У него забрали одежду и сапоги; на нем осталось только нижнее белье, прикрывавшее половой орган. Блэз еще раз сделал безуспешную попытку пошевелить руками и понял с некоторым отчаянием, что в нем вместе с яростью и несколькими уровнями боли снова нарастает желание, неумолимое, как морской прилив.
Она была так красива, что у него сжалось сердце. Она была воплощенным видением из легенд о рае, который ждет коранов, погибших в бою. У него пересохло во рту. Он смотрел на нее, на ее сверкающую, длинноногую, почти обнаженную фигуру, и вспоминал о том, как они занимались любовью два года назад, как их тела сплетались, как она обхватывала его высоко поднятыми ногами или сидела верхом на его талии, когда была сверху. Как ее ногти царапали его плечи и предплечья, как она запрокидывала назад голову красноречивым напряженным движением, когда приближалась к пику своего блаженства. Все это снова вернулось к нему, словно происходило сейчас, обволакивало, подобно аромату в комнате. Он понял, что возбужден, но был бессилен остановить это. Люсианна, взглянув вниз, усмехнулась. Она всегда быстро замечала такие вещи. Затем отвела взгляд, и губы ее изогнулись в легкой удовлетворенной улыбке.
- Как мило, - тихо сказала она своим выразительным, хриплым голосом. На мгновение ушла из поля его зрения, затем вернулась обратно. - А я все время считала, что ты уехал, потому что рассердился, потому что перестал меня желать. - Она смотрела на него сверху вниз, стоя у края кровати. - Я не люблю, когда мужчины меня бросают, Блэз. Разве я тебе никогда об этом не говорила? - Теперь она держала в руке кинжал, который взяла со столика у кровати. На его рукоятке тоже сверкали драгоценные камни, рубины кроваво-красного цвета. Она начала поигрывать им, прикусив нижнюю губу, словно размышляла о чем-то, вызывая воспоминания, потом машинально провела лезвием, будто не сознавала, что делает это, вдоль его подошвы. Внезапно она повернула клинок, и Блэз почувствовал, как кончик проколол кожу, показалась кровь. Он этого ждал.
- Я уехал, потому что ты так хотела, Люсианна. Не делай вид, будто это неправда. - Трудно было говорить членораздельно из-за шума в голове после удара и все растущего желания. Со всех сторон его окружал ее аромат, еще дальше отодвигая связные мысли. Она продолжала перемещаться вокруг кровати; изгибы и выпуклости ее тела освещал огонь камина. Он сказал: - Если бы ты хотела меня удержать, ты могла это сделать. Я бы остался даже после Энгарро.
- А! - произнесла она, остановилась и посмотрела теперь прямо на него. Ее кожа была великолепной, без малейшего изъяна; иногда он испытывал потрясение, вспоминая о том, как она молода. - Но ты бы хотел отказаться, не так ли, дорогой? Ты бы остался против своей воли, запутавшись в моих темных чарах... разве не так, Блэз?
Он с трудом сглотнул. Она была дочерью своего отца; самой проницательной женщиной из всех, кого он знал. И еще она теперь вела кинжалом вдоль внутренней поверхности его бедра вверх.
- Мне необходимо выпить, Люсианна, - сказал он.
- Я знаю, что тебе необходимо. Отвечай на мой вопрос.
Блэз повернул голову в другую сторону, потом снова к ней и посмотрел ей прямо в глаза.
- На самом деле ты ошибаешься. Я был еще более несведущим, чем ты думала. Рюдель пытался меня предостеречь, но я не захотел слушать. Я думал, что ты такая, какая есть, потому что твой отец заставил тебя стать его орудием, инструментом в политике. Я думал, ты все еще способна любить по-настоящему, если сделаешь свободный выбор, и я думал, что ты сможешь подарить эту любовь мне. - Он чувствовал, что горечь возвращается к нему шаг за шагом, как всегда смешанная с желанием. - Я был еще большим глупцом, чем казался.
Ему пришло в голову, совершенно не к месту, пока он говорил, что Ариана де Карензу сказала ему нечто очень похожее в другой постели летом насчет выбора и путей любви. Ему также пришло в голову, с опозданием, что в этом разговоре есть нечто весьма абсурдное. Его притащили сюда, чтобы убить. Интересно, где находится ее муж. Возможно, Борсиард д'Андория ждет ее за стенами города. Именно кораны Мираваля приволокли Блэза сюда, однако такой союз кажется весьма странным. «Когда твои враги сговариваются, - гласила поговорка в Горауте, - нужно иметь птичьи крылья, чтобы улететь, или силу льва, чтобы сражаться». В данный момент у него нет ни того, ни другого. Он лежит на кровати Люсианны, связанный и беспомощный, и голова у него звенит, как храмовый колокол.
- Делай что хочешь, - устало сказал он, так как она оставалась неподвижной и молчала. Черные глаза Люсианны, аккуратно подведенные снизу и сверху, были широко раскрыты, но в них ничего нельзя было прочесть. Зрачки расширены больше, чем следует. Она принимала свои снадобья, понял Блэз. Они усиливали наслаждение. Он подумал, не использует ли Люсианна теперь их все время. И еще подумал, как может смертная женщина быть такой прекрасной.
Он еще раз попытался сглотнуть.
- Если ты должна меня убить, по собственным причинам или ради мужа, то кончай с этим, Люсианна. - Он снова закрыл глаза.
- Ты не в том положении, чтобы чего-то требовать, не так ли, Блэз? - Ее тон стал резким. - Или отпускать неприятные замечания по поводу поступков как моего отца, так и моего мужа. - Он почувствовал острие кинжала у своего бедра. Он не захотел реагировать. Держал глаза закрытыми; кажется, это был единственный способ выразить несогласие. Это и молчание. Однажды в Мигнано она поняла, что он недоволен каким-то ее высказыванием на банкете. Ее женщина пришла за ним гораздо позднее обычного в ту ночь. Когда они пришли в спальню Люсианны, Блэз понял, почему. Не меньше сотни свечей разной формы и размера горели вокруг кровати, на которой лежала Люсианна, обнаженная, освещенная мерцающим, пляшущим пламенем всех этих свечей, словно жертвоприношение в каком-то храме мертвых и забытых богов. Она была привязана за лодыжки и запястья, как он сейчас.
В ту ночь она подождала, пока женщина уйдет, и сказала:
- Ты расстроен. У тебя нет на это причин. Делай со мной все, что захочешь. - Он помнил, что даже в то время отметил, что она не просила прощения. Она не из тех женщин, которые просят прощения. Ее тело блестело и переливалось от масла, когда она медленно изгибалась направо и налево при свете свечей; она не улыбалась, глаза ее были огромными. Блэз долго стоял над кроватью, глядя на нее сверху. Потом медленно снял одежду, а она лежала связанная, в этом ослепительном свете, наблюдая за ним... но перед тем, как лечь в постель, он развязал все веревки, которые связывали ее.
Он вспомнил, что Люсианна рассмеялась. Он тогда подумал, что это, возможно, от облегчения. Теперь, переживая еще раз тот момент, он по-другому воспринял ее смех, услышал в нем искреннюю насмешку над его наивностью. Люсианна, какой бы юной она ни была, кажется, всегда была развратной. Он снова почувствовал горечь; возможно, она будет с ним всегда. Бертран де Талаир, подумал вдруг Блэз, так и не смог пережить то, что произошло с ним в любви, когда он был молодым.
Люсианна продолжала молчать. Блэз лежал, отвернувшись, с закрытыми глазами. Он почувствовал, как отодвинулось лезвие кинжала, и секунду спустя услышал голос Люсианны:
- Я думала тогда... Я помню, что думала к концу того лета, до того, как Энгарро был убит... что встретила тебя слишком поздно. - Ее голос звучал странно. Но не это заставило Блэза наконец открыть глаза. Он услышал другой звук из дальнего конца комнаты и почувствовал едва уловимую струйку сквозняка на коже.
Когда он посмотрел на Люсианну, она уже отвернулась от него к двери, и, проследив за ее взглядом, Блэз увидел Кузмана Аримондского, который стоял, обнажив в роскошной улыбке белые зубы, с кинжалом в руке, длинным, как маленький меч.
Люсианна на секунду бросила взгляд на Блэза, глаза ее были широко открытыми и черными от наркотиков; потом совсем повернулась к нему спиной и пошла к камину, оставив лишь пустое пространство между Блэзом и аримондцем, который пришел, чтобы прикончить его. Его действительно притащили сюда кораны Мираваля; последний кусочек головоломки встал на место.
- Привязан веревками, как конокрад, - с восторгом произнес Кузман. - Если бы это было в Аримонде, я бы привязал его в пустыне рядом с муравейником и сам бы полил медом его яйца и глаза, и оставил его там. - Люсиана ничего не сказала. Она смотрела в глубину камина.
- Как мне повезло, что мы не в Аримонде, - холодно произнес Блэз. Он не собирался доставить этому человеку большего удовольствия, чем доставит ему сам факт его смерти. - Страна трусов и кровосмесителей.
Улыбка аримондца не дрогнула.
- Ты глуп, - сказал он. - Тебе не следовало бы меня злить. Твое тело слишком открыто моему кинжалу. Твоя жизнь закончится здесь. Призрак моего брата жаждет встретиться с твоей тенью в потустороннем мире, и от меня зависит, будет ли твой путь к богу легким или очень тяжелым.
- Ничего подобного, - тихо возразила Люсианна, стоя спиной к ним обоим. - Делай то, зачем пришел, только быстро.
- То, зачем пришел? Я пришел ради казни, - ответил аримондец, и его улыбка стала шире. - И, может быть, ради удовольствия, которое получу от его тела после его смерти.
- Ты слишком много на себя берешь, - сказала Люсианна, все еще глядя в огонь. Голос ее звучал монотонно и очень тихо. Аримондец рассмеялся и двинулся к кровати.
- Слишком суровое наказание, как мне кажется, - сказал Блэз Люсианне, с трудом переводя взгляд с человека с кинжалом на женщину, которая научила его всему, что он знал о глубинах наслаждения и боли, - за то, что я встретил тебя слишком поздно. Надеюсь, это доставит удовольствие твоему новому мужу, а может быть, и следующему.
У нее вырвался слабый звук; он подумал, что это похоже на смех. Он не успел понять, потому что в тот же момент, когда он снова повернулся лицом к своей смерти, как положено мужчине, с достоинством склоняясь перед безграничной, вечной властью бога, дверь снова распахнулась, и ошеломленный Блэз увидел за спиной у аримондца, как в комнату вошла жена его брата.
- Если ты воспользуешься этим кинжалом, - услышал он решительный голос Розалы, - то клянусь святым Коранносом, я заставлю привести тебя на суд графини Арбоннской еще до конца этой ночи и не успокоюсь, пока вы оба не будете наказаны за нарушение перемирия и убийство.
А затем, после этих слов, когда ее ярость и напор несколько приутихли под взглядами всех троих, она впервые осознала - он даже видел, как это происходило, - кто именно лежит на кровати, и она воскликнула настолько другим тоном, что он чуть было не расхохотался:
- Блэз!
Рассмеялась Люсианна.
- Как трогательно. Воссоединение семьи, - пробормотала она, отворачиваясь от камина. Она все еще держала в руке свой усыпанный камнями кинжал. - Странствующие дети Гарсенка в притоне черной дамы. Наверняка кто-нибудь сочинит об этом балладу.
- Не думаю, - заметил Кузман Аримондский. - Так как теперь придется убить их обоих.
Его улыбка исчезла. Он сделал еще шаг к Блэзу.
- Пора, - громко, очень четко произнесла Люсианна Делонги.
Внутренние двери по обеим сторонам от кровати распахнулись. Полдюжины коранов с обнаженными мечами в униформе графини вбежали в комнату, за ними быстро вошел канцлер Арбонны Робан, а потом, медленнее, черноволосый, пышно одетый, смуглый и красивый мужчина. Последним, двигаясь крайне осторожно, прижимая компресс к виску, вошел Рюдель Коррезе.
Кораны окружили аримондца. Один из них выхватил у него кинжал. Теперь взгляд Кузмана, мрачный и злобный, не отрывался от лица Люсианны. Ответив ему коротким, ледяным взглядом патрицианки, она сказала:
- Ты сделал ошибку, и ты грубый, неприятный тип. Одно можно было бы простить, но второе простить нельзя. И, могу добавить, то же самое относится к герцогу Миравалю, которому ты служишь.
Последнее она произнесла очень ясно. Блэз увидел, как красивый мужчина, который был ее отцом, слегка улыбнулся, а канцлер Робан поморщился. До Блэза постепенно доходило, что он не умрет, по крайней мере сейчас. Что Люсианна подстроила все это, устроила ловушку... для кого? Для Кузмана? Для Уртэ? Для обоих? Он бросил взгляд налево и увидел Рюделя, прислонившегося к столбику кровати, чтобы не упасть, который смотрел на него с выражением, которое можно было бы назвать насмешливым, если бы его лицо не было таким зеленым.
- Если ты не прекратишь стоять тут без всякой пользы и не перережешь эти веревки, - прорычал Блэз сквозь стиснутые зубы, - я не отвечаю за то, что сделаю с тобой потом.
- Со мной? - с чувством ответил его друг. - Что ты можешь сделать хуже того, что со мной уже сделали? Меня только что чуть не прикончили кораны Мираваля в интересах заговора, организованного моей проклятой кузиной Люсианной, который не имел ко мне абсолютно никакого отношения. - Но он все же принялся, двигаясь очень неуверенно, разрезать путы Блэза.
- Как ты понимаешь, теперь тебя посадят в тюрьму правительницы Арбонны, - говорил канцлер Кузману. У него был недовольный вид. Блэз, который наконец смог сесть и медленно массировал запястья, имел некоторое представление, почему. - Утром она решит твою судьбу, - холодно закончил Робан.
Аримондец был храбрым человеком.
- Только мою судьбу? - спросил он. - Вы видели, как эта женщина связала для меня северянина, словно борова для заклания? Вы знаете, что ее муж пытался убить его на дороге. И вы позволите ей вести эту двойную игру и смеяться над всеми нами? - Блэз бросил взгляд на Люсианну; она отошла к окну и уже успела надеть более плотную одежду. Она не потрудилась оглянуться на Кузмана и ни на кого из них.
- Я не вижу, чтобы кто-нибудь смеялся, - ответил канцлер. - И если ее игра была двойной, то только против тебя. Она сообщила мне о твоем предложении прошлой ночью, сразу же после того, как ты его сделал.
Хорошая попытка отвести угрозу и взять положение под контроль, подумал Блэз, но вряд ли она удастся. Не удастся с другим человеком, который вошел в комнату, стоял и внимательно слушал. Он довольно много знал о Массене Делонги. Он жил в его дворцах два лета назад, спал с его дочерью. Они с Рюделем Коррезе убили по его заказу принца.
Но, как показали события, Люсианна все же не собиралась позволить убить Блэза сегодня ночью, хотя то, что она приказала его связать, и что делала и говорила, требовало объяснения. Или, рассуждал он, возможно, не требовало. «Я не люблю, когда мужчины меня бросают, Блэз. Разве я тебе не говорила об этом?» Возможно, он уже получил ответ. Возможно, она не сказала ничего, кроме правды. Как это на нее не похоже, уныло подумал он.
Как он и ожидал, попытка канцлера отвести угрозу не удалась.
- В этом деле замешан еще один человек, - сказал Массена Делонги, смуглый, лощеный мужчина, о котором говорили, что он стремится к власти в Портецце и использует свою дочь, упорно стремясь к этой цели. - По моим сведениям, этот аримондец состоит на службе у герцога Миравальского. Как я понял из рассказа моей дорогой дочери, именно кораны герцога Уртэ напали на нашего юного друга, а также на нашего любимого племянника.
- Благодарю, - весело вставил Рюдель. - Я так рад, что хоть кто-то об этом вспомнил.
Робан совсем не радовался.
- Конечно, утром мы постараемся узнать, что может сказать эн Уртэ обо всем этом. А на данный момент, есть только один человек, пойманный благодаря... изобретательности твоей дочери во время попытки совершить убийство.
- За которую он будет заклеймен и повешен, надеюсь? - Люсианна наконец повернулась к ним, выгнув дугой брови. Ее голос и манеры были отражением, холодным и сверкающим, голоса и манер ее отца. Блэз помнил и эту сторону ее личности. Она взглянула на канцлера. - Точно так же, как бедный родственник моего дорогого мужа был заклеймен и повешен герцогом Талаирским. Точно так же, смею предложить. Или у нас появится, как ни печально, основание усомниться в беспристрастности графини Арбоннской в отправлении правосудия по отношению к чужакам и тем, кто служит ее собственным знатным сеньорам. - Ее знаменитые брови остались высоко поднятыми.
- И действительно, - прибавил Массена Делонги тоном скорее печальным, чем укоризненным, - утром должна быть установлена ответственность герцога Мираваля за самое возмутительное нарушение перемирия ярмарки. Прискорбная обязанность для графини, я уверен, но если портезийских сеньоров казнят подобно простым ворам, то она, несомненно, не может закрыть глаза на преступления своих собственных людей, как бы высок ни был их ранг.
Отец Люсианны наслаждается каждым мгновением этой истории, осознал Блэз. Это был именно тот тип многогранной интриги, который больше всего любили Делонги. Массена ничего или почти ничего не выигрывал от падения Уртэ или от неловкого положения графини, но он получит огромное удовольствие и в конце концов - Блэз не сомневался - извлечет какую-нибудь выгоду от своего непосредственного участия и в том, и в другом. Если Арбонна надеялась держать в тайне свои внутренние распри, то с этой надеждой теперь покончено почти наверняка. Блэз цинично подумал, напишет ли вскоре Массена Делонги Гальберту де Гарсенку в Гораут или отправит своего агента в Кортиль с неофициальным визитом к королю Адемару, чтобы предложить тайно перевести Делонги определенную сумму денег в качестве компенсации за неловкое положение Арбонны.
Рюдель, с опозданием оказавшийся полезным, хотя и не так эффективно, наконец-то закончил возиться с путами на лодыжках Блэза. Он также отыскал сваленные в углу комнаты одежду и сапоги Блэза. С трудом двигаясь, насколько позволяла ему пульсирующая боль в голове, Блэз оделся. Он увидел, что Розала присела на низкую скамейку у двери и сидит одна на некотором расстоянии от остальных. Она следила за каждым его движением, но со странно напряженным выражением. Ему пришла в голову мысль и вызвала некоторый шок, что он тоже был раздет в тот последний раз, когда они виделись. И она, между прочим, тоже.
Дверь в комнату рядом с ней все еще оставалась открытой. Теперь в нее, прервав его мысли, вошла служанка Люсианны. Блэз хорошо помнил Имеру. Она сопровождала его во время многих ночных прогулок по тому или иному дворцу к комнатам госпожи. Имера остановилась в дверях, окинула взглядом эту сцену и позволила себе самую мимолетную улыбку из всех возможных, когда увидела аримондца в кольце мечей.
При виде нее Блэзу показалось, словно его в эту ночь действительно вынудили совершить путешествие сначала в ту гостиницу за стенами с Рюделем и королем Дауфриди, теперь сюда, в комнату Люсианны, сквозь слои собственного прошлого. Все, что теперь нужно...
- Пришла графиня Арбоннская, - объявила Имера.
«Конечно», - подумал Блэз, осторожно ощупывая покрытую засохшей кровью шишку на затылке и готовясь преклонить колено. Он не особенно удивился; он даже начал находить во всем этом какой-то странный юмор. Маленькая, элегантная Синь де Барбентайн быстро вошла в комнату. Она была одета в светло-голубое платье, вышитое жемчугом. За ней следовал - и это вызвало шок - могучий, мрачный герцог Уртэ де Мираваль.
- Моя госпожа! - воскликнул Робан, после того как они все опустились на колени, а потом встали. - Я думал, что вы спите. Я не хотел...
- Сплю? - переспросила графиня Арбоннская. - Когда внизу такая прекрасная музыка, а на верхних этажах моего дворца творится предательство? Мне остается лишь благодарить герцога де Мираваля за то, что он привел меня сюда вовремя, чтобы с этим разобраться. Нам придется побеседовать с тобой, Робан, утром.
- Но, графиня, - начал канцлер чересчур серьезно, - ведь сам герцог де Мираваль...
- Был информирован неким аримондцем, состоящим у него на службе, о заговоре супруги изгнанного Борсиарда д'Андория и о второй попытке покушения на жизнь нашего дорогого друга из Гораута. - Голос и манеры Синь были холодными и суровыми.
- Кузман, к моему сожалению, питает личную вражду к северянину, - непринужденно прибавил Уртэ. - Его ненависть настолько глубока, что он готов был нарушить ярмарочное перемирие, чтобы помочь даме из Андории в ее порочных планах. Я предпочел позволить событиям идти своим чередом, я верил, что их можно остановить и тем самым разоблачить портезийский источник зла. Рад видеть, что именно так и произошло. - Он холодно посмотрел на Люсианну.
Блэз взглянул на Рюделя и увидел, как его друг криво усмехнулся ему в ответ, все еще прижимая ткань к виску. Они одновременно повернулись к канцлеру Арбонны. Удивление Робана снова выглядело несколько преувеличенным. «Вот умный человек, - подумал Блэз. - Он все-таки может еще вывернуться». Он отметил, что Массена Делонги слегка побледнел под темным загаром, но тоже улыбался, словно мастер, по достоинству оценивший искусство участников событий.
Словно услышав мысли Блэза, Робан сказал:
- Но, графиня, не было никакого портезийского заговора. Милостивая госпожа Люсианна Делонги д'Андория хотела лишь разоблачить вот этого аримондца. Она лично сообщила мне о его планах вчера ночью. Она лишь сделала вид, будто соглашается с его планом, чтобы не допустить быстрого убийства гораутского корана. Кажется, она поняла, что... э... герцог Миравальский активно участвует в заговоре своего подчиненного.
- Очевидно, это было ложное предположение, - в наступившей после этих слов тишине смиренно призналась Люсианна. - И я, разумеется, должна искупить свою вину перед герцогом, когда мы с ним окажемся в менее официальной обстановке. - И она улыбнулась Уртэ своей самой ослепительной улыбкой.
- У моей дорогой дочери такой импульсивный характер, - прибавил Массена Делонги, подыгрывая ей, - и она, естественно, стремилась загладить... недавний проступок своего не менее импульсивного супруга. - Он пожал плечами и развел руками. - Кажется, мы все действовали из лучших побуждений.
- Кроме одного человека, - ледяным голосом возразила Синь де Барбентайн. Она смотрела на аримондца.
Блэз уже понял это раньше и теперь снова отметил: Кузман Аримонский не был ни трусом, ни глупцом. Этот человек улыбался в кольце клинков и враждебных взглядов.
- Всегда так получается, - спокойно заметил он, глядя прямо на своего нанимателя. Герцог Уртэ с каменным лицом ничего не ответил. - В конце концов это я стал жертвой, а не человек, убивший моего брата. Но мне все же любопытно, - продолжал он, обращая смелый, лишенный какой-либо почтительности взор на правительницу Арбонны, - как это мне сегодня ночью удалось использовать десять коранов моего господина герцога Миравальского без его ведома.
«Слабое звено, - подумал Блэз, лихорадочно перебирая в уме варианты. - Он утянет Уртэ за собой». Но он снова недооценил арбоннцев.
- Для меня это очень печальное обстоятельство, - сказал эн Уртэ де Мираваль, и его низкий голос выражал глубокое сожаление. - Я захотел испытать верность и осторожность моих коранов и предпочел не предупреждать их о планах Кузмана и не разрушать его заговора. Должен с сожалением сказать, что десять из них действительно поддались на его неоспоримо убедительные уговоры. Они и сами ненавидели этого гораутского корана, который убил пятерых их товарищей год назад во время одного прискорбного инцидента. Они согласились помочь в этом ужасном деянии.
- Тогда эти люди тоже должны быть наказаны, - обратился Массена Делонги к графине, качая головой, словно сожалея об этих последних разоблачениях пороков мира, этого зла, которое так нагло процветает среди добрых и честных людей.
Кузман Аримондский продолжал улыбаться, как видел Блэз, ужасной улыбкой полного понимания.
- Они уже наказаны, - коротко ответил Уртэ. - Они мертвы.
И Блэз понял, что канцлер действительно победил в конце концов. Учитывая то, что его единственной целью было взять под контроль последствия, спасти графиню от необходимости бороться со смертельной враждой между Миравалем и Талаиром в самый рискованный для Арбонны период, ему это почти наверняка удалось. Он снова повернулся к Рюделю и увидел, что его друг с невольным восхищением смотрит на скромного канцлера Арбонны.
Блэз импульсивно повернулся снова к двери, к скамье, где сидела Розала, и прочел, почти не удивившись, то же самое циничное понимание на ее лице. Она всегда все схватывала на лету. Слишком просто было сначала рассматривать ее только как женщину, выбранную в жены его старшему брату, и не понять, как она умна. Но бывали моменты, даже в те редкие, короткие промежутки времени, когда он жил дома, когда Блэз вынужден был напоминать себе, чья Розала дочь и что любой ребенок Кадара де Саварика должен знать кое-что о положении в мире. Думая об этом, он сделал к ней несколько шагов. Розала была последней и по-настоящему самой большой загадкой этой ночи.
С новым удивлением он увидел, что Синь де Барбентайн тоже повернулась, улыбнулась Розале, а потом села рядом с ней на скамью. Графиня Арбоннская взяла руки его невестки в свои.
- Ты думала, что спасаешь человеку жизнь, не так ли? - спросила она. Голос ее звучал тихо, но Блэз, подходя ближе, сосредоточил внимание на этих двоих и поэтому услышал. За его спиной канцлер отдавал приказ связать аримондца.
- Я так не думала, - услышал он ответ Розалы. - Я не знала, кто это.
- Что делает твой поступок еще более отважным, дорогая. Как Кадар?
Блэз заморгал и внезапно застыл на месте. Розала ответила:
- Спит у себя вместе с кормилицей. - Она подняла глаза на Блэза, произнося эти слова, и посмотрела через комнату своими ясными голубыми глазами прямо ему в глаза.
- Так почему бы нам не бросить эти грязные дела и не пойти взглянуть на твоего младенца? - услышал Блэз слова графини.
- Я буду рада, - прошептала жена его брата, поднимаясь. Блэз почувствовал, как сильно бьется его сердце. - Ты не видела его с утра, да?
Синь тоже встала, улыбаясь.
- Но я думала о нем весь день. Пойдем?
Блэз не понял, каким образом, но он пересек комнату и подошел к этим двоим. Графиня посмотрела на него, черты ее лица были невозмутимыми. Но он смотрел на Розалу. Осторожно наклонился и поцеловал ее в обе щеки.
- Госпожа, вот так сюрприз, - неловко произнес он и почувствовал, что покраснел. С ней он всегда чувствовал себя неловко. - Я правильно понял? У тебя родился ребенок? Ты родила ребенка здесь?
Она держала голову высоко поднятой, ее красивое, умное лицо не выдавало никакого огорчения, но вблизи он видел следы усталости и напряжения. Она ворвалась в эту комнату вот так, рискуя собственной жизнью, вслед за человеком с кинжалом, чтобы спасти незнакомца, которому грозила опасность, кем бы он ни был. Она серьезно ответила:
- Мне очень жаль, что ты узнаешь об этом таким образом. Мне сказали, что ты здесь, но мне не представилось легкого способа сообщить тебе, учитывая то, что я покинула Гарсенк без ведома Ранальда и не собираюсь возвращаться. - Она на мгновение замолчала, чтобы он мог это осознать. - Действительно, я родила два дня назад милостью Коранноса и Риан. Мой сын спит в комнате дальше по коридору. Его зовут Кадар. Кадар де Саварик. - Она во второй раз замолчала. Блэз чувствовал себя так, словно его еще раз стукнули по голове, по тому же самому месту, куда раньше попал посох. - Ты можешь увидеть его, если хочешь, - закончила его невестка.
- Как это мило, как трогательно, - раздался насмешливый голос у него за спиной. - Заблудившиеся дети Гораута. Несомненно, я была права, об этом непременно нужно сложить балладу. Почему бы нам всем не пойти полюбоваться на ребенка? - Он не слышал, как подошла Люсианна; когда-то все его существо было сосредоточено на том, чтобы точно знать, в каком именно месте комнаты она находится. Блэз, как ни странно, почувствовал смутную печаль по поводу этой перемены.
- Не помню, чтобы приглашала тебя, - хладнокровно заметила Розала. - Возможно, тебе все еще хочется воспользоваться тем кинжалом, который я у тебя видела.
Значит, она действительно видела тот кинжал и, вероятно, кровь на нем. Интересно, что она подумала, спросил себя Блэз. Что тут можно подумать? Однако Люсианна Делонги не привыкла получать отпор от других женщин.
- Я убиваю младенцев, только если они будят меня ночью, - ответила она ленивым, протяжным голосом. - Взрослые мужчины обычно дают более веские основания и другие удовольствия. Так как я не сплю, твоему ребенку пока не грозит опасность. По крайней мере с моей стороны. Но ты не боишься, что этот милый, импульсивный Блэз, схватит его и отвезет домой, к брату и отцу?
- Не очень, - ответила Розала. Она смотрела на Блэза. - А следует бояться?
Люсианна рассмеялась. Графиня Арбоннская стояла молча, лицо ее стало задумчивым, и под этим упорным, оценивающим взглядом Люсианна замолчала. Мысли Блэза стремительно мчались, несмотря на приступы боли. Было и еще кое-что, скрытое в основании сегодняшних событий: ночь во время снежной бури в замке Гарсенк восемь месяцев назад, когда он в последний раз уехал оттуда.
Он быстро отбросил эту мысль прочь. Розала задала ему вопрос и ждала ответа. Он сказал:
- Поскольку я сам от них уехал, то вряд ли я буду тем, кто отвезет твоего сына назад в замок. По крайней мере об этом тебе нечего беспокоиться. Но ты понимаешь, что они с этим не смирятся.
- Мы все это знаем, - сказала Синь де Барбентайн. - Раньше мы надеялись, что ты нам сможешь что-нибудь предложить.
- Что предложить? - спросил Рюдель, подходя к ним. - Средство от проломленного черепа?
- Семейные дела, - коротко ответил Блэз, хотя речь шла о гораздо большем, учитывая, кем и чем была его семья.
И именно в этот момент ему в голову пришла новая мысль и сразу же с опасной быстротой обрела форму. Он представил их как положено, затем оглянулся и посмотрел на людей в дальнем конце комнаты. Он усиленно думал, его мысли вели его с холодной логикой к неизбежному выводу. И они его не радовали, совсем не радовали.
Уртэ де Мираваль тихо беседовал с Массеной Делонги у камина. Кузмана Аримондского связывали кораны Бербентайна и делали это не слишком нежно. Голова его была высоко поднята, и он не снизошел до сопротивления. Рядом с Блэзом Рюдель Коррезе поклонился графине, потом низко нагнулся и поцеловал руку Розалы. Люсианна что-то тихо сказала своему кузену; Блэз не расслышал, что именно.
Он набрал в грудь воздуху. Жизнь была бы легче, подумал он перед тем, как заговорить, если бы он сам не делал ее такой трудной для себя.
- Один момент, если позволите, - тихо произнес он, обращаясь к канцлеру Арбонны. Это было даже интересно: остальные разговоры в комнате прекратились, как только он заговорил, словно они этого ждали. Он не привык быть центром такого внимания. Интересно, как это случилось. Люсианна стояла слишком близко от него, в этом не было никакой необходимости. Он постарался не обращать на это внимания.
Канцлер Робан, который его недолюбливал, поднял одну бровь. Блэз сказал:
- У меня действительно есть одно предложение. Это дело в конце концов касается только этого человека и меня. - Он кивнул в сторону аримондца. - Нет необходимости впутывать сюда графиню или... усугублять уже возникшие проблемы. Я убил его брата некоторое время назад, когда на меня напали. Он видит в этом повод для мести. Могу сказать, что чувствовал бы себя так же, если бы убили моего брата. - Он услышал сдавленный звук, вырвавшийся у Розалы, словно она втянула воздух. Это тоже интересно: из них всех она, казалось, первой поняла, к чему он клонит. Или по крайней мере частично поняла. Все она понять не могла.
- То, что ты говоришь, не совсем правильно, - мрачно вмешался Массена Делонги. - Остается вопрос о нарушении перемирия. Что бы ни встало между вами двумя, и это действительно ваше личное дело, он обязан был сдерживаться до тех пор, пока не закончится ярмарка.
- И в любом случае это не их личное дело, - с раздражением, в свою очередь, вмешался Рюдель. - Поправьте меня, если я ошибаюсь, но я припоминаю, что прошлым летом говорили об указе правительницы Арбонны, касающемся стычек со смертельным исходом между Миравалем и Талаиром.
Тут Блэз понял намерения своего друга и упрекнул себя. Ему следовало лучше знать его. Рюдель не вмешивался: он давал Блэзу возможность произнести следующие слова, если тот этого захочет. И кажется, он хотел их произнести, иначе не стоило и начинать.
- Что касается этого вопроса, то я фактически уже не коран Талаира. С тех пор как была совершена попытка убить меня на дороге. Так как тогда моя личность перестала быть тайной, нам показалось, что герцогу Бертрану не годится отдавать приказы сыну Гальберта де Гарсенка, как любому другому наемнику. Теперь я нахожусь рядом с ним в качестве всего лишь его друга. Поэтому происходящее между мною и Кузманом Аримондским не нарушает указа правительницы.
Аримондец снова начал улыбаться, его белые зубы сверкали на фоне смуглой кожи. Его великолепное тело состояло из напряженных, выпуклых мышц. Он умен и очень опасен.
- Я предлагаю, - хладнокровно произнес Блэз, - чтобы мы с этим человеком сразились друг с другом на турнире и чтобы все события этой ночи считались после этого забытыми, чем бы ни закончилась схватка.
Кузман смотрел на него.
- Возможно, я все же вынужден буду считать тебя мужчиной, - сказал он. - До смерти?
Блэз пожал плечами. Вот оно.
- Иначе зачем затевать все это?
За его спиной Рюдель Коррезе тихо и свирепо выругался. Это означало, что он все-таки не понимал, к чему все идет. Это доставило некоторое удовольствие, он редко так далеко обгонял Рюделя. Розала теперь молчала. Заговорила графиня, очень тихо:
- Мне не следует этого разрешать. У тебя есть причина, смею надеяться?
- Я тоже на это надеюсь, - ответил Блэз, не оборачиваясь, глядя прямо в глаза аримондцу. Первые секунды после вызова, как его учили давным-давно, часто предопределяют все последующие события. Важно было не отводить глаз.
Уртэ де Мираваль широко улыбнулся.
- Ставлю тысячу золотом на аримондца, - сказал он. - Если кто-нибудь согласится держать пари.
- Я согласен, - отозвался Массена Делонги. - Это придаст остроту зрелищу.
Его дочь рассмеялась.
- По-видимому, от меня ждут согласия, - сказала Синь де Барбентайн. - Не представляю себе, откуда такое ожидание. Почему аримондцу надо предоставить шанс сохранить жизнь?
Блэз повернулся к мужественной, утонченно красивой женщине, которая правила этой страной.
- Нет другой причины, кроме моей просьбы, - серьезно произнес он. - Арбонна всегда славилась величием ее правителей и их великодушием. В Горауте некоторые предпочитают это отрицать. - Он сделал паузу; ее голубые глаза пристально вглядывались в него. - Я не из их числа, ваша милость. Уже нет.
Ему показалось, что он увидел промелькнувшее в ее взгляде понимание, а потом его сменила печаль, но не был уверен ни в том, ни в другом. Под влиянием порыва Блэз опустился перед Синь де Барбентайн на колени. Почувствовал ее ладонь у себя на голове. Тонкие пальцы скользнули по волосам, потом по щеке и по бороде. Она подняла его голову за подбородок и посмотрела на него.
- Ты нам нравишься, Блэз Гораутский, - официально произнесла она. - Мы можем лишь надеяться, что этот вызов не станет для нас новым источником горя. Мы даем согласие, потому что ты просишь об этом. - Она посмотрела поверх головы Блэза. - Аримондец останется под стражей до начала поединка, но его не должны ни в чем ущемлять. Эти двое будут сражаться в нашем присутствии, пока один из них не умрет, и это сражение произойдет в первое утро турнира, о чем будет издан указ. Нам неприятны эти дела, и есть еще младенец, которого мы не видели целый день.

В конце концов Блэз прошел к ребенку вместе с графиней и Розалой. Когда они вошли, новорожденный не спал и сосал грудь кормилицы. Блэз долго смотрел на него, потом повернулся к Розале. Он ничего не сказал и не нашел ответов на невысказанные вопросы на ее лице. Собственно говоря, он их и не ожидал найти.
Возвращаясь обратно по коридору в одиночестве некоторое время спустя, Блэз увидел Имеру, поджидающую его в темном месте у лестницы. Он этого почти ждал. Она махнула рукой. Посмотрев за ее спину, он увидел, что дверь покоев Люсианны приоткрыта. Огонь факелов в коридоре мерцал и колебался.
Еще раз Блэза окатила волна желания обладать Люсианной, подобно жестокой волне черного, залитого звездным светом моря, набегающей на каменистый берег. И он понял, стоя там, в темноте, что он вряд ли когда-нибудь полностью освободится от этого. Но со следующим ударом сердца он осознал с чувством, родственным тому, которое иногда появлялось, когда белая луна вырывалась из-за облаков и заливала безмятежным светом землю, на которой жили и умирали мужчины и женщины, что он способен справиться с этим желанием. Он не был его рабом. Он мог плыть на гребне этой волны. Блэз медленно вздохнул, мягко покачал головой и пошел мимо Имеры вниз по темной винтовой лестнице.
В большом зале Барбентайна еще горели огни и находились люди. Худой черноволосый мужчина пел. Блэз минуту постоял в дверях и послушал. Голос звучал мощно и грустно, довольно красиво. Ему показалось, что он узнал этого мужчину и одного-двух других музыкантов. Затем увидел женщину, которую точно знал: жонглерку, встреченную в день летнего солнцестояния, Лиссет. Сегодня ночью ее каштановые волосы выглядели иначе. Он понял, почему, через секунду: они были чистыми и блестящими, а не мокрыми и спутанными, падающими на плечи. Его позабавило это неожиданно яркое воспоминание, и он ждал, когда ее взгляд оторвется от певца и обратится к залу. Увидев его в дверях, она быстро улыбнулась и подняла руку. Блэз, через секунду, улыбнулся в ответ.
Он уже собирался пересечь зал и поговорить с ней, но в этот момент кто-то возник рядом с ним.
- Я решил немного подождать, - сказал Рюдель. - Не был вполне уверен, что ты спустишься вниз до утра.
Блэз оглянулся на друга.
- Я тоже, - тихо ответил он, - до последнего момента. Сейчас я почувствовал себя свободным.
- Свободным умереть? - мрачно спросил Рюдель.
- В этом мы всегда свободны. Это дар бога и его бремя.
- Не будь таким благочестивым. Не все из нас настолько глупы, чтобы накликать на себя смерть, Блэз.
Блэз улыбнулся.
- И это говорит Рюдель Коррезе? Самый отчаянный наемник из всех нас? Если это сделает тебя счастливым, я позволю тебе по дороге домой изложить все доводы в пользу того, что я глупец.

Предыдущая страница 14 Следующая страница


15 Гай Гэвриел Кей

- Это сделает меня гораздо счастливее, - ответил Рюдель. И следуя приглашению, очень подробно и ясно излагал свои доводы по дороге до дворца Бертрана де Талаира в Люссане.
Блэз слушал почти все время, но, когда они приближались к дому Бертрана, снова отвлекся. Мысленно снова и снова он возвращался, колеблясь, отталкивая от себя и снова прикасаясь к самым трудным событиям одной тяжелой ночи.
Он никогда раньше не видел новорожденных. У этого ребенка голова поросла густыми рыжеватыми волосами, и у него точно был нос Гарсенков. Он был похож на Ранальда. Но и на Блэза тоже. Розала, которая держала его на руках, когда он закончил есть, перед тем, как снова запеленать его, ничего не выдала ни на словах, ни взглядом. То есть ничего, кроме любви, которую увидел Блэз, когда она смотрела на сына, спящего у нее на руках.
Конечно, они придут за ним.
Никакого сомнения в том, что его дед и король Гораута придут за этим ребенком. Розала коротко рассказала Блэзу о своей последней встрече с Гальбертом. Он гадал, намеренно ли его отец спровоцировал это столкновение. Но этой мыслью он не мог с ней поделиться.
- Ты даже не сказал ни слова в свою защиту, - громко пожаловался Рюдель, когда они во второй раз за эту долгую ночь подошли и остановились под факелами, горящими на стенах дворца Бертрана.
- Мне нечего было сказать. Каждое твое слово - правда.
- Ну, и?
Блэз несколько секунд молчал.
- Скажи мне, почему ты потратил так много денег, полученных за убийство, на этот драгоценный камень для Люсианны?
Рюдель замер. На мощенной булыжником улице было тихо, звезды сияли высоко в небе.
- Откуда ты знаешь? Она тебе сказала, что я...
- Нет. Она бы никогда этого не сказала. Рюдель, я узнал его. Ты однажды показал мне этот камень у ювелира в Ауленсбурге. Нетрудно было уловить связь. Но пойми меня, Рюдель: мы все глупы по-своему. - Там, где они стояли, было довольно темно даже при свете двух факелов у них за спиной. Небо прояснилось, дул ветер. Обе луны закатились.
- Я люблю ее, - сказал наконец его друг. - Не мне называть любого другого глупцом, живого или мертвого.
Блэз и правда не знал, пока сегодня ночью не увидел этот приметный алый камень, сверкающий на груди Люсианны. Ему было грустно, и грусть эта имела много составляющих.
Однако он улыбнулся и прикоснулся к руке друга.
- Ты недавно говорил о какой-то веселой таверне. Кажется, нас прервали. Если ты готов, я не прочь попытаться еще раз.
Он подождал и увидел, как Рюдель медленно улыбнулся в ответ.

Глава 13

Турниры в Арбонне и поединки в присутствии женщин проходили под покровительством королевы Двора Любви. Поэтому именно Ариана де Карензу отвечала за соблюдение формальностей, связанных с поединком на Люссанской ярмарке между Блэзом Гораутским и Кузманом ди Пераньо Аримондским.
И именно Ариана среагировала самым сухим и прозаичным образом на все, что сделал Блэз прошлой ночью. Они пришли в особняк Карензу утром: Блэз, Бертран, Валери и очень бледный Рюдель Коррезе. Долгая ночь за выпивкой после внушительного удара по голове, по-видимому, не слишком благоприятно повлияла на обычно столь изысканного отпрыска влиятельного семейства.
Кстати сказать, Блэз и сам чувствовал себя не совсем хорошо, но он вел себя в таверне осторожнее, чем Рюдель, и надеялся прийти в норму в течение дня; и уж конечно, к завтрашнему дню, что было бы хорошо. Завтра ему предстоит смертельный поединок.
- Понять не могу, - сказала Ариана, изящно расположившись на обитом тканью диване в комнате, где она их принимала, - то, что ты сделал, - это чистое безумие или всего лишь умеренное?
Тон ее был сдержанным и насмешливым, тон повелительницы, который никак не вязался с утренней свежестью ее облика. Она надела бледно-желтые одежды с небесно-голубой отделкой по корсажу и рукавам, а ее черные волосы прикрывала мягкая шапочка того же неяркого голубого оттенка. Произнося эти слова, она смотрела на Блэза, и выражение ее лица нельзя было назвать мягким.
- Я не могу понять, потому что не знаю, насколько хорошо ты дерешься. Но зато знаю, что Уртэ не нанял бы аримондца - двух аримондцев, - если бы они не были отличными воинами.
- Кузман? Он отлично дерется, - пробормотал Бертран де Талаир. Он налил себе утренний бокал вина из фляги, стоящей на подносе. Теперь у него был такой вид, будто его это скорее забавляет, хотя, когда ему рассказали о том, что произошло, он долго молчал в мрачной задумчивости. Но не поделился ни с кем своими мыслями.
- И Блэз тоже, - слабым голосом возразил Рюдель из недр кресла, на которое осторожно опустился. Они видели только макушку его головы. - Вспомните покойного брата и пятерых коранов Мираваля.
- То были стрелы, - тихо заметил Валери. Из них всех он казался самым мрачным в то утро. - А это бой на мечах.
- Не обязательно, - сказала Ариана. - Легко можно...
Блэз быстро покачал головой:
- Бессмысленно. Он дерется тем, чем хочет, и я тоже. Для меня будет позором попытаться повлиять на выбор оружия.
- Тебя могут убить, если ты этого не сделаешь, - запальчиво возразила Ариана.
Блэзу постепенно становилось ясно, и это понимание усиливало его смущение, что реакция окружающих его людей на предстоящий завтра поединок основана не только на прагматичной оценке риска и выгоды. Они волнуются за него. Графиня, Бертран и Валери, Рюдель, разумеется, а теперь стало совершенно очевидно - даже Блэзу, который никогда не умел воспринимать такие вещи, - что Арианой двигает не только абстрактный интерес к правилам поединка.
Они встретили ее мужа, когда вошли в дом, затем герцог Тьерри вежливо покинул их, извинившись, когда Бертран дал ясно понять, что они пришли к его супруге в ее официальном качестве.
Теперь Блэз чувствовал странное беспокойство, встречая лучистый взгляд Арианы, и вспоминал с неожиданной ясностью в то яркое осеннее утро летнюю ночь, которую они провели вместе, ее слова и поведение, как и сам акт любви. Ему пришло в голову, что, если бы они были наедине, она говорила бы по-другому. Кстати, и он тоже. Этой женщине он доверяет, внезапно осознал Блэз и на мгновение удивился.
Они рассказали ей о встрече с королем Дауфриди. Бертран также обсудил это с правительницей и Робаном; он побывал во дворце рано утром, до того как они пришли сюда. События начинали разворачиваться быстро. Из-за присутствия в Барбентайне Розалы де Гарсенк и ее сына было ясно, что главные проблемы впереди. В голове у Блэза сидела тупая боль. Он начинал сожалеть о второй половине ночи почти так же, как о первой.
Глядя на Ариану, впитывая ее холодную красоту, будто целебный настой, он сказал:
- Смысл всего этого поединка в том, как мы будем выглядеть в глазах мира. Я слишком много потеряю, если покажется, что я его боюсь или стараюсь создать для себя явное преимущество. Я благодарен тебе за заботу, но в этом поединке нет смысла, если мы прибегнем к манипуляциям.
- А разве в нем есть какой-то смысл? Мы так должны полагать? - Тот же вопрос задала графиня. Он не обратил внимания на резкий тон и ответил ей так же:
- Надеюсь, что есть. Надеюсь.
По правде сказать, Блэз не был в этом уверен. Он ни в чем не был уверен сейчас. Он чувствовал себя одним из тех легендарных танцовщиков из далекого прошлого Аримонды, которые, как говорят, прыгали через рога быков ради развлечения своих королей. Он сейчас находится как раз в середине такого прыжка и ясно видит эти блестящие, убийственные рога. Вчера поздно ночью Блэзу казалось, что именно Кораннос привел его сюда, в Арбонну. Эта мысль была вызвана отчасти набожностью, а отчасти просто страхом. Ему казалось, что это путешествие на юг не было случайным, не было просто бегством от бремени и горя дома и в Портецце. Это было движение навстречу судьбе, единственным шансом, который мир мог ему предложить, чтобы выполнить клятву, которую Блэз дал, когда покидал замок Гарсенк. Он не знал, что скажет то, что сказал Дауфриди Валенсийскому. Он не готовился заранее бросить вызов Кузману. Он был танцовщиком с быками, двигался в такт их движениям и летел сейчас через рога своей судьбы.
Сделав глубокий вдох, чтобы собрать и удержать разбегающиеся мысли, он рассказал Ариане, как хочет кое-что организовать завтра. Ее лицо застыло и стало сосредоточенным, пока она слушала. Бертран подошел ближе, положил руку на спинку ее дивана. Он внес предложение, когда Блэз закончил. Валери ничего не сказал. Он казался мрачным и несчастным. Блэз не мог видеть, как выглядит Рюдель; его друг все еще сидел, утонув в своем глубоком кресле, лишь светлые взлохмаченные волосы виднелись над спинкой. Он подумал, что Рюдель, возможно, уснул, но, когда закончил, обнаружил, что это не так.
- Мой отец был прав, - произнес наследник состояния Коррезе задумчиво. - Весьма вероятно, что я пожалею о своем нынешнем выборе больше, чем обо всех других ошибках в жизни. Мне, конечно, не следовало бросать банковское дело и связываться с безумцем из Гораута.
На это можно было бы дать много ответов, резких и остроумных или трезвых и рассудительных. Но никто ничего не сказал.

* * *

- Он ударит сверху вниз под углом, а потом подрежет мечом назад и вверх, чтобы подсечь тебя под коленками, - сказал Валери. Рюдель затягивал ремешки кожаных доспехов, в которые предстояло облачить соперников.
- Знаю, - ответил Блэз. - Это обычная атака кривой саблей. - Он не слишком прислушивался ни к советам, ни к нарастающему шуму из павильонов. Когда они с Кузманом будут готовы выйти из своих шатров, шум достигнет своего пика, а потом стихнет в начале церемонии представления и снова поднимется, уже на другой ноте, когда начнется смертоубийство. То же самое происходит во всем мире. Блэз видел много смертельных поединков. Много лет назад он участвовал в одном глупом поединке, когда валенсийский коран оскорбил короля Гораута в присутствии одного из самых юных его коранов. Блэзу повезло, что он остался жив; валенсиец слишком небрежно отнесся к своему юному противнику и поплатился за это. Блэз потом много лет носил доспехи убитого.
- У него будет кинжал за поясом и еще один у левой лодыжки, - прошептал Рюдель. - И он без колебаний метнет кинжал. Он этим славится и точно бросает с обеих рук. Не опускай щит.
Блэз снова кивнул головой. Он знал, что они желают ему только самого лучшего; что именно их тревога вызывает этот поток наставлений. Он вспомнил, что вел себя точно так же, когда приходилось становиться оруженосцем друзей на время поединка, в том числе и Рюделя, трижды, если он правильно помнит.
Но он не обращал на советы особого внимания. Это случалось с ним и раньше: его мысли перед сражением разбегались, блуждали по неожиданным тропам. Это придавало ему спокойствие до момента начала боя, когда возникало такое ощущение, словно приглушающий занавес резко отдернули, и все чувства Блэза устремлялись на поле боя, подобно выпущенным в цель стрелам.
Сейчас он вспоминал последнее замечание Рюделя в комнатах Арианы в то утро. Он подумал о Виталле Коррезе, который хотел, чтобы его любимый сын стал банкиром, а не кораном, а потом об отношениях со своим собственным отцом. Блэз не знал, почему его мысли потекли в эту сторону. Возможно, повзрослев и повидав мир, он пришел к пониманию того, до какой степени мужчины Гарсенков наполнили друг друга ядом. Он неожиданно впервые подумал о том, что должен чувствовать Ранальд в связи с бегством Розалы. Он понял, что не имеет об этом представления совершенно никакого, он не слишком хорошо знал своего брата.
Валери хлопнул по его плечу, и Блэз поспешно сел на табурет и вытянул перед собой ноги. Его друзья опустились на колени и принялись шнуровать и завязывать гибкую портезийскую кожу вокруг бедер и лодыжек. Сквозь дырку в клапане шатра над их склоненными головами Блэз видел ослепительные цвета павильонов под утреннем солнцем и зеленую траву на площадке, где скоро начнется схватка.
Над его шатром еще не подняли знамя, выполняя его вчерашние указания. Для большинства людей в павильонах или на стоячих местах для простолюдинов на противоположной стороне он был просто гораутским кораном, замешанным в какую-то ссору с аримондцем. Ссору, которая вскоре доставит им самое большое развлечение из всех существующих. Небольшая горстка людей знала больше, и, конечно, ходили слухи; в такое время всегда появляются слухи.
Блэз чувствовал себя совершенно спокойным. Он всегда теперь был спокоен перед боем, хотя в начале, много лет назад, все было иначе. Прошлой ночью он молился, стоя на коленях на холодных камнях в поразительно красивой часовне Коранноса в Люссане. Он не просил победы, коран никогда так не поступает. Перед двумя высокими свечами над фризом он возносил древние молитвы за восход и закат солнца и за силу дающего жизнь золотого света бога. Сам фриз был выполнен искусно, на нем изобразили Коранноса, дарящего огонь первым людям, чтобы ночи не внушали им такого ужаса, как прежде.
Возможно, ему не следовало так удивляться безмятежному изяществу здешних храмов. В Арбонне поклонялись Коранносу. Он всегда это знал; в конце концов здесь имелись кораны, и они выполняли те же обряды посвящения и обращения к богу, которые он прошел в орауте, такие же, как во всех шести странах. Однако трудно было - когда он впервые приехал сюда, в те первые дни в замке Бауд в горах - преодолеть предрассудки всей жизни и злобные инсинуации, большинство из которых, конечно, заложены его отцом. Странно, как часто он в последнее время думает об отце. Или, возможно, не так и странно, учитывая то, что он собирается сделать. Говорят, что мысли уносятся в прошлое, когда жизни угрожает серьезная опасность.
Гальберт де Гарсенк полагал, что его младший сын вслед за ним вступит в ряды служителей Коранноса. Это не подлежало обсуждению; то, чего желал верховный старейшина, он привык получать. Неоднократные побеги маленького Блэза из церковной школы в окрестностях Кортиля, то, как он стойко, молча выдерживал порку и дома от тяжелой руки Гальберта, и потом снова, когда возвращался к старейшинам, а потом его категоричный, упрямый отказ приносить клятвы посвящения, когда ему исполнилось шестнадцать лет, означали колоссальный срыв тщательно продуманных планов верховного старейшины.
Блэза пытались голодом принудить покориться и дать обет - по приказу отца. Блэз никогда не забывал те недели. Иногда он просыпался ночью и вспоминал их. Даже сегодня приступы голода вызывали у него неоправданную панику, и он не мог ударить человека кнутом.
«Твоя мать могла что-то изменить?» - спросила у него Синь де Барбентайн в ту ночь, когда он с ней познакомился. Он не знал. И никогда не узнает. Ни один человек, которому суждено прожить только одну жизнь, не может ответить на такой вопрос. Он помнил, как учился еще совсем маленьким не плакать, потому что не было никого на свете, кто пришел бы его утешить в такие моменты. Все ужасно боялись его отца; никто не смел поддержать в тяжелую минуту недостойного, неблагодарного сына. Никогда. Один раз в Гарсенке Ранальд прокрался в комнату Блэза ночью с мазью для окровавленной спины. Утром, когда Гальберт увидел целебную мазь, он выпорол Ранальда, а потом второй раз Блэза. Ранальд после этого никогда не пытался вмешиваться.
Блэз мог бы прекратить побеги. Мог бы дать обеты, которые от него требовали. Но такая возможность не приходила ему в голову даже в качестве повода для размышлений. Когда стало ясно, что Блэз умрет от голода, но не уступит, Гальберт хладнокровно предложил казнить его за непослушание. Сам король Дуергар, узнав об этой дикой семейной драме, запретил казнь и настоял, чтобы умирающему от голода мальчику принесли еду и питье, и именно Дуергар принял клятву верности у худого, молчаливого шестнадцатилетнего парня с ввалившимися глазами месяц спустя и сделал его кораном Гораута.
Герцог Эрейберт де Гарсенк, седой и отважный, умер бездетным, когда его племянникам было двадцать один год и девятнадцать лет. Мастерское владение искусством воина позволяло ему не обращать внимания на вечные сплетни по поводу отсутствия у него наследников. Ранальд стал его наследником. Он вынужден был покинуть должность первого рыцаря короля и стал герцогом де Гарсенком, хозяином самых богатых, самых огромных поместий в Горауте. Блэз должен был к тому времени, как тщательно спланировал его отец, занять прочное место в иерархии божьего братства, быть готовым плавно подняться к самой высшей должности, занимаемой Гальбертом, и стать верховным старейшиной Коранноса, указаниям которого подчиняются короли и принцы. Семье Гарсенков предстояло еще многие поколения властвовать в Горауте и держать страну в своих руках, как медведь, стоящий на задних лапах на их гербе, держит корону, кто бы формально ни сидел на троне.
У Ранальда будут сыновья, которые унаследуют от него Гарсенк и сменят Блэза среди клириков; будут и дочери, чтобы привязать другие семьи узами брачных клятв. И в конце концов, в не таком уж далеком будущем, может возникнуть даже нечто большее - возможно, сам трон! Один из Гарсенков будет править в Кортиле, а границы самого Гораута будут все время расширяться, хотя сначала - прежде всего, конечно, - они двинутся через горные перевалы на юг, к Арбонне, где живут безбожники и еретики, правят женщины и женоподобные мужчины, запятнанные своими кровавыми обрядами...
Все это Блэз знал с самых первых дней своей жизни. Именно с ним разговаривал Гальберт, когда мальчики еще были маленькими. Было короткое время, когда он не понимал, почему это так, а потом долгое время чувствовал жалость к Ранальду. Это было очень давно.
- Сапоги, - сказал Рюдель.
Блэз поднял сначала левую ногу, потом правую.
- Хорошо, - сказал Валери.
Блэз встал, и Рюдель обхватил его за талию и застегнул пряжку длинного меча, выкованного в Ауленсбурге в простых солдатских ножнах. Взял со стола легкий шлем. Блэз принял его и надел на голову. Валери ждал с круглым ничем не украшенным щитом. Блэз его тоже взял.
- Где хочешь разместить кинжалы? - спросил Валери.
- Один у пояса. Еще один у меня есть.
Валери больше ни о чем не спрашивал, и Рюдель тоже. Они также уже проделывали все это раньше. Рюдель с мрачным лицом достал тонкий черный кинжал из сундука рядом с выходом из шатра и подал его Блэзу.
Блэз коротко улыбнулся ему:
- Ты помнишь? Ты мне его подарил.
Рюдель быстро сделал знак, отводящий беду.
- Ничего подобного. Я его нашел для тебя. Ты заплатил мне за него медную монету. Мы не преподносим ножи в подарок, невежественный северянин.
Блэз рассмеялся:
- Прости. Я забыл, что ты в душе - полный предрассудков портезийский крестьянин. Как тебе позволили бросить свою мотыгу на виноградниках и отправиться путешествовать со знатными людьми?
Фривольная шуточка, на нее не стоило и отвечать, и он не получил ответа, так как в этот момент затрубили трубы.
Валери и Рюдель встали по обе стороны от клапана шатра. Существовала традиция, что в такой момент оруженосцы ничего не говорят; прощания любого рода считались вызовом судьбе. Блэз это знал. Он все еще был спокоен, но теперь его сердце забилось немного быстрее, а снаружи опустилась тишина, словно птица на ветку...
Он кивнул, и Валери с Рюделем подняли клапан шатра. Он прошел мимо них, пригибая голову, и вышел на солнечный свет и зеленую траву поля боя.
Кузман Аримондский был первым человеком, которого он увидел. Он стоял у своего шатра на противоположном конце поля. За его спиной развевалось знамя: три черных быка на красном поле. Блэз заметил кривую саблю, на западный манер висящую за спиной аримондца, увидел полированный золотой щит. Он бросил взгляд на восток, чтобы проверить и запомнить угол поднимающегося солнца; этот щит мог ослепить, если аримондец использует его, чтобы послать отраженный свет ему в глаза. Блэз слышал, но только как фон, взволнованный, жадный гул голосов вокруг них. Смертельный поединок был самым захватывающим видом спорта.
Снова протрубили трубы, коротко, и Блэз повернулся к центральному павильону, где вперед вышел герольд Арбонны. Он чувствовал, что теперь его сердце забилось еще быстрее, но не от предчувствия боя, пока нет. Перед схваткой должно было произойти еще кое-что.
Мощный голос герольда звучно раскатился по полю, он называл самых знатных людей, собравшихся здесь. Блэз увидел короля Валенсы Дауфриди, сидящего рядом с графиней, его бородатое лицо не выражало ничего, кроме вежливого, праздного интереса.
- Слева от меня, - наконец прокричал герольд, его тренированный голос без усилий разносился над травой и павильонами, полными народа, - стоит Кузман ди Пераньо Аримондский, готовый вручить свою жизнь Коранносу и Риан ради защиты чести семьи. - Он сделал паузу.
Блэз перевел дыхание. Момент настал.
- Хорошо, - сказал он двум стоящим сзади мужчинам. - Давайте.
Он не оглянулся, но когда глашатай Арбонны повернулся к нему, он услышал шелест и хлопки двух знамен, взлетевших над его шатром. Мгновение спустя раздался нарастающий гул голосов, подобный реву морского прибоя под ветром, который почти заглушил напряженно взлетевший голос герольда.
- По другую руку от меня, - провозгласил тот, - также готовый защищать честь своего имени, стоит Блэз де Гарсенк Гораутский, который заявляет свои права перед этим собранием из шести стран и на этом священном поле, где бог и богиня являются судьями чести и достоинства, на корону королевства Гораут, в настоящее время несправедливо захваченную предателем Адемаром!
Люди вскочили на ноги; герольд уже кричал:
- Эн Блэз также заявил, что этот бой, в котором он участвует добровольно против преступника, объявленного таковым правительницей Арбонны, будет служить доказательством обоснованности его притязаний и он добровольно подвергает свою жизнь опасности на глазах у всех вас ради утверждения своих прав на упомянутую корону.
Его последние слова почти потонули в громовом шуме. Не имело значения, слышно глашатая или нет. Знамена говорили сами за себя. Блэз медленно обернулся - все это сейчас был театр, все - символ, пока не началось смертоубийство, - и кивнул головой, как равный равным, Синь де Барбентайн, а затем Дауфриди Валенсийскому. И правительница Арбонны встала в присутствии своего народа и людей, приехавших из разных стран мира, и протянула руку к Блэзу приветственным жестом, как равная равному. Вокруг уже вопили. Блэз не обращал на это внимания. Он ждал. Одна долгая секунда, потом другая, и наконец он увидел, и волосы у него на затылке встали дыбом, как Дауфриди встал, высокий и гордый король Валенсы, повернулся налево и направо, не спеша, как мастер подобных мгновений, а потом очень медленно, стоя лицом к Блэзу, положил правую ладонь на свое левое плечо приветственным жестом коранов.
Он это сделал. Невозможно было знать заранее, как он поступит. Это был не совсем однозначный приветственный жест, какой сделала Синь де Барбентайн - Дауфриди предстояло вести гораздо более сложную игру, чтобы это стало возможным, - но он сделал больше, чем они имели право ожидать: показал, что Блэз достоин того, чтобы король встал и признал его.
Блэз с облегчением закрыл глаза, потом быстро снова открыл их. Никто не должен видеть, что он сомневался, хотя, конечно, так и было. Дауфриди не давал никаких обещаний - и разумеется, никаких обещаний относительно события столь неожиданно быстро возникшего, как это. Покидая ту гостиницу за городскими стенами две ночи назад, он оставил им лишь не слишком обнадеживающее обещание подумать о том, что сказал Бертран. Очевидно, он подумал, он с ними, по крайней мере пока. Блэз, однако, не питал иллюзий: если король Валенсы когда-нибудь решит, что они представляют для него большую опасность, чем Адемар и Гальберт, он быстро откажется от них. Но в данный момент среди этого бурного водоворота звуков он встал, чтобы приветствовать вступление Блэза на арену мировых событий. Это было уже кое-что; это даже было очень много.
Сохраняя как можно более безмятежное и непроницаемое выражение лица, Блэз отвернулся от павильонов к своему шатру и впервые посмотрел на развевающиеся над ним знамена.
Стоящий на задних лапах медведь Гарсенка, красный на темно-синем поле, уже сам по себе много значил для тех, кто даже не знал до этого момента, кто Блэз такой. А над ним, гордо и без стыда заявляя свои права, реяло славное знамя королей Гораута. Стоя в центре нарастающей, как во время прилива, волны звуков, Блэз смотрел вверх, на это золотое солнце на белом поле, увенчанное королевской короной и с мечом бога внизу, и ему казалось, как ни странно, что он никогда прежде его не видел. В каком-то смысле он его не видел. Не видел таким, поднятым под солнцем и ветром по его собственному приказу. Началось. С этого знамени, развевающегося у него над головой и поднятого от его собственного имени на глазах у всего мира, все действительно началось. Он низко поклонился символу королей своей страны, а шум вокруг поднялся до максимума, он был громче, чем ему казалось возможным.
Он знал, как заставить его утихнуть. Как вернуть зрителей назад, как возвращают к ноге охотничьих псов, к тому, что теперь лежало впереди, на этой зеленой траве под утренним солнцем. Здесь это началось и здесь может закончиться, так как еще нужно было получить подтверждение от бога. От Коранноса и от богини. В первый раз в жизни Блэз Гораутский вознес молитву Риан. Затем повернулся к аримондцу и обнажил меч.
Поединки ради развлечения и спорта проводились верхом в полных турнирных доспехах, конь и всадник были в великолепных латах, ибо демонстрация блестящего вооружения коранов играла большую роль. Никто не любил проигрывать - к тому же это было ужасно дорогое удовольствие, - но доспехи не допускали серьезных повреждений, они случались крайне редко, и в конечном итоге, не считая горстки самых прославленных бойцов, счет побед и поражений был примерно равным. Турниры были развлечением, парадом богатства и успеха, демонстрацией ловкости, забавой для аристократов и для простых людей в равной степени, и их таковыми считали.
Вызов на смертельный поединок означал сражение пеших бойцов. Количество доспехов было ограничено. Никакого блеска, никаких затейливо украшенных нагрудных пластин или шлемов. Смертельные поединки были примитивными схватками, даже священными, уходящими корнями в далекие времена еще до нашествия Древних, и они подвергали наиболее чистому испытанию мужество и волю мужа и могущество его богинь или богов. Конечно, это тоже было развлечением, о чем свидетельствовало сейчас возбуждение собравшихся зрителей, но более мрачного сорта, и печальный конец его был известен: смертельно раненный, умирающий человек на истоптанной траве, его сущность смертного грубо показана всем собравшимся, которым напомнили о собственном неизбежном конце.
Именно поэтому, когда Блэз выхватил меч, крики смолкли. В трапезных укромных святилищ Коранноса, куда мужчины и женщины иногда удалялись от мира, всегда висели на стенах картины или гобелены. И в каждом святилище по крайней мере одна из этих работ изображала тощую смеющуюся фигуру Смерти с булавой, которой она выбивала из людей жизнь. Она возглавляла длинную процессию, идущую извилистой цепью по зимнему холму на запад, где садилось солнце. И всегда, по древней традиции, первой фигурой в этой процессии, впереди увенчанных коронами королей и королев земли рука об руку с самой Смертью шагал высокий коран в расцвете сил, а его меч бесполезно покоился в ножнах, пока Смерть увлекала его прочь.
Кузман ди Пераньо с улыбкой завел руку назад и выхватил свою изогнутую саблю из ножен за спиной. Дернул за ремень, и ножны упали на траву сзади. Один из назначенных ему оруженосцев от Мираваля быстро присел и поднял их. Аримондец двинулся вперед легкими шагами акробата, несмотря на свои размеры, и Блэз, пристально наблюдавший за ним, увидел, что с первых же шагов он слегка отклонился к западу. Как он и ожидал. Он уже видел этот маневр в тот последний раз, когда сражался на поединке с человеком из Аримонды. В тот день он чуть не погиб.
Двигаясь навстречу человеку, брата которого убил, Блэз пожалел, и не в первый раз, что так мало знает о своем противнике и о том, как он сражается. Несмотря на все слова Валери о привычках людей с кривыми саблями - эти тенденции Блэз знал хорошо, - они в действительности мало знали о Кузмане, не считая самого очевидного. Он был крупным мужчиной, быстрым, как кот, и храбрым, жаждал мести, и сегодня ему было совсем нечего терять. «Я могу умереть раньше, чем солнце поднимется выше на небе», - подумал Блэз.
Такая возможность всегда существовала. Этот бессмысленный поединок не мог принести ему ни почета, ни славы в глазах собравшихся со всего мира под знаменем королей Гораута - но последнее, разумеется, и было главной причиной происходящего.
Двигаясь вперед, Блэз нашел то, что искал. Его маленький круглый щит был надет на левую руку, оставляя пальцы свободными. Он переложил меч в эту руку и быстро нагнулся. Не прерывая движения, он схватил комок земли и швырнул его прямо в сверкающий щит идущего на него Кузмана. Аримондец остановился в изумлении, и у Блэза хватило времени швырнуть в щит еще одну пригоршню липкой грязи, выпрямиться и перехватить меч рабочей рукой.
Кузман перестал улыбаться. Теперь усмехнулся Блэз, нарочито насмешливо.
- Слишком красивая игрушка, - сказал он. Теперь стало тихо, и ему не пришлось повышать голос. - Прикажу отмыть его, когда ты будешь мертв. Скольких человек ты убил, ослепив их сначала, как трус?
- Интересно, - сказал Кузман после короткого молчания, и его красивый голос звучал хрипло и страстно, - имеешь ли ты представление, какое огромное удовольствие доставит мне твоя смерть?
- Возможно, имею. Огненные муравьи на равнине. Ты мне уже говорил. А вот для меня, - ответил Блэз, - твоя жизнь или смерть почти ничего не значит. Приглашаю на танец. Хочешь проговорить все утро или ты и правда умеешь пользоваться клинком, который держишь в руке?
Он умел. Еще как умел, и еще его раззадорили. Его первым ударом, в точности как предсказывал Валери, был рубящий удар сверху вниз под углом наотмашь. Блэз легко парировал его, отведя от своего тела, но после этого у него едва хватило скорости, хотя он и ожидал этого, отбить яростный обратный взмах кривого клинка на уровне коленей. От удара, когда их клинки со скрежетом столкнулись, у него почти онемело запястье. Этот человек был силен, невероятно силен, а реакция у него была еще более быстрая, чем предвидел Блэз.
Думая об этом, Блэз отчаянно изворачивался и пригибался, руководствуясь одними рефлексами, чисто инстинктивными движениями, выработанными годами сражений. Примитивный инстинкт самосохранения позволил ему среагировать, когда кривая сабля резко воткнулась, вибрируя, в землю, на движение затянутой в перчатку руки Кузмана к своей лодыжке, после чего кинжал полетел прямо Блэзу в горло с невероятной быстротой. Он лишь слегка задел его. Блэз почувствовал жгучую боль. Он быстро поднес рукоять меча к уху и она покраснела от крови. Тогда он услышал из павильонов гул, глухой и тихий, как ветер на болотах.
Кузман снова схватил свою саблю, раньше, чем она перестала дрожать в земле, и снова улыбался, сверкая белыми зубами.
- Вот это уже мило, - сказал он. - Почему бы тебе не потереть рану грязью, как делают крестьяне? Тебе ведь нравится ковыряться в земле.
Боль была сильной и, вероятно, станет еще сильнее, но Блэз не думал, что лишился уха. По крайней мере не полностью. Он все еще слышал звуки с этой стороны. Он внезапно вспомнил Бертрана, у которого тоже не хватало мочки уха. И подумал о том, как много зависит от того, уйдет ли он с этого поля живым. И при этой мысли гнев вернулся к нему с новой силой, знакомый, пугающий демон, который приходил к нему в бою.
- Побереги дыхание, - хрипло произнес он и бросился в схватку с противником. Больше не было слов, для слов не хватало места и действительно дыхания, только быстрый и дробный перезвон клинков, скользящих друг по другу, или более тяжелые и сильные удары, когда меч встречает блокирующий удар щита, сдержанное рычание двух мужчин, когда они кружат друг против друга, делая выпады холодным металлом и выискивая холодными глазами возможность убить противника.
Кузман Аримондский был и правда хорош, им руководила яростная гордость за свою страну и свою семью, и он поклялся отомстить. Он сражался с грацией и страстью танцора, и Блэз еще два раза получил раны в предплечье и с задней стороны щиколотки в первых же трех подходах.
Но и бедро Кузмана было рассечено, и кожаные доспехи не смогли выдержать рубящий удар по внешней стороне руки ауленсбургским мечом, нанесенный человеком, также одержимым страстью и яростью.
Блэз не остановился, чтобы оценить, насколько серьезно он ранил противника. Он нырнул вперед, атакуя с обеих сторон, каждый раз парируя удары с такой силой, что ответные удары отдавались в локте и плече. Он заметил струйку крови на левом боку Кузмана и изо всех сил игнорировал боль в собственной ноге, которая плохо слушалась, когда он опирался на нее. Он знал, что такой удар снизу мог легко его искалечить. Но этого не произошло. Он все еще держался на ногах, а перед ним был человек, загораживающий ему путь к... чему?
К множеству разных вещей, из которых его мечта о Горауте была не на последнем месте. К тому, каким должен быть его дом в глазах всего мира, в глазах Коранноса, в его собственной душе. Он сказал об этом две ночи назад очень похожими словами королю Дауфриди Валенсийскому. Его тогда спросили, любит ли он свою страну.
Он ее любил. Любил сердцем, которое ныло, как пальцы старика перед дождем, болело за Гораут, каким он себе его представлял, за страну, достойную бога, который ее выбрал, и людей чести. Не за страну коварных интриг, деградировавшего, развратного короля, людей, лишенных своих земель по трусливому договору, или отвратительных планов под фальшивым, извращенным покровительством Коранноса, направленных на уничтожение всего, что лежит к югу от гор.
Одно дело иметь честолюбивые планы на свою родину, мечты большого размаха. Другое - использовать небесно-голубое одеяние бога, чтобы спрятать затянутый дымом огненный ад сжигаемых на кострах еретиков, мужчин и женщин - целой страны. Блэз в детстве видел такие костры. Он никогда не забудет первый из них. Его отец стиснул его плечо и не позволил ему отвернуться.
Он хорошо знает, что нужно Гальберту, к чему он будет подводить Адемара Гораутского, когда тот придет на юг. Он знает, как сильна, как богата будет армия Гораута к тому времени, когда снега весной растают. Он видел эти костры и не допустит еще одного. Он поклялся в этом самому себе много лет назад, глядя, как погибает старуха в пламени, с пылающими седыми волосами. И чтобы их остановить, остановить его отца и короля, ему нужно сначала победить этого аримондца, который сейчас стоит у него на пути с кривой саблей, уже покрасневшей от крови Блэза.
Самые прославленные трубадуры и наиболее известные жонглеры смотрели турниры не с общих стоячих мест. Милостью Арианы де Карензу, в знак особого почтения к ним в Арбонне им выделили павильон неподалеку от ее собственного. Приглашение сидеть среди гостей в павильоне являлось одним из главных доказательств ежегодного успеха среди музыкантов, и в эту осень Лиссет впервые нашла свое имя в списке избранных. Этим она был обязана Алайну, она это знала, его растущей славе, и уверенности в себе маленького человечка в ту памятную ночь в Тавернеле, когда она спела его песню королеве Двора Любви и герцогам Талаиру и Миравалю.
И рыжебородому гораутскому корану, который сейчас сражается за свою жизнь на траве перед ними. Только он, кажется, не простой коран. Особенно после того, как эти два ярких знамени поднялись над его шатром и голос герольда перекрыл рев толпы. Лиссет знала со дня летнего солнцестояния, кем был Блэз де Гарсенк, и никому об этом не сказала. Теперь он открыл свое имя всему миру и сделал даже нечто большее. Человек, которого она так резко отчитала в «Льенсенне» в прошлом сезоне и за которым потом проследила до сада Коррезе в ту же ночь, заявил свои права на корону Гораута.
С ощущением полной нереальности Лиссет вспомнила, как пригласила его пойти с ней в ту ночь в Тавернеле. «В этом городе считается плохой приметой провести нынешнюю ночь в одиночестве», - сказала она ему. Трудно быть более самонадеянной и опрометчивой, какой была она. Вероятно, ее мать слегла бы в постель, узнав обо всем этом. Даже теперь, много месяцев спустя, Лиссет невольно покраснела при этом воспоминании.
Глядя на два знамени, развевающихся на ветру, она гадала, что он о ней тогда подумал, о мокрой, растрепанной, сующей нос в чужие дела, нахальной певице, которая дважды за ночь приставала к нему, а потом взяла под руку на улице и пригласила к себе в постель. Она вспомнила, что он даже не любит песни. Лиссет, сидя среди друзей в веселом павильоне, вздрогнула при этой мысли. Никто не заметил. Остальные были заняты заключением пари на предстоящий бой, делали ставки на смерть человека.
Потом мысли о себе и воспоминания о лете улетучились, так как двое мужчин на траве обнажили клинки, прямой меч и изогнутую саблю, и стали сближаться. Блэз нагнулся и швырнул траву и грязь в щит противника, и этого она не поняла, но Аурелиан без вопросов с ее стороны быстро наклонился к ней и шепотом объяснил ей. Она не повернулась к нему. Она не в состоянии была оторвать глаз от двух мужчин на траве, хотя в глубине души ужаснулась, наблюдая за ними. Они говорили друг с другом, но никто не мог слышать их слов. Она увидела, как аримондец, словно его обожгли сказанные слова, бросился в атаку. Увидела, как он отбил удары, раз, второй, и у нее перехватило дыхание. Здесь была смерть. Это не для показухи. Реальность происходящего дошла до нее, и в ту же секунду она увидела, как кривая сабля неожиданно вонзилась в землю.
И в следующее мгновение, именно тогда, как она позже вспомнит, аримондец метнул кинжал, рассекший ухо Блэза, который увернулся, затем потекла быстрая, блестящая струйка крови, - Лиссет Везетская осознала с холодным отчаянием, что потеряла свое сердце. Оно улетело без ее ведома, словно птица зимой улетела на север совсем не туда, куда следует, где ее не ждет ни блаженство, ни тепло, ни радостная встреча.
- Ох, мамочка, - прошептала она тихо, обращаясь к женщине, живущей очень далеко, среди оливковых рощ над прибрежным городом. Никто не обратил на нее внимания. Двое мужчин старались убить друг друга у них на глазах, а один из этих мужчин заявил права на корону. Это был материал для песни, что бы ни случилось; это был предмет для разговоров в тавернах и замках все последующие годы. Лиссет, стиснув лежащие на коленях руки, произнесла молитву милостивой Риан и смотрела, чувствуя, как улетает из груди ее сердце и летит над ярко-зеленой травой.
Кое-каким из приемов боя Блэзу пришлось учиться самому или у своего брата в те редкие промежутки времени, когда он бывал дома, и Ранальд соглашался тайно дать ему урок: Блэз должен быть стать священнослужителем, какую пользу могло принести ему искусство владеть мечом? Некоторые вещи он узнал от тех, кто учил его искусству боя, на несколько лет позже, чем большинство юношей Гораута, в тот год, когда король сделал его кораном, больше в пику своему верховному старейшине, чем в знак признания достоинств самого Блэза.
Но большую часть своего образования он получил на поле боя во время войны и в общих схватках на турнирах, которые в мирное время были ближе всего к воине. Ему повезло, что он уцелел в те первые месяцы и годы. Теперь он это понимал. Он был слишком неопытным и необученным и не имел никаких оснований надеяться уйти живым с полей сражений при Ауленсбурге или Ландестоне в Валенсе. К моменту битвы у Иерсенского моста, однако, он очень хорошо постиг искусство убивать и выживать. И именно там, на том зимнем поле, гибель подошла к нему вплотную, что было, конечно, самой мрачной иронией из всех в жизни солдата.
Во всяком случае сейчас план дальнейших действий был для Блэза так же очевиден, как направление восходящего солнца или полета птиц зимой. Аримондец получил опасную рану в левый бок. Значит, задача Блэза - заставлять его снова и снова прикрываться мечом, поднимать его вверх, защищаясь от ударов спереди, нацеленных в плечо или в голову. Не имело значения, достигали ли удары цели; они и не достигли бы цели, будь он не ранен. Но с каждым движением щита вверх для отражения удара рана Кузмана будет открываться все больше и его бок и рука будут слабеть. Такой способ действий был понятным и обычным; любой опытный солдат его знал.
Через какое-то время Блэз понял, что именно так и происходит. По лицу аримондца это стало очевидно, хотя оно по-прежнему выражало высокомерную сосредоточенность. Теперь из раны в боку кровь текла сильнее. Педантично, с той точностью, на которую претендуют лекари и которой большинство из них лишено, Блэз принялся усугублять рану, которую нанес.
Он действовал хладнокровно, сосредоточенно, неторопливо и терпеливо до того, что чуть не погиб.
Он должен был погибнуть, так как его основательно надули. Кузман сделал вид, что бросает второй кинжал. Во второй раз он отступил назад, воткнул свою саблю в примятую траву и потянулся освободившейся рукой к ноге. Блэз, ожидая броска, уже уклонялся, снова пригибался вниз, когда Кузман, упав на колено, вместо кинжала метнул свой тяжелый шит, будто диск атлета, левой рукой. Щит с такой силой ударил Блэза по голеням, что он упал, закричав от боли. Аримондец снова схватил меч, вскочил с ужасающей быстротой и нанес рубящий удар сверху вниз, намереваясь снести ему голову.
Блэз отчаянно откатился назад и упал на бок, задохнувшись от боли в обеих ногах. Сабля вонзилась в землю на расстоянии лезвия клинка от его головы, но Кузман теперь уже всерьез тянулся за вторым кинжалом, так как они были слишком близко друг от друга, чтобы пустить в ход меч. Он падал вперед, на Блэза.
Но он так и не дотянулся до своего кинжала.
Много лет назад, во время одной из бесконечных кампаний против Валенсы, король Дуергар Гораутский, который продолжал интересоваться странным, мятежным младшим сыном Гальберта де Гарсенка, однажды утром позвал Блэза на прогулку верхом вдвоем вокруг лагеря их армии. Во время этой весенней прогулки он мимоходом подсказал ему, как можно спрятать на теле кинжал, и тут же показал, что вишни в цвету - удобное место, где могут прятаться лучники.
Испытывая страшную боль, бросив бесполезный меч, Блэз снова отчаянным рывком перекатился на бок и разжал руку, держащую щит. Одновременно он выхватил припрятанный кинжал из железного чехла, прикрепленного, по совету короля, с внутренней стороны щита. Его правая рука оказалась прижатой к земле в конце неуклюжего переворота. Он сильно толкнул щитом Кузмана в плечо, а потом, вытащив левую руку с кинжалом, вонзил его в тело аримондца дважды: один раз глубоко в мышцы руки с мечом, а затем полоснул по ребрам уже пострадавшего бока.
Потом он вывернулся из-под извивающегося врага и с трудом встал. Быстро подобрал меч. Кузман корчился от боли, его рука с мечом не действовала, из левого бока текла кровь. Он лежал у ног Блэза на измятой траве. Вдалеке, странно далеко, слышались крики людей. Но он стоял прямо и снова держал в руке свой меч, а его противник был повержен.
Он приставил острие меча как можно более твердой рукой к горлу Кузмана. Черные глаза аримондца смотрели на него снизу вверх непримиримо, без страха, хотя за ним пришла смерть.
- Сделай это, - сказал он, - чтобы моя душа могла соединиться с душой брата.
Блэз дышал тяжело, с трудом. Он спросил:
- Я свободен от твоей крови перед богом? Все было справедливо? Ты даешь мне отпущение?
Кузман выдавил из себя горькую улыбку:
- Для тебя это важно? - Он втянул воздух. - Ты его получил. Все было справедливо. - Еще один хриплый вдох. - Это было больше, чем справедливо, после комнаты той женщины. Ты свободен от моей смерти. Сделай это.
Крики и вопли прекратились. Теперь воцарилось потусторонняя тишина вокруг того места, где они стояли. Какой-то человек что-то крикнул со стороны мест для простолюдинов. В тишине его голос взлетел и умолк, оставив опять тишину. Есть еще одно, понял Блэз, что он может сделать сегодня утром. И кажется, именно это ему хочется сделать.
Он сказал, медленно выталкивая слова, стараясь контролировать свое дыхание:
- Твои раны не смертельны. Мне понадобится рядом опытный человек, чтобы сделать то, что мне предстоит. Я убил твоего брата, когда на меня напали шесть коранов и лишь после того, как они начали стрелять первыми. Пусть этот бой закроет для нас прошлое. Мне не хочется убивать храброго человека. Я не хочу, чтобы твоя смерть легла на меня, даже получив от тебя отпущение.
Кузман покачал головой, теперь его лицо стало странно спокойным.
- Я мог бы согласиться, - ответил он, дыша быстро и прерывисто, - если бы не одно «но». У моего брата не было лука, он его не признавал, а умер он от стрелы в горле. Тебе следовало сразиться с ним, северянин. За то, что ты убил его на расстоянии, ты должен умереть, или должен умереть я.
Блэз покачал головой. Теперь его охватила огромная усталость.
- Неужели богом нам было назначено стать врагами? - Он старался подавить новую волну боли. И чувствовал, как из уха капает кровь. - В тот день у озера мы бились не на турнире. Я сражался против шестерых человек за свою жизнь. Я не собираюсь убивать тебя, аримондец. Если я попрошу, тебе позволят уйти отсюда. Делай со своей жизнью что пожелаешь, но знай, что я буду рад принять тебя в свою компанию.
- Не делай этого, - сказал Кузман Аримондский. Блэз проигнорировал его. Он повернулся и зашагал прочь - осторожно, потому что в тот момент не мог двигаться иначе, - по направлению к павильону, где сидела графиня вместе с Арианой, Бертраном и королем Валенсы. Ему казалось, что они очень далеко. И самым трудным из всех сегодняшних поступков было идти, не ускоряя шагов, не оглядываясь назад, чтобы посмотреть.
Он сделал всего пять или шесть шагов. Он этого ожидал. Этот человек был аримондцем, в конце концов. Небольшой шанс, только и всего.
- Я сказал, чтобы ты меня убил! - крикнул Кузман ди Пераньо. Блэз услышал шаги по траве. Он вознес молитву тем, кто мог его слышать на этом поле в Арбонне, богу или богине, которая здесь была больше, чем его девственной дочерью. И во время этой молчаливой молитвы он услышал удары вонзившихся стрел.
За его спиной аримондец странно зарычал и произнес имя, а потом послышался удар тела, упавшего на траву.
Долгое мгновение Блэз стоял неподвижно, стараясь справиться с неожиданным сожалением. Когда он все же повернулся, то посмотрел на свой шатер и увидел приближающихся Валери Талаирского и Рюделя Коррезе, двух самых лучших из известных ему стрелков из лука. У обоих были мрачные лица, оба держали в руках луки без стрел. Он медленно пошел назад и остановился над телом аримондца. Кузман лежал вниз лицом на траве, все еще сжимая свою великолепную саблю, но Блэз посмотрел на него и увидел то, чего не мог понять.
Из тела покойника торчало четыре стрелы, а не две. Он выглядел обмякшим, почти смешным, утыканный стрелами, как кукла колдуна булавками. Печальный конец для гордого человека.
Блэз поднял взгляд, хмуря брови, и увидел третьего человека с луком, который шагнул вперед, словно ждал, когда его заметят. Этот человек неуверенно зашагал к ним по траве от дальнего конца павильонов. Через мгновение Блэз в изумлении заморгал, он его узнал. Это был выстрел с очень большого расстояния, но он помнил, что Ирнан Баудский, лучший из тамошних коранов, исключительно хорошо владеет луком.
Ирнан подошел к нему и поклонился, на его лице отражались смущение и тревога.

Предыдущая страница 15 Следующая страница


Песнь для Арбонны 16

- Я должен просить у тебя прощения, - сказал он. - Я увидел, как он вскочил с мечом. Я не знал, что другие получили от вас указания.
- Они не получали, - мягко ответил Блэз. - Я не знал, что собираюсь так поступить. - Он протянул руку и прикоснулся к плечу могучего корана. - Рад снова видеть тебя, Ирнан, и вряд ли стоит просить прощения, ведь ты, возможно, сейчас спас мне жизнь.
Ирнан с облегчением вздохнул, но не улыбнулся. Казалось, ему неловко стоять здесь, на траве, под взглядами такого количества людей.
- Я слышал, что сказал герольд, - пробормотал он. - Мы не знали, кто ты, сам понимаешь. - Он посмотрел Блэзу в глаза. - Но я прошлой весной составил собственное мнение. Не могу похвалиться особым мастерством или высоким положением, но если тебе пригодится человек, которому можно доверять, то я сочту за честь присоединиться к тебе. Мой господин.
Блэз почувствовал, как его наполняет неожиданное теплое чувство, отодвигая боль. Ему нравился этот человек, он его уважал.
- Ты окажешь мне не меньшую честь, - серьезно ответил он. - Я тоже составил свое мнение там, в горах. Но ты дал клятву корана владельцу замка Бауд. Сомневаюсь, что Маллин будет рад потерять такого корана, как ты.
В первый раз Ирнан позволил себе мимолетную улыбку.
- Посмотри, - сказал он. - Сам эн Маллин велел мне приготовить лук в конце; когда аримондец упал, а ты стоял и говорил с ним. Я почти уверен, он не будет возражать, чтобы я присоединился к тебе.
Блэз действительно посмотрел туда, куда указывал Ирнан, на ярко-желтый павильон вдалеке от них, и увидел, что там стоит Маллин де Бауд. Даже на таком расстоянии он видел, что молодой барон улыбается. Блэз поднял руку в приветствии, и воспоминания о той весне нахлынули на него. И тогда Маллин де Бауд, словно он был рожден для подобных жестов, для того, чтобы их делать на глазах у всего собравшегося народа, в ответ отсалютовал Блэзу поднятой рукой, а потом поклонился ему, как кланяются королям. Рядом с ним Соресина де Бауд, с утонченной грацией, в юбке зеленой, как трава, низко присела и оставалась в такой позе несколько мгновений, потом выпрямилась. Как по павильонам, так и по стоячим местам пронесся ропот.
Блэз с трудом глотнул, стараясь, без особого успеха, приучить себя к подобным вещам. Трудно было удержаться от желания ответить тем же, но человек, заявивший права на корону, не кланяется мелким баронам. Правила игры менялись; а с этого утра они изменились на всю его оставшуюся жизнь, какой бы долгой или короткой она ни оказалась. В этой мысли было нечто пугающее.
У него за спиной послышалось сухое покашливание. Он оглянулся через плечо на Рюделя и Валери.
- Надо заняться этим ухом. И есть еще четвертая стрела, - буднично произнес Валери.
У Рюделя было странное выражение лица, словно в нем боролись восторг и изумление.
- И человек, пустивший ее, выходит на сцену во время нашей беседы, словно коран, снявший маску, в конце кукольного спектакля. Это и есть конец пьесы, Блэз. Лучше соображай быстрее. Посмотри на другой шатер.
Блэз посмотрел. Из-за шатра аримондца почти так же, как из-за занавеса на сцене, разряженный в зеленые и золотые одежды, с большим луком в руке, вышел Уртэ де Мираваль.
Теперь его увидели зрители павильонов и стоячих площадок, и поэтому шум снова усилился, что не удивительно. Под этот шум Уртэ зашагал к ним размеренной, неспешной походкой, словно всего лишь прогуливался по землям Мираваля.
Он подошел к Блэзу и остановился, прямой, как копье, несмотря на свои годы. Там, где они стояли, было тихо, хотя вокруг них шум нарастал.
- Не жди еще одного поклона, - сказал Уртэ. - В последний раз, когда я интересовался этим вопросом, королем Гораута был Адемар. Боюсь, я не кланяюсь нахальным самозванцам.
- Тогда зачем ты спасаешь им жизнь? - Этот вопрос задал Рюдель, так как Блэз продолжал молчать, лихорадочно соображая.
Герцог даже не взглянул на Рюделя. Он смотрел в глаза Блэза, скупо улыбаясь.
- Аримондец меня разочаровал. Он стоил мне десяти коранов две ночи назад и тысячи золотых монет, которые я заплатил Массене Делонги сегодня утром. И мне не слишком хотелось быть сеньором корана, который на поединке убил противника ударом в спину. Это испортило бы и мне репутацию, как ты понимаешь.
- Мне кажется, я понимаю, - сказал Блэз. В нем нарастал холодный гнев. - Ты рисковал, если бы он остался жив, не так ли? Поскольку ты предал его в комнате Люсианны, он мог продолжать болтать о том, что ты сам участвовал в той попытке убить меня две ночи назад. Ты не спасал меня, ты убил неудобного тебе человека.
Герцог остался невозмутимым.
- Я бы сказал, это веская причина, чтобы убить человека. Возможно тебе и самому надо позаботиться о том, чтобы не стать неудобным, а также самонадеянным.
Рюдель коротко хохотнул, потрясенный.
- Ты сошел с ума? Ты ему угрожаешь?
И снова Уртэ даже не взглянул на него. Тогда Блэз сказал очень медленно:
- Разве так уж важно, что я делаю? Я слышал, простой ошибки для тебя было достаточно, чтобы убивать. Музыкантов, которые пели не те мелодии, верных коранов, которые выполнили твои указания в неудачное время. - Он сделал паузу и в упор посмотрел на Уртэ. Он понимал, что не должен этого говорить, но в нем бушевала ярость, и ему уже стало все равно. - И еще был ребенок, который имел несчастье родиться не от того мужчины, и молодая жена, которая...
- Полагаю, этого достаточно, - перебил его Уртэ де Мираваль. Он больше не улыбался.
- Неужели? А что, если я так не считаю? Что, если я предпочту обратное? Стать действительно неудобным, как ты выразился? И сам разоблачу твое участие в заговоре против меня? И кое-что еще, пускай это случилось в далеком прошлом? - Блэз чувствовал, что у него начинают дрожать руки. - Если пожелаешь, я с удовольствием сражусь с тобой на поединке. Здесь мои секунданты, и здесь два корана Мираваля, которые уже ждут у шатра. Буду счастлив схватиться с тобой. Мне не нравятся люди, которые убивают младенцев, господин де Мираваль.
Выражение лица Уртэ де Мираваля стало задумчивым. Он снова был спокойным, только очень бледным.
- Тебе рассказал де Талаир?
- Он мне ничего не говорил. Я его ни о чем не спрашивал. Это не имеет никакого отношения к Бертрану.
Герцог снова улыбнулся. И улыбка его была опять неприятной.
- А, - пробормотал он, - тогда это Ариана, прошлым летом. Конечно, мне следовало догадаться. Я нежно люблю эту женщину, но в постели она распускает язык.
Блэз резко вздернул голову.
- Я только что сделал тебе предложение. Нужно ли повторять? Ты будешь драться со мной, мой господин?
Через секунду Уртэ де Мираваль покачал головой, казалось, к нему полностью вернулось самообладание, и теперь он от души забавлялся.
- Нет. Ты ранен, во-первых, и, во-вторых, ты сейчас для нас важен. Ты храбро сражался сегодня утром, северянин. Я могу уважать за это человека и уважаю. Смотри, женщины ждут тебя. Иди и заканчивай игру, а потом пусть займутся твоим ухом, коран. Я опасаюсь, что, когда смоют эту кровь, ты станешь похож на де Талаира.
Фактически это был резкий отказ, он разговаривал с ним, как знатный сеньор с многообещающим молодым бойцом, но Блэз, хотя он хорошо это понимал, не знал, как изменить положение. Валери сделал это за него.
- Один вопрос остается без ответа, господин мой, - тихо сказал герцогу кузен Бертрана. И Уртэ повернулся к нему, хотя не захотел повернуться к Рюделю. - Не стыд ли заставляет тебя держаться так прямо? Стыд, потому что ты ступил вместе с аримондцем на темную дорогу убийства, тогда как остальные, включая эна Бертрана, пытаются спасти Арбонну от гибели, которая, как мы знаем, ей грозит. Как далеко в настоящее ты готов нести прошлое независимо от того, убил ты ребенка или нет?
На мгновение Уртэ потерял дар речи, и в этот момент, ощутив спад собственной ярости и прилив удовлетворения, подобный прохладному дуновению ветра, Блэз вежливо кивнул и повернулся к нему спиной на глазах у всех зрителей. Он слышал, что друзья следуют за ним, когда он зашагал к павильону правительницы Арбонны и королевы Двора Любви, оставив герцога Мираваля стоять в одиночестве на траве с луком в руке рядом с телом его мертвого корана. Яркие лучи солнца освещали их обоих...

Канцлер Робан, скромно ожидающий у задней стены бело-золотого павильона графини, увидел, как сын Гальберта де Гарсенка повернулся спиной к Уртэ де Миравалю и направился к ним. Он поморщился. Он не слышал ни слова из того, что там говорилось, конечно, но сами их жесты выражали холодное противостояние.
Этим утром события развивались с поразительной быстротой и все устремлялись к одному и тому же завершению. Ему по-прежнему не нравилось происходящее - оно было слишком ярким, слишком дерзким для Робана, - но он вынужден был согласиться, что гораутец действовал с подлинным изяществом. В свете того что сейчас произошло, он уже не мог серьезно заявить, что сомневается в этом человеке. Он может потерпеть неудачу, они все могут потерпеть неудачу в этом деле, но Блэз де Гарсенк не оставил себе никакой возможности предать их, когда поднял над своим шатром знамя королей Гораута в это утро.
Робан сделал неприметный жест, и один из его людей, стоящих на расчищенном пространстве позади павильона, поспешно подскочил к нему. Он велел ему бежать за лекарем графини, а также за жрицами-целительницами.
Он увидел, как стоящий посреди поля Уртэ де Мираваль с опозданием повелительно взмахнул рукой, подозвал двух коранов и велел им унести тело аримондца. Робан большую часть жизни провел при дворе. Он хорошо знал, почему Уртэ произвел этот блестящий выстрел из лука с дальнего расстояния из-за шатра. Он не сомневался: герцог был уверен, что найдет Блэза уже мертвым, когда явился в комнату Делонги вместе с графиней позавчера ночью. Им не руководила какая-то особая ненависть к молодому корану - весьма вероятно, де Мираваль даже не знал, кто такой Блэз, - это был бы просто еще один удар, еще один глупый, мелочный, разрушительный удар в бесконечной войне Мираваля и Талаира. Бертран ценил гораутца и держал его возле себя; поэтому Уртэ де Миравалю было бы приятно видеть его мертвым, и в других основаниях он не нуждался. После этого аримондец был бы брошен на милость судьбы, как и случилось, а иметь дело с неудобной, возможно, опасной дамой из Портеццы пришлось бы графине. И Робану, конечно; трудные дела всегда доставались Робану.
Он смотрел, как приближается Блэз де Гарсенк, он шел с явным трудом. На некотором расстоянии позади него двое одетых в зеленое коранов Мираваля бежали по траве, повинуясь приказу своего господина. Робан был вдумчивым человеком, и ему уже давно казалось странным - и сейчас он опять удивился, - что ни один из ударов враждующих герцогов не был направлен друг против друга. Словно каким-то невысказанным, непризнанным образом они нуждались друг в друге, чтобы оживлять горькие воспоминания о тех давних годах, давать друг другу основание для продолжения жизни, каким бы необъяснимым это ни казалось.
Робану это представлялось смехотворным, безнадежно иррациональным, непонятным, как языческий ритуал, но одновременно было правдой и то, что однажды сказала графиня: практически невозможно вспомнить об одном из этих людей и не вспомнить тут же о другом. Они прочно связаны друг с другом, подумал Робан, смертью Аэлис де Мираваль. Робан поднял глаза и увидел Бертрана, непринужденно и свободно сидящего в кресле под золотистым навесом графини. Он широко улыбался, глядя на то, как Уртэ шагает впереди своих коранов, уносящих с поля тело аримондца.
Это никогда не прекращалось. И никогда не прекратится, пока оба они живы. И кто знает, каких людей - и какие страны - они затянут вместе с собой в черную сеть, оставшись навсегда в том времени, более двадцати лет назад, когда в Миравале умерла черноволосая женщина?
Человек, который только что заявил свои права на трон в Горауте, стоял сейчас перед правительницей. Робану показалось, что он выглядит не так, как прежде, даже делая скидку на то, что, когда канцлер видел его в прошлый раз, он лежал связанный и почти голый на постели женщины. Гораутец, несмотря на очевидную боль от ран - из его разрубленного уха капала кровь, - держался с достоинством, стоя перед двумя царственными дамами Арбонны и королем Валенсы. И он был не так молод, как думал сначала Робан. В выражении его лица в тот момент читался намек на печаль. Такого выражения не бывает у молодых людей.
Позади него стояли кузен Бертрана и сын Виталле Коррезе и еще третий коран в мундире замка Бауд. Они уже выглядят, как его свита, подумал канцлер. Или манеры самого гораутца создавали такое впечатление? Может ли само заявление о правах вызвать столь большие перемены? Может, решил Робан, если цель так высока. Часто люди бывают такими, какими их видят другие, не более и не менее, и никто на свете никогда не посмотрит на этого северного корана так, как раньше. Возможно, вдруг подумал он, этим объясняется его печаль.
Графиня поднялась, жестом приказав окружающим не вставать. Робан не видел ее лица, но знал, что она не улыбается. Только не сейчас, когда так много поставлено на карту. Она сказала своим звонким, ясным, далеко слышным голосом:
- Ты с честью выдержал испытание на этом поле, Блэз де Гарсенк, и завоевал благосклонность Риан и Коранноса. Мы призываем всех присутствующих стать свидетелями, что кровавая вражда между тобой и Кузманом ди Пераньо закончена и решена навсегда. - Она намеренно бросила взгляд туда, где над шатром развевалось на ветру знамя королей Гораута. - Что касается остальных вопросов, возникших сегодня утром, то нам о многом надо поговорить друг с другом в следующие дни, и мы не сомневаемся, что король Ватенсы пожелает предложить нам свой мудрый совет в этих делах. Скоро мы ими займемся. А сейчас мы предлагаем тебе заботу наших целителей в Барбентайне, - она быстро оглянулась на Робана, который кивнул, - и больше ничего не станем говорить, а лишь помолимся, чтобы святая Риан благословила тебя своей милостью.
Робан мрачно подумал, что сказано уже очень много. Графиня уже высказала свое мнение, когда встала, чтобы приветствовать гораутца после подъема его знамен, а теперь снова подтвердила его, и совершенно недвусмысленно. Канцлер бросил взгляд через плечо. Лекарь и жрицы прибыли; они быстро приближались, почти бегом. Но Робан знал, что оставалось сделать еще одну вещь, прежде чем Блэза де Гарсенка можно будет отдать их заботам и увести из-под взглядов публики. Это был театр, и он стоял на сцене.
Когда графиня снова села на свое место, встала Ариана, прекрасная в одеждах осеннего цвета. Восход и закат солнца, подумал канцлер, глядя на этих двух женщин, или, так как Ариана уже была не совсем молодой, может быть, больше подходят образы полудня и сумерек. Красота госпожи Карензу при ярком свете почти ослепляла. Его любовь, однако, была отдана старшей из женщин, красоте уходящего дня, и так будет до самой его смерти.
Теперь предстояло вручить розу. Собственно говоря, ему было слегка любопытно, как поступит гораутец. Робан услышал официальные слова Арианы, произнесенные в соответствии с символическими ритуалами Двора Любви. Он не был ни трубадуром, ни кораном, ни танцором или острословом, ни мужчиной того сорта, которые диктуют модные фасоны дамам при дворе. Несмотря на это, канцлер Робан любил свою страну с неиссякаемой страстью, с душевной пылкостью, и знал, что эти ритуалы, какими бы легковесными они ни казались, были тем, что отличает Арбонну и выделяет ее среди остального мира. И он тоже, обычно прозаичный, сухой, трезвый в коридорах замка, мечтал когда-то завоевать эту розу и подарить ее - разумеется - графине под приветственные крики толпы. Эта мечта уже некоторое время не посещала его, но она посещала его не так уж и давно.
- У нас в Арбонне свои традиции, - говорила Ариана. - Здесь, где богиня Риан является чем-то гораздо большим, чем просто Коринна, девственная дочь бога. У нашей богини много воплощений, она объединяет в себе и жизнь, и смерть. Вот почему, - продолжала она ясным, сильным голосом, оставшимся единственным звуком среди павильонов, - вот почему в конце смертельного поединка проводят церемонию в честь Риан и смертных женщин, которые все - ее дочери. Мы просим победителя, избранного богиней и богом, вручить розу. - Она сделала паузу. - Иногда в качестве высшего признания его заслуг мы предлагаем ему вручить три розы.
Она открыла поданный ей сундучок, и Робан увидел, что она действительно собралась полностью провести церемонию в это утро. Это делалось редко, но было очевидно, что Синь и Ариана решили выделить этот момент и этого человека, как только могли. Интересно, способен ли гораутский коран понять, как много взял на себя сегодня. И как долго проживет этот человек, но это, конечно, было связано с тем, как долго любой из них мог надеяться прожить в связи с надвигающейся войной, неотвратимой, как наступление зимы и весны.
- Белая символизирует верность, - сказала Ариана, поднимая сундучок вверх, чтобы все видели. По всем павильонам пронесся ропот предвкушения и удивления. Утро принесло людям больше, чем они могли себе представить. - Желтая - любовь, а красная - страсть. - Она улыбнулась. - Ты можешь подарить их, кому пожелаешь, мой господин де Гарсенк. Ты окажешь нам этим честь.
Блэз Гораутский, запачканный травой и кровью, поклонился Ариане и взял сундучок из ее длинных пальцев. Это была чистой воды церемония, как знал Робан, спектакль, предназначенный полностью для сидящих в других павильонах и стоящих в отведенных местах простолюдинов и для слов и музыки трубадуров и жонглеров, которые разнесут рассказ о нем по замкам и деревням далеко за пределами этого поля, когда закончится ярмарка. Он знал это, он много раз видел это раньше, но был тем не менее растроган. Блэз торжественно передал открытый сундучок сыну Виталле Коррезе и взял из него белую розу. Несколько мгновений смотрел на нее молча, потом повернулся к королеве.
- Верность я дарю той, которая ее больше всего заслужила, если мне позволено назвать женщину, которой нет с нами на этом поле. Могу я попросить тебя сберечь для нее цветок и положить его к ее ногам от моего имени, когда найдется время?
Ариана серьезно кивнула:
- Можешь, и я это сделаю. Куда мне ее отнести?
- Моей сестре, - ответил Блэз, и Робан был почти уверен, что в его голосе звучит непритворное чувство. - Розале де Саварик де Гарсенк, которая сохранила верность своему ребенку и своему представлению о Горауте. И скажи ей, если можешь, что я навсегда сохраню ей верность, пока жив.
Эта женщина все еще находится в замке, Робан это знал. Эта открытая местность не подходила для женщины, всего несколько дней назад пережившей роды. Герольд в этот момент выкрикивал ее имя, чтобы все его услышали. Уже ходили слухи, но это было первым официальным подтверждением того, кто та таинственная женщина в Барбентайне. Об этом будут долго говорить во всех шести странах, думал Робан, качая головой.
Блэз уже повернулся за красной розой. Казалось, он колебался, нахмурив брови, но затем Робан увидел, как он слегка улыбнулся, в первый раз после того, как подошел к ним. Держа розу на раскрытых ладонях, он прошел, прихрамывая, короткое расстояние вдоль ряда павильонов и остановился перед красиво украшенным, затейливо вырезанным креслом Люсианны Делонги, которая две ночи назад связала его веревками и колола кинжалом. Протянув обе руки вперед, он низко поклонился и подал ей красную розу страсти.
Следя за ним с откровенным любопытством, Робан увидел, как женщина побледнела, а ее отец, сидящий рядом, улыбнулся, а потом улыбка медленно сползла с его лица, когда он осознал последствия. Люсианна Делонги ничего не сказала; спокойствие оставило ее впервые на памяти канцлера. Повинуясь выработанному при дворе инстинкту, Робан повернулся и посмотрел на Ариану и увидел, какими тонкими стали ее губы, когда она наблюдала за ними. «Вот новый поворот, - подумал он. - Интересно, когда это случилось?»
- Я начинаю думать, - пробормотал Бертран де Талаир, заговорив в первый раз, - что мы все нашли больше, чем рассчитывали, в этом человеке. Возможно, я еще буду его бояться. Он только что полностью отомстил Борсиарду д'Андория.
Это правда, понял Робан. Роза страсти публично вручена замужней женщине, муж которой был изгнан с ярмарки за попытку убить Блэза. Все в павильонах и большинство простых людей теперь будут уверены, что понимают, за что. Не удивительно, что Массена Делонги перестал улыбаться. Повернувшись снова к павильону Портеццы, Робан успел увидеть, как гораутец сказал женщине одно слово, и увидел так ясно, что был почти уверен: это было слово «прощай». Месть, подумал он, возможно, не только мужу.
Герольд деловито выкрикнул имя Люсианны д'Андория, а Блэз вернулся за желтой розой.
Он взял ее двумя руками, как и предыдущие две, и повернулся к графине и королеве. Перевел взгляд с одной на другую, и потом сказал, спокойно, в тишине утреннего воздуха:
- Эту розу, если позволите, я пока сохраню. В моей стране Гораут мы говорим о любви наедине перед тем, как объявить о ней миру. - А затем, не успела еще ни одна из женщин ответить, без каких-либо драматических жестов он потерял сознание.
И это, мудро подумал канцлер Арбонны, настойчиво махая рукой целителям, вероятно, первое событие за все утро, не предназначенное для зрителей.
Надо заметить, что он ошибался.
- Ты можешь упасть в обморок, если это затянется слишком надолго и тебе захочется отсюда выбраться, - прошептал Рюдель, не шевеля губами, когда Блэз взял первую розу. - Доблестный победитель, до предела измученный. Им это понравится.
К концу, шагая назад от павильона Люсианны, Блэз решил, что это в самом деле тянется слишком долго. Он не ожидал увидеть подлинную боль в ее глазах. Гнев - да и, возможно, оскорбленную гордость, - но не эту внезапную боль.
После всего остального это заставило его почувствовать себя очень странно. Он не хотел действительно терять сознание, поэтому последовал совету Рюделя и позволил себе сделать вид, что падает в обморок, соскользнуть на траву и закрыть глаза. Он слышал над собой встревоженные голоса, голос графини, зовущий на помощь, голос Бертрана, ведущего лекаря через ряды павильона к тому месту, где Блэз лежал. Рюдель и Валери быстро соорудили носилки, чтобы унести его, и он слышал, как Ирнан со своим резким акцентом горца расчищал им путь, пока они несли его прочь, подальше от слишком яркого солнца и от глаз множества людей.
На полпути к замку Блэз действительно потерял сознание, но прежде ему в голову пришла мысль, совершенно неожиданно, по незащищенным теперь тропам сознания, что ребенок Розалы, Кадар, почти наверняка его собственный сын.
Большинство трубадуров громко, даже бурно выражали свой энтузиазм по поводу того, что только что случилось. Даже когда эн Блэз де Гарсенк упал на землю в обморок, это не уменьшило их восторгов. Реми, казалось, предпочел забыть о встрече с острием меча этого человека во время летнего солнцестояния. Он еще станет рассматривать эту встречу как начало возникновения кровных уз между ними двумя. Журдайн и Алайн уже обсуждали совместную встречу для работы сегодня днем, чтобы подготовить хотя бы одну песню к вечернему пиру в Барбентайне.

- Ты плохо выглядишь. Что случилось? - Аурелиан, конечно, он всегда все замечает даже среди такого бедлама.
Лиссет удалось выдавить для него слабую улыбку.
- Мне не слишком нравятся подобные вещи, как я только что обнаружила.
- Мне тоже, и я понял это уже давно. Теперь все кончено. Мы можем идти. - Он заколебался, задумчиво глядя на нее сверху. - С ним все будет в порядке, знаешь ли. Я видел, как пришли лекарь и жрицы.
- Я тоже видела. Уверена, что с ним все в порядке. - Она знала, что с его стороны эти слова служили выражением понимания, а ее короткий ответ был признанием. Но ей было все равно. Он отдал белую розу жене брата, а красную Люсианне Делонги, которая была так прекрасна, как рассказывал тогда Аурелиан. Но он сохранил желтую.
Аурелиан рядом с ней несколько секунд молчал. Она видела, как какие-то дети бегают по траве, изображая бой. Люди начинали покидать их павильон и все остальные, образуя бурлящую, лихорадочно возбужденную толпу. Таверны в Люссане скоро будут переполнены.
- А ты, дорогая? - в конце концов, спросил Аурелиан. - С тобой все будет в порядке?
- Не знаю, - искренне ответила она.

Глава 14

Сегодня полнолуние голубой луны, с опозданием вспоминает Ранальд, и она заливает странным светом деревья и скалы на горном перевале. Говорят, в ночи полнолуния Эскоран потусторонние создания могут перемещаться из своего мира в этот. В пастушеских сказках говорится, что многие из них обитают в горах: эфемерные существа размером с цветок; мохнатые чудовища с большими ступнями, которые могут схватить и сожрать неосторожного коня вместе с всадником, не оставить от них ничего, кроме костей; или духи, которые воруют младенцев из колыбелей у очага и уносят навсегда в ущелья и пещеры.
Ранальд снова пытается понять, почему ему так не нравится здесь находиться. Он любит охоту, а ночь его, уж конечно, не пугает, особенно в компании пятидесяти лучших людей короля. В каком-то смысле это просто более масштабная охота.
В другом, в более честном смысле, это совсем не охота.
Он смотрит налево и долгое мгновение не отрывает глаз от сурового профиля единственного человека, которому еще меньше, чем ему самому, нравится здесь находиться. Фальк де Саварик имел несчастье нанести один из редких визитов в Кортиль, когда пришло известие о бегстве его сестры, и король решил в тот же вечер ехать. Адемар ясно дал понять, что герцоги Саварик и Гарсенк не просто имеют возможность присоединиться к ним. Ожидалось, что так они и поступят. Смысл был ясен: в этом походе следовало доказать свою преданность.
В течение двух дней и одной ночи, на пороге второй ночи они не покидали седел, трижды меняли коней. Ранальд никогда еще не видел таким короля Адемара, таким напряженным, таким яростно сосредоточенным.
И это, возможно, больше всего его беспокоит, подумал он. То, что король так явно выведен из себя бегством Розалы вместе с ребенком, больше, чем он сам. Можно подумать, что она бежала от Адемара, а не от Ранальда. Это в каком-то смысле правда. Не то чтобы Ранальд питал иллюзии насчет прочности их с женой отношений, но Ранальд спрашивает себя почти с тоской: стала бы она так рисковать, в том числе и жизнью еще нерожденного ребенка, чтобы просто покинуть Гарсенк и его самого, если бы его отец и король не сыграли свою роль в этом деле? Большую роль, они оба, так как Гальберт грозил отнять ребенка, а Адемар угрожал... чем? Соблазнить жену самого могущественного герцога в королевстве? Изнасиловать ее, если она не согласится добровольно?
События доказывают, что она действительно не согласна. Она выбрала этот поразительный, наверняка пугающий ее побег в одиночестве в другую страну, не захотела доверить своему мужу право защитить ее от его отца и их короля. И как, думает он, выглядит при этом характер и воля Ранальда, герцога Гарсенка, при свете дня или при голубом сиянии луны? Ведь он и сейчас скачет, пусть и неохотно, через горный перевал навстречу бойне в Арбонне.
В конце концов все проходит так легко, как мог предсказать любой опытный солдат. Три арбоннских корана в сторожевой башне на южных склонах гор привыкли к приезжим с севера во время люссанской ярмарки и полностью полагаются на перемирие - на что имеют полное право, - которое всегда действует во время ярмарки.
Адемар остановил весь отряд в стороне от дороги и послал пять коранов вниз, к башне. Стражники вежливо встретили их, предложили кров, пищу и солому на ночь. Трое арбоннцев погибли, еще не закончив говорить. По приказу короля, когда по сигналу остальная часть отряда подъехала к башне, стражников обезглавили, кастрировали, а деревянные строения рядом с каменной башней подожгли.
После этого они скачут еще быстрее, чтобы обогнать сообщение, посланное огнем. Через короткое время они налетают на ближайшую деревушку Аубри, словно дикая охота из ночных кошмаров пастухов: пятьдесят завывающих мужчин верхом, с обнаженными мечами и горящими факелами. Они жгут и убивают без предупреждения, без объяснения причин, без промедления. Этот рейд во время перемирия - предупреждение, а предупреждение должно быть как можно более недвусмысленным.
Ранальд, понимая, что за ним наблюдают король и один из старейшин, который присутствует в качестве представителя его отца, старается убивать тех немногих крестьян, которые держат в руках хоть какое-то подобие оружия, выбегая из своих лачуг под вопли животных и маленьких детей. Его подташнивает. Он очень хороший боец, когда-то прославленный. Именно Ранальд первым научил Блэза, своего брата и преемника в славе, битве на мечах, и именно Ранальд де Гарсенк в тот год, когда ему исполнилось девятнадцать лет, получил звание первого рыцаря короля в Горауте от отца Адемара, Дуергара.
Вероятно, часто думал он, то время было самым лучшим в его жизни. Его уважали король и придворные за его искусство в бою, его окружало внимание женщин и высокого, и низкого ранга, его радовало собственное непринужденное, легко дающееся мастерство, и он был свободен - прежде всего свободен на короткое время от отца.
Затем его дядя, Эрейберт де Гарсенк, умер, и Ранальд стал герцогом, со всеми присущими этому титулу обязанностями и властью, и, что хуже всего, оказался слишком близко к часто оспариваемому трону. Новый первый рыцарь был избран с подобающими обрядами, а Ранальд вернулся в замок Гарсенк на юге, и его отец снова начал указывать ему, что надо делать. Это было более десяти лет назад. Все эти годы он в основном делал то, что говорил ему Гальберт. Интересно, если постараться, сможет ли он назвать хоть что-то, что доставляло ему истинное удовольствие в то время.
И уж конечно, не эта бойня и не ее значение во время перемирия. Ранальд де Гарсенк - человек не сентиментальный, и его не смутит война или даже идея о завоевании Арбонны. Но это пока еще не война. Это нечто ужасное и мстительное. Предполагается, что это его месть, он это понимает. С ним об этом не посоветовались; он только прискакал сюда по требованию короля, чтобы доставить послание, написанное кровью и огнем.
Недалеко от деревни стоит маленький храм богини Риан, самый северный храм в Арбонне, ближайший к Горауту. Поэтому они здесь. Тридцать или сорок обитателей Аубри, разбуженные среди ночи, убиты все вплоть до последнего ребенка. Как и стражники горящей башни, мужчины - в основном крестьяне и пастухи - обезглавлены, их половые органы отрублены. Адемар Гораутский точно знает, как дать понять, что он думает о мужчинах Арбонны, где правят женщины.
Потом они скачут к храму.
При свете полной Эскоран и только что поднявшегося месяца Видонны восьмерых жриц Риан этого маленького святилища вытаскивают из постелей и сжигают живьем. По приказу короля сначала их отдают солдатам. Адемар беспокойно мечется на коне взад и вперед, наблюдая за одной кучкой коранов с женщинами, потом за другой. Слышны громкие вопли и нарастающий рев пламени быстро разведенных из сухого осеннего хвороста костров. В какой-то момент, Адемар поворачивается к Рэнальду и смеется. Его светлые волосы кажутся красными от огня.
- Не желаешь ли женщину, господин де Гарсенк? Подарок от твоего короля, утешение после большой потери? - Он кричит, чтобы слышали остальные.
Ранальд, все еще с мечом в руке, хотя он теперь уже не нужен, отвечает:
- Только после вас, мой господин. Я последую вашему примеру в этом, как и во всем остальном.
Адемар запрокидывает голову и снова хохочет. На мгновение Ранальд пугается, что король действительно спешится и присоединится к коранам, окружившим женщин, но Адемар лишь снова хлещет коня и скачет туда, где посланный Гальбертом старейшина наблюдает за костром. Ранальд смотрит вслед королю, в душе у него пустота. Он понимает, что должен сделать. И знает, что не сделает этого. В смешанном свете огня и лун его взгляд ненадолго встречается со взглядом Фалька де Саварика. Они оба молча отводят глаза.
Он и прежде видел, как сжигают на кострах, и много раз костры жгли по его приказу на земле Гарсенков, следуя установленному отцом порядку - каждый год устраивать один такой спектакль, чтобы держать смердов и крестьян в должном повиновении. Он раз за разом равнодушно смотрел, подавая пример. Но он никогда не видел, как сжигают сразу восемь женщин. Количество не должно иметь значения, но, когда это начинается, то оказывается, что разница именно в нем.
Сквозь вопли и испуганный рев животных вокруг, Ранальд слышит, как назначенный его отцом старейшина произносит слова обряда обличения и официального проклятия Коранноса, а затем, возвысив голос, с искренним торжеством призывает дар бога - огонь - уничтожить ересь.
«Божья кара», так назвал Гальберт этот налет в тронном зале Кортиля, когда король вышел после совещания с верховным старейшиной и объявил, что они в ту же ночь отправятся в Арбонну.
Крики несутся из пламени до тех пор, пока тела женщин не становятся черными. Слышится сильный запах горящей плоти. Адемар решает, что пора уезжать. Сделав то, зачем он приехал, удовлетворив пока свою ярость, король Гораута ведет своих коранов назад к горному перевалу. Когда они проезжают мимо все еще дымящихся строений рядом с одинокой сторожевой башней, один коран запевает песню, и вскоре они все поют - песнь о победоносной битве Гораута, об избранных воинах Коранноса на его любимой земле.
Три стражника в башне, деревня пастухов и крестьян, восемь жриц, изнасилованных и сожженных. Кара божья.
Это начало.

Западный ветер относил дым в другую сторону, поэтому он мог видеть совершенно ясно с горной гряды на опушке леса, что именно происходило внизу. Он смотрел на бойню в деревне без всякого выражения, и ощутил смутившее его, но откровенное волнение в чреслах, когда увидел, как знакомые ему мужчины тащат женщин из храма, некоторые были уже голые, некоторые в ночных сорочках, которые быстро с них сорвали. Он находился очень близко, хотя его скрывали деревья. Он слышал не только крики, но и громкие шутки коранов. Он сразу же узнал короля, а мгновение спустя увидел своего господина, герцога де Гарсенка. Собственно говоря, именно к этим людям он спешил на север.
Его встревожило это сожжение, хотя само по себе этого было бы недостаточно, чтобы заставить его остановиться. Однако он остановился и сидел, молчаливый и внимательный, на своем коне над Аубри, пока кораны Гораута не закончили свои игры и свою работу и крики не смолкли. Он также не двинулся с места, хотя явно давно уже пора было спуститься вниз, когда увидел, как король широко взмахнул рукой и пятьдесят всадников снова вскочили на коней и поскакали на северо-восток, к перевалу.
Его трясло, он был сбит с толку и встревожен собственной нерешительностью, мыслями, которые весь день приходили ему в голову, хотя до этого утра он никогда бы не допустил их. Привычка и страх, требования дисциплины, заставили его отправиться на север из Люссана в полдень, чтобы принести в Кортиль известия о том, что он видел на турнирном поле сегодня утром. Он остановился в придорожной таверне выпить пива, затем задержался там абсурдно надолго, снова и снова повторяя себе, что пора снова сесть в седло, что эти новости важны, опасны, что он даже рискует, его могут заподозрить, если он слишком промедлит.
Тем не менее день уже близился к концу, когда он покинул таверну и поскакал галопом, но не слишком напрягая коня. До Кортиля далеко, говорил он себе, ему надо быть осторожным и не загнать скакуна. В темноте под голубым светом Эскоран он приблизился к Аубри, готовясь объехать деревню по дороге к перевалу, когда услышал топот коней и крики людей, остановился у опушки леса и увидел, к своему изумлению, короля, которого ехал предупредить.
И он остался на месте, не шевелясь, и наблюдал, как они убили людей в деревне и в храме и ускакали. Он не особенно был шокирован тем, что кораны делали с жрицами, или даже тем, что сожгли их после этого, хотя ни один нормальный мужчина не мог получить удовольствие от подобных вещей. Не это заставило его стоять молча на кряже. Он видел сцены и похуже или по крайней мере такие же в те жестокие годы войны против Валенсы, особенно на фермах и в городках по обе стороны от границы. Чем дольше длится война, сказал ему однажды отец, тем более ужасные вещи видишь и делаешь. Ему показалось, что отец сказал ему правду; он так относился почти ко всему, что за многие годы рассказал ему отец.
Дело было даже не в том холодке, хотя и в нем тоже, который сегодня утром пробежал по его спине, к корням волос, когда Блэз де Гарсенк поднял знамя королей над своим шатром и ринулся в бой. Он всегда считал - и пару раз даже говорил вслух, только доверенным друзьям, - что младший из Гарсенков - самый лучший из всех троих.
Это не имело бы значения само по себе. Коран из Гораута рано научился держать свои мысли там, где им место: подальше от любых поступков, которые ему приказывали совершить. Он был вассалом Ранальда, герцога де Гарсенка, и если герцог получал большинство приказов от своего отца из Кортиля, то кораны Гарсенка не должны были иметь никаких мыслей по этому поводу.
Наверное, он спустился бы вниз со своими известиями, если бы не еще одно обстоятельство, медленно всплывшее из истории его собственной жизни в течение этого долгого дня, словно ведро из колодца.
Теперь смолкли все звуки, кроме потрескивания пламени и воя то ли ребенка, то ли животного, почему-то еще не погибшего. Через несколько секунд этот плач тоже прекратился, и слышался только рев поднимающегося ветра и огня, охватившего последний из деревянных домов.
Корана удержало на месте, на этом кряже, заставило смотреть на короля, господина и всех остальных, кого он знал уже много лет, воспоминание том, как его отец прожил последний год своей жизни.
Его дом стоял на крохотном участке плодородной земли, гордо записанной на их имя в бумагах барона, после того как последняя эпидемия чумы вызвала нехватку рабочих рук и слишком много полей осталось необработанными. Маленький клочок земли, но он теперь принадлежал отцу в итоге целой жизни тяжкого труда на кого-то другого. Она была расположена на хороших пахотных землях на севере Гораута, эта ферма. Или, правильнее сказать, на севере прежнего Гораута. Теперь это Валенса, так как договор отдал эти земли, прежде охраняемые собственным мечом Дуергара, коранами короля и мужеством фермеров и деревенских жителей, которые сражались за то, что им принадлежало.
Он сам сражался у Иерсенского моста. Сражался и победил среди льда и крови, в армии Гораута, хотя и горько оплакивал своего короля после того, как мечи вложили в ножны и отставили копья. Через один сезон, не более, в замке Гарсенк на юге, где он служил кораном у молодого герцога к огромной гордости семьи, он узнал о том, что его родителям вместе со всеми другими фермерами и обитателями целых деревень на севере приказано укладывать вещи и отправляться на юг, куда хотят, где смогут найти приют.
Это лишь временно, сообщили им гонцы молодого короля Адемара. Новый король в мудрости своей позаботился о них, говорили гонцы, - очень скоро у всех появятся более обширные, более богатые земли. Тем временем мечта всей жизни отца и предмет его молитв, собственная ферма, пропала, отдана валенсийцам, с которыми они сражались пятьдесят лет. Просто так.
Его родителям еще повезло в каком-то смысле, для них нашлось место у мужа сестры матери к востоку от Кортиля; они снова работали на хозяина, но, по крайней мере, у них была крыша над головой. Он дважды навещал там отца, но хотя старик и в лучшие времена говорил мало, как настоящий северянин, по его глазам сын не заметил, чтобы он благоденствовал.
Все знали, где находятся эти обещанные новые земли. Об этом говорили и в тавернах, и в замках. Его отец сказал только одно по этому поводу под конец его второго визита и последнего в лачугу на ферме, которая теперь служила домом родителям.
Они вышли вместе прогуляться, он и его отец, в сумерках и смотрели на серые болота за пеленой мелкого дождя.
- Что я понимаю в оливах? - спросил отец, отвернулся и сплюнул в грязь.
Сын не ответил. Он смотрел на мелкий дождь. Сказать было нечего. Нечего, что не было бы предательством или ложью.
Сегодня утром, однако, на турнирном поле в Арбонне под ясным небом он услышал, как младший сын Гарсенка назвал Адемара предателем и заявил права на трон Гораута перед знатными людьми шести стран. И простая истина заключалась в том, как он наконец понял, сидя на коне на этом кряже над горящей деревней, что он согласен с Блэзом де Гарсенком.
Его отец думал бы так же, он был в этом уверен, хотя никогда не выразил бы такую мысль словами. Они были жителями Гораута, их жизнь и земля находились под защитой короля - а он предал их безопасность, историю, доверие, подписав клочок бумаги. Говорили, что за всем этим стоит Гальберт, верховный жрец. Что он хочет уничтожить Арбонну из-за их богини.
Он мало знал об этом, и его это не слишком волновало, но он видел, как его отца убила жизнь на чужой ферме, вдали от северных земель, которые отец любил всю свою жизнь. Его отец умер в конце этого лета, однажды утром лег в постель, как говорилось в письме писаря, и отошел к богу через четыре дня, не произнеся ни одного слова. Непохоже было, что он очень страдал, писал писарь. Мать в конце поставила свою метку, после пожеланий ему всяческих благ. Он все время носил с собой это письмо.
Он в последний раз посмотрел вниз, на горящую деревню. Глубоко вздохнул. Наконец-то мысли его прояснились, но от этого не стало менее страшно. Когда он снова двинулся в путь, то поехал на юг, туда, откуда прискакал, с другим известием, мрачным, полным огня и смерти и обещающим еще больше огня и смертей в дальнейшем, это было так же верно, как и то, что смертный человек рожден для смерти.
Он, собственно говоря, сделал свой выбор, понял он, в тот вечер, когда в последний раз гулял с отцом под дождем. Но никак не мог превратить свое решение в действие. Теперь он это сделал.
Он пришпорил коня, оставив позади огонь Аубри. Его глаза были прикованы к пустой дороге впереди, она стала блестящей и странной в смешанном свете двух лун.

Блэзу это совсем не нравилось, но жрицы и лекарь, посоветовавшись друг с другом, настояли, чтобы он выпил травяную настойку, от которой проспал большую часть дня.
Когда он проснулся в комнате Барбентайна, небо на западе за окном раскрасили нежные оттенки заката, темно-розовые и пурпурные, а скоро наступят сине-черные сумерки. С кровати Блэзу не видно было реку, но в открытое окно он слышал, как она бежит мимо; посередине между рекой и замком начинали загораться огни в домах Люссана. Он некоторое время смотрел, чувствуя себя до странности спокойно, но тем не менее чувствуя боль в ногах и ощущая повязку на левом ухе. Он поднял руку и пощупал ее.
Осторожно повернул голову в другую сторону и в первый раз осознал, что он не один.
- Могло быть и хуже, - тихо сказала Ариана. Она сидела в кресле на полпути к двери. - Ты потерял часть мочки уха, но говорят, что этим все и закончится. Почти как у Бертрана.
- Как долго ты здесь сидишь?
- Не долго. Они сказали, что ты проспишь до заката. Я спросила, можно ли поговорить с тобой наедине, когда ты проснешься.
Она сменила яркий утренний королевский наряд на более темную одежду, теперь ее платье было темно-синего цвета, а обычный для нее красный цвет стался только в отделке рукавов. Она казалась ему очень красивой. И улыбалась.
- Бертран весь день ходил по замку, заявляя, что теперь ясно: вы двое - давно разлученные братья. Последняя версия гласит, что тебя похитили разбойники из колыбели в замке Тавернель и обменяли на трех коз в деревне Гораута.
- На трех коз? Я возмущен, - со вздохом ответил Блэз. - По крайней мере, на пять. Скажи ему, что я возражаю против того, чтобы меня так недооценивали даже в сказке.
Улыбка Арианы угасла.
- Вряд ли тебя недооценят, Блэз, как здесь, так и где угодно. Особенно после утренних событий. У тебя наверняка возникнут проблемы противоположного характера.
Блэз медленно кивнул. Кажется, это он может сделать, не вызвав боли. Он с усилием стал приподниматься, пока не сел. На столике у постели стояла фляга.
- Что это? - спросил он.
- То питье, которое ты пил раньше. Они сказали, что тебе оно может понадобиться.
Он покачал головой.
- А еще что-нибудь есть?
В кувшине у дальней стены нашлось вино. Еда тоже, холодные закуски и сыр и свежеиспеченный хлеб. Блэз обнаружил, что ужасно голоден. Ариана разбавила водой вино и принесла ему поднос. Блэз несколько минут быстро поглощал еду, потом снова взглянул на Ариану. Она улыбалась, внимательно глядя на него со своего кресла.
- Они сказали, что от трав тебе захочется есть, когда ты проснешься.
Он проворчал:
- Что еще они сказали, если они так хорошо меня знают?
- Что я не должна тебя волновать и возбуждать, - с притворным смирением ответила она.
Блэза внезапно охватила странная радость. Ему вдруг стало хорошо, он смотрел на эту женщину и ощущал спокойствие и тишину сумерек. Когда он покинет эту комнату, его будут ждать дела и заботы всего мира. Но в данный момент, каким бы кратким он ни был, все это казалось очень далеким. Он снова уловил ее аромат, как всегда тонкий, но присущий только ей.
Он сказал:
- Тебе это не слишком хорошо удается, знаешь ли.
К его удивлению, она покраснела. Блэз усмехнулся.
Повернулся и поставил лакированный поднос на комод у кровати. Ариана осталась сидеть на месте.
- Произошло что-нибудь, о чем мне нужно знать? - спросил он. Он действительно чувствовал себя замечательно. Интересно, предсказали ли лекари это тоже. - Что-нибудь, требующее моего или твоего внимания в ближайшее время?
Ариана широко раскрыла черные глаза и покачала головой.
- Эта дверь запирается?
Тень улыбки вернулась на ее лицо.
- Конечно. И еще за ней стоят четыре стражника правительницы, которые услышат, как ключ повернулся в замке. Все знают, что я здесь, Блэз!
Конечно, она была права. Разочарованный, он снова откинулся на подушки.
Тогда Ариана встала, высокая и стройная, с распущенными, как обычно, черными волосами.
- С другой стороны, - прошептала она, подходя к двери, - кораны Барбентайна славятся своим умением хранить тайны. - Она со щелчком повернула ключ в замке. - И так как весь замок знает, что я здесь, нельзя предположить, что мы можем заниматься чем-то иным, кроме обсуждения того, что произойдет дальше.
Она медленно вернулась к нему и остановилась у края кровати. Блэз смотрел на нее снизу, смотрел в ее черные глаза, на ее безупречную красоту, упивался ею, как прохладным, живительным вином.
- Я как раз думал об этом, - произнес он через секунду. Ее рука теребила покрывало, слегка открывала его грудь, потом снова натягивала его вверх. Под покрывалом он лежал обнаженный. - Я имею в виду о том, что произойдет дальше.
Тут Ариана рассмеялась и совсем откинула с него покрывало.

Предыдущая страница 16 Следующая страница


17 Гай Гэвриел Кей

- Нам надо будет это обсудить, - сказала она, присела на кровать и прижалась губами к его губам. Поцелуй был коротким, нежным, мимолетным. Блэз помнил ее поцелуи. Потом ее губы скользнули ниже, нашли ямку на его шее, потом спустились дальше, по грудной клетке и еще ниже.
- Ариана, - произнес он.
- Тихо, - прошептала она. - Я же обещала, что ты не будешь волноваться. Не делай из меня лгунью.
Настала его очередь невольно рассмеяться, а вскоре он перестал смеяться, так как другие ощущения захватили его. К тому времени в комнате стало темно, за окнами наступала ночь. Они не зажгли свечи. В темноте он видел, как она подняла голову от его тела, потом поднялась, встала у его кровати, превратившись в еще одну тень, и стянула с себя одежду. Потом снова приблизилась в вихре аромата и шороха и оказалась над ним.
- Запомни, ты не должен волноваться, - серьезно предупредила Ариана де Карензу и плавным, текучим движением опустилась на его тело.
Теперь огни сияли в городе за рекой, чьи-то шаги послышались в коридоре, чей-то голос назвал себя в ответ на тихий окрик стражников, и потом шаги удалились. Река тихо бежала внизу, направляясь к далекому морю. Блэз ощущал движения Арианы над собой, как ритм прибоя. Он поднял руки к ее груди, а потом начал водить пальцами по овалу ее лица в темноте, словно слепой. Он снова и снова запускал их в ее роскошные длинные волосы. Снова, сознавая, как это несправедливо, он невольно сравнивал ее с Люсианной. Все дело, внезапно подумал он, в этой разнице: любовь как совместный процесс и любовь как искусство. Блэз подумал, что для неосторожных людей опасны оба этих вида любви. Ему пришло в голову, что он легко мог отдать утром красную розу этой женщине, если бы не захотел дать понять кое-что лично и при всем народе людям, сидящим под навесом павильона Портеццы.
Должно быть, он потом уснул, он не знал, надолго ли. Ариана уже оделась, и в комнате горели свечи. Она не покинула его, однако, а снова наблюдала за ним с кресла, как во время первого пробуждения. Было что-то глубоко утешительное в том, чтобы проснуться и увидеть, что она на него смотрит; интересно, догадывается ли она об этом. Пока Блэз спал, ощущение ночи как-то изменилось; секунду спустя он понял, почему: голубая луна, полная сегодня ночью, плыла над замком и над миром.
Блэз снова повернулся к Ариане. И при этом движении воспоминание об утренних событиях нахлынуло на него, возник четкий, освещенный солнцем образ королевского знамени, поднятого от его имени. Он инстинктивно поднял руку. И все еще в полусне произнес, шепотом:
- Но я не хочу быть королем Гораута.
- Знаю, - не двигаясь ответила Ариана. - Знаю, что не хочешь. - Со своими черными, как ночь, волосами и бледной, почти прозрачной кожей она была похожа на привидение, на призрак при свете свечей. Она насмешливо улыбнулась:
- Я бы не стала об этом беспокоиться, Блэз. Вряд ли мы проживем так долго.
Вскоре после этого она ушла. Пришел Бертран и немного побыл у него, рассказал свою новую шутку насчет братства, намеренно избегая говорить о чем-то более трудном и существенном. Заходили Рюдель и Валери. Блэз еще раз поел, пока они сидели у него, на этот раз настоящую еду, принесенную Ирнаном; он все еще был голоден. Потом пришли доктор и жрица и уговаривали его выпить еще травяного отвара. Он отказался. Собственно говоря, он чувствовал себя совсем хорошо. Немного болело ухо, сильнее болели голени и задняя часть лодыжки, но в целом он отделался легче, чем мог рассчитывать. Ему не хотелось, чтобы его снова одурманили.
Блэза на время оставили одного, ушли вниз, где устроили пир и слушали певцов. Блэз немного подремал, потом встал с постели и сел у окна. До него слабо доносилась снизу музыка. Он думал о Розале, когда снова раздался стук в дверь и вошла сама графиня вместе с Арианой и Бертраном. Рюдель следовал за ними, а также канцлер Робан. Лица их были мрачными. Ариана, как сразу заметил Блэз, недавно плакала. Прежде чем кто-либо заговорил, он заставил себя сделать медленный, глубокий вдох, словно для того, чтобы вернуть себя обратно в этот мир.
- Прибыл один человек, - произнес Бертран, а графиня, очень бледная, молчала. Ее лицо выглядело маской, высеченной из мрамора. Но в ее глазах отражался такой гнев, какого он никогда прежде не видел. - Человек из Гораута. Он привез нам очень плохие новости и просит, чтобы его привели к тебе.
Валери и Ирнан привели этого человека. Блэз немного знал его. Коран из Гарсенка, один из лучших, как сказал ему однажды Ранальд. Этот человек, не произнеся ни слова, опустился на колени перед Блэзом. Поднял и сложил вместе ладони для клятвы. Блэз, сознавая, что это тоже начало чего-то необратимого, медленно встал со скамьи у окна и взял руки корана в свои ладони. А потом выслушал слова древней клятвы Коранноса, обращенные к нему в этой комнате наверху, в замке Барбентайн, словно никогда их раньше не слышал. Точно так же, как со знаменем, подумал он: когда они предназначены для тебя, то все по-другому. Он бросил взгляд на Ариану. Она плакала. Он снова посмотрел на корана, сосредоточившись на словах.
- Я клянусь тебе именем Коранноса, всевышнего огня и света, и кровью моего отца и его отца, что буду хранить тебе верность. Моя служба продлится до врат смерти. Я признаю тебя в глазах людей и нашего святейшего бога своим господином.
Мужчина сделал паузу. Тут Блэз вспомнил его имя - Таун. Он из северных земель, во всяком случае такой у него акцент. Таун поднял на него взгляд и в первый раз посмотрел ему в глаза.
- И я также признаю тебя, - продолжал он, и его голос звучал удивительно громко теперь, когда он произносил слова, не входящие в древнюю клятву, - моим истинным королем. Я не буду спокойно спать ночами и не отстегну меч от пояса до тех пор, пока ты не сядешь на трон в Кортиле вместо предателя, сидящего на нем сейчас. Именем Коранноса клянусь.
Блэз прочистил горло. Его охватило чувство ужаса; слезы Арианы, тишина вокруг него. Он сказал:
- Принимаю твою клятву. Принимаю тебя в ряды своих людей, Таун Гораутский. Предлагаю тебе кров и поддержку и сам даю тебе клятву перед богом быть твоим сеньором. Прошу тебя встать. - Он перехватил его руки и помог корану подняться. - А теперь расскажи мне, что случилось.
Таун рассказал. Во время его рассказа Блэз внезапно обнаружил, что еще полностью не оправился, как считал прежде. Именно Ирнан, пристально наблюдавший за ним, быстро придвинул ему кресло у окна. Блэз опустился на него.
По-видимому, его отец и король Адемар начали не с посланий и элегантно сформулированных требований возвращения Розалы с ребенком. Они начали с огня.

Кадар странно вел себя ночью, часто просыпался, требуя поесть, и тут же засыпал, почти сразу же, как только кормилица подносила его к груди. Некоторым малышам, объяснила пришедшая по просьбе Розалы жрица, требуется неделя или две, чтобы понять, что в темные часы надо есть меньше, а спать больше. Розала, понимая, что при обычных обстоятельствах, дома, она находилась бы в это время далеко от ребенка, а Кадар жил бы со своей кормилицей в другом крыле замка или даже в совершенно другом месте, все же не могла сдержаться и шла по коридору посмотреть на него, когда он плакал.
Она сонно возвращалась обратно, накинув лишь ночной халат, подаренный ей графиней, когда увидела, что кто-то ждет в тени возле ее двери. Она остановилась, инстинктивно испугавшись, ее рука старалась поплотнее запахнуть халат.
- Прости меня, - сказал герцог Талаирский, выходя на свет. - Я не хотел тебя пугать.
Розала прерывисто вздохнула.
- В последнее время меня легко напугать. Раньше я такой не была.
- Ты находишься в незнакомом месте, - мрачно пробормотал эн Бертран, - и у тебя появилась новая ответственность. Думаю, это естественно.
- Не хочешь войти? - спросила она. - Кажется, у меня еще осталось вино. Я могу послать служанку принести еще.
- Не нужно, - ответил он, - но спасибо. Да, я зайду. Есть новости, о которых тебе следует знать.
Было уже очень поздно. Что-то стучало в груди Розалы: ее сердце, которое гремело, как барабан.
- Что случилось? - быстро спросила она.
Он не сразу ответил, а открыл дверь и пригласил ее в комнату. Подождал, пока она сядет в кресло у камина, и сел сам на низкую скамью напротив. При свете пламени его глаза казались необыкновенно голубыми, а шрам на щеке белым.
- Что-то с Блэзом? - спросила она. Ей рассказали об утренних событиях уже несколько раз многие люди. Герцогиня де Карензу принесла ей белый цветок и объяснила его значение. Цветок стоял сейчас в вазе у окна. Она сидела и долго смотрела на него после ухода Арианы, думая о том, что сделал Блэз, и расплакалась, к собственному удивлению.
- С ним все в порядке, - успокоил ее Бертран де Талаир. Потрогал пальцами ухо. - Боюсь, он станет весьма похожим на меня, по крайней мере в одном, когда снимут повязку, но, не считая этого, он не слишком пострадал. - Он заколебался. - Я не знаю, как много это для тебя значит в данный момент, но могу сказать, что он сегодня утром сделал честь своему имени и своей стране.
- Мне об этом говорили. Это для меня кое-что значит, конечно, учитывая то, о чем он объявил перед поединком. Они скоро придут за ним, не станут долго ждать.
Герцог Талаирский слегка поерзал на скамье и промолчал.
- Понятно, - сказала Розала, крепко сжимая на коленях ладони. - Они уже пришли.
- Пришли, но не за ним. Они еще несколько дней не будут знать о нем. Сегодня ночью они уничтожили деревню под названием Аубри, всех убили, а потом сожгли жриц тамошнего храма.
Розала закрыла глаза. У нее начали дрожать руки.
- Значит, они приходили за мной, - сказала она. Ее испугал собственный голос, он был сухим и тонким, словно ручей в период засухи. Казалось, это говорит кто-то другой, находящийся далеко. - Это из-за меня.
- Боюсь, что так.
- Сколько людей?
- Мы еще точно не знаем. Возможно, пятьдесят.
- Кто там был? Из Гораута то есть. - Она все еще сидела с закрытыми глазами. Она обхватила себя руками. Ей вдруг стало холодно.
Его голос звучал мягко, но он не скрывал от нее ничего. Она поняла, что он поступает так из большого уважения к ней.
- Сам король, как нам сказали. - Он поколебался. - Твой муж и твой брат тоже.
Розала открыла глаза.
- Наверное, у них не было выбора. Не думаю, что оба пошли на это добровольно.
Бертран де Талаир пожал плечами.
- Не знаю. Они были там. - Он пристально несколько мгновений смотрел на нее. Потом встал и занялся камином. Огонь горел слабо, но рядом лежали свежие дрова и растопка, и он встал на колени и занялся ими. Розала следила за ним, за его аккуратными, точными движениями. Он оказался совсем не таким, каким она ожидала его увидеть, судя по его стихам или по рассказам о его отношениях с женщинами из многих стран.
- Откуда мы об этом узнали? - наконец, спросила она.
Он ответил, не оборачиваясь:
- От корана из Гарсенка, который приехал сюда на турнир. Он видел поединок Блэза сегодня утром и ехал на север, чтобы рассказать королю о том, что произошло.
- Почему он передумал?
Бертран оглянулся через плечо и покачал головой:
- Этого я не знаю. Надо будет потом спросить у Блэза. - Он снова повернулся к огню, перекладывая поленья. Сначала одна сторона занялась, а через секунду другая. Он встал, удовлетворенно крякнув. - Он сегодня дал клятву верности Блэзу как своему сеньору и истинному королю. Он назвал Адемара предателем.
- Значит, Иерсенский мост, - тихо произнесла Розала. - Вот почему он это сделал. Вероятно, он родом с севера. Будет много людей, которые так же относятся к договору.
- Сколько? - спросил герцог Талаирский. Она поняла, что он задал этот вопрос всерьез, он обращается с ней, как с человеком, взгляды которого важны.
- Трудно сказать, - ответила она. Огонь разгорелся, согревая ее. - Недостаточно, я думаю. Большинство высокопоставленных сеньоров, которые могли бы сыграть свою роль, боятся короля, а простой люд еще больше боится служителей Коранноса, которыми правит мой свекор.
Он молчал. Глядя в огонь, Розала видела в нем будущее, созданное языками пламени. Пятьдесят человек сегодня ночью погибло из-за нее. Она снова закрыла глаза, но образ огня все еще стоял перед ее взором. Шок начал проходить.
- О, мой сын, - сказала она. - О, Кадар. - А потом: - Мне придется отвезти его обратно. Я не могу позволить им делать такое со здешними людьми. Это потому, что он мальчик, видишь ли. Они не оставят нас в покое.
Она снова заплакала, слезы брызнули и покатились по ее лицу при свете камина. Она услышала, как стул заскрипел о пол, потом шорох, а потом умелые, уверенные руки прижали ее голову к сильному плечу. Герцог обнял ее.
- Никто не уедет назад, - возразил Бертран де Талаир твердым голосом. - Сама правительница стала заступницей твоего сына перед Коранносом и Риан, и я тоже. Я дал тебе клятву в ту ночь, когда родился Кадар. Я не даю легкомысленных клятв. И дам ее снова: никто из вас не вернется к ним, пока я жив.
Какой-то твердый комок внутри Розалы разжался, или она сама перестала сжиматься и позволила себе без стыда зарыдать в объятиях Бертрана де Талаира. Она плакала о Кадаре, о себе, о мертвых и сожженных в эту ночь, обо всех, кто еще умрет и сгорит. Он крепко обнимал ее, тихим голосом шептал слова ласкового утешения. Никто не обнимал ее так, подумала Розала, после того, как умер ее отец. И об этом она тоже поплакала.
Она не могла знать, но мысли Бертрана де Талаира были почти зеркальным отражением ее мыслей: он думал о том, что не может вспомнить, когда в последний раз обнимал женщину вот так, предлагая ей поддержку и защиту, а не просто сиюминутную страсть. А потом, через несколько мгновений, он понял, что это неправда: он мог вспомнить и очень ясно, если бы позволил памяти прорваться сквозь поставленные преграды.
Последняя женщина, которую он так обнимал, а его сердце билось ради нее, потом умерла в Миравале, когда рожала его ребенка, двадцать три года назад.
Блэз остановился у приоткрытой двери комнаты Розалы. Он шел сообщить ей те новости, о которых они узнали сегодня ночью, страшась, как любой человек, несущий такие вести, но ему не хотелось, чтобы она узнала их от постороннего. Ранальд был в Аубри, сказал Таун, и Фальк де Саварик, ее брат. Он уже собрался постучать, когда услышал два голоса и понял, что его опередили. Неожиданно он испытал смешанные чувства. Но в конце - облегчение.
Не зная, входить или уйти, он услышал, как Розала убитым голосом сказала, что увезет ребенка назад в Гораут. Ему стало ее жаль, он хорошо понимал, что она имеет в виду, и снова был поражен силой ее характера. Тут он услышал, как Бертран де Талаир неожиданно охрипшим голосом повторил клятву, которую, очевидно, дал ей раньше. Блэз услышал, как Розала заплакала, и сквозь приоткрытую дверь увидел при свете камина, как герцог подошел к подлокотнику ее кресла и обнял плачущую женщину.
Он почувствовал себя непрошеным гостем, причиной того огорчения, в котором другой мужчина пытался ее утешить. Ему следовало самому ее утешить, подумал он. Он был обязан сделать для нее хотя бы это. По крайней мере, хотя бы это. Блэз оглянулся назад и увидел в конце коридора Ирнана, скромно ожидающего на расстоянии. Он снова ощутил свои раны и усталость, но одновременно и настоятельную потребность по крайней мере закончить то, что он начал в это утро белой розой. Он постучался и тихо сказал, чтобы не слишком их испугать:
- Мне тоже надо повторить свою клятву, данную сегодня утром, чего бы она ни стоила.
Они оба подняли глаза; Бертран спокойно, Розала - быстро вытирая слезы. Она слегка шевельнулась, и герцог встал, позволив ей подняться, а затем выйти вперед. Блэз слишком поздно понял, что она собирается сделать. Быстро, пытаясь ее остановить, он вошел в комнату, так что в конце концов они оба оказались стоящими на коленях лицом друг к другу перед камином. Он не стал бы винить Бертрана за смех, но герцог молчал и внимательно смотрел на них.
«Заблудшие дети Гораута», - сказала Люсианна две ночи назад. В этом есть правда, подумал Блэз. Он увидел, что Розала улыбается ему сквозь слезы.
- Ты не принимаешь от меня знаки покорности, мой господин?
Он покачал головой.
- Тебе придется к этому привыкнуть, - прошептала она. - Короли не должны падать на колени перед женщинами.
- Я еще не король, - ответил он, - и перед некоторым женщинами - должны. Как я понимаю, герцог Талаирский поклялся, что не позволит забрать тебя, пока он жив. - Он посмотрел на Бертрана, на лице которого по-прежнему не видно было иронии. - Теперь послушай меня. Именем священного бога клянусь, что останусь верным тебе, Розала. Мои притязания на трон ничто, если мы отдадим им тебя и Кадара. - Он услышал, как в конце охрип его голос.
Имя ребенка он произнес впервые. Ему было странно называть этим именем младенца. Имя Кадар символизировало могущество для Блэза, для целого поколения в Горауте, было связано с ярким образом отца Розалы. Это было имя гордости, надежды... если ребенок проживет достаточно долго.
Розала покачала головой.
- Мы не должны так много значить, он и я, - тихо ответила она. - Ставки слишком высоки.
Бертран за ее спиной тихо произнес:
- Иногда люди в конце концов значат больше, чем можно было ожидать. Госпожа, вы двое и есть ставка. Они используют вас, чтобы начать войну. Уже использовали.
- Так отошлите нас обратно, - прошептала она. Она смотрела на Блэза, а не на Бертрана.
- Это уже не имеет значения, - тихо ответил герцог. - Уже не имеет. Они убьют тебя и оставят его, но все равно найдут повод обрушиться на нас. Им надо удовлетворить всех, кто лишился своей земли на севере. Все не так, как в старых романах: Элиенна убежала в Руайонс, и вслед за ней послали армию. Теперь это чистая политика, жестокая игра государств. Госпожа моя Розала, Арбонна, если хотите, - это последний пункт Иерсенского договора.
Блэз пристально наблюдал за ней и увидел на ее красивом, умном лице, как она восприняла истину слов Бертрана. Она знала столько же обо всем этом, сколько Ариана или Люсианна или даже они с Бертраном. Всегда знала. На ее щеках еще не высохли слезы, освещенные камином; он смущенно поднял руку, жалея о том, как тяжело ему даются подобные жесты, и смахнул их. Ему хотелось бы быть более грациозным, более непринужденным. Он сказал:
- Ты не обязана преклонять передо мной колени, Розала.
Казалось, она хотела возразить, но сказала только:
- Могу я поблагодарить тебя за цветок?
Блэз обнаружил, что способен улыбнуться:
- Я на это надеялся.
Бертран тихо рассмеялся. Розала через секунду ответила ему дрожащей улыбкой, но потом закрыла лицо руками.
- Как мы можем так разговаривать? - воскликнула она. - Сегодня ночью они сожгли женщин. Из-за меня. Они даже не знали, кто я, а их вытащили из постели и изнасиловали кораны Адемара - не говорите ничего, я это знаю! - а потом сожгли живыми. Вы оба все это знаете, и вы теперь скажете мне, что я должна жить с этим? Я и сейчас слышу их крики.
Блэз открыл рот и закрыл его. Он посмотрел мимо нее на Бертрана, глаза которого находились в тени и казались темными, так как огонь камина был у него за спиной. Герцог тоже ничего не сказал. «Вы оба об этом знаете». Он ничего не знал в этой ситуации. И не мог придумать никаких слов для ответа.
Поэтому он произнес ее имя. Что сказано о произнесенном имени? Он медленно поднял руки, нежно обхватил ее голову, нагнулся и поцеловал ее в лоб. Ему было жаль, что он больше ничего не может сделать, но действительно больше ничего нельзя было сделать. Женщин сожгли сегодня ночью на костре, о котором давно мечтал его отец. Мужчин убили и изувечили. Он тоже слышал их крики.
- Утром... - хрипло произнес он. - Мы все станем сильнее утром. - Неуклюжие слова, пустая правда. Необходимо было пережить эту ночь. Он снова на мгновение взглянул на герцога, потом встал и вышел из комнаты. У Бертрана это получится лучше, чем у него, подумал он. Для герцога здесь нет прошлого, и он гораздо лучше понимает женщин. Но душа у Блэза болела, пока он шел прочь от ее комнаты.
- Ох, Ранальд, - подумал он; собственно говоря, он произнес это вслух, тихо, в пустынном коридоре. - Она могла бы даже сделать из тебя мужчину, эта женщина, если бы ей позволили. - Его брат был сегодня ночью в Аубри. Блэз был почти уверен, что Ранальду этого не хотелось, но это не имело значения. Он был там.
Придавленный грузом как прошлого, так и будущего, Блэз вдруг остановился и застыл на месте. В комнате позади него заплакал младенец. Он прислушался, но все было тихо. Наверное, это плач во сне. Плач Кадара. Видят ли новорожденные сны? Блэз не знал. Он только знал, что не мог вернуться назад, не мог сейчас, а возможно, не сможет никогда задать Розале вопрос, таящийся в его сердце. «Это не имеет значения, - сказал он себе. - Это ничего не меняет».
Ложь, разумеется, но такая ложь, которая позволяет человеку идти дальше.

К тому времени как она добралась до верха лестницы и увидела стражников у двери, Лиссет уже жалела, что пришла. Ей нечего здесь делать, она не имеет никаких прав на внимание этого человека, особенно так поздно ночью, после того как он серьезно пострадал в бою. Она даже точно не знала, что хочет сделать или сказать, если он случайно еще не спит и согласится принять ее. Когда-нибудь, в отчаянии подумала она, ей придется усвоить наставление, которое часто повторяла ей мать, и понять, что не всегда надо следовать по пути, освещенному наитием и первым порывом.
Она понимала, что сильнее всего ее потянуло сюда после известий из Аубри. Эти новости очень быстро разнеслись по Барбентайну и дошли до большого зала, где выступали после ужина жонглеры и трубадуры, получившие почетные места в павильоне утром.
Музыка умолкла, конечно. Невозможно петь льенсенны об изысканной, безответной любви или веселые песенки об удовлетворенной страсти в лесах Арбонны, когда приходит сообщение о разрушенной королем Гораута деревне и сожженных заживо женщинах. Любви нет места после такого ужаса.
Но если это так, то, в самом деле, зачем она здесь, зачем неуверенно приближается к двери на верхнем этаже Барбентайна? Алайн согласился немного подождать ее внизу. Ей не очень хотелось возвращаться в таверну одной. Несколько ночей назад в переулке убили старика. Слишком много неизвестных людей из слишком многих стран бродят в темноте по Люссану во время ярмарки. У нее не хватило смелости попросить Аурелиана подождать - он слишком много знал после этого утра. Впервые Лиссет захотелось что-то от него скрыть. С Алайном было проще; после двух проведенных вместе сезонов они понимали друг друга. Он даже не станет строить догадок.
Ужасные новости из Аубри заставили ее память одним скачком перенестись в тот сад в Тавернеле прошлым летом, когда Лиссет подслушивала из укрытия на стене и узнала, кто такой бородатый коран, и услышала, как он говорил с Рюделем Коррезе о предстоящей войне с Гораутом. Теперь все знали, кто он такой, с этого утра, и война уже не приближалась, она уже пришла к ним. И коран, за которым она так импульсивно последовала в ту ночь летнего солнцестояния, сегодня заявил права на корону Гораута.
При этой мысли она чуть не повернула обратно, но она уже подошла к тому месту, где факелы на стенах освещали коридор, и осознала, что стражники у его двери наблюдают за ней. Одного она знала, корана из Везета, с фермы неподалеку от фермы ее отца. Она не была уверена, рада она этому или нет.
Однако, так как ее уже увидели и почти наверняка узнали, она не собиралась повернуться и трусливо убежать. По крайней мере ее радовало, что она выглядит презентабельно в своей самой новой тунике, купленной на ярмарке, и в куртке, подаренной ей Арианой. Она понимала, что если стражники ее узнали, они почти наверняка также знают, что она сегодня ночью была среди избранных артистов. Лиссет двинулась вперед с высоко поднятой головой.
- Привет, Фабриз, - обратилась она к знакомому ей корану. - Я не знала, что ты Барбентайне. Твой отец здоров?
Он быстро нахмурился в ответ.
- Здоров, спасибо. Не скажешь ли нам, что ты здесь делаешь? - Официально, крайне официально. Совсем никакой теплоты. Им явно дали инструкции, что сегодня ночью пост у его двери - не простая церемония. После заявления Блэза этим утром это было разумно, а после ночного нападения на Аубри каждый коран в Арбонне должен быть настороже. И снова Лиссет спросила себя, почему никогда не прислушивается к советам матери.
Она отважно заявила:
- Я подумала, что если Блэз де Гарсенк не спит, он, возможно, захочет поговорить со мной. - На это не последовало никакого ответа. - Мы с ним друзья, - прибавила она, и это в каком-то смысле было почти правдой, - и я хотела посмотреть, как он. Он спит?
Четыре мрачных корана в течение долгой минуты молча смотрели на нее. Наконец один из них, очевидно, придя к выводу, что кем бы она ни была, она пока не представляет опасности, скорчил хитрую гримасу и спросил у Фабриза:
- Скажи, что там за женщины у вас в Везете?
Фабриз нахмурился. Лиссет почувствовала, что краснеет. Это было очень похоже на то, чего она боялась. «Ох, мама», - подумала она. Ей несколько раз за этот день приходило в голову, что сейчас подходящий момент, чтобы заглянуть домой. Она могла бы поспать в своей старой постели, повидать людей, с которыми росла, поговорить немного с мамой за бесконечным шитьем на пороге дома или с отцом, гуляя среди оливковых рощ. Это будет хорошо, подумала она. Уже давно она не возвращалась домой, а дом - это то место, где можно облегчить душу.
- Я знаю эту женщину. Она не такая, - сказал Фабриз Везетский; его лояльность заставила быстрее забиться ее сердце.
- И сейчас не та ночь, - осмелев, вставила Лиссет, как всегда не желая, чтобы кто-то сражался вместо нее, даже в мелочах, - когда мужчины Арбонны могут плохо говорить о женщинах своей страны. Я приму твои извинения, коран, если ты их принесешь.
Все-таки регулярные выступления на публике многому учат. Она легко сумела сконфузить корана, который отпустил эту шуточку. Он опустил голову и пробормотал слова, в которых действительно слышалось раскаяние. Лиссет подумала, что он выглядит молодо. Возможно, он совсем не хотел ее обидеть, хотя ему еще многому предстоит научиться.
С другой стороны, какой безобидной причиной она сама могла оправдать свое появление здесь? Правда в том, что молодой коран прав, если и не насчет всех женщин Везета, то определенно насчет этой женщины. «Мы друзья», - сказала она. Если только дружбу можно построить на тайном шпионаже в ночи, лежа, подобно аудраде, на стене сада, а потом на отвергнутом приглашении разделить с ней ложе в ночь летнего солнцестояния. Он улыбнулся ей две ночи назад здесь, в Барбентайне. Это идет в счет? Она даже подумала, что он собирается подойти к ней, но потом рядом с ним появился Рюдель Коррезе, и они оба ушли.
Но это было до утреннего поединка, до того, как все изменилось. Эти кораны в коридоре, заставила она себя мысленно повторить, были стражниками, поставленными охранять человека, который претендует на трон.
Она прикусила губу. И начала отступление.
- Уже поздно, я понимаю... - пробормотала она.
- Он не спит, - сказал Фабриз, - но его нет в комнате. Он пошел повидать свою сестру. Жену брата то есть. Ту, которая на прошлой неделе родила ребенка. Я думаю, он хотел первым сообщить ей новости.
- Ее муж был там, - это поведал ей тот коран, которого она отчитала, словно хотел загладить свою вину. - В Аубри. И еще ее... - Он осекся со стоном, потому что один из других коранов ударил локтем ему под ребра.
Четверо мужчин быстро посмотрели в глубину коридора, и поэтому Лиссет повернулась вместе с ними и увидела, что к ним из сумрака приближается Блэз де Гарсенк.
- И еще ее брат, - закончил Блэз за него. Он шел очень медленно, слегка прихрамывая, выглядел бледным, и под глазами у него залегли темные круги от усталости. Он подошел к ним и остановился, глядя на четверых коранов, не на нее. - Конечно, будут ходить сплетни, но правильнее было бы оставить их другим, как вам кажется?
Это было сказано мягко, но молодой коран залился краской до корней волос. Лиссет даже стало его жалко. Потом она совершенно забыла о нем, так как встретила пристальный взгляд Блэза.
- Здравствуй, Лиссет, - сказал он. Она не была уверена, что он помнит ее имя. Он не выглядел удивленным тем, что она стоит в коридоре рядом с его комнатой.
Она набрала в грудь воздуха и сказала, стараясь говорить нормальным тоном:
- Не знаю, следует ли мне сделать реверанс?
- Я тоже не знаю, - хладнокровно ответил он. - Давай пока не думать об этом. Мне показалось, что я уже раньше слышал твой голос. Песня дня летнего солнцестояния, женщины, поющей в саду?
- Я не знала, что ты тогда так внимательно слушал, - ответила она.
- Я тоже не знал, - тихо сказал он. - Очевидно, что-то мне запомнилось. Не хочешь зайти? - Он открыл дверь в свою комнату и посторонился, пропуская ее вперед.
Внезапно смутившись, Лиссет вошла. Он последовал за ней и закрыл за собой дверь. На комодах у двери и в ногах кровати, а также на двух столах горели свечи. Но пламя было низким, а некоторые уже догорели. Он занялся тем, что зажег несколько новых.
- У дальней стены есть вино, - бросил он через плечо. - Налей нам по чаше, если не трудно. - Обрадовавшись возможности что-то делать, она подошла к буфету и налила вино. Слабый запах духов витал в воздухе. Лиссет подумала, что если постарается, то узнает его; и не стала пытаться. Отнесла чаши назад и в нерешительности остановилась на середине комнаты. Она заметила, что постель смята, одеяла в беспорядке. По-видимому, он заметил это одновременно с ней и постарался расправить их, как мог.
- Прости меня, - сказал он. - Эта комната не в таком состоянии, чтобы принимать в ней даму.
Она подумала, что он потрясающе добрый. Но доброта - это не то, что ей было нужно. Она сказала:
- Даже такую даму, которая шпионит по ночам?
Он усмехнулся, хотя его усталость была по-прежнему очевидна. Подошел к ней и взял свое вино, потом указал ей на одно из кресел у окна. Сам сел в другое со сдавленным вздохом облегчения.
- Тебе все еще больно, - быстро сказала Лиссет. - Я не имею права заставлять тебя бодрствовать.
- Тебе это скоро не удастся, - ответил он с сожалением. - Как бы мне ни хотелось поговорить, недавно мне дали какую-то травяную настойку, и я все еще сонный от нее. Они хотели, чтобы я выпил еще, но я сказал «нет».
- Возможно, тебе следовало ее выпить, - заметила она.
Блэз насмешливо улыбнулся. Лиссет помнила, как быстро он все схватывает, еще со дня летнего солнцестояния. Это была одна из тех вещей, которых она не ожидала от корана из Гораута.
- Никогда бы не подумал, что ты такая послушная. Ты всегда делаешь, что тебе велят? - спросил Блэз.
Тут она и сама улыбнулась в первый раз.
- Всегда. Не могу вспомнить, когда в последний раз не послушалась указаний.
Он рассмеялся и отпил вина.
- Я видел тебя в павильоне трубадуров сегодня утром, - сказал он, снова удивив ее. - Ариана сказала мне, что туда приглашают только первоклассных артистов. Это для тебя новость? Я должен тебя поздравить?
Ариана. Вот чьи это духи. Конечно, сказала она себе: они должны были устроить здесь совещание, когда пришло известие. Но вспоминала она о пяти коранах в красном, уводящих его прочь в ночь летнего солнцестояния.
Он задал вопрос; Лиссет тряхнула головой, чтобы избавиться от подобных мыслей.
- Поздравить? Разве это не было бы абсурдно? После того как ты не позволил мне приветствовать тебя?
Его глаза ярко блестели при свете свечей на столе, а борода казалась совсем рыжей.
- Давай, если тебе этого хочется. Сделай реверанс и встань на колени. Поцелуй трижды мою ступню. Ты мне поможешь к этому привыкнуть. - В его голосе прозвучала горечь, которой она не ожидала. Он несколько секунд помолчал. - Я еще не король, ты знаешь. И возможно, никогда им не стану. Я всего лишь человек, который заявил о больших и глупых притязаниях, потому что я ненавижу то, что произошло с моей страной.
- Насколько я разбираюсь в мужчинах Гораута, это само по себе уже достойно уважения, - пробормотала она.
Выражение его лица изменилось.
- Мне кажется, что это не столько комплимент, сколько нападение.
- Можно ли меня в этом винить сегодня ночью?
Воцарилось молчание. Блэз молча покачал головой.
Лиссет быстро сделала глоток вина и отвела глаза. Она совсем не так хотела поговорить с ним сегодня. Она не совсем понимала, чего хотела, но не этого. Быстро соображая в поисках нового направления, она сказала:
- Ты действительно пропустил нечто... уникальное сегодня в зале. Канцону о твоем утреннем триумфе, написанную с головокружительной быстротой, рифмованную триплетом, с припевом, который состоит просто из твоего имени, пропетого четыре раза с понижением тона.
- Что?
Она продолжала невинным тоном:
- Но нам следует быть справедливыми насчет последнего: к слову «Гарсенк» на арбоннском языке очень трудно подобрать рифму.
Он казался расстроенным:
- Ты это не серьезно?
- Я - человек серьезный, разве ты не заметил? К тому же ее сочинил твой старый приятель. Эврард Люссанский.
- Старый кто? - Блэз заморгал. - Эврард? Он так себя назвал? - Он выглядел таким изумленным, что она невольно рассмеялась. - Что известно о том, что нас связывает?
Она улыбалась, наслаждаясь.
- Со времен острова Риан? Он начал нам рассказывать об этом сразу же после поединка сегодня утром. Никто раньше не знал. Но с сегодняшнего дня знакомством с тобой стоит похваляться. Очевидно, только тебе из всех прочих смертных эн Маллин де Бауд доверил деликатное задание усмирить задетые чувства Эврарда прошлой весной. Это правда, Блэз?
Он медленно покачал головой, но не в знак отрицания, а от изумления.
- Я считал Эврарда надутым, агрессивным дураком, но Маллин попросил меня привезти его обратно, и я привез. Только бесчувственного, собственно говоря. Мой приятель! - Он фыркнул. - Мы его спустили на веревке в лодку, словно мешок зерна. Я бы не слишком огорчился, если бы он свалился за борт. - Он снова покачал головой, словно его позабавило это воспоминание. - Я думал, что все трубадуры такие.
- И все жонглеры? Ты и сейчас так думаешь?
- Вряд ли, - прямо ответил он, не стараясь превратить это в шутку, или в комплимент, или во что-то еще. На мгновение он встретился с ней взглядом, и именно Лиссет отвела взгляд и посмотрела в окно. Некоторое время они молчали. Она сидела и смотрела на ночные звезды, слушая шум реки. Это не трудное молчание, решила она.
- Можно кое о чем тебя попросить? - в конце концов задал он вопрос тихим голосом. Она опять перевел на него взгляд. - Я совершенно обессилел, Лиссет. Боюсь, что я слишком устал, чтобы развлекать тебя достойным образом. Я даже слишком устал, чтобы уснуть, а завтра предстоит много дел. Не знаю, может быть, я прошу слишком много, об этом не просят профессионалов, но, может быть, ты споешь для меня, чтобы помочь мне отдохнуть? - Слабая улыбка при мерцающем свете. - Чтобы еще раз показать мне, что не все вы такие, как Эврард?
- Не думала, что тебе нравится музыка. - Она пожалела, как только сказала это. Почему она вечно бросает ему вызов?
Он не обиделся или был с ней очень терпелив.
- Если я так сказал, то сожалею. Я вырос с музыкой в Горауте, как бы она ни отличалась от вашей. Когда-нибудь я попытаюсь объяснить тебе, что моя страна не только... такая, какой ее заставили выглядеть сегодня ночью. - Он заколебался, подбирая слова. - Я думаю, есть кое-что в здешнем мире трубадуров, куртуазной любви, что меня смущает. Возможно, мне нужно время, чтобы лучше понять. Когда-то я думал, что это делает ваших мужчин слабыми, а женщин - самонадеянными. - Он снова помолчал. - Я не обнаружил слабости в мужчинах Арбонны.
- А в женщинах?
Он ждал этого, поняла она.
- Женщины невыносимо самонадеянны. - Но она уже знала этот тон, и он снова ей улыбался, несмотря на усталость. Она обнаружила, что может улыбнуться в ответ.
- Я буду счастлива спеть для тебя, - тихо сказала она. - Ты просишь не слишком много. Это не много для друга. - Вот, она это сказала.
Он снова удивился, но не настолько, чтобы смутить ее. Открыл рот и закрыл его. Она молча просила его, чтобы он высказал то, что хотел, но он лишь произнес через секунду:
- Спасибо.
Он встал с трудом и, не пытаясь этого скрыть, хромая прошел к кровати и вытянулся на ней. Он снял сапоги, но не стал возиться с одеждой и одеялами.
Не произошло и не было сказано ничего значительного, но Лиссет тоже встала, чувствуя внутри теплоту и неожиданное спокойствие. Тихо шагая по комнате, она задула свечи. Оставила гореть только две, на комоде и на маленьком столике у окна, а затем почти в темноте запела. Не о любви, или о войне, или о богине или о боге, или о чем-либо другом из мира взрослых. В ту ночь, когда он назвал себя королем Гораута, когда сгорела деревня Аубри, Лиссет пела Блэзу Гораутскому детские колыбельные песни, те, что мать пела ей так много лет назад.
Только когда она убедилась по его мерному дыханию, что он уснул, она позволила себе спеть последнюю песню для облегчения собственной души. Это была еще одна очень старая мелодия, такая древняя, что никто не знал, кто ее написал и даже какую туманную, полузабытую легенду она рассказывает. Лиссет всегда казалось, что она невыносимо печальная. Она никогда не думала, что эту песню можно отнести к ее собственной жизни. Но в комнате Блэза де Гарсенка в ту ночь, пока он спал, она спела ее тихо для себя, и когда дошла до последних строчек, то поняла, что поет их почти как молитву:

Стол твой уставлен редчайшим вином,
Сладкими блюдами, спелыми фруктами.
Свечи горят - мы сидим за столом
В Фионварре.
Звезды сияют для нас с высоты,
Свет свой священный нам дарит луна.
Если не здесь, то моей будешь ты
В Фионварре.

Этой песне ее научил дядя в Везете задолго до того, как увел из отцовского дома и предложил жизнь певцов на дорогах. И дороги хорошо приняли ее, дали ей друзей и спутников, щедро одарили успехом, почти славой и привели ее сюда сегодня ночью, повинуясь, как всегда, быстрому зову ее души, а теперь - непрошеному велению ее сердца.
Странным образом обретя покой, Лиссет поняла, что пришла в эту комнату в поисках ответа и в конце концов нашла его. Это не тот человек, с которым она имеет право делить жизнь. Он был другом; она теперь это поняла, поняла, что он отвел ей место в орнаменте своих дней, какими бы длинными или короткими они ни оказались. Но на большее, на более важное место она не имеет права, а в его новой жизни для нее нет свободного пространства. Знамя на ветру этим утром тому причиной.
И все будет в порядке, подумала Лиссет, заканчивая песню. Она уже не ребенок. Жизнь не всегда исполняет желания сердца, и даже, как правило, этого не происходит. Иногда исполнение желаний близко, иногда совсем далеко. Она должна принять с благодарностью то, что ей дозволено сегодня ночью, - с надеждой, с молитвой к Риан, чтобы ей милостиво подарили еще несколько подобных мгновений до того, как богиня призовет к себе одного из них. Или обоих.
Она оставила его спящим, когда обе свечи догорели, а луны давно закатились, только река шептала свою собственную, бесконечно древнюю, неумолкающую песнь далеко внизу под окном.

ЧАСТЬ ЧЕТВЕРТАЯ
ЗИМА

Пока солнце не упадет и луны не умрут...

Глава 15

В назначенную ночь у замка Гарсенк стоял туман. Он надвинулся с востока в конце дня вместе с темнотой и поглотил главную башню и наружные сторожевые башни замка, словно какой-то дракон из тумана в древних сказках о тех днях, когда Кораннос еще не правил солнцем.
Стоящий на крепостном валу над подъемным мостом Таун Гарсенкский дрожал, несмотря на шерстяную верхнюю рубаху и меховую куртку, которые носил зимой. Он думал о клятве, которую дал три месяца назад. Эта клятва верности превратила его из корана скромного происхождения, без больших перспектив в будущем в заговорщика, имеющего все шансы погибнуть еще до конца этой ночи.
Он смотрел, как его дыхание превращается в клубы пара в сером холодном воздухе, отчего туман становится гуще; дальше этого он видеть не мог. Лун и звезд, разумеется, тоже не было видно. Они выбрали такое время, когда обе луны должны были светить ярко и высоко стоять в небе, освещая перевал, но люди не могут управлять погодой, которую посылает бог, и не одну кампанию в прошлом - в том числе и совсем недавнем прошлом - сорвала погода. Он помнил жестокий холод у Иерсенского моста. Его он всегда будет помнить. Таун оперся обеими ладонями о камень и вгляделся в темное кружение серого тумана. Ничего. Под ним за этими стенами могло находиться сто человек, и если они ведут себя достаточно тихо, ни он и никто другой в Гарсенке не узнают об их присутствии.
Из маленькой караулки рядом с опускной решеткой до него доносились голоса. Четыре человека несли караул по ночам. Они, должно быть, играют в карты при свете очага. Из-за тумана ему внизу даже не видно этого света. Не имеет значения. Он слышал голоса, приглушенные туманом. Трое коранов на его стороне. А с четвертым справятся по мере необходимости.
Но не убьют. Тауну даны ясные указания. Блэз де Гарсенк хотел свести жертвы к минимуму в первые дни. Кажется, он точно знал, чего хочет, еще тогда, осенью, в первые дни после своего заявления. Он послал Тауна на север в числе других коранов Гораута, чтобы они свободно рассказали о том, что было сделано и сказано перед тем поединком на ярмарке. Всех гораутцев, приехавших на ярмарку, собрали в огромном зале Барбентайна, вспоминал Таун, и после того, как правительница Арбонны приказала им покинуть страну и объявила о конфискации их товаров, Блэз обратился к ним с хладнокровной и продуманной речью, которая произвела на них большое впечатление. Из-за Иерсенского договора, сказал он, договора, который сам является предательством, король Адемар собирается втянуть Гораут еще в одну войну здесь, в Арбонне. Эта война им не нужна, ее породил договор, который нельзя было подписывать. Он предложил всем собравшимся подумать над его словами и пообещал, что им позволят уехать на север через горы без оружия.
Они даже организовали ложное покушение на Блэза: стрела упала, не долетев до него, когда он выходил из замка на следующее утро. Общий турнирный бой отменили после событий в Аубри и в сторожевой башне к югу от перевала - к тому времени там уже нашли троих изуродованных стражников. Двор Синь де Барбентайн присутствовал на утренней службе в храме Риан, и среди придворных, даже рядом с самой графиней, шел Блэз де Гарсенк.
Тауну дали указания, чтобы он приписал себе попытку убить претендента и заявил об этом как по дороге на север через перевал, так и еще раз, когда вернется домой, в замок, - корану Гарсенка такая легенда пригодится, сказал ему Блэз. Таун, вспомнив о страхах, которые заставили его убить дрессировщика, с благодарностью согласился. Собственно говоря, странно служить сеньору, который думает о таком большом количестве деталей, касающихся его людей. Таун, поколебавшись, даже рассказал Блэзу об убийстве в переулке. Ему не хотелось ничего скрывать от этого человека.
Блэз, казалось, был огорчен, но не осудил его.
- Ты боялся, - сказал он, - и выполнил свой долг из страха. Так всегда было в Гарсенке. Надеюсь, ты теперь будешь поступать так, как подсказывает тебе долг, но без страха.
Таун это запомнил. Он сделал все, что мог, и как оказалось, не так уж мало. Выяснилось, что у него есть способности к подобным интригам, о чем он раньше и не подозревал. Вместе с ним на север отправилось всего человек двенадцать - кораны Гораута редко ездили на юг на турниры в Арбонну, они не бывали там уже много лет.
Насчет подобных вещей не существовало никаких правил, но кораны с репутацией обычно ждали еще месяц и ехали на восток, в Ауленсбург, на тамошний турнир. Считалось, что Гётцланд лучше Арбонны; сражаться там было допустимо. Только более молодые кораны и иногда горстка шпионов ездили на юг в Люссан осенью вместе с купцами и артистами. Но в этой маленькой компании не было шпионов, в этом Таун был уверен. Молодые люди слушали почти с благоговением его раздраженный рассказ о том, как ветер помешал сделать более точный выстрел из лука на такое больше расстояние.
Возможно, они жалели, что сами не попытались сделать то же самое, размышлял он в ту первую ночь в придорожной таверне под шелест опадающих осенних листьев. Возможно, даже мечтали, будто им это удалось и они возвращаются к королю Адемару с невиданным триумфом. Молодым свойственно мечтать.
Двое коранов, как он решил во время поездки, возможно, думают или мечтают немного о другом. Он рискнул и поговорил с одним из них перед тем, как их пути разошлись. Оказалось, что его суждения верны; его затем и послали обратно, чтобы говорить с людьми. До того как они расстались и Таун поехал в Гарсенк, а другой коран ко дворцу в Кортиль, Таун привлек первого рекрута на сторону мятежного Блэза де Гарсенка. Акцент - вот что заставило его решиться. Можно с уверенностью утверждать, что человек из северных земель недоволен королем Адемаром.
Стоя сейчас на крепостной стене Гарсенка, он внезапно напрягся и подался вперед, слепо вглядываясь в туман. Он был густым, как туман над рекой, текущей в землю мертвых. Он ничего не видел, но ему показалось, что он услышал какой-то звук на поросшем травой пространстве между внешней стеной и сухим рвом.

* * *

Небо над другим замком, южнее, за горами, было в ту ночь безоблачно ясным, звезды сверкали подобно алмазам, а две луны сияли так, что деревья отбрасывали тени, сгибаясь под напором сирналя - резкого северного ветра, который налетел на долину и принес жестокое напоминание о грядущей зиме.
Во всех каминах Барбентайна горел огонь, и Синь даже в комнатах носила многослойную одежду из тонкой шерсти с меховой отделкой у ворота и обшлагов и отделанную мехом шапочку на голове. Она ненавидела зиму, всегда ненавидела, особенно когда дул сирналь, от которого у нее слезились глаза и ломило пальцы. Обычно они с Гибором к этому времени уезжали на юг, в Карензо, к Ариане и Тьерри, или в зимний дворец в Тавернеле. На юге всегда зимы были мягче, сирналь не так резко ощущался, долины закрывали горы и согревало дыхание моря.

Предыдущая страница 17 Следующая страница


Песнь для Арбонны 18

В этом году все было иначе. Ей необходимо быть в Барбентайне, потому что этой зимой нельзя привычно укрыться за стенами замка, пока ветер носится по опустевшим полям. Происходят события, которые определят будущее для всех так или иначе. Собственно говоря, они происходят в эту самую ночь под ярким светом этих двух лун за горами, в Горауте. Интересно, что видят там Видонна и Рианнон, глядя вниз.
До крайности возбужденная, Синь не в состоянии была сидеть спокойно, а шагала по гостиной от одного камина до другого. Она понимала, что вызывает тревогу у своих фрейлин и почти наверняка у Розалы, которая тем не менее сидела спокойно, придвинув свое кресло поближе к огню, занятая шитьем. Синь задавала себе вопрос, как может эта женщина быть такой спокойной, понимая - а она действительно это понимала, - что поставлено на карту сегодня на севере.
В центре всего стоял Блэз де Гарсенк, как предвидела Беатриса почти год назад, когда они впервые осознали, что новый коран замка Бауд - более значительная фигура, чем казалось на первый взгляд. Гораздо более значительная. Графиня снова пожалела о том, что сейчас рядом с ней нет Беатрисы, что она находится на острове так далеко на юге, в море. Весь вечер Синь преследовали картины событий прошлого года, возникали в мерцающих язычках пламени. Ей иногда казалось, что она полжизни провела с этими картинками из прошлого. Но сейчас она думала не о Гиборе. Она вспоминала Бертрана на турнирном поле, когда северянин стоял перед павильоном Портеццы и дарил красную розу: «Возможно, мы все нашли в этом человеке больше того, на что рассчитывали», - сказал тогда Бертран.
Еще одна картинка возникла перед ее мысленным взором, воспоминание из жизни этого замка, тоже осенью, когда они вызвали всех купцов и коранов Гораута наутро после Аубри и сообщили им, что конфискуют их товары и отсылают их домой с ярмарки.
Уртэ де Мираваль хотел тогда казнить их всех, и Синь, охваченной тяжким гневом, пришлось бороться с таким же желанием. Подобные прецеденты уже имелись в прошлом. Каждый подданный страны нес личную ответственность за нарушение своим правителем перемирия. Именно Блэз посоветовал, даже настоял, чтобы купцов отпустили, и привел причины, почему надо это сделать.
- Мне сейчас пока еще нечего предложить Горауту, - сказал он серьезно в этой самой комнате перед тем, как все они спустились вниз, к ожидающим их купцам и коранам. - Они должны отправиться домой, зная, что я спас им жизнь, которую поставило под угрозу нарушение перемирия Адемаром. Они должны уехать домой и рассказать об этом. Вы сделаете мне такое одолжение? - Он помолчал. - Или мы не лучше тех, с кем пытаемся бороться?
Тогда Синь искренне гневалась на него, как смел этот гораутец так разговаривать с ней наутро после того, как столько ее людей было убито? Но она была правительницей страны, которой грозила смертельная опасность, а она всегда умела владеть своими чувствами, когда давала советы Гибору. Блэз прав, в конце концов решила она, и удовлетворила его просьбу.
Внизу, когда она вышла в зал к купцам, один из них стал громко протестовать против объявленной конфискации товаров, он совершенно не сознавал, что им всем грозит казнь в то же утро, хотя они так же ни в чем не повинны, как и жители деревни или жрицы Аубри. Этот человек громко возмутился во второй раз, потом в третий, он говорил запальчиво, без должной почтительности, перебил ее, когда она еще не закончила свою речь. Как ни странно, она даже была этому рада. Она кивнула Уртэ, который с надеждой смотрел на нее и только и ждал ее сигнала. Герцог де Мираваль хладнокровно заявил, что купца казнят. Тогда этот человек начал громко кричать, и дворцовые кораны быстро явились, чтобы вывести его из зала.
У Блэза был такой вид, словно он хотел возразить даже против этого, но сдержался, и охрана уволокла купца. Синь понимала, что необходимо дать всем понять еще одну вещь этим поступком; в конце концов, она уже давно правила страной, вместе с Гибором, а потом одна. Образ власти имеет очень больше значение: нельзя допустить, чтобы в Горауте думали, будто в управляемой женщиной Арбонне власть слабая и мягкая. Синь знала, что у них уже и так сложилось такое мнение. Нельзя оставлять их в этом заблуждении. Она сурово смотрела на Блэза и ждала, когда тот кивнет головой.
- Я не могу спасти этого глупца, - сказал он купцам и коранам Гораута. Правильные слова, все их запомнят. Он быстро учился. В то же утро того человека казнили, но чисто, не стали клеймить или ломать его; он был символом, а не нарушителем перемирия. Здесь, в Арбонне, они не такие, как те, с кем им предстоит сражаться. Она готова утверждать это до конца своих дней.
Все это случилось еще осенью, после сбора винограда, когда падали листья. Теперь, в эту холодную, ясную, сверкающую зимнюю ночь, она слушала, как сирналь стучится в окна, подобно духу мертвеца, и маленькими глоточками пила подогретое вино с пряностями, держа кубок обеими руками; его тепло успокаивало ее, как и вкус, и аромат вина. Две служанки сидели на скамьях у двери, обхватив ладонями полые серебряные шары, в которых тлели угольки. Бертран привез эту идею много лет назад, насколько она помнила, из путешествия в дикие края к востоку от Гётцланда. Он совершил множество подобных опасных путешествий в первые годы после смерти Аэлис.
- Он винит себя, - терпеливо повторял Гибор. - Мы ничего не можем с этим поделать.
Повнимательнее вглядевшись в этих двух девушек, Синь заметила, что Перретта, младшая, дрожит. Она нетерпеливо тряхнула головой.
- Во имя Риан, придвиньтесь ближе к огню, вы обе, - сказала она более раздраженным тоном, чем намеревалась. - Мне от вас не будет никакого толку, если вы простудитесь и умрете.
Конечно, это неправильно, ей не следует срывать свое настроение на окружающих. Но что еще ей остается делать? Она - старая женщина в холодном замке в Разгар зимы. Она теперь может лишь сидеть или стоять у очага и ждать, позволят ли им богиня и бог выиграть эту игру в кости, ставка в которой - жизнь множества людей и судьба двух государств.
Девушки испуганно поспешили повиноваться. Розала подняла глаза от своей вышивки и улыбнулась.
- Почему ты так спокойна? - резко спросила Синь. - Как ты можешь сидеть так спокойно?
Улыбка погасла. Розала молча подняла свою работу, и графиня увидела в первый раз спутанные, неровные стежки и заметно дрожащие руки, которые протягивали ей испорченную вышивку.

Туман очень осложнил дело. Таун все еще ничего не видел внизу, хоть и напрягал зрение, всматриваясь в серый густой мрак. На опушке леса для него должны были на короткое время зажечь факел и тут же погасить его. Но сегодня ночью он бы не разглядел свет факела с этой стены даже прямо под тем местом, где стоял.
Даже звуки были приглушенными, но не настолько, чтобы он не смог наконец услышать звон конской сбруи, а потом тот же звук повторился еще раз неподалеку. Они прибыли. Пора. Понимая все, что может случиться в следующие минуты, и поэтому охваченный страхом - неизбежным страхом, - Таун быстро прошел вдоль стены к лестнице и начал спускаться к караулке, держась одной рукой за стену, чтобы не потерять в темноте равновесие.
Когда он появился в дверях, все четверо стражников вскочили из-за стола. Он быстро кивнул головой.
- Время пришло, - сказал он.
- Время для чего? - спросил Эртон за секунду до того, как Жирард ловко ударил товарища рукоятью своего кинжала по затылку. Эртон - Таун не смог решить, можно ему доверять или нет, - рухнул вперед, и пришлось быстро подхватить его раньше, чем он перевернет стол и кости с грохотом рассыплются по полу.
- Вот не везет, - заметил Жирард. - Я как раз должен был выиграть в первый раз за всю ночь. - Таун сумел улыбнуться; двум другим стражникам, помоложе, которые заметно нервничали, это не удалось.
- Теперь у нас игра покрупнее, - сказал Таун. - Помолитесь и открывайте ворота. - Он вышел и встал за железной опускной решеткой, которая начала подниматься. Конечно, послышался шум, загрохотали цепи, но на этот раз туман оказался полезным, и Таун сомневался, чтобы кто-то услышал этот заглушенный им шум по другую сторону двора, внутри замка.
Когда решетка поднялась достаточно высоко, он шагнул вперед, пригнувшись под нижними пиками, и стал ждать дальше, глядя в холодный ночной туман. Пока никаких факелов, вообще ничего не видно, только снова донесся слабый топот коней сквозь низкий, клубящийся туман. Потом за его спиной раздался другой звук, когда решетка с лязгом вошла в паз в верхней части ворот и стражники быстро начали опускать мост над сухим рвом.
Когда мост опустился, замок Гарсенк оказался открытым для тех, кто ждал в тумане, и первая часть того плана, ради которого Таун вернулся домой, была выполнена. Легкая часть.
Он шагнул на деревянный мост и в тот же момент скорее почувствовал, чем услышал чьи-то шаги, приближающиеся с противоположного конца. Он все еще ничего не видел. Туман удваивал его тревогу, вызывал примитивное, иррациональное чувство ужаса. Он даже не различал доски моста у себя под ногами. Таун остановился.
- Зажгите свой факел, - произнес он, стараясь говорить как можно спокойнее. Звук голоса слабо прозвучал в окружающей темноте и смолк.
Воцарилась тишина, так как приближающиеся шаги тоже смолкли. Таун чувствовал себя так, будто его окутал серый саван и он готов к погребению. Эта мысль заставила его содрогнуться.
- Зажгите факел, - еще раз повторил он молчаливым фигурам на мосту перед ним.
В конце концов он услышал удар по кремню, и через мгновение до него донесся смолистый запах загоревшегося факела. В тумане свет распространялся на небольшое расстояние, образуя маленький круг, слабо совещенный островок света на мосту.
Достаточно яркий, чтобы осветить Гальберта де Гарсенка, верховного старейшину Гораута, огромного, безошибочно узнаваемого, стоящего прямо перед ним с двумя коранами по бокам.
- Счастлив выполнить твою просьбу, - произнес верховный старейшина своим незабываемым голосом. - Осветить первого из предателей, которых мы сейчас с удовольствием сожжем. Я подожгу твой костер тем самым факелом, о котором ты попросил.
Таун почувствовал, как мир рушится у него под ногами, словно пришла последняя тьма в конце времен. У него от ужаса перехватило дыхание. Он не мог двинуться с места и испугался, что сейчас упадет.
- Даже не думай о бегстве, - прибавил Гальберт, его низкий голос выражал глубокое презрение. - У меня за спиной четыре лучника, они целятся в тебя, и этого света им более чем достаточно.
На дальнем конце моста раздались гулкие шаги, они приближались из-за спины старейшины, из-за пределов светового круга.
- Им бы его хватило, согласен, - произнес более веселый, спокойный голос. - Если бы они все еще были в сознании и держали в руках свои луки. Все в порядке, Таун, - сказал Блэз де Гарсенк, - мы держим ситуацию под контролем.
Один за другим раздались еще два звука, и кораны рядом с Гальбертом застонали и упали на доски, их мечи с грохотом покатились по дереву. Факел упал, но его подхватила невидимая рука раньше, чем он погас.
- Скажи мне, отец, - сказал Блэз, выходя вперед, на свет, - что внушает тебе такое страстное желание сжигать людей живьем? - Слова его казались шутливыми, но Таун услышал таящееся за ними жесткое напряжение. Он спросил себя, когда отец с сыном в последний раз виделись. Гальберт ничего не ответил; в его глазах при свете факела горела поистине устрашающая ярость.
- Блэз, - раздался из мрака голос с портезийским акцентом, - кажется, твой брат тоже здесь.
- Чудесно! Воссоединение! - воскликнул Блэз снова с притворной веселостью. - Приведи его, Рюдель, дай мне снова взглянуть на это дорогое, доброе лицо.
Гальберт продолжал молчать. Таун не мог смотреть в лицо верховного старейшины. Он опять услышал шаги, и два человека вывели вперед третьего, шагавшего между ними.
- Со всеми остальными мы разделались, - произнес голос, который Таун помнил по Арбонне. - Их примерно пятнадцать, как ты и полагал. - Теперь зажгли еще факелы, и при их свете Таун узнал Бертрана де Талаира.
- Прекрасно справился, Таун, - сказал Блэз, не отрывая взгляда от отца и красивой фигуры стоящего рядом с ним Ранальда де Гарсенка. - Нам тем не менее пришлось сделать предположение, что должен быть доносчик, что тебе необходимо довериться слишком большому количеству людей и все не могут быть надежными. Мы приехали сюда на два дня раньше, чем я тебе сказал, и мои люди следили за дорогами с востока, чтобы увидеть тех, кто явится сюда. Я решил, что мой отец может сам почтить нас своим присутствием. В конце концов, - прибавил он с неожиданно едкой иронией, - он уже несколько месяцев никого не сжигал, да и этот последний раз вряд ли можно считать, так как он не смог сам присутствовать в Аубри. Скажи мне, дорогой братец, тебе там понравилось? Хорошая была охота? Весело тебе было от женских криков?
Ранальд де Гарсенк переступил с ноги на ногу, но ничего не ответил.
Теперь с обеих сторон мимо Тауна проходили люди и входили в замок. Могучий коран из Арбонны по имени Валери остановился рядом с ним.
- Хорошая работа, - тихо произнес он. - Теперь скажи мне, сколько человек внутри? Нам предстоит драка?
- Сколько вас?
- Всего пятьдесят. Но они - хорошо обученные наемники из Портеццы и Гётцланда. Это не вторжение Арбонны в Гораут. Это мятеж изнутри. Мы надеемся.
Таун откашлялся.
- Думаю, примерно половина замка за нас. - Он отстегнул от пояса большое кольцо с ключами. - Этот открывает оружейную комнату - справа на противоположном конце двора, двойные двери под аркой. Жирард, который стоит у меня за спиной, покажет вам. Можно доверять ему во всем. Человек сто или чуть больше могут оказать сопротивление, но они будут плохо вооружены. - Он снова откашлялся. - Я думаю, если эн Блэз даст им знать, что он здесь, то сопротивляющихся может оказаться меньше.
Блэз это услышал.
- Дать им знать? - с притворным негодованием повторил он. - Конечно, я дам им знать. Я - блудный сын, который вернулся домой в распростертые объятия отца. Должна греметь музыка, должны устроить пир с вином и страстными красотками в мою честь. Может, ты поэтому приехал, отец? Чтобы удивить меня теплотой своего приема? - Он говорил лихорадочным, ломким голосом. Стоящий рядом с Тауном Валери де Талаир тихо крякнул, но ничего не сказал.
Таун услышал, что верховный старейшина начал тихо бормотать, не обращаясь ни к одному из них. Каким-то образом голос этого человека, его внутренне напряжение, вызвали тишину в тумане на мосту, и постепенно, с нарастающим ужасом, Таун понял, что верховный старейшина произносит ритуальное проклятие.
- ... на вечный холод, царивший до сотворения мира и до появления лун, до того как солнце двинулось по небу и звездам позволено было светить. О священный Кораннос, повелитель льдов и всего божественного пламени, недостоин я в глазах твоих, и все же умоляю тебя, во имя своих древних даров нам, нашли на этого человека бесконечные мучения до скончания веков. Пусть черви поедают его плоть и сердце, пусть он сгниет заживо и почернеет его кровь в жилах. Молю тебя наслать на этого человека, который больше не сын мне...
- Хватит. - Другой голос, полный холодного отвращения. Бертран де Талаир. Сам Блэз молчал, застыв перед лицом того, что делал его отец.
- ... дикое безумие и мучительную боль в кишках, слепоту, болячки, распад плоти...
- Я сказал - хватит!
- ... все это и еще больше. О священный Кораннос. Молю тебя, чтобы его поразила чума...
Бертран подошел, встал перед Гальбертом, продолжающим произносить самое страшное проклятие из всех известных старейшинам Коранноса, и наотмашь дал ему пощечину открытой ладонью, как бьют слугу. Гальберт умолк скорее от изумления, чем от самой пощечины. Блэз все еще не двигался. Он открыл рот, чтобы что-то сказать, потом молча закрыл его. Ранальд де Гарсенк, очень бледный, стоял рядом с отцом, чуть не шатаясь.
- Ты все же замолчишь, - свирепо произнес Бертран. - Еще десять слов, и лучник выстрелит. Возможно, твой сын не захочет отдать такой приказ по причинам, которые мне не понятны, но, можешь не сомневаться, я его отдам. Умоляю тебя, не надо испытывать судьбу.
- Кто ты такой? - прорычал Гальберт сквозь стиснутые зубы.
Тут эн Бертран громко рассмеялся, и это был самый странный звук в тумане из всех, которые слышал в эту ночь Таун.
- Это три слова. Осталось семь. Береги свой запас. Но я жестоко оскорблен, я считал, что ты должен знать, как выглядит человек, за убийство которого ты так щедро заплатил прошлым летом.
- Бертран де Талаир, - произнес Ранальд де Гарсенк, это были его первые слова. - Я помню тебя по турнирам.
Глаза Гальберта превратились в узкие щелочки, но он хранил молчание, его тело застыло от гнева. Его руки в перчатках, как видел Таун, непрестанно сжимались в кулаки и разжимались, словно он жаждал вцепиться кому-нибудь в горло.
Ранальд перевел взгляд с герцога Талаирского на своего брата:
- Что ты наделал? Стал окончательным предателем? Вторгся к нам вместе с арбоннцами?
- Едва ли, - ответил Блэз, к которому начало возвращаться самообладание, хотя он старательно избегал смотреть на отца. - Бертран здесь в качестве друга. Мои люди - наемники, набранные для меня Рюделем Коррезе, и ты, вероятно, знаешь многих из них - большинство их из Гётцланда. Я хочу отнять у тебя замок Гарсенк, братец. Мне очень жаль, но этот первый шаг представляется мне необходимым, так как ты сам совсем ничего не делаешь. Даже хуже, чем ничего. Я намереваюсь отобрать у Адемара Гораут вместе с моими собственными согражданами и без сжигания женщин на кострах.
- У меня не было выбора в этом случае, - яростно возразил Ранальд.
- Это не так. - Как ни удивительно, это произнес Валери де Талаир, стоящий позади Тауна, рядом с опускной решеткой. Его не было видно в тумане, и голос, оторванный от тела, звучал категорично и решительно, словно голос судьи у железных врат потустороннего мира. - Мы можем сказать «нет» и умереть. Это выбор, господин де Гарсенк. И это единственный выбор, который нам иногда предоставляют.
Никто ничего не ответил. Мост снова накрыла тишина, тяжелая, как туман. Таун слышал лишь быстрые шаги и видел закутанные в плащи тени спешащих мимо него во внутренний двор наемников Блэза. В Гарсенке не подняли тревогу; мир был окутан туманом, словно порождение сна.
И в этой тишине, словно во сне, Таун услышал на востоке грохот копыт. Большого количества копыт, будто Ночные Всадники из свиты бога спускались к ним с небес, готовые промчаться по окутанной туманом земле и все уничтожить.
- Что это? - Валери сделал два шага вперед и остановился.
- Заводи людей внутрь! - резко приказал Блэз. - Нам надо захватить замок. Они все-таки послали армию! Таун, прикажи опустить решетку, быстро!
Таун уже бежал, выкрикивая команду своим двум стражникам. Внизу, в тумане, барабанная дробь невидимых копыт нарастала. Уже стали видны факелы и туманные очертания коней, и по расстоянию между первым и последним из этих движущихся огней Таун понял, что это действительно армия.
Всегда существовала возможность, что они потерпят неудачу. Прошлой осенью он сделал свой выбор не на основании какой-то взвешенной оценки шансов на успех. Однако ему не хотелось умирать на костре. В тот момент он лишь молился, чтобы ему была дарована подобная милость. Он спрашивал себя, позволят ли ему, когда он попадет к богу, снова гулять вместе с отцом по широким лугам Коранноса при ласковом свете.
- Я сам поднесу факел к костру, когда тебя будут сжигать, - сказал Гальберт де Гарсенк, обращаясь к сыну, словно высказал страхи самого Тауна. Он уже снова улыбался, в его глазах сверкало торжество, отражая пламя факелов.
- Ты произнес на два слова больше, - сказал Бертран де Талаир.
- Бертран! - поспешно воскликнул Блэз.
- Валери! - произнес в то же мгновение герцог Талаирский. И не успели отзвучать два этих имени, как мимо Тауна в тумане что-то просвистело, и он услышал, как верховный старейшина Коранноса вскрикнул, когда стрела вонзилась ему в плечо, в щель между латами.
- Еще десять слов, - хладнокровно сказал Бертран де Талаир, - и в твоей другой руке окажется такая же стрела. Скажи мне - и учти, не более десяти слов, - как ты думаешь, эти всадники атакуют нас, подвергая риску твою жизнь, господин верховный старейшина? Почему бы нам не подождать их здесь и не обсудить этот вопрос не спеша?
Таун подумал, что он невероятно спокоен.
Топот копыт нарастал, подобно грому, но постепенно стих у конца моста на широком, открытом пространстве перед лесом. Факелов было множество; Таун различал очертания коней и всадников, крупные фигуры с тяжелых доспехах.
- У нас здесь верховный старейшина и герцог де Гарсенк, - крикнул Блэз, и его голос пронзил туман. - Не подвергайте угрозе их жизни. Назовите себя!
Его отец, вцепившийся в свою левую руку, рассмеялся. Хриплым, неприятным смехом, резко контрастирующим с его непринужденно красивым голосом.
- А как ты думаешь, кто это? - прорычал он.
- Шесть слов, - тихо заметил Бертран.
Из тумана и колеблющегося света факелов ему ответил голос, холодный и суровый:
- Нет такого заложника, имя которого удержало бы мою руку или руки моих людей, если бы мы имели намерение нанести удар. Я говорю с Блэзом де Гарсенком?
- Осторожно! - резко и тихо произнес Рюдель Коррезе.
- Нет смысла отрицать, - услышал Таун тихий ответ Блэза. - Наша единственная надежда на заложников, что бы он ни говорил. Он может блефовать. Скорее всего, он блефует.
В дальнем конце моста послышался приближающийся конский топот, а затем скрип, когда всадник спрыгнул с коня. Позади Таун наконец-то услышал грохот и звон решетки, которую стражники опустили на место. Валери Талаирский стоял рядом с ним, снова вложив в лук стрелу. Таун обнажил меч.
- Я - Блэз де Гарсенк, - отозвался высокий коран, которому Таун поклялся служить и сделать его своим королем.
- Я так и думал, - ответил невидимый человек голосом резким и решительным. - Я надеялся, что мои сведения верны и я найду вас здесь сегодня ночью.
И в круг света, закутанный в тяжелый плащ от холода, вошел Фальк де Саварик и преклонил колени на настиле моста перед Блэзом.
Он поднял голову, и неверный свет факела упал на его голову со светлыми волосами, на квадратное, умное лицо, характерное для всей его семьи. Таун, затаив дыхание, невольно шагнул вперед и увидел, что герцог де Саварик не улыбается.
- Мой господин, ты примешь мою клятву верности и руку друга? Тебе пригодится тысяча воинов из Саварика и северных земель, которые разделяют твое отношение к Иерсенскому договору и тем людям, которые нами сейчас правят?
Еще долго после этого Таун вспоминал, как взглянул вверх, почти ожидая увидеть, что луны появятся, подобно маякам в тумане, как будто небеса и темная земля вокруг них должны были каким-то образом отразить то сияние, которое, казалось, излучал мост. Но небо над головой оставалось по-прежнему темным, как речной ил, его скрывал туман, и лишь ближайшие факелы освещали сцену перед ним, когда он снова посмотрел вниз и увидел, как эн Блэз сжал протянутые руки Фалька де Саварика обеими ладонями, как положено по обычаю.
Это в его сердце, а не на небе, понял Таун, луны засияли снова. Холод долгой ночи, казалось, отступил перед теплом этого внутреннего света. После он гадал, возникла ли та же иллюзия у других людей на мосту, все ли они посмотрели на небо, чтобы проверить, действительно ли там все изменилось.
Вероятно, этим можно объяснить, если не оправдать, то, что случилось.
А случилось вот что: Гальберт де Гарсенк в тот самый момент, когда его младший сын официально принимал клятву верности от самого могущественного сеньора на северных болотах Гораута, оттолкнул мощным плечом корана справа, локтем мускулистой руки ударил второго стражника в лицо и спрыгнул с моста. Стрела еще дрожала в его левом плече, когда он исчез во мраке тумана в сухом рву.
На несколько секунд все замерли, потом на мосту загудели голоса. Валери Талаирский и Рюдель Коррезе спрыгнули следом за Гальбертом в ров. Таун услышал, как последний выругался на портезийским, неудачно приземлившись на неровное, усыпанное камнями дно.
- Он далеко не уйдет, - сказал Фальк де Саварик, когда Блэз помог ему подняться. Он через плечо бросил в темноту резкую команду. Мгновение спустя Таун услышал топот скачущих галопом коней и увидел в тумане движущиеся огни факелов.
Из всех них Блэз выглядел наименее удивленным.
- Если он успеет добраться до леса, - сказал он, почти задумчиво, - сомневаюсь, что мы его найдем.
- Сначала ему надо выбраться из рва, - возразил Бертран де Талаир, - а у него ранено плечо.
- Не так уж серьезно, - заметил Блэз и покачал головой, сохраняя все тот же отрешенный вид, словно он почти ожидал этого. - На нем тяжелая кольчуга с двойными звеньями. Сомневаюсь, что стрела вошла глубоко. Но все же окружите ров, - обратился он к Фальку де Саварику. - По крайней мере, есть шанс, что твои люди увидят, как он карабкается наверх.
Тут раздался смех, полный насмешки и еще чего-то, что не совсем понял Таун.
- Он не станет карабкаться наверх, - сказал Ранальд, герцог Гарсенкский, брату. - Он уже в безопасности и до наступления утра выйдет наверх и уйдет. Из рва в замок ведет туннель, о котором никто не знает, и еще один на уровне подземелья, который выходит наружу. Далеко от замка. Ты его не найдешь, братец. - Оба они молча смотрели друг на друга.
- Блэз, быстро, ты знаешь, куда ведет туннель? Мы могли бы добраться до выхода раньше его. - Это произнес Бертран, и в его голосе впервые прозвучала тревога.
Гальберт де Гарсенк, внезапно вспомнил Таун, прошлым летом предложил двести пятьдесят тысяч золотом за убийство де Талаира.
Блэз, однако, покачал головой, глядя на брата.
- Это было сделано после того, как я уехал. - Его губы слегка скривились. - Иначе Ранальд не упомянул бы о нем.
- Мы могли бы заставить тебя сказать нам, где находятся эти туннели, - очень тихо сказал эн Бертран Рэнальду де Гарсенку. Теперь в его голосе звучали пугающие нотки. Таун удивился, как он мог прежде думать, что арбоннские мужчины слабы.
Герцог де Гарсенк был еще красивым мужчиной, высоким и хорошо сложенным, примером того, каким должен быть сеньор. Он посмотрела сверху вниз на невысокую, невзрачную фигурку герцога Талаирского и с презрением ответил:
- В самом деле, господин мой? И что ты сделаешь? Отправишь меня в огонь?
Тут Блэз что-то сказал, чего Таун не расслышал. Но его брат расслышал и быстро повернулся к нему. Его высокомерие испарилось.
- Давай, - произнес Блэз громче. - Я говорю серьезно. Если хочешь уйти с ним, тебя не остановят и не станут следить за тобой.
Выражение лица Ранальда стало смущенным, неуверенным. Он похож на человека, которому хочется выпить, подумал Таун. Жестокая мысль, понимал он, но это так. Он достаточно долго прожил в замке. И знал герцога.
- Но если хочешь, ты можешь остаться, - прибавил Блэз. - Я буду доверять тебе, если ты дашь мне клятву. Я еще никогда не видел, чтобы ты солгал, Ранальд. И не думаю, что ты это сделаешь сейчас. Если ты способен ясно думать сегодня ночью, то должен понимать, что это единственный шанс в твоей жизни. Возможно, последний шанс, брат. Хочешь освободиться от него или нет? Он ушел по этому туннелю прочь от нас обоих обратно к Адемару. Тебе не обязательно следовать за ним, Ранальд, и я не заставляю тебя остаться. Перед тобой открывается первый свободный выбор за долгое время.
- Если я встану на колени и поклянусь в верности младшему брату, который должен был стать священником Коранноса? В этом мой выбор?
- Разве это такой уж плохой выбор? Имеет ли значение, кем он должен был стать много лет назад? - Это заговорил Фальк де Саварик, а Блэз молчал, глядя на брата при слабом свете факелов в тумане.
За мостом, слышал Таун, кричали люди и стучали копыта коней, это кораны бросились окружать ров. Он разделял уверенность Ранальда: они не найдут Гальберта де Гарсенка ни в тумане этой ночи, ни утром, даже если солнце вернется. В глубине его сознания, после их чудесного триумфа, после клятвы верности, данной Фальком де Савариком, промелькнул страх, словно язычок пламени.
Блэз прочистил горло, странно осторожный со своим братом, как раньше с отцом.
- Я не требую, чтобы ты опускался передо мной на колени, только чтобы ты пошел за мной, Ранальд. - Он заколебался. - Я думаю, ты знаешь, если бы мы поменялись ролями, я бы с гордостью принес тебе клятву верности. - Он снова замолчал, заметно было, что он подбирает слова, словно преодолевает какие-то трудности. - И еще я думаю, ты знаешь, что было время, когда я бы последовал за тобой на край света, если бы ты меня позвал.
- Зачем бы я захотел отправиться в подобное место? - спросил герцог Ранальд де Гарсенк после короткого молчания. - Или звать тебя туда с собой?
Блэз на это ничего не ответил. Он опустил голову.
- Ты еще больший глупец, чем я думал, - сказал Бертран де Талаир, но уже мягче, почти что с сожалением. - Отведите сеньора Ранальда к его коню, - крикнул он невидимым коранам у конца моста. - Могущественный герцог де Гарсенк покидает наше бедное общество ради удовольствия общения со своим отцом и высоких милостей двора Адемара.
Блэз продолжал молчать. Стоящий за ним Таун не видел его лица. И был этому даже рад. Прожив столько лет в этом замке, он обнаружил, что ему временами трудно вынести то, что лежит между этими тремя обитателями Гарсенка, - подобно зарослям древков копий на земле, железные наконечники которых нацелены на убийство. Сегодняшней ночью наступил именно такой момент, словно судьба стран запуталась во тьме этого замка, во тьме гораздо более глубокой, чем туман зимней ночи. Они услышали, как на мост привели коня.
- Кто-нибудь, помогите герцогу сесть в седло, - приказал Бертран все с той же мрачной учтивостью.
- Не нужно, - коротко бросил Ранальд и одним плавным прыжком вскочил на коня. Развернул его и посмотрел сверху на брата. - Ты ждешь, чтобы я тебя поблагодарил? - спросил он. И снова в его голосе прозвучала та самая нота, которую Таун не мог понять.
Блэз поднял глаза. И покачал головой.
- Я только думал, что ты спросишь о своем сыне. - Жестокие слова, хотя, возможно, не были задуманы такими. Таун не мог сказать наверняка; младшего сына он тоже не понимал. Он увидел, как Ранальд стиснул зубы. Блэз прибавил ровным голосом: - Я собираюсь назначить его моим наследником в Горауте, а Фалька сделать регентом, если погибну в этой войне. Тебя это хоть немного интересует?
У него очень быстрый ум, подумал Таун, очень быстрый, если уже обдумал это. Он повернулся и посмотрел на Фалька де Саварика, но на лице у того ничего нельзя было прочесть, как и на лице стоящего рядом с Фальком Бертрана де Талаира. Это были люди, привыкшие к играм власти и привыкшие скрывать свои чувства в этих играх.
Ранальд де Гарсенк не так хорошо умел маскировать свои чувства.
- Как трогательно, - резко ответил он, словно выстрелил из арбалета. - Как чудесно видеть, что все мои родственники имеют виды на моего сына. Это освобождает меня от отцовской тревоги, должен сказать.
Блэз сказал по-прежнему мрачно:
- Учитывая то, что ты даже не потрудился спросить о его здоровье или о его имени, тебе не пристало говорить подобным тоном, брат.
Воцарилось молчание. Сам спокойный тон сказанных слов делал их резкими, ранящими сильнее. Таун чувствовал, как он сам и другие на мосту стали лишними, всего лишь наблюдателями за этой давней, горькой борьбой в семье де Гарсенков.
- Ну? - в конце концов произнес Ранальд, словно это единственное слово стоило ему больших усилий. - Скажи мне.
Таун увидел, как Блэз снова на долгое мгновение склонил голову, потом опять поднял ее.
- С ним все в порядке. Красивый, здоровый ребенок. Он похож на Гарсенка. Его зовут Кадар в честь его деда де Саварика.
Тут Ранальд рассмеялся тем же самым быстрым, горьким смехом, что и раньше, когда убежал его отец.
- Конечно, - произнес он. - Она должна была так поступить.
- Можно ли ее винить?
К его удивлению, Ранальд де Гарсенк перестал смеяться. Он покачал головой и сказал:
- Ты мне не поверишь, но я сказал и отцу, и королю, что готов отпустить ее, если она пришлет обратно ребенка. Ни один из них не согласился, да и она бы этого не сделала. - Он помолчал. - Если бы я прошлой осенью не поехал с Адемаром в Аубри, мне грозила немедленная казнь. Спроси у герцога де Саварика, твоего храброго нового союзника. Он тоже присутствовал на том сожжении по той же причине.
Настал черед Блэза промолчать.
- Я знаю, что он там был, - наконец ответил он. - Знаю, почему ты был там, Ранальд. Но Фальк де Саварик сегодня ночью дал свой ответ на это. Теперь он с нами. А ты собираешься вернуться в Кортиль. К кошмару той жизни. Я не понимаю. Не могу понять. Ранальд, ты не объяснишь мне, почему? - В его голосе прозвучала боль. Все стоящие на мосту ее услышали.
Ранальд де Гарсенк снова медленно покачал головой.
- Нет, - в конце концов ответил он. - Я тебе не настолько многим обязан. - Он помолчал, теперь он выглядел более спокойным, чем его младший брат. - И я не стану благодарить тебя за то, что не стал пытать меня, чтобы узнать местонахождение туннеля. Но вот что я скажу. - Он повернулся к герцогу Талаирскому. - Я не собираюсь возвращаться в Кортиль. Не забывайте, в своем стремлении высмеивать и недооценивать противника, с кем и с чем имеете дело. Я никогда этого не забываю, никогда, ни в один из дней или ночей моей жизни. - Он опять повернулся к брату: - Прощай, малыш Блэз, который станет нашим королем. Я помню, как учил тебя владеть мечом. Интересно, помнишь ли ты?
После этих слов он повернулся и исчез в ночи и в тумане, и только стук копыт его коня указывал, что он едет на восток.
- Конечно, я помню, - ответил Блэз, ни к кому не обращаясь.
Потом он повернулся и зашагал через мост к замку, мимо двух герцогов и всех коранов, которые быстро расступились перед ним. Постоял молча перед опускной решеткой, пока ее снова не подняли, давая ему проход внутрь, в дом его предков.
Ошеломленный быстротой событий, Таун Гарсенкский почувствовал большое облегчение, увидев порозовевшие щеки и веселый вид других людей, когда они все собрались в большом зале.
В конечном счете, никакого сопротивления не было. Объявление о прибытии Блэза де Гарсенка, подкрепленное еще более весомым присутствием почти тысячи вооруженных воинов герцога де Саварика, заставили тех коранов Гарсенка, которые могли иметь подобные намерения, смириться с ситуацией.
Проблема была не в этом. Проблема возникла, когда начались объяснения, пока слуги замка торопливо раздавали вино и еду и устраивали на ночлег не только тех, кто собрался в зале, но и воинов с севера, фермеров, которые также пришли вместе с Фальком, вооруженные самым разнообразным оружием.
Именно присутствие фермеров, которых велели взять с собой Фальку, вызвало затруднения. В конце концов, стояла зима. Кораны часто следовали за своим сеньором, куда бы он ни ехал, и для герцога не было ничего необычного в том, чтобы взять с собой часть своих домашних, если он отправлялся в Кортиль на холодные зимние месяцы, чтобы пить и затевать потасовки с придворными короля. Такая традиция установилась давно. Вот почему предполагали, что замок Гарсенк не слишком хорошо защищен. Но если Адемар приказал обычным земледельцам взяться за оружие в разгар зимы - значит, затевалось нечто необычное.
Фальк де Саварик это понимал. Однако он не знал, что именно затевается, так как еще не добрался до Кортиля, когда получил другой приказ. Его рассказ был прост. Он получил указания привести как можно больше людей. Учитывая то, в каком настроении пребывал король с осени, Фальк полагал, что не сможет просто проигнорировать эти указания. Он пришел к выводу, что король собирает войско перед весенним наступлением; это всегда было наиболее вероятным развитием событий.
На полпути к Кортилю его встретил гонец от верховного старейшины и передал другой приказ, требующий повернуть на запад, к замку Гарсенк, и встретиться там с Гальбертом. Гонец доложил, что надвигается угроза с юга и в самом сердце зимнего Гораута зреет предательство. Фальк знал, как и большая часть Гораута к этому времени, что Блэз де Гарсенк прошлой осенью заявил о своих притязаниях на трон.
Герцог Фальк привык жить своим умом, пусть ему недоставало жизнерадостности отца или уверенности монарха, которой обладал Кадар де Саварик. Он развернул свою тысячу, как и было приказано, и поехал по дороге, засыпанной снегом, в долине, но остановил войско у русла замерзшей реки два дня спустя, откуда до замка Гарсенк было полдня езды. И там, под серым небом, произнес речь.
Он был не слишком хорошим оратором, и его северяне не были склонны выслушивать длинные речи особенно на холоде. Он выступил так коротко и ясно, как только мог, и его слова означали перемену в его жизни. Он стал бы отрицать, что именно события в Аубри привели его к этому моменту, но и не мог утверждать, будто они не имели к этому никакого отношения.
Ему никогда не нравился Иерсенский договор, сообщил он собравшимся, выкрикивая слова против поднимающегося ветра. Ему никогда не нравилась та власть, которую имел верховный старейшина Коранноса над королем, погрязшим в пороках. Он испытывал презрение и искренний гнев по поводу того, что четверть населения Гораута лишилась своих земель и получила приказ искать себе кров где-нибудь в другом месте. Где угодно, пока король и его верховный старейшина строят планы завоевания юга. Фальк де Саварик не думал, что они сумеют удержать земли, захваченные к югу от перевалов; им этого не позволят другие страны. Равновесие будет слишком резко нарушено. Они лишь сменят пограничные конфликты с Валенсой на огромную битву против всех остальных стран, а арбоннцы скорее умрут, чем согласятся мирно жить под игом оккупации Гораута. Гораутцы будут изгнаны из Арбонны, сказал герцог Фальк своим людям, оставив после себя руины, пепел и горы трупов.
Это, сказал Фальк, возможно, даже не имеет значения для верховного старейшины, который затевает эту войну. Истинная причина того, что сейчас происходит, не имеет почти никакого отношения к земле, необходимой для лишившихся своих владений на севере. Гальберт хочет лишь уничтожить Арбонну и ее богиню, и Иерсенский договор был первым дьявольским шагом к этому. Фальк де Саварик тоже не слишком заботится об арбоннской богине; она его никогда не волновала, сказал он у той замерзшей реки. А что его действительно волнует, сказал он, - это согнанные с земли люди севера. Король продал их Валенсе за серебро и золото, чтобы собрать армию для сожжения женщин в Арбонне.
Есть и другие люди, сказал он молчащим воинам, которые думали так же, как он. Блэз де Гарсенк, младший сын верховного старейшины, вероятно, многим из них известен. Он даже не северянин, но он предпочел навсегда покинуть Гораут и не жить по условиям Иерсенского договора. Вероятно, он сейчас направляется домой, возможно, даже сегодня ночью, возглавив восстание против той самой несправедливости, о которой говорил Фальк. Герцог собирается присоединиться к нему ради чести северной земли и в память о своем отце и короле Дуергаре, которые действительно любили Гораут и служили ему. Он предлагает всем своим воинам, которые думают так же и которые доверяют его суждениям, пойти с ним. Те, кто думает иначе, могут беспрепятственно уйти, с его искренней благодарностью за прошлые услуги.
Вот и все, что он сказал. Ветер дул вдоль долины, наметал снег в сугробы по берегам замерзшей реки, стряхивал его с ветвей голых деревьев.
Восемнадцать человек уехали из отряда почти в тысячу человек.
Люди севера всегда имели собственные твердые убеждения, а сеньоры Саварика редко поступали с ними нечестно, что бы ни делали короли в Кортиле. Герцог Кадар де Саварик погиб, защищая их земли и свои собственные у Иерсенского моста. Его сын защищал интересы севера осторожно, но старательно во время мятежей, которые вспыхивали после восшествия на престол короля Адемара и подписания договора. Если сейчас время осторожности закончилось, то время верности - нет, а верность северу была первым законом севера.
Фальк де Саварик не был человеком, склонным действовать под влиянием вспышки сильных чувств, однако он был растроган тем, что последовало за его речью в тот зимний день. В конце концов, он подбивал их на измену.
Когда он закончил, не было никаких криков, ни криков одобрения, ни криков «ура» в его честь. У них так не принято. Только мрачное, суровое молчание, всегда свойственное северу, когда шесть всадников и двенадцать пеших воинов отделились от отряда и двинулись на восток, прочь от того заледеневшего потока, к Кортилю и королю Адемару, который все-таки, после всего сказанного и сделанного, оставался помазанником божьим.
Остальные последовали за Фальком сюда, в замок Гарсенк, и теперь последуют за ним, торжественно сказал он Блэзу, Бертрану и другим собравшимся в большом зале, туда, куда он их поведет.
- Боюсь, - заметил Блэз, - что это и есть главный вопрос. - Казалось, он постепенно взял себя в руки после встречи с отцом и братом. - Мы планировали захватить этот замок, устроить в нем зимнюю базу, пункт сбора для тех людей, которые могут к нам присоединиться, а потом посмотреть, что принесет нам весна в смысле людей и возможностей. Я не предполагал вести войну зимой.
- Мы когда-то вели, и она закончилась битвой у Иерсенского моста, - возразил Фальк де Саварик.
- Я знаю. Я там был. То была война против захватчиков, у нас не было выбора. Теперь дело другое: я не хочу сам нападать на страну, разрушая города и замки. Если у меня получится, я бы хотел закончить все одним сражением против Адемара, только одним. Моя армия - если она у меня появится - против его армии на каком-нибудь поле. Если мне предстоит вернуться домой в качестве спасителя Гораута - человека, который вернет нас к богу и к нашей истинной судьбе, - то я не могу начать с убийства собственного народа и уничтожения их домов и полей. Я не стану этого делать, Фальк, по той же причине, по которой не хочу начать вторжение с армией из Арбонны.
- А тебе ее предлагали? - спросил Фальк де Саварик.
Блэз повернулся к Бертрану де Талаиру. Выражение лица герцога было странно задумчивым, углубленным в себя, как увидел Таун, словно он невнимательно следил за последней частью разговора. Мгновение спустя Таун осознал, что так оно и было.
- Ты помнишь, - тихо спросил Бертран у Блэза, не отвечая на вопрос, - что сказал твой брат перед тем, как уехал? Его последние слова, обращенные ко мне? - Его голос звучал как-то странно, от него в помещении снова стало холодно, несмотря на огонь, горящий теперь во всех каминах. Таун, стоящий у дверей в коридор, попытался вспомнить, что же сказал Ранальд де Гарсенк.
- Он сказал, что не собирается возвращаться в Кортиль. - Блэз стоял у самого большого камина. Теперь он сделал два шага к герцогу Талаирскому и остановился.
- Не хотел ли он сообщить тебе о чем-то? - резко спросил Рюдель Коррезе. Он встал со стула. - Потому что, если хотел...
- Если хотел, - закончил вместо него герцог Бертран, - тогда мы знаем, почему Фальку приказано привести всех людей, каких сможет. И почему твой брат не поехал в Кортиль. Адемара нет в Кортиле.
- Как вы перебрались через горы? - внезапно спросил Фальк де Саварик. Он тоже теперь встал со своего стула.
- Через Малый Гаярдский перевал на западе, - ответил Блэз. - Нас было всего пятьдесят человек, без оружия или товаров. Мы не хотели быть замеченными. Если бы мы пошли через Верхний перевал, нас могли засечь.
- Конечно, - сказал Фальк. - Но если эн Бертран прав...
- Тогда Адемар и его армия двигались на юг от Кортиля к Верхнему перевалу, пока мы шли на север. - Бертран де Талаир поставил бокал с вином. Его лицо, как увидел Таун, сильно побледнело, старый шрам резко выделялся на нем. - Вот что произошло, я уверен. Это совпадает с тем, что нам известно. Они все же решили не ждать весны. Это зимняя война, друзья мои. В Арбонне. Возможно, они уже там.
- И что мы здесь сделаем с тысячью человек? Захватим Кортиль? Поднимем восстание в стране? - Глаза Рюделя Коррезе горели при свете каминов. Блэз ничего не ответил, он смотрел на герцога Талаирского.
- Не с кем поднимать восстание, - медленно произнес Фальк де Саварик. - Все мужчины, которые могут сражаться, ушли с королем. Кажется, я понимаю, о чем он думает: ему наплевать, что ты здесь делаешь. Если он захватит Арбонну достаточно быстро - а она, вероятно, будет беззащитна перед ним сейчас, зимой, сколько бы людей он ни потерял в горах, - он сможет вернуться домой с армией, победив и разграбив Арбонну, и разделаться с нами весной там, где будет находиться Блэз.
- Это придумал не Адемар, вы понимаете, - наконец заметил Блэз, и все услышали в его голосе горечь. - Это коварный план моего отца и его мечта. Он всегда хотел уничтожить Арбонну. Еще когда я был мальчиком, он говорил мне, что храмы Риан следует разрушить, чтобы спасти весь мир от разврата. Он меня знает. Он знал, что я не приведу сюда армию, что Адемар может спокойно оставить Гораут почти без защиты, а потом вернуться, как говорит Фальк, и разобраться с тем, что здесь произойдет в его отсутствие. - Он повернулся к Бертрану: - Ты знаешь, что он собирается сделать, не так ли?
Лицо Бертрана было мрачным, словно зимняя ночь. Он медленно наклонил голову.
- Он не станет возиться с замками и городами. Не попытается устроить осаду зимой. Он собирается выманить коранов наружу, нападая на деревни и храмы. Как он сделал в Аубри.
- Как он сделал в Аубри, - повторил Блэз.
- Тогда мы выступаем? - спросил Фальк де Саварик. - Ты хотел одного сражения, Блэз. Похоже, ты сможешь его получить, но оно произойдет в Арбонне.
- Конечно, - отозвался герцог Талаирский с гневной иронией. - Там ведь теплее. Солнце сияет даже зимой. Если забраться достаточно далеко на юг, то совсем не будет снега. Можно даже почувствовать запах моря.
- Сквозь дым, - коротко заметил Блэз. - Поехали.

Они оставили две сотни из людей Фалька для защиты замка Гарсенк. Остальная часть отряда в ту же ночь в туман и холод двинулась по длинной дороге к горам. В какой-то момент ночи туман наконец-то начал подниматься, и они перед наступлением утра увидели сквозь разорванные, несущиеся по ветру облака белую Видонну, висящую над горизонтом.

Глава 16

Священник Рош попал в опалу на острове Риан в море. Один человек, отправившийся в лес за дровами на зиму, учуял запах горящего костра у бухточки на южном берегу и пошел туда выяснить, в чем дело; риск лесного пожара, хоть и гораздо меньший зимой, всегда был реальным. Он обнаружил небольшую ямку в холодном песке, прикрытую сверху плоским камнем. Приподняв камень длинной веткой, он увидел полдюжины анчоусов, которые жарились на углях внутри.

Предыдущая страница 18 Следующая страница


19 Гай Гэвриел Кей

Рош даже мог бы попытаться отрицать свою вину, если бы через несколько минут тот же любопытный лесник не нашел и его самого в маленькой хижине неподалеку, где он дремал в радостном предвкушении. Рядом лежала удочка, а его руки пахли рыбой.
Разбуженный этим любопытным нахалом, он, заикаясь, предложил ему разделить с ним утренний тайный улов под ласковым зимним солнцем, любуясь с берега спокойными морскими водами. Лесника не тронул ни идиллический пейзаж, ни даже обещанная сочная рыба. Он был одним из тех удручающе набожных парней, которые покидали свой дом после какого-нибудь ночного видения и приезжали на остров, чтобы служить богине, работая на жрецов и жриц. Такие люди часто более строго придерживались доктрин и кодексов поведения, чем сами священнослужители.
По закону, с удовольствием провозгласил лесник, грозя Рошу пальцем, вся рыба и дичь на берегах острова запретны для смертных мужчин и женщин, священны, добродетельно пропел он, посвящены Риан в ее ипостаси защитницы животных.
Рош попытался, без всякой надежды, объяснить, что это касается только рыбаков и охотников с большой земли. Как он и ожидал, лесник оказался хорошо подготовленным. О подобной нечестивости, заявил этот человек с негодованием, следует доложить самой верховной жрице. Он взвалил на плечо вязанку дров, ухватил за повод так же тяжело нагруженного осла и быстро двинулся назад, к поселку вокруг храма. Всегда все хотят обращаться прямо к верховной жрице, мрачно подумал Рош, глядя ему вслед. Будто ей больше делать нечего, как только выслушивать доклады о мелких прегрешениях ее жрецов и жриц.
Тем не менее это было его третье мелкое прегрешение - одно и то же - за год. Он безнадежно спрашивал себя, отошлют ли его с острова, назначат ли служить в каком-нибудь храме среди полей или в горах. Ему не хотелось покидать остров Риан. Не хотелось уезжать от моря. Он вырос у океана; это было то, что он знал и любил, как любил урожай, который Риан в своей милости позволяла собирать на волнах. Особенно анчоусы; больше всего анчоусы.
В мрачном настроении, проклиная собственную слабость и то, что у него хватило глупости уснуть так близко от ямы с костром, Рош обдумывал возможность перехватить лесника и попытаться остановить его или придумать какую-нибудь небылицу, подходящую к случаю, раньше, чем они доберутся до поселка. Нет смысла, мрачно решил он. Рош чувствовал себя таким несчастным, что почти потерял аппетит.
Рыба была готова, он определил это по доносящемуся аромату. С тяжким вздохом Рош вернулся к костру и печально посмотрел внутрь, на шесть драгоценных рыбешек, заманчиво шипящих под старательно собранными и выложенными сверху травами. Он слегка удивился при этом, учитывая крайнюю серьезность своего положения, обнаружив, что к нему все-таки вернулся аппетит.
Немного позже он добрел до поселка, задолго до того срока, когда ему надо было идти на службу в храм. Он хороший священник, сказал себе Рош, просто любит рыбу.
Как он и ожидал, ему приказали немедленно явиться к верховной жрице. Он увидел лесника с его ослом у двери в пекарню. У него был самодовольно благочестивый вид. Рош прошел, вытирая рот и пятна на одежде и изо всех сил стараясь его не замечать.
В дальнем конце храма под куполом находились спальни и приемные верховной жрицы и жриц Внутреннего Круга. Роша впустила женщина из Кауваса с непроницаемым выражением лица. Ему никогда не нравились жители Кауваса - как и люди из других районов внутри страны, внезапно подумал он. Только люди, выросшие у моря, в состоянии понять ритмы жизни на воде. Интересно, можно ли ему сказать об этом верховной жрице. Она ведь сама из Барбентайна.
Рош ждал в мрачном молчании, стоя один в приемной, и время от времени безуспешно пытался украдкой вытереть выдающие его пятна на одежде. Он вдруг понюхал свои ладони и поморщился. Ему следовало помыться, осознал он. Он принес доказательство своего греха прямо в храм Риан. И это уже в третий раз за этот год. Его сошлют на север, решил Рош с искренним отчаянием. Он заслуживает, чтобы его сослали в горы, подальше от волн его любимого океана и их искушающих даров. У него совсем нет силы воли, упрекнул он себя, нет должного уважения к традициям святой Риан, которые он поклялся соблюдать всю жизнь, нет истинного чувства собственной ответственности, чтобы служить примером...
Дверь открылась. Еще одна служанка с мрачным лицом холодно кивнула ему. Прислужникам всегда нравилось, когда у священника или у жрицы бывали неприятности. Рош в последний раз вытер ладони об одежду и вошел, пытаясь держаться с таким достоинством, какое только возможно, если пахнешь анчоусом и костром, и приготовился выслушать приговор судьбы от верховной жрицы Риан в Арбонне.
Очень скоро он вышел из комнаты всерьез обеспокоенный. Верховная жрица едва обратила внимание на его прегрешение. Она кратко попеняла ему, даже не повернув головы и не отрывая незрячих глаз от огня в камине. Она почти рассеянно отпустила ему грех, произнесла ритуальное повеление помолиться в храме и попросить дать ему силы сопротивляться своим слабостям. И это все. За третье прегрешенье за этот год. Его отпустили. Даже ее белой сове, казалось, не до него, она даже не соблаговолила взглянуть на вошедшего.
Рош не мог этого понять. Он совершил довольно серьезный проступок, подал ужасный пример простым работникам. Как могла верховная жрица равнодушно отнестись к подобному, удивлялся он. Как можно должным образом сохранить обычаи богини, если высшее руководство храма обращает на них так мало внимания? Он заслужил по крайней мере временную ссылку! И хотя подобное наказание сделало бы его несчастным, он, несомненно, его заслужил. А это что - рассеянный выговор и быстрое освобождение?
Случилось нечто очень серьезное, решил Рош. Он всего лишь незначительный священник, но невольно задаешь себе вопрос, должным ли образом служат Риан ее высшие клирики в последнее время. Он покачал головой. Куда катится мир?
Однако по дороге к выходу он не мог удержаться и широко улыбнулся женщине с кислым лицом у двери, а когда шел мимо пекарни под ярким послеполуденным солнечным светом, то весело помахал рукой леснику. Не самый разумный поступок, возможно, но Рош уже понял, что перед некоторыми искушениями он устоять не в силах.
Покончив со своими обязанностями в святилище в тот вечер, он тщательно помылся, вымыл руки, лицо и тело на прохладном вечернем воздухе после захода солнца и надел чистые одежды перед тем, как вернуться в храм, где ему предстояло молиться в тот вечер две полных смены. Как ему и было велено, Рош смиренно просил богиню даровать ему силы сопротивляться своим недостойным желаниям, а затем, подумав, помолился Риан, чтобы она даровала свою святую мудрость и вечное присутствие верховной жрице, которая в последнее время казалась обремененной заботами выше его скромного понимания.
Когда он в конце концов поднялся, хотя его колени и спина застыли от холода, он почувствовал себя лучше. Он покинул храм и вернулся в спальню, на свою кровать под зимними звездами и обеими лунами.
Выходя из храма, он увидел группу своих товарищей, жрецов и жриц, стоящих на портике вокруг маленького костра. Было уже очень поздно; в этом было нечто необычное. Он подошел к ним, и когда они расступились, чтобы впустить его, он увидел среди них Маритту, которая скоро должна была родить ребенка, зачатого с ним прошлой весной. Именно она рассказала Рошу о только что полученном известии: армия Гораута была замечена два дня назад на Верхнем перевале в горах, она двигалась на юг.
Всегда существовала такая вероятность, даже более чем вероятность.

С того момента когда был подписан Иерсенский договор, Беатриса была уверена, что Гораут придет к ним. «Пока солнце не упадет и луны не умрут, Гораугу и Арбонне не соседствовать мирно». Так гласила древняя поговорка в обеих странах. Солнце не упало, и обе луны сегодня светят на ночном небе, она это знает, ощущает их присутствие, хоть и не видит их света.
Погрузившись в свое мягкое кресло, она также ощущает огонь в камине, разумеется, как тепло, приятное тепло, но еще и как нечто иное, не звук или жар и, уж конечно, не свет, а как источник опасности и знаний одновременно. Тот мир, в который она вошла в ту ночь, когда отдала свои глаза в обмен на иное зрение Риан, был таким сложным. Она теперь видит совсем по-другому, лучше в темноте, лучше всего на острове, и совсем не видит, когда Бриссель не сидит у нее на плече. Она подняла руку и погладила сову; она чувствовала ее тревогу, или скорее чувствовала, как сова реагирует на ее собственную тревогу. Она попыталась успокоить ее мысленно, нежно поглаживая рукой, но это было трудно. Сегодня трудно.
Аубри - это удар по ее сердцу, тяжкий, как удар молота, а ведь это был всего лишь первый шаг, прошлой осенью всего лишь горстка коранов Гораута прислала свое первое послание, написанное огнем. Теперь это армия, и, кажется, давняя мечта Гальберта де Гарсенка сжечь Арбонну может осуществиться.
А она почти ничего не может поделать. Беатриса уже сделала все, что могла. Она покидала остров на гораздо более долгий срок, чем следовало, пренебрегала существенными только для этого места, но жизненно важными нуждами жрецов и жриц, чтобы встретиться с матерью, Робаном и самыми значительными из сеньоров - Бертраном, Тьерри и Арианой, Уртэ. Именно Беатриса, чувствуя в себе биение пульса богини, что случалось редко, посоветовала осторожно сделать предложение Блэзу де Гарсенку, который, как известно, покинул Гораут в гневе. Она вспомнила их первую реакцию на ее совет: он был сыном верховного старейшины, их злейшего врага. Невежественный, неприятный солдафон-наемник, как презрительно назвал его канцлер Робан.
В нем есть нечто гораздо большее, сказала им Беатриса, доверившись своей интуиции и молчанию совы. Бертран с ней согласился, пусть даже его это позабавило. Но у него была еще одна причина - как они потом поняли, - ее предложение помогало ему осуществить план и соблазнить некую даму. Иногда с Бертраном такое случалось. Его надо принимать таким, какой он есть, а это не так мало, и стараться не выдавать свое внутреннее сожаление о том, насколько больше он мог бы сделать.
Она поняла, что права насчет Блэза де Гарсенка, когда Риан своим божественным вмешательством привела этого человека на остров еще до того, как Бертран приехал в замок Бауд. Беатриса и здесь сделала все, что могла, попыталась напугать его и вывести из состояния мрачного спокойствия, проникнуть за выстроенные им барьеры и прикоснуться к тому сокровенному, что она в нем почувствовала. Бриссель дала ей знать, что и она тоже что-то здесь почувствовала, а Беатриса давным-давно научилась прислушиваться, когда сова говорила ей нечто подобное.
Она помнила, как Бриссель слетела с ее плеча в ночь летнего солнцестояния в Тавернеле, когда Блэз впервые заговорил о короне Гораута. Это стало для нее неожиданностью, и слова Блэза, и внезапный полет к нему совы. Она совсем ничего не видела, когда с ней не было Бриссель, но мать взяла ее за руку и тихо сказала, куда перелетела птица, и в тот момент Беатриса ощутила присутствие Риан.
Если бы только она могла чаще ощущать ее присутствие. Если бы только она обладала десятой долей тех магических и умственных способностей, которые приписывают ей суеверные люди. Но магия в Арбонне - явление неуловимое, почти не существующее, в отличие от тех не нанесенных на карту стран, лежащих за пустынями на юге, о которых ей рассказывали моряки, занесенные туда штормами. Здесь магия ограничена мелочами, касающимися домашнего очага и сердечных дел. Умение управлять зачатием, узнать заранее пол младенца - и последнее не всегда точно. Знание людских горестей, слабая возможность облегчить их. Умение разбираться в дарах природы - травах, цветах, фруктах, деревьях. Сама Беатриса немного умела проникнуть - но только здесь, на острове, или на островке озера Дьерн, и только после того, как ослепла, - во внутреннюю жизнь, в дела любви и ненависти. Обладала небольшим даром исцеления, хотя здесь ей больше всего помогало знание трав и других средств, передаваемое из поколения в поколение, как и другие знания.
В этом вся их магия; в этом их грозная сила. Было полезно заставить остальных думать, что они обладают большим; страх перед священниками Риан и их ночными сборищами мог послужить им защитой.
Пока этот страх не перерос в такой глубокий и холодный ужас, что сам стал причиной их гибели. Кажется, Гальберт де Гарсенк в прошлом однажды пересек эту черту, днем или ночью. Его страх перед женщинами Арбонны, его ненависть к Риан и всему, что олицетворяла богиня, стал причиной появления армии в горах среди зимы, которую верховный старейшина Коранноса заразил жаждой убийства. Они уже должны были спуститься с гор, поправила себя Беатриса, с болью в сердце, и холодный, медленный ужас растекся по ее жилам, словно яд в крови.
Она не знала, что делать. Это было самое худшее. Она могла молиться, собрать всех на острове под куполом храма и петь гимны и молитвы весь день и всю ночь, призывая богиню услышать их и защитить. Но Риан невозможно заставить это сделать. Это самый древний, самый основной закон; богиня капризна и неприкосновенна, смерть - часть ее владений: фактически она - одно из ее воплощений. Она мать, она невеста, но она также собирательница мертвых.
Возможно даже, что сама Риан наслала это бедствие как наказание, чтобы очистить от зла их время. Беатриса не знала, какие большие грехи они могли совершить, но она всего лишь служанка богини, а не поверенная божественного провидения. Она считала - и сказала бы, - что в Арбонне нет ничего столь темного или порочного, что заслуживало бы случившегося с коранами из сторожевой башни у Верхнего перевала прошлой осенью или со жрицами храма в Аубри в ту же ночь.
Она сказала бы об этом самой Риан, если бы это что-то изменило. Сова взъерошила перья и вернула верховную жрицу к действительности. Беатриса обдумывала варианты, способы ответных действий. Она помнила, как это делал ее отец, как быстро перебирал вслух возможности перед тем, как решительно выбрать путь. Ей иногда бывало все еще трудно примириться с его смертью, с тем, что теперь это бремя лежит на матери и на ней самой, при слабой помощи со стороны разобщенных сеньоров Арбонны.
Нет наследника. Это всегда представляло собой проблему, и Гибор Четвертый, правитель Барбентайна, не смог назначить наследника из боязни раздробить страну. Он даже пытался заставить Беатрису покинуть остров богини в тот год, когда Аэлис умерла вместе с младенцем в Миравале. Гибор предвидел эту проблему после смерти своей младшей дочери. Он всегда многое предвидел; его недостатком было то, что он старался одновременно добиться слишком многого. Так получилось с браком Аэлис и Уртэ де Мираваля: могущественный герцог, один из самых могущественных в стране, этот выбор невозможно было поставить под сомнение. К тому же Уртэ очень хотел иметь детей, сына или даже дочь, чтобы править Арбонной после смерти Гибора.
Но Аэлис умерла первой, а вместе с ней почти наверняка и ее сын. Никто не мог быть полностью в этом уверен, хотя все знали, что она сказала своему мужу на смертном одре насчет отцовства ребенка и - тем самым положила начало ужасной, пагубной вражде, с тех пор определявшей жизнь в Арбонне. С Уртэ невозможно было даже заговорить об этом. Однажды Беатриса попыталась, в конце того года после смерти Аэлис, и получила самый яростный отпор в своей жизни. Им пришлось бы подвергнуть герцога Миравальского пыткам, чтобы попробовать заставить его заговорить. И он бы не заговорил, они все это понимали: он даже под пытками не сказал бы, что случилось с ребенком.
Даже правитель Гибор не сумел погасить то, чему положила начало Аэлис в ту давнюю ночь в отношениях между Талаиром и Миравалем. Поэтому в поисках выхода он попытался заставить Беатрису перестать быть жрицей, вернуться в Барбентайн, готовиться к замужеству и к тому, чтобы самой родить ребенка.
Именно тогда она дала себя ослепить в том маленьком храме в горах Гётцланда, решилась на шаг, которого не делала многие годы ни одна из жриц, навсегда связав себя с Риан. Она стала верховной жрицей два года спустя и переехала на остров.
Ее отец так до конца ее и не простил. Это всегда причиняло ей боль, потому что она его любила. Не так, как его любила мать, со всей неумирающей страстью души, и даже не так, как ее сестра Аэлис, любовь которой была сложной и требовательной. Беатриса слишком хорошо знала слабости отца и его недостатки, она слишком хорошо его понимала, чтобы так любить: она понимала его гордость и то, как он хотел управлять слишком многим и самыми разными способами, держать в своих руках поводья всего и всех. Конечно, она это понимала: ей тоже мешал этот порок. Она была дочерью Гибора. Но ее призвание служить Риан было искренним, призванием всей жизни, она поняла это еще в юности.
К ее изумлению, мать ее поняла тогда. Синь, прекрасная и блестящая, как драгоценная жемчужина, при свете факелов Барбентайна, понимала очень многое всегда. Душа Беатрисы сегодня ночью болела за нее, когда она представляла себе мать в зимнем замке, когда она только что получила жестокие известия и к ней пришло ужасное, сокрушительное понимание, что она, возможно, станет правительницей Арбонны во времена окончательной гибели страны.
Сова снова заволновалась, это было предостережением. Беатриса обдумывала варианты своих действий. Она могла сама отправиться на север, покинуть остров - то место, где ей могут быть дарованы власть и предвидение, чтобы отдать свои силы смертной женщины, всю доступную ей мудрость матери тем, кто сейчас остался с графиней.
Она им не нужна, поняла Беатриса, остро ощущая свою беспомощность. Она может давать советы во время мира, может собирать сведения у своей сети осведомителей, но что она знает о войне?
Пришло время мужчин, с горечью сказала себе Беатриса. Блестящая ирония. Арбонну хотят уничтожить из-за женщин, потому что богиня пользуется их любовью и преданностью вместе с Коранносом на небесах, потому что ею сейчас правит женщина, из-за символов и музыки Двора Любви, из-за изящества женщин, таких, как Синь и Ариана. И все же теперь, когда все это пришли уничтожить мечом, топором и огнем, когда угроза насилия и сожжения стоит перед взором каждой женщины в Арбонне, стоит ей только закрыть глаза - именно мужчины должны их спасти.
И, несмотря на более чем двадцатилетние усилия ее отца при его жизни, а после усилия ее матери, несмотря на терпение, уловки и даже попытки Гибора наложить строгий запрет, два самых могущественных человека Арбонны по-прежнему ненавидели друг друга с неистовством и самозабвением, которые никогда их не покидали и никогда не покинут и никогда не позволят им действовать сообща даже для того, чтобы спасти себя и свою страну.
Беатриса это знала. И почувствовала отчаяние, чуть не захлестнувшее ее. Вот что всегда было слабостью в самом сердце современной Арбонны, вот почему им грозило уничтожение. Не потому, что ими правила женщина. Не из-за предполагаемой слабости их коранов - это была ложь, явная ложь. Не из-за развращающего влияния трубадуров и их музыки: в их процветающем искусстве не было никакого разврата. Их угрозой, их уродливой раной были Талаир и Мираваль.
Ее сестра Аэлис, подумала Беатриса с застарелой, непримиримой обидой должна ответить за многое.
Наверное, так думать несправедливо; Ее мать твердила ей об этом снова и снова уже много лет. Несправедливо или нет, она так думала, и будет так думать до самой смерти, и умрет, вспоминая Аэлис, смуглую и стройную, чересчур гордую, с ее железной волей и склонностью ничего не прощать.
Бертран тоже этим отличается, подумала Беатриса. Как и Уртэ. А затем ей в голову пришла новая мысль, когда она снова протянула руку, чтобы погладить встревоженную сову: «Как я».
- Ох, Аэлис, - вслух пробормотала она. - Ох, сестра, не начали ли мы все умирать в ту ночь, когда умерла ты, с новорожденным или без него?
Она подумала, что это возможно. От событий расходятся круги, и иногда очень далеко, по темным озерам времени и мира.
Бриссель снова встрепенулась на ее плече, потом вдруг сжала острые когти знакомым ей образом. Это всегда происходило так: без всякого предупреждения она могла ощутить присутствие богини. Затаив дыхание, ощущая знакомое ускоренное биение сердца, Беатриса ждала и получила ответ, который ее успокоил, при помощи картинок в темноте. Они вихрем кружились, обретали форму, словно явились из какого-то первобытного тумана времени еще до сотворения мира.
Она увидела два замка и сразу же их узнала. Мираваль и Талаир - она всю жизнь знала эти две гордые твердыни. Быстро промелькнули другие образы: арка, невероятно древняя, массивная, внушающая смирение, барельефы воинов и завоевателей вырезаны на ней, словно предостережения из далекого прошлого. А затем, когда верховная жрица Риан перевела дыхание судорожным вздохом любви и боли, который не смогла сдержать, она мысленно увидела озеро, маленький, изящный островок посреди него, три столба дыма, поднимающиеся, подобно мечам, прямо в безветренное зимнее небо. Последним она увидела дерево. Затем картинки исчезли, и снова осталась лишь темнота и Бриссель у нее на плече.
Это всегда приходило вот так и уходило, никогда по принуждению, никогда в ответ на мольбы. Богиня иногда помнила о своих детях, а иногда забывала о них по прихоти своей природы. Она могла осыпать дарами, подобно благословенному дождю весной, или повернуться спиной и позволить льду или огню делать свое дело. У нее было лицо смеха и лицо страсти, выражение истинного сочувствия и устрашающее лицо судьи. По учению Арбонны из них двоих именно бог Кораннос был добрее. Риан их терпела и любила, но могла быть жестокой, как жестока природа. Именно бог всегда помнил о своих смертных детях и всегда видел их страдания на земле. Так проповедовали в Арбонне многие поколения.
В других местах верования были другими. И совсем другими в Горауте.
Ей придется остаться здесь, поняла Беатриса. Только на острове она могла получить доступ к подобным предвидениям, таким, как это. Сегодня ночью нужно отправить послание в Барбентайн. Она попросит отнести его двух молодых трубадуров, которые зимуют с ними на острове. Они не откажут ей; они не такие люди, чтобы прятаться в море, когда смерть и разрушение надвигаются с севера. Беатриса пошлет их к графине, предупредит ее, сообщит им всем, где произойдут решающие события.
Как ей сказано, они произойдут на месте из ее видения: все закончится у маленького острова на озере Дьерн, вблизи от арки, недалеко от двух замков.
Конечно, подумала она, ощущая внутри себя тишину после присутствия Риан. Конечно, это произойдет там. Ее охватила старая печаль. «Мне следовало знать. Ведь там все началось».
Она была мудрой и уже немолодой, Беатриса де Барбентайн, хорошо разбиралась в делах сильных мира сего и давно привыкла к темноте и доступу к знаниям, который эта темнота ей иногда давала. По правде говоря, пути Риан были ей лучше знакомы, чем она позволяла себе признать, но ей всегда хотелось большего. Это в характере ее семьи, наследие ее крови. И все же богиня никогда совсем ее не покидала, какими бы длинными ни оказывались промежутки. Она многое знала, так как в подобные мгновения ей открывались ясные, резкие видения через пропасть времени, не доступные для остальных живущих детей Коранноса и Риан.
С другой стороны, кое о чем не знала и никогда не узнала даже верховная жрица на своем острове в будущем, в настоящем или в расходящихся кругах формирующегося прошлого. И ей не положено было этого знать. Клятвы, данные умирающим, священны в Арбонне.

После того как армия завоевателей из Гораута наконец спускается из снегов на перевале в Арбонну, их духовный лидер останавливает воинов, и на высоком плато они все как один опускаются на колени, чтобы выслушать благодарственную молитву верховного старейшины.
Они прошли через горы с легкостью, внушающей смирение и изумление, потеряв всего несколько сотен людей и коней, погибших от холода в горах, на обледеневших, опасных тропах и под одной - поразительно, всего одной! - лавиной, которая пронеслась в стороне от основной части армии на расстоянии всего лишь полета стрелы, и только арьергард смела белая смерть, оставив людей без должного погребения.
Могло быть - должно было быть - намного хуже, во время этой безумной попытки провести армию через горы зимой, чтобы получить преимущество неожиданности. Даже сам верховный старейшина едва не распрощался с жизнью. Стоя рядом с их высоким королем, он обращается к армии, держа на весу в одной руке стрелу, с алой повязкой на предплечье, сверкающей на фоне синей одежды и белого снега за его спиной. Он догнал их, несмотря на рану, уже на перевале, в одиночку, а это безрассудный риск, как всем известно. Но безрассудный риск для того, кто не верит безоглядно Коранносу и не пользуется, как явно пользуется Гальберт де Гарсенк, верховный старейшина Коранноса, покровительством и благосклонностью бога. А это означает, что они тоже, заодно с ним, получили благословение Коранноса, были им избраны.
Именно об этом, собственно говоря, он сообщает им, когда молитва закончена и они встают. Он высоко, чтобы все видели, поднимает арбоннскую стрелу, выпущенную трусом и не во время войны, которая чуть не убила его в собственном замке. Бог с нами, говорит он им всем, мы его дети и его орудия.
Трудно не согласиться, и воины армии Гораута в присутствии своего короля не склонны к цинизму или сомнениям в подобное время. Они чудом прошли через горы зимой, и теперь перед ними яркая и прекрасная, как мечта, под голубыми небесами лежит земля, которая им обещана.
Обещана, то есть после того, как свершится кара. Они - молот господа, провозглашает верховный старейшина. Храмы и деревни Арбонны и распутные, нечистые женщины, которые живут в них, - это наковальня, на которую должен обрушиться их искупительный удар. Сначала храмы, позже дойдет и до замков, говорит он им. Все перейдет к ним, если они только последуют за своим великим королем. Мужчины Арбонны - трусы, ими руководят женщины, им наставляют рога собственные музыканты и скотники. Что, вопрошает Гальберт де Гарсенк, что сделают такие слабые мужчины, когда встретятся лицом к лицу с собранной в кулак мощью Гораута, которая обрушит на них с гор всю силу бога?
Они умрут, говорит он им, отвечая на свой собственный вопрос, а среди воинов проносится шум, рожденный жаждой и возбуждением. Они умрут, потому что они трусливые отступники, а когда все будет сделано, когда святому Коранносу снова будут поклоняться на этой земле должным образом, тогда мужчины Гораута докажут, что они достойны великой милости бога, которая всегда с ними. Тогда весь мир узнает им цену. Тогда этот солнечный свет, эти зеленые горные долины, виноградники, замки и поля, богатые города и гавани и широкое море за ними - все будет отдано Горауту по высшей милости Коранноса.
Разве не так все произойдет? - кричит он им, и великолепный инструмент его голоса доносит этот вопрос с помощью ветра до всех собравшихся ниже по склону.
Они отвечают ему страстно, возбужденно, как один.
Король затем съезжает вниз с холма, и верховный старейшина рядом с ним, все еще держа в руке стрелу. Они вместе занимают свои места, красивые мужчины, суровые и величественные, во главе армии. Недалеко от них, но на подобающем расстоянии едет господин Борсиард д'Андория во главе отряда своих людей. Присутствие в их рядах портезийцев, сказали воинам, служит знаком того, что не только бог, но и все страны мира объединились с ними в этом карательном походе против темного безбожия.
Король Адемар Гораутский поднимает руку, и трубы Гораута звенят в чистом, прохладном воздухе под небом, где кружат и пикируют птицы в лучах солнца. Перед глазами людей спускаются к югу склоны гор, покрытые зеленой травой. Посередине сверкает река голубыми искрами, белеет пеной на перекатах, потом снова голубеет, устремляясь к далекому морю. Этой реки большинство из них никогда не видели прежде. Гавани на море скоро будут принадлежать гораутцам; им это обещано. Бог - с ними.
Они выступают на юг, воины-захватчики из Гораута, целое море сверкающих копий и доспехов. Позже в этот же день авангард проезжает мимо разрушенной, пустой деревни Аубри и подходит к следующему за ней селению. И там после работы благословенных мечей, булав и огня, среди воплей развратных женщин, их безбожных, лишенных душ детей и отчаянных криков трусливых мужчин - фермеров, работников, ремесленников, всех трусов без исключения - начинается разграбление Арбонны.
Бог сопровождает свою армию. После серого холодного утра и чудесного перехода через горы они ощущают его присутствие в милостивом сиянии божественного солнца над их головой. Все, мимо чего они проезжают, яркое, приветливое, все чудесно сверкает в его лучах.
Они - молот Коранноса, кара еретиков, эту войну благословили небеса; каждый из них теперь это знает, и поэтому, убивая, они поют.
Пускай Арбонна услышит боевые песни Гораута. Пусть слышит, как их поют храбрые мужи, истинные воины севера, под несмолкаемый треск пламени костров.

- Они не слишком спешат, - мрачно произнесла графиня в своем зале совета. - Они ждут, когда мы выйдем им навстречу. - Прошло четыре дня после первого пожара войны. Армия Гораута, как докладывали, движется медленно, методично на юг, уничтожая все на своем пути. - Они захватывают каждую деревню, сжигают каждый храм, - продолжала она.
Розала, сидящая на одной из скамеек, сжав руки на коленях, удивлялась ее ровному голосу; она уже достаточно хорошо знала Синь, чтобы понять, с каким трудом ей дается этот бесстрастный тон. В зале находилось около двадцати мужчин и женщин, собравшихся в Барбентайне по приказу правительницы. Синь продолжала:
- Они не собираются осаждать нас в замках и городах. Только не зимой, когда еда будет для них проблемой.
- Это в основном правильно, но не совсем, ваша милость. Боюсь, что еда будет проблемой не для них, - тяжело сказал Уртэ де Мираваль. Он прислонился к полке большого камина, массивный и внушительный, одетый в темно-зеленый отороченный мехом костюм. - Я недавно получил сведения по этому вопросу. Они использовали свои деньги из Валенсы, ту огромную сумму, которую получили за отданные северные земли, чтобы обеспечить поступление припасов, которые им привезут из Гораута. Так как наши крестьяне ищут убежища в городах и замках, мы рискуем испытать голод раньше их. Возможно, нам придется продумать нападение на их снабженцев.
- В этом не будет необходимости, - коротко и решительно отозвался Бертран де Талаир, стоящий у противоположной стены. Розала повернулась и посмотрела на него.
Он прибыл только прошлой ночью вместе с Блэзом и его наемниками и еще восемьюстами вооруженными воинами Гораута. Собравшийся совет все еще пытался осмыслить этот факт и присутствие среди них этим утром герцога Фалька де Саварика. Розала тоже пыталась привыкнуть к этой мысли, хотя и по иным причинам. Гордость, страх и изумление поочередно охватывали ее каждый раз, когда она бросала взгляд на брата. У них еще не было возможности поговорить наедине.
- Было бы очень интересно узнать почему, - сказал Уртэ Бертрану, враждебно глядя на него через комнату. - Неужели в последние годы военная стратегия так сильно изменилась?
- Едва ли она изменилась. - Бертран, одетый в простой коричневый костюм всадника, повернулся от де Мираваля к графине: - Вспомните, ваша милость, что я вел переговоры с королем Дауфриди во время Люссанской ярмарки. - Он сделал паузу. Присутствующие зашевелились при этих словах; это была новость для большинства из них. Бертран не обратил на них внимания. - Эти переговоры принесли полезные плоды, хотя, боюсь, не слишком значительные. Дауфриди убедил Йорга Гётцландского, - что быстрое уничтожение Арбонны не соответствует их общим интересам. Они не зайдут настолько далеко, чтобы выступить на нашей стороне, но обещанные припасы с востока сильно запоздают, как мне сообщили. Еда, когда ее доставят армии Гораута, будет опасно низкого качества, большая ее часть окажется несъедобной. Король Йорг, конечно, принесет свои искренние извинения Адемару. Он пообещает провести расследование, предложит вернуть часть денег, которые ему заплатили. Полезно своевременно получать сведения во время войны, - прибавил он с невозмутимым лицом.
- Полезно, - ледяным тоном возразила графиня Арбоннская, - чтобы командующие, которые нам служат, делились своими сведениями друг с другом и с нами.
Бертран не выглядел смущенным, несмотря на то что графиня прибегла к увещеваниям и королевскому «мы», которыми редко пользовалась.
- Я вернулся только прошлой ночью, - мягко ответил он. - И обнаружил ожидающее меня подтверждение из Валенсы. Я мог бы надеяться на одобрение со стороны моей правительницы и собравшихся здесь за то, что я сделал, а не на порицание.
- Ты, самонадеянный павлин! - рявкнул Уртэ де Мираваль. Сравнивая наряд двух мужчин, Розала нашла этот эпитет почти забавным. Но момент действительно был неподходящим для шуток. - Армия вдвое большая, чем мы могли бы собрать, сжигает все на своем пути через Арбонну, - продолжал Уртэ, гневно глядя на Бертрана, - а ты ждешь похвал, словно тщеславный ребенок, хвастаешь своими мелкими дипломатическими победами.
- Может, и мелкими, господин мой, - я начал с того, что так и сказал, если помните, - но окажите нам любезность и расскажите, чего вы добились за то же время. - Холодные голубые глаза Бертрана встретились взглядом с глазами Уртэ, и на этот раз ни один из них не опустил глаз. Розала ощутила в зале ненависть, словно леденящее присутствие зимы. - Было бы очень приятно, - продолжал Бертран, отнюдь не приятным голосом, - иметь возможность сообщить о более значительных результатах моих переговоров с Валенсой, но мы едва ли можем винить Дауфриди или гётцландеров за их осторожность, не так ли? Вместо этого мы могли бы сказать кое-что о сеньорах Арбонны, основная деятельность которых в последний год заключалась в одобрении или даже в подстрекательстве к убийству друга и союзника.
Розала тут же ясно вспомнила ночь в комнатах Люсианны Делонги и увидела, как Блэз шагнул вперед.
- Думаю, достаточно, - тихо сказал он Бертрану. - Мы никуда не попадем, если будем идти по тропам прошлого. - Его тон звучал странно, он изменился за то короткое время, пока Блэз уезжал на север. Его отец и Ранальд оба были в Гарсенке, как рассказал ей Рюдель Коррезе перед самым началом совещания. Один убежал, а второго отпустили; интересно знать, что там произошло.
- Достаточно? Неужели? - спросил Бертран де Талаир, отворачиваясь от Уртэ. - Мне ужасно жаль. Простите мою прискорбную склонность к излишествам. - Его голос был полон яда, но он не спорил, как заметила Розала, и не стал продолжать. Блэз еще несколько мгновений смотрел на него, но больше ничего не сказал.
- Мы сейчас прощаем почти все, потому что у нас нет выбора. - Это снова заговорила графиня, привлекая к себе внимание присутствующих. Они все повернулись к ней. Она сжимала в руках один из металлических шаров-грелок, которые любили ее придворные дамы. Синь намеренно выждала несколько мгновений, а потом прибавила: - А также потому, что мы отчаянно нуждаемся в тебе, Талаир, со всеми твоими... наклонностями. Тщательно все обдумав, мы решили назначить тебя с этого момента командующим нашей армией в этой войне. Теперь мы передаем в твои руки суверенитет Арбонны и судьбу наших детей.
Розала на секунду прикрыла глаза. Кадар находился с кормилицей наверху; ей пришло в голову, попросит ли Фальк позволения увидеть его. Она так не думала. Она подняла глаза. Синь снова сделала паузу, глядя своими прославленными глазами в не менее прославленные голубые глаза герцога Талаирского. Когда она снова заговорила, ее тон был совсем другим.
- Бертран, возможно, несправедливо просить: «Не подведи меня», так как я знаю, какую силу выставил против нас Адемар Гораутский, но все равно собираюсь просить об этом, ибо, если ты подведешь нас, мы погибли, и после этого пожара нам уже не восстать из пепла.
- Нет. Вы не можете так поступить! - В мертвой тишине, воцарившейся после слов правительницы, голос Уртэ де Мираваля прозвучал хрипло и резко. В нем слышались страсть и подлинная боль.
Розала увидела, как он неловко шагнул вперед от камина и тяжело упал на колени перед графиней.
- Я простираюсь ниц перед вами, моя госпожа, - горячо произнес он. - Я не прошу, я умоляю. Не делайте этого. Не ставьте меня в такое положение, умоляю вас, ваша милость. Я не стану служить под его командованием. Я не могу. Вы знаете, что я не могу. Ради любви к Арбонне, ради памяти о вашем муже, ради остатков уважения к моему имени, выберите другого командующего! Не обязательно меня самого, я не могу им быть, иначе вы поставите в такое же положение де Талаира, но выберите другого командующего, графиня, иначе вы меня уничтожите. - Его все еще красивое, полное лицо под коротко остриженными седыми волосами горело от обиды.
Напротив, лицо Синь де Барбентайн напоминало маску, прекрасную и неумолимую, когда она смотрела на герцога, стоящего перед ней на коленях.
- Ты когда-нибудь думал о том, - с холодной четкостью спросила она, - как вы оба похожи на детей? - тут она глубоко вздохнула, и Розала вздрогнула, предчувствуя то, что сейчас произойдет. И не ошиблась.
- Моя дочь Аэлис, - медленно произнесла правительница Арбонны, - была гордой и своенравной, и сама была еще ребенком, когда умерла. Это произошло двадцать три года назад, во имя святой богини! Неужели никто из вас не может этого понять? - Розала увидела, как вздрогнул Уртэ, услышав это имя; Бертран отвернулся. Синь не обратила на их реакцию внимания и продолжала, ее голос звучал, словно удары молота: - Она изменила Уртэ с Бертраном. Мы все это знаем. Она родила сына не от своего мужа и сказала ему об этом. Это мы тоже знаем. Это была несказанная глупость. Ребенок умер или не умер. Моя дочь умерла. Это старая история. Слышите меня, вы оба? Это старая история! Оставьте ее в покое! Оставьте Аэлис покоиться в могиле вместе с ребенком или без него. Я не допущу, чтобы Арбонну похоронили в той же могиле или чтобы она запуталась в лабиринте, который вы двое соорудили друг для друга из этой истории. Она закончилась! Она должна закончиться. Не заблуждайтесь, сегодня утром я назначаю командующим человека, который понимает Гораут лучше всех здесь присутствующих и на чьей стороне Блэз де Гарсенк и Фальк де Саварик. Это мое твердое решение. Его не изменят старые, изношенные страсти, господин де Мираваль.
Воцарилось молчание. Тишина, словно после прошедшей бури. И в ней в конце концов прозвучал тихий, осторожный голос Бертрана де Талаира, непривычно почтительный:
- Ваша милость, я глубоко чту честь, оказанную мне. Скажу, что с готовностью отойду в сторону и уступлю место другому, если это... облегчит положение. Я буду горд служить под началом герцога Тьерри, например, или вашего брата Мальмонта, если вы его предпочтете.
- Не предпочту. - Голос Синь был ломким. - Бертран, пойми меня, это не просьба, это приказ. Если ты откажешься, я буду считать это предательством в военное время и поступлю соответственно.
- Госпожа моя! - начала Ариана де Карензу, она тоже сильно покраснела. - Графиня, это... - Она осеклась, повинуясь быстрому, повелительному жесту правительницы.
Синь даже не взглянула на нее. Она по-прежнему смотрела на Бертрана де Талаира, словно бросала ему вызов.
- Ты поведешь нашу армию, герцог, - сказала она тоном, не допускающим возражений. - Это приказ. - А потом прибавила, очень четко, подчеркивая каждое слово: - Не подведи меня.
Уртэ де Мираваль медленно, тяжело поднялся на ноги. Розала, наблюдая за ним, почувствовала на себе гнетущую тяжесть, подобно грузу камней. Это была не ее история, не ее страна, но ей казалось, она понимает то, что сейчас надвигается и что это будет означать. Все в зале, все съехавшиеся в Барбентайн, казалось, застыли, запутались в темной паутине, сплетенной давным-давно.
- Тогда он поведет армию без воинов Мираваля, - произнес Уртэ с мрачным, неестественным спокойствием, которое в каком-то смысле соответствовало манере самой Синь. - И на ваши плечи, графиня, должно лечь это бремя. Возможно, вы помните, раз уж так свободно говорите о мертвых, что в этом зале у меня больше, чем у всех, оснований называться вашим сыном. - И он резко повернулся кругом и зашагал к двери.
- Подожди, Мираваль! - крикнул Тьерри де Карензу.
Уртэ не обернулся. Он открыл дверь и вышел, и они услышали, как дверь с грохотом захлопнулась за ним.
Эхо, подумала Розала, с трудом сглотнув. Эхо прошлого, которое грозит уничтожить настоящее. Она обвела взглядом комнату, замечая оттенки мрачного предчувствия. Только правительница не поддалась предчувствиям, только Синь не выказывала страха или сомнения.
- Сколько это человек? - Этот вопрос задал Фальк, это были первые слова, произнесенные ее братом, и, что характерно, касались самого прозаичного из всех аспектов происходящего.
- Полторы тысячи или чуть больше. Почти все хорошо обучены. - Это ответил Тьерри де Карензу, единственный, кто попытался помешать уходу Уртэ. Это был очень большой отряд, и Розала достаточно долго прожила в Арбонне и знала почему: в результате двух десятилетий стычек между Талаиром и Миравалем оба герцога собрали вокруг себя значительные силы воинственных коранов. А сегодня утром эта имеющая глубокие корни вражда стоила Арбонне половины этих людей.
- Понятно, - тихо ответил Фальк. Ее брат не был склонен развивать свою мысль. В этом не было необходимости; все присутствующие в этом зале понимали последствия ухода от них Уртэ. - Вы собираетесь его арестовать? - спросил Фальк.
Ему никто не ответил. Бертран уставился в окно, явно потрясенный. Розала видела, что канцлер Робан прислонился к стене, словно отчаянно нуждался в опоре; он был бледен как мел. Так же выглядели многие в этом зале. Только графиня, маленькая, несгибаемо прямая, сохранила самообладание.
Розала откашлялась:
- Он действительно будет держаться в стороне? - спросила она. Ей это казалось невероятным, и все же каким-то ужасным образом, одновременно предопределенным судьбой. Почему-то она повернулась к Ариане де Карензу, задавая этот вопрос.
Ариана тоже была бледна. Тонким голосом, так не похожим на ее обычный резкий, приказной тон, она ответила:
- Боюсь, что да. Если не сделает чего-нибудь похуже.
- Это несправедливо! - быстро возразил ее муж, резко взмахнув рукой. Тьерри де Карензу качал головой. - Он не предатель.
- Нет? - Это слово произнес Блэз. По-прежнему этим внушающим легкую тревогу новым, сдержанным тоном. - Как вы назовете человека, который поступает так, как только что поступил он, независимо от того, какую дорогу он выберет потом?
Это был справедливый вопрос, - пусть и резкий. Именно об этом спрашивал Фальк. Ответ легко было дать: такого человека называют предателем.
Розала взглянула на брата и увидела, что он в упор смотрит на нее впервые за это утро. В его глазах, точно таких же, как у нее, она прочла тот же ответ. Если бы это было в Горауте, внезапно подумала она, Уртэ де Миравалю никогда не позволили бы покинуть этот зал живым.
В этой мысли было нечто очень страшное. Она начала понимать часть той цены, которую Арбонна платила за свои свободы и за свою тонкую изысканность.
Розала спрашивала себя, сколько еще придется заплатить.
И именно в этот момент, вспоминала потом Розала, раздался стук в дверь, стражники открыли ее и впустили двух измученных, покрытых дорожной грязью трубадуров с посланием с острова Риан. В этом послании говорилось, что верховной жрице было послано богиней видение о битве у озера Дьерн.

Глава 17

Такое же послание принес другой гонец на остров посреди озера в то же самое утро. Лиссет, которая, разумно это или нет, все-таки не уехала на зиму домой к матери, услышала эту новость, когда пришла по зеленой траве в столовую на завтрак.
Они не слишком удивились. Они знали, что армия Гораута, вероятно, явится к ним. Этот остров был самым почитаемым святилищем Риан на севере Арбонны, а к этому времени все знали, что воины Гораута выступили в крестовый поход во славу бога. Не имело значения, что Коранносу здесь тоже поклонялись. Если бы такие вещи имели значение, с горечью подумала Лиссет, тогда жрицы, дети и те, кто пытался их защищать, не сгорели бы и не лежали сейчас мертвыми.
Она отошла немного в сторону от кучки взволнованно беседующих священников и жриц. Нелегко найти уединение на тесном островке, и как ни удивительно для человека, ставшего взрослым среди тесного общения в мире трубадуров, ее в последнее время привлекало одиночество. Точнее, с той ночи, когда она убаюкала Блэза Гораутского детскими колыбельными, а потом вернулась из его спальни обратно в гостиницу вместе с Алайном. Тем не менее она уже не ощущала ни смятения, ни острой боли. Они остались позади, когда наступила зима. Камень издает плеск, ударяясь о воду, думала Лиссет, стоя на этом самом берегу в тот день, когда приплыла сюда в конце осени, но не издает совсем никаких звуков, погружаясь глубоко на дно озера. Вот что она чувствует, решила Лиссет, или чувствовала, пока не началась война с ее тревожными сообщениями о смертях и кострах, и мысли о личных делах стали казаться пустячными и совсем исчезли.
Она смотрела через неспокойные воды озера Дьерн, мимо камней Талаира медового цвета на северном берегу и дальше, мимо травы в долине, на зимние виноградники и лес, виднеющийся вдалеке. Откуда-то оттуда приближалась армия, с топорами, мечами и факелами, и над ними на пиках плясали отрубленные головы. Те, кому удалось убежать на юг, спасаясь от ярости Гораута, принесли рассказы о подобных ужасах.
Лиссет сунула руки в складки куртки, которую ей подарила Ариана де Карензу. Утро выдалось холодным, сверкающим, как алмаз, резкий ветер заставлял столбы дыма клониться в сторону юга. Воздух был свежим и чистым, и она далеко видела. На западе, когда она повернулась, массивные камни арки Древних ясно вырисовывались в конце аллеи стройных вязов. Лиссет ненавидела эту арку. Ненавидела с того момента, когда впервые увидела ее много лет назад: в ней запечатлена слишком гнетущая мощь, неоспоримое искусство скульптора было целиком посвящено задаче ясно выразить его жестокую идею. Сейчас эта арка напоминала Лиссет каждый день о том, что надвигалось.
Она была бы в большей безопасности дома, она это понимала. Вторгшаяся армия еще долго не сможет добраться до Везета, а если до этого дойдет, - известная жонглерка может сесть на корабль, и ее с радостью примут в Портецце или в Аримонде.
Эта последняя мысль промелькнула так быстро, что Лиссет не успела ее серьезно обдумать. Даже когда стало ясно, что лестное предложение, которое они с Алайном приняли - зимовать на острове Риан, - привело их прямо на тропу смерти, Лиссет знала, что не уедет.
Она могла привести причину, если бы ее кто-нибудь спросил, но никто не спрашивал. Однако именно песня Рамира в Люссане на осенней ярмарке больше, чем что-либо другое, определила ее нынешние чувства. Если ей суждено сыграть роль, любую роль в это ужасающее время, то она не в том, чтобы прятаться на юге у моря или спасаться бегством по воде. Воображаемый камень внутри ее, бесшумно погружающийся, словно сквозь темную, стоячую воду, тоже, возможно, имел к этому отношение. Она бы признала это; обычно она была честной перед собой, а самая острая боль уже утихла. Прошло несколько месяцев после ярмарки в Люссане; Лиссет даже не знала, где находится Блэз. Теперь про себя она звала его по имени. Ведь хотя бы это можно было себе позволить?
Алайн тоже остался на острове. Она так и знала. С каждым днем ее привязанность к маленькому трубадуру росла. Он даже начал упражняться с мечом, после полудня переплывал озеро и присоединялся к коранам Талаира. У него не очень хорошо получалось. Лиссет однажды отправилась посмотреть на него, и у нее зародилось дурное предчувствие, словно навалилась еще одна тяжесть.
Это мрачное предчувствие снова охватило ее сейчас, когда она смотрела через барашки на волнах на камни арки на западном берегу, пытаясь осмыслить известия, которые принес гонец от верховной жрицы.

Предыдущая страница 19 Следующая страница


Песнь для Арбонны 20

- Как ты думаешь, они построят свою арку, если уничтожат нас всех?
Она не слышала, как подошла Ринетта. Лиссет не обрадовалась, так как все еще не разобралась в своих чувствах по отношению к спокойно высокомерной юной жрице, но повернулась и посмотрела на нее.
Как всегда, сова привела ее в замешательство. Только верховные жрицы каждого храма или те, которые были избраны и проходили обучение в качестве их преемниц, имели этих птиц. Ринетта, была не старше самой Лиссет, она была слишком юной, чтобы быть названной наследницей верховной жрицы на острове Риан. Поднявшись до этого ранга, она оказалась бы на ступеньку ниже только самой Беатрисы де Барбентайн в иерархии богини в Арбонне. Лиссет даже слышала разговор жрецов и жриц острова о том, что Ринетта намеревается последовать за Беатрисой по пути ослепления, когда придет этот день.
Лиссет Везетская, дитя этого мира, находившая свои радости и горести среди мужчин и женщин, обнаружила, что ее тревожит сама мысль об этом. Если бы Ринетта была более пожилой, набожной фанатичкой, с этим было бы легче смириться, но жрица с каштановыми волосами была красива и умна и, по-видимому, знала и любила песенный репертуар трубадуров не меньше, чем сами Лиссет и Алайн. Однажды она даже поправила Алайна, который неправильно процитировал строчку в одном из древних стихотворений графа Фолькета. Лиссет, искренне пораженная этим вмешательством, быстро порылась в своей памяти и поняла, что жрица права. Но ей все равно не доставило удовольствия, что кто-то из слушателей перебивает трубадура.
Она вспомнила, что тогда подумала: куда катится мир?
Это кажется на удивление малозначащей проблемой после зимнего вторжения и новостей сегодняшнего утра. Она осознала, глядя на высокую стройную женщину рядом с ней, что Ринетте, если Гораут победит, грозит еще более жестокая участь, чем ей самой, что у жрицы, принесшей клятву богине, нет даже возможности убежать на юг или за море. Учитывая это, учитывая мрак времени, ей вдруг показалось глубоко непорядочным таить обиду на эту женщину за то, что она поправила неверно процитированные строчки. Мир сильно изменился с тех пор, как Адемар Гораутский привел армию через горы на зеленые холмы и в долины Арбонны.
- Вторую арку? - тихо переспросила она. - Сомневаюсь. Разве они что-нибудь строят, эти северяне?
- Конечно, строят. Они же люди и не так уж отличаются от нас, - спокойно ответила Ринетта. - Тебе это известно. Их плохо воспитывали, вот и все.
- Мне кажется, что разница большая, - резко возразила Лиссет, - если они сжигают женщин живьем и отрезают головы и половые органы у убитых мужчин.
- Их плохо воспитывали, - повторила Ринетта. - Подумай, скольких тайн и возможностей в жизни они лишились, отрицая Риан.
- Прости меня, но я сейчас не могу жалеть их за это. Удивлена, что можешь ты.
Ринетта грациозно пожала плечами, глядя на западный берег и арку на нем.
- Мы обучены так думать. Времена сейчас жестокие, - сказала она. - Смертные мужчины и женщины такие, какими были всегда. Мы все через пятьсот лет станем прахом и будем забыты, и наши судьбы тоже, а Риан и Кораннос по-прежнему будут править миром.
Это уже было чересчур для Лиссет, это высокомерное козыряние своим благочестием.
- Интересно, - грубо произнесла она, забыв о своих добрых намерениях, - сохранишь ли ты такой объективный взгляд, когда увидишь, как к озеру приближаются воины Гораута с факелами в руках.
И пожалела об этих словах, как только произнесла их.
Ринетта повернулась к ней, и Лиссет увидела в ясном утреннем свете, что глаза женщины совсем не такие спокойные, как позволяли предположить ее голос и слова. Она с опозданием поняла, что услышанное ею было попыткой преодолеть страх.
- Мне не нравится перспектива быть сожженной заживо, если ты это имела в виду, - сказала Ринетта, жрица острова. - Если ты не это имеешь в виду, то может быть, ты мне объяснишь, что хотела сказать.
После этого, конечно, Лиссет ничего не оставалось, как извиниться, а потом прожить этот день и два следующих, кутаясь в куртку от ветра и от холода своих затаенных страхов. Алайн каждый день греб на лодке через белые барашки волн к Талаиру, прихватив взятый напрокат меч. На второй вечер он вернулся с ярко-красным пятном от удара на лбу. Он шутил, что притворяется неуклюжим, чтобы обмануть противника, но Лиссет видела, как у него дрожат руки.
На четвертый день пришли армии.

По правде сказать, они едва успели. Стоя на высоких крепостных стенах Талаира в полдень после тяжелого форсированного марша из Барбентайна и Люссана, Блэз посмотрел при ясном свете на измученных людей на открытом пространстве внизу, а потом на север, откуда должны были появиться те, с кем им предстояло сражаться. Он со смущением сознавал, что, не считая сверхъестественного предсказания верховной жрицы, единственное, что позволило им добраться до озера Дьерн с войском, - это предусмотрительная осторожность Тьерри де Карензу.
Ошеломляющая неожиданность зимнего вторжения из-за гор могла застать Арбонну совершенно не подготовленной - никто не рисковал идти через перевалы с таким количеством воинов зимой, - если бы герцог Карензу не отдал приказ после ярмарки в Люссане от имени графини постепенно собирать воинов Арбонны в замках баронов и герцогов. Идея заключалась в том, чтобы вооружить их и обучать в замках в течение зимних месяцев и подготовить к весеннему наступлению, которого все ожидали.
Блэзу всегда было неловко общаться с мужчинами, которые предпочитали в постели свой собственный пол, а его ночи с Арианой сильно усугубили эту проблему, но он вынужден был признать, что его уважение к герцогу де Карензу быстро растет. Тьерри был трезвым и прагматичным и очень надежным. Блэз пришел к заключению, что в стране, где два других самых могущественных сеньора - это герцоги Талаирский и Миравальский, эти достоинства оказались очень ценными.
Благодаря принятым мерам, когда пришло известие, что Гораут миновал перевал и спускается с гор, мужчины Арбонны оказались подготовленными гораздо лучше, чем могло случиться. Они сумели быстро и организованно переместиться к Барбентайну, несмотря на то что южные дороги развезло от зимних дождей, а оттуда, когда пришло сообщение Беатрисы, сюда, к Талаиру и озеру.
Кораны самого Бертрана их ждали, и Блэз знал, что солдаты Мираваля находятся неподалеку, но они потеряны для их армии, если не хуже.
В сотый раз после совещания в Барбентайне четыре дня тому назад Блэз поймал себя на том, что сомневается в мудрости решения графини поставить Бертрана во главе армии. Она должна была знать, что Уртэ среагирует именно так. Даже Блэз, всего год назад не подозревавший об этой грустной истории, мог бы догадаться, что Уртэ встанет на дыбы от необходимости подчиняться Бертрану. Несомненно, де Талаир был очевидным кандидатом на роль командующего, но стоило ли это полутора тысяч воинов? Неужели Тьерри де Карензу был бы такой плохой альтернативой?
Или, возможно, Синь ожидала, что Уртэ поднимется выше вражды между Талаиром и Миравалем теперь, когда так много поставлено на карту? Когда на весы брошено фактически все? В таком случае она ошиблась, и Блэз достаточно хорошо знал историю войн, чтобы понять, что Арбонна будет не первой страной, проигравшей захватчикам из-за того, что не смогла погасить свои внутренние распри.
Стоя на крепостной стене замка Бертрана под сверкающим солнцем, он покачал головой, но продолжал мрачно молчать, как молчал в зале совета и вообще с тех пор. В каком-то смысле, возможно, все это исключительно дело историков и скучных философов грядущего, людей, которые перебирают кости минувших лет, подобно стервятникам, появляющимся в ночи после битвы, чтобы подобрать убитых и умирающих.
Истина сегодня заключалась в том, что даже вместе с коранами Мираваля им понадобилось бы огромное количество наемников, чтобы получить хоть какой-то реальный шанс выстоять, а зимнее вторжение лишило их этой возможности. Армия Адемара Гораутского, которую он благополучно перевел через горы, намного превосходила их численностью. Адемара и Гальберта: Блэз был уверен так твердо, как ни в чем другом в этом мире, что эта зимняя война была изобретением его отца - результатом хитроумного и длительного планирования, смешанного с надменной, непоколебимой уверенностью, что бог поможет ему пройти через перевал. И разумеется, пугало то, что Кораннос помог. Армия Гораута, которая был армией бога, - в Арбонне, и Блэз, глядя на север с крепостной стены вместе с Бертраном и Фальком де Савариком и другими, ощущал страх, тяжелым камнем лежащий у него на сердце.
«Только глупцы и безумцы не знают страха перед боем», - так ему говорил его первый командир, и Блэз много лет так же успокаивал молодых людей под своим началом. Однако он был уверен, что его отец сейчас не испытывает страха, направляясь сюда ради осуществления мечты всей своей жизни. Что это означало, он не знал.
- Мы выстроимся у юго-восточного конца долины, - услышал он слова Бертрана, обращенные к трем мужчинам, которые только что подошли к нему. Баронам с юга. Одним из них был Маллин де Бауд. Они с Блэзом успели только быстро поздороваться и обменяться взглядами. Возможно, на большее так и не найдется времени. - Замок и озеро, - продолжал Бертран, - останутся у нас за спиной, так что они не могут обойти нас с флангов. Там небольшой склон, если хорошенько приглядитесь, вы его увидите, спускающийся в долину к западу, он нам поможет. Это хотя бы даст лучникам немного больше простора. - Бертран, подумал Блэз, знал эту землю, как песню из своего детства. Он сам себя удивил этим сравнением. Возможно, подумал он, ему следует начать меньше удивляться: в конце концов, он среди воинов Арбонны.
- А как насчет острова Риан? - спросил один из баронов. - Могут они добраться туда с западного берега озера, если мы оставим им доступ с той стороны?
- Лодок нет. Мы все отвели их к своему причалу или к самому острову. Они не будут думать об этом, пока не разделаются с нами. - Голос Бертрана звучал спокойно. На Блэза это произвело впечатление. Но не особенно удивило: у него уже было время оценить этого человека. Он доверял ему и любил его, а ведь всего год назад он и не думал, что такое возможно.
Бертран, как обычно, стоял с непокрытой головой, без доспехов, одетый в свой обычный неброский костюм коричневого цвета. Когда Блэз впервые увидел его прошлой весной скачущим к замку Бауд, эта одежда из грубой ткани показалась ему извращенным притворством со стороны сеньора столь могущественного и богатого; теперь почему-то внешний вид Бертрана казался совершенно подобающим военачальнику накануне сражения. Словно де Талаир каким-то странным образом всегда готовился к этому. Интересно, подумал Блэз, может ли это оказаться правдой: он вспомнил еще один внезапно нахлынувший образ: злые, насмешливые стихи, которые герцог спел в замке Бауд об Адемаре, Гальберте и Дауфриди Валенсийском. Человек, который написал эти слова, мог вполне предвидеть ответ на них. Первым ответом была стрела, пропитанная сивареном, вспомнил Блэз, бросив взгляд на Рюделя, стоящего немного дальше на стене. Вторым ответом, по-видимому, стала эта война.
Он посмотрел вдаль, на запад. Массивная арка Древних сверкала в лучах солнца в конце аллеи вязов. Немного ближе он увидел полоску песка рядом с дорогой, где шесть коранов Мираваля убили его коня и вьючного пони, а потом погибли от его стрел. Он вспомнил молодую жрицу с острова, которая явилась, чтобы проводить его в Талаир. «Мы ждали тебя», - сказала она тогда, уверенная и высокомерная, как, по-видимому, они все. Он так до конца и не понял, что это значило. Это было частью все той же пугающей паутины тайн, которая привела их сюда после предупреждения Беатрисы.
«Кто знает, что делают эти женщины, когда уходят в лес по ночам?» Однажды эти слова произнес его отец, перед тем как сжечь очередную предполагаемую ведьму на земле Гарсенка. Блэз предпочитал не вспоминать о таких вещах. Но здесь тоже будут костры, почти невообразимый адский огонь, если победит Гальберт. С некоторым усилием Блэз заставил себя отбросить эту мысль и вместо этого вспомнить музыку, которая играла, когда он в первый раз пришел в этот замок рядом с Валери в тот весенний день. Кажется, это было так давно.
Фальк де Саварик подошел ближе и облокотился локтями о каменную стену. Не отрывая глаз от северного конца долины, он лукаво шепнул:
- Ты придумал что-нибудь исключительно умное?
Губы Блэза дрогнули.
- Конечно, - ответил он Фальку в том же тоне. - Я собираюсь вызвать Адемара на поединок. Когда он по глупости согласится, я его убью, приму командование его благодарной армией, и мы все успеем вернуться домой в Гораут к весеннему севу.
Фальк фыркнул от смеха.
- Мне это нравится, - сказал он. - А мне придется иметь дело с твоим отцом?
На этот раз Блэз не улыбнулся.
- Мало найдется людей, которым этого захотелось бы, - ответил он.
- Включая тебя? - Фальк повернулся и посмотрел на него.
- Полагаю, да. - Он не смотрел в глаза Фалька, и через мгновение тот отвернулся.
Вдали на юго-западе Блэз ясно видел на такой высоте в полном ветра зимнем воздухе башни Мираваля. Даже сейчас, когда он все знал и помнил герцога Уртэ, стоящего на коленях перед Синь де Барбентайн, а потом широкими шагами покидающего зал совещаний, он не вполне верил, что полторы тысячи бойцов останутся за этими стенами, если начнется сражение.
Должно ли это вызывать у него слабую надежду или глубокий, леденящий ужас, он не знал.
Но знал, что провел большую часть своей жизни в поисках мечты или видения о Горауте, каким он должен быть, каким был когда-то, и в центре этого видения стоял Кораннос. И теперь, опрометчиво заявив свои права на корону, он собирался вступить в бой среди мужчин Арбонны, которой правит женщина, во имя богини, против собственной страны и короля - и отца, если уж говорить об этом, - и против армии, марширующей под знаменем бога, которому он поклялся служить с честью до конца дней.
Как, думал Блэз, проследить линию жизни и увидеть, где появилась та развилка дороги, которая привела его на эти крепостные стены? Он не знал ответа. Возможно, его знает поэт или жрица, но он был солдатом и будущим королем, и время...
- Вот они, - тихо произнес Рюдель, его острые глаза стрелка из лука первыми заметили далекую вспышку солнечного света на металле среди деревьев.
... и время для таких мыслей теперь унеслось прочь, подобно листу на ветру, волне на каменистом берегу, подобно всем утрам исчезнувшего прошлого. Армия Гораута пришла к озеру Дьерн.
Тут Блэз их увидел, они двигались по извилистой дороге, которая выходила из леса, и их знамена были знаменами его родины, их голоса - теперь он уже мог их слышать - пели песню, которую он знал, и он узнал даже на таком расстоянии благодаря чистому воздуху Арбонны короля, которого назвал предателем, и отца... отца, давней мечтой которого была эта армия. Он увидел Ранальда, появившегося из-за поворота дороги, и искренне удивился, узнав герб Андории, когда Борсиард привстал на стременах, двигаясь во главе своего отряда. «Вот человек, которого я с радостью убью», - подумал Блэз.
А затем, словно в насмешку над такой мыслью, появились в поле зрения колышущиеся, подпрыгивающие пики пеших солдат, и на остриях некоторых этих пик, будто куски мяса для жарки, торчали отрубленные головы людей.
Бертран де Талаир резко взмахнул рукой, в ужасе выкрикнул слово, похожее на имя, и мгновение спустя Блэз узнал приметную гриву русых волос и понял, что он тоже узнал самую первую из этих отрубленных голов. На него накатила волна тошноты, и он крепко вцепился в камни стены в поисках опоры. Через несколько секунд стало еще хуже. Посреди поющей, жестикулирующей армии Гораута катилась платформа, а на ней они увидели обнаженного человека, привязанного к столбу, установленному посередине платформы. У него не было половых органов; вместо них виднелось черное пятно запекшейся крови. Мертвые птицы - совы, как понял Блэз, - свисали на веревке с его вывернутой, запрокинутой шеи.
Он подумал, что этот человек тоже мертв, пока тот не приподнял голову - мучительно отзываясь на какой-то внутренний зов, какой именно, Блэз так и не узнал, - и даже с крепостной стены они увидели пустые дыры вместо выколотых глаз.
«Конечно, - с ненавистью подумал Блэз, борясь с тошнотой, - это было частью издевательства: слепота и птицы Риан». А затем с растущим ужасом Блэз понял, что он знает и этого изувеченного темноволосого человека. Он снова посмотрел на голову на самой высокой из колышущихся пик, а потом повернулся к Бертрану де Талаиру, потеряв дар речи. Он увидел, как герцог опустил голову, чтобы не видеть.
Окружающий пейзаж и люди на крепостных стенах странным образом расплылись, и Блэз понял, что готов заплакать, он, который убил столько людей на войне, и на берегу этого озера, и в душной тишине ночи в Портецце, и видел, как другие умирают ужасной смертью, и считал все это не более чем издержками своей профессии. Но он никогда не сжигал беспомощную старуху, называя ее ведьмой, и не стаскивал вопящую жрицу с постели, и никогда не калечил и не уродовал мужчин, как поступили с этими людьми. Это была другая война.
Он вспоминал, почти помимо своей воли, ночь летнего солнцестояния в Тавернеле. Светловолосым был Реми, вероятно, в нем было больше задора и таланта, чем зрелой мудрости, а темноволосым, более тихим - Аурелиан. Они были музыкантами, а не солдатами, оба, и оба очень молоды. Именно эти двое принесли весточку от Беатрисы в Барбентайн с острова; наверное, они вместе отправились потом на север, подумал Блэз, после того как доставили послание верховной жрицы. Он не знал зачем; теперь он уже никогда этого не узнает.
- Посмотри туда, - услышал он чей-то голос. Рюдель, он старался перекричать ветер.
Блэз приложил ладонь к глазам и снова посмотрел вниз, туда, куда указывал Рюдель, и увидел среди армии Арбонны, растянувшейся под стенами, дюжину лучников, одетых в красное, ловко пробирающихся вперед сквозь ряды. Он не знал, кто отдал этот приказ; возможно, никто. Может быть, это просто был инстинктивный ответ самых хорошо обученных людей в стране, тех, кто поклялся беречь и защищать честь королевы Двора Любви, которой все трубадуры Арбонны присягали на вечную верность.
Блэз видел, как лучники Карензу выстроились в линию, одновременно натянули тетивы и выпустили стрелы, высоко в небо, по ветру. В рядах Гораута вдруг раздался взрыв воплей, а пение нестройно оборвалось. Люди поднимали вверх щиты и поспешно надевали шлемы.
В этом не было необходимости. Эти стрелы не означали начало атаки. Они были выпущены вместо молитвы, от горя, ярости и страдания, в отчаянной попытке избавить от боли искалеченного человека на платформе. Большая часть стрел не долетела. Три попали в цель, и одна из этих стрел пронзила его сердце. Темноволосый человек резко запрокинул голову, так что его пустые глазницы слепо уставились вверх, на яркое, невидимое солнце. Они увидели, как открылся его рот, но до них не донеслось ни звука. Совсем никакого звука не издал Аурелиан умирая, даже последней ноты, как лебедь, хотя всю жизнь славился красотой своего чистого, прозрачного голоса.
- О богиня, - прошептал Бертран де Талаир. - О богиня, исцели и укрой их сейчас в своих бесконечно милосердных объятиях. - Блэз почувствовал, что у него трясутся руки. Он крепко стиснул их перед собой на камне.
- Извините меня, - сказал Тьерри де Карензу, явно пытаясь сохранить самообладание. - Я думаю, мне надо спуститься и рассказать Ариане. Она не должна узнать об этом ни от кого другого.
Блэз ничего не ответил. Он не мог придумать ответа. Есть еще одна женщина, внезапно подумал он, которая должна узнать об этих смертях от человека, которому она не безразлична, но он не знал, где находится Лиссет, и не думал, что это его миссия, учитывая то, кто это сделал. Он смотрел, как его отец снял боевой шлем в долине внизу, а затем его высокий, красивый законный король сделал то же самое. Глаза Блэза стали сухими, а руки перестали дрожать, когда он посмотрел вниз на этих двоих.

В этой ветреной зеленой долине у озера Дьерн Адемар Гораутский был счастлив. Появление арбоннской армии перед ними - это некая неожиданность, но не слишком неприятная. Верховный старейшина с самого начала говорил им, что у этого озера произойдет сражение, которое покончит с Арбонной. Они ожидали, что события будут иметь несколько иную последовательность, ожидали, что именно разграбление и сожжение острова Риан выманит преданных богине солдат этой страны из-за стен на бой. Они не предвидели, что их будет ждать армия, но Адемар отворачивается от уже мертвого певца на платформе - одного из двух глупцов, которых поймали, когда они шпионили на линии их марша, - и видит, что его верховный старейшина тоже улыбается.
- Это хорошо, - произносит Гальберт, и в его звучном голосе слышится удовлетворение. - Они невежественны и трусливы. Если бы они знали о нехватке у нас провизии, их бы здесь не было. А так все закончится завтра, мой повелитель, и закрома Арбонны распахнутся перед нами, как и все остальное. Видите, сколько их? Посмотрите на солнце бога над нами.
- Это хорошо, - коротко соглашается Адемар. Иногда ему надоедают благочестивые проповеди Гальберта, и даже его угасший аппетит почти удовлетворен теперь страстью верховного старейшины к огню и пыткам. Адемар пришел завоевать богатые земли и подавить в зародыше мятеж, затеянный младшим сыном Гарсенка и Фальком де Савариком. Гальберт здесь ради другого. Бог получит свою долю и даже больше, король обещал ему это. Он лишь надеется, что это не затянется надолго и ему останутся поля для посевов и страна, которой можно править, когда догорит последний костер. Соотношение сил действительно достаточно выгодное, тут Гальберт прав, и у него в запасе есть еще сюрпризы.
- Если нам предстоит завтра бой, - говорит Борсиард д'Андория, ближе подъезжая на своем великолепном коне, - то могу ли я просить, чтобы отверженного сына верховного старейшины, претендента на престол, оставили мне? У меня на то свои причины, вы понимаете.
Адемару не нравится этот тщеславный, вспыльчивый человек, но ему пришлось признать важность присутствия отряда портезийцев в их рядах после окончания войны. Иногда ему кажется, что он слишком во многом соглашается с верховным старейшиной, но король Гораута пока что готов проявлять терпимость. Ему многое обещано, и эти обещания скоро принесут плоды.
К ним подъезжает еще один всадник, и он слышит его сардонический смех.
- Мой брат, - говорит герцог Ранальд де Гарсенк элегантно одетому портезийцу, когда трое мужчин поворачиваются к нему, - может разрубить тебя на кусочки, занимаясь одновременно другим делом. Не спеши так встретиться с ним лицом к лицу, если не хочешь, чтобы твоя дорогая супруга снова овдовела и была готова для нового замужества. - Он говорит несколько нечленораздельно. Ранальд плохо выглядит. Резонно предположить, что он уже выпил во время утреннего перехода. Его отец хмурится, но Адемар искренне веселится, ему нравится снова видеть де Гарсенков в ссоре и красное от смущения лицо портезийца.
- Ну, если уж говорить о дорогих женах... - колко начинает Борсиард д'Андория.
- Мы не говорим о них, - быстро перебивает Адемар, возвращая себе контроль над ситуацией. Он не хочет, чтобы это обсуждалось. Не сейчас, не при всех. Он гадает, где сейчас Розала де Гарсенк - в замке Талаир или все еще в Барбентайне. Он догадывается, что она приехала вместе с армией и что правительница Арбонны тоже находится за этими стенами у озера. Если это так, все действительно закончится завтра и Гальберт окажется прав. Он вспоминает, снова забавляясь, что именно Ранальд предложил ему когда-то жениться на Синь де Барбентайн, чтобы получить власть над Арбонной. Кажется, необходимость в этом отпала.
- Существуют определенные формальности, - произносит его верховный старейшина, поворачиваясь спиной к старшему сыну. - Послать ли герольда, чтобы изложить ваши требования, мой повелитель? - Это также забавляет короля, такое тщательное соблюдение протоколов и ритуалов, несмотря на то что они все время делали с невооруженными мужчинами, женщинами и детьми на юге. Вот что происходит, глубокомысленно думает Адемар, когда религиозный крестовый поход совмещают с войной ради завоевания.
- Пошли его, - лениво отвечает он, - но давайте сами поедем вместе с ним, чтобы посмотреть, кого они выставили против нас. Кто знает, мой верховный старейшина, возможно, нам даже удастся побеседовать с твоим честолюбивым младшим сыном. Я все еще удивляюсь, как он задумал такое опасное дело.
- Никакого моего сына! - возражает Гальберт слишком поспешно, почуяв опасность. - Я официально отрекся от него в святилище Коранноса в горах. Вы были там вместе со мной, мой повелитель.
На этот раз Адемар громко смеется. Он наслаждается той легкостью, с которой ему удается выбить из колеи своих советников, даже Гальберта, который выдерживает его пристальный взгляд. В этот момент король чувствует, к своему удивлению, что ему хочется женщину. Возможно, это не так уж удивительно. Он наблюдал, как его солдаты получают удовольствие со жрицами и крестьянками. Он сдерживал себя с некоторым самодовольством, чтобы сохранить достоинство короны в этом священном походе. Он бросает быстрый взгляд через плечо на Ранальда де Гарсенка, а затем снова смотрит на крепостные стены Талаира. Он совершенно уверен, что Розала находится за ними.
Завтра, думает он и улыбается. Собственно говоря, он не привык ждать удовлетворения своих потребностей, но иногда действительно можно получить больше удовольствия, если немного отсрочить его. Не слишком надолго, учтите, но немного. Он считает это истиной, которую он открыл для себя в этом мире. Он опять бросает взгляд на мужа, потом снова отводит глаза.

Лиссет увидела, что сделали с двумя мужчинами, которых она любила, когда выехала вместе с графиней Арбоннской и остальными на переговоры с королем Гораута. Если бы их заранее не предупредил Тьерри, слабость, охватившая ее, когда мертвые тела появились в поле зрения, могла бы подорвать всю ее решимость. Это было самым трудным поступком в ее жизни - проехать мимо того, что осталось от Реми и Аурелиана и не выдать мучительного горя, охватившего ее. Она не отрывала взгляда от прямой спины правительницы, едущей впереди нее, и сжимала поводья дрожащими руками. Ей хотелось кричать. Она не могла позволить себе закричать.
Она находилась вместе с Арианой, графиней и Розалой де Гарсенк на музыкальной галерее Талаира, когда герцог де Карензу спустился с башни, чтобы рассказать им, что Гораут пришел и что нечто ужасное сделали с людьми, которых они все знали.
Она могла ожидать, что разразится отчаянными рыданиями, упадет в обморок, почувствует, что ее разум резко закроется, как захлопнутая дверь. Возможно, из-за шока или внутреннего отказа поверить, но ничего этого с ней не случилось, и с другими женщинами тоже. Ариана, которой ее муж официально сообщил о Реми и Аурелиане, скованно поднялась со своего места, отошла в сторону и встала спиной к комнате, глядя в огонь. Однако через некоторое время вернулась назад. Она была очень бледна, но выражение ее безупречно красивого лица оставалось сдержанным. Она села рядом с правительницей, взяла Синь за руку и сжала ее обеими ладонями.
Из всех находившихся в комнате только Алайн Руссетский открыто зарыдал, и Лиссет подошла к нему. Маленький трубадур пришел со своим мечом. Он все еще неуклюже обращался с ним, но он явился сюда для того, чтобы присоединиться к воинам Талаира, переплыл через озеро, чтобы сражаться вместе с ними.
Кажется, Реми и Аурелиан думали о том же, когда пошли следить за армией Гораута, движущейся на юг. Лиссет полагала, что они оба могли даже преуспеть в этом, но она не слишком разбиралась в правилах войны.
И они тоже не разбирались.
Она встретилась со взглядом чистых голубых глаз женщины по имени Розала. В нем была боль и еще что-то, что было понять труднее, но этот обмен взглядами дал Лиссет решимость и утешение, и она постаралась, как могла, дать то же взамен.
- О них нужно сложить песню, - сказала графиня, поднимаясь со стула и поворачиваясь к стоящей рядом с Алайном Лиссет. Маленький трубадур поднял голову, вытер слезы. - Но я не прошу об этом сейчас, - продолжала Синь де Барбентайн. - Сейчас не время для музыки.
В этот момент они снова услышали шаги в коридоре, и в комнату вошел Бертран со множеством других мужчин. Одним из них был Блэз. У него был мрачный и неприступный вид, словно часть зимы вошла в его душу. Он посмотрел сначала на Розалу - жену своего брата - и кивнул головой в знак приветствия. Но затем он повернулся к Лиссет и через мгновение беспомощно слегка развел руками. Тут она действительно чуть не расплакалась. Она помнила, как он ранил Рене своим мечом. За это она отчитала его. Это было во время летнего солнцестояния. На карнавале летнего солнцестояния в Тавернеле. Трудно поверить, что когда-то в Арбонне было время праздника.
- Они протрубили в рога и направляются на переговоры, - сказал Бертран графине. - Адемар едет вместе со своим герольдом.
- Тогда я должна быть вместе с нашими, - спокойно ответила Синь. - Если ты считаешь это правильным.
- Мы - ваши слуги, ваша милость. Но да, я считаю это правильным. Я думаю, вы должны поехать, и Ариана тоже. Это война против наших женщин в том числе, и я думаю, что армия, обе армии, должны вас увидеть.
- И я, - сказала тогда Розала де Гарсенк и встала. - Я - их предлог для войны. - Бертран быстро взглянул на нее со странным выражением на лице. Казалось, он хотел возразить, но не сделал этого.
Когда Лиссет тоже высказала намерение присутствовать, никто ей не возразил. Она этого и не ожидала. Она не считала, что проявляет самонадеянность. В данном случае - нет. Ей казалось, что теперь все понимают, что один из музыкантов должен там быть.
В ту минуту она забыла, что Бертран де Талаир - тоже трубадур.

А король Гораута, как вскоре выяснилось, не забыл. Обе группы встретились на виду у армий, но на значительном расстоянии от них. В рядах обеих армий имелись искусные лучники. Место, выбранное герольдами, находилось восточнее, на северном берегу озера Дьерн, рядом с каменистой полоской пляжа. Они видели огромную каменную арку неподалеку, а вдалеке, на юго-западе, башни Мираваля поднимались вверх, словно видение, над стоящим в промежутке лесом.
Среди собравшихся у озера, покрытого белыми барашками волн, раздался звонкий голос Синь де Барбентайн, более холодный, чем вода или ветер.
- Я считала, что нравы Гораута пришли в упадок после смерти вашего отца, - сказала она, глядя в упор на широкоплечего Адемара. - Но не понимала, как низко вы пали. Человека на той платформе уважали во всех странах мира. Разве вам не стыдно перед Коранносом за столь низкий поступок?
- В ваших устах имя бога звучит богохульством, - быстро произнес Гальберт де Гарсенк, не дав Адемару ответить. Король бросил на него гневный взгляд.
- Неужели ваш король не в состоянии хотя бы иногда ответить сам за себя? - спросила Синь с обманчивой мягкостью. Лиссет увидела, как покраснел Адемар. Увидела, как он посмотрел на Розалу де Гарсенк перед тем, как ответить.
- Он был пойман как шпион. - Его голос звучал неожиданно непринужденно, но сдержанно. - С ним поступили как со шпионом, и со светловолосым тоже, но он сделал ошибку. - Адемар повернулся к Бертрану де Талаиру. - Он решил спеть несколько куплетов песни, которую написал этот сеньор. Неправильные стихи, неправильная песня. А второй позволил себе рассмеяться. Можно сказать, что ты в ответе за то, что с ними случилось.
Он в первый раз улыбнулся. Лиссет содрогнулась при виде этой улыбки. Она заметила, что Розала де Гарсенк отвернулась. Но затем, несмотря на свой страх, а возможно благодаря ему и потому, что теперь стало ясно, что произошло, она осмелилась заговорить даже среди таких людей ради двоих мужчин, которых любила. Она сказала королю Гораута:
- Он пел для вас? Вы ничем не заслужили такой чести. Случайно не эти строчки? «Кто смел над свежею отцовскою могилой разрушить росчерком пера мечту о славе?» - Никогда в жизни она не чувствовала такого гнева, как сейчас. И прибавила, почти швыряя ему в лицо слова: - Или он задал другой, столь же законный вопрос из той же песни: «Где настоящие наследники погибших?..» Где их мужское достоинство? Этот вопрос задают во всем мире, обращаясь к народу, который сжигает беспомощных женщин. - Она произнесла эти слова со всей страстью своей души.
И услышала в ответ грубый хохот.
- Я скорее подумал бы, что вопрос об утраченном мужском достоинстве нужно задать тому, кто на платформе. - Веселье короля Адемара угасло, его маленькие светлые глаза смотрели на нее в упор. - Но так как ты заговорила об этом, я непременно запомню твое непримечательное лицо и лично займусь этим вопросом, когда мы завтра закончим то, зачем пришли.
- Ваш отец, - тихо сказал Бертран де Талаир, в первый раз заговорив, - никогда не хвалился впустую. Я это помню.
- А! - быстро повернулся к нему Адемар. - Это началось еще во время отцов, да? - Он бросил выразительный взгляд в сторону далеких башен Мираваля. - Мне сказали, что все это также связано с незаконнорожденным сыном и похотливой женщиной, готовой раздвинуть ноги перед любым, кроме собственного мужа. Жаль, что рогатого герцога Миравальского здесь нет, а то бы он дал тебе мудрый совет. И очень жаль, - прибавил он, поворачиваясь от Бертрана, лицо которого побелело, - что вам пришлось найти столь хрупкие сосуды с севера, чтобы пополнить свои жалкие ряды.
Лиссет гадала, когда они доберутся до Блэза. В следующее мгновение она невольно осознала, что ей все же не удалось избавиться от печали и смириться. Образ камня, безмолвно погружающегося в темную воду, покинул ее и больше никогда не возвращался.
Блэз, несмотря на тяжелый взгляд Адемара, полностью его игнорировал, словно король Гораута был мелким исполнителем, не заслуживающим внимания. Его глаза были прикованы к лицу отца, и Лиссет увидела, что грозный Гальберт де Гарсенк в синих одеждах священника смотрит на своего младшего сына с выражением, которое привело ее в ужас. Она наивно думала, что ее путешествия позволили ей кое-что понять в этом мире. Сейчас она осознала, видя этот обмен взглядами, что ничего не знает. Она также поняла в тот момент, что по-настоящему все это сводится к этим двоим людям.
- В книгах Отаира, - медленно произнес Блэз, - самых священных книгах Коранноса, говорится, что на страну Гораут бог возложил бремя нести в мир справедливость. Они учат, что Кораннос поручил нам священную миссию охранять беспомощных и угнетенных во всех странах, через которые мы проходим, а в ответ он обещает нам свою великую милость и вечный приют после смерти. - Он замолчал, и в его молчании слышалось обвинение.
- Ты смеешь говорить со мной об учении бога? - спросил Гальберт, повышая голос, в котором звучало искреннее изумление. За его спиной Лиссет видела мужчину, который, судя по внешности, был его старшим сыном. Он сидел верхом на красивом коне среди небольшой группы людей, приехавших вместе с верховным старейшиной и королем. Лицо его было напряженным, оно выражало странную смесь горькой насмешки и страдания. Она инстинктивно бросила взгляд на Розалу. Розала неотрывно смотрела на своего супруга, лицо ее оставалось непроницаемым. «Здесь так много слоев горя», - подумала Лиссет.
Казалось, Блэз проигнорировал восклицание отца. Он продолжал, словно никто ничего не говорил:
- Ты в свете этих учений так же предал Коранноса, как этот незаконно помазанный король предал свой народ. Так как ты - мой отец, а бог учит нас уважать родителей даже в их безумии, тебя не казнят, но ты будешь смещен со своего поста, когда мы вернемся в Гораут.
- Ты сошел с ума, - резко и убежденно сказал король Адемар.
Только тогда Блэз повернулся к нему.
- Я чувствую гнев, - сказал он, и в первый раз в его голосе прозвучала ярость, первая, обжигающая вспышка. - И отвращение. Возмутительно, как ты позволил использовать себя и свою страну. Что это за король, который позволяет одержимому злобой советнику так далеко увести его по тропе нечестивости и предательства?
- Фальшивый король, - вмешался вдруг Фальк де Саварик, и его голос зазвенел, как чистый колокол. - Недостойный своей короны.
- И жизни, - тихо прибавил Бертран де Талаир.
- И какой-либо памяти в мире после смерти, которую уже готовит ему Риан, - прибавила правительница - Арбонны, и ее голос прозвучал суровее всех, словно она действительно говорила от имени некой высшей силы.
В первый раз король Гораута, поворачиваясь от одного к другому, казался потрясенным. Но, как и можно было предвидеть, его советник тут же постарался заполнить образовавшуюся паузу.
- Все это, - заявил Гальберт своим низким, властным голосом, - последнее жалкое притворство обреченных людей. Пристало ли нам пасовать перед этим мычанием? Вам всем следовало бы упасть на колени и умолять нас о милости легкой смерти.
- Тебе бы этого хотелось, не так ли? - спросила Ариана де Карензу, слегка выдвигая коня вперед. Она улыбалась, но глаза оставались холодными. - Понимаю, ты бы хотел, чтобы женщины Арбонны встали перед тобой на колени. Теперь я это поняла. Неудивительно, что жена твоего сына сбежала от тебя. Что говорит Кораннос о подобных желаниях, Гальберт де Гарсенк?
- Они отвратительны, - тихо произнес Блэз. - И требуют искупления. - Теперь он и сам побледнел.
- Мне это надоело, - произнес король Гораута, беря себя в руки. - Я здесь только потому, что правила войны требуют встречи герольдов. Слушайте же меня: мы двинулись на юг, потому что правительница Арбонны дала убежище и оказала поддержку женщине Гораута и отказалась вернуть ее нам. Все остальное, как говорит верховный старейшина, лишь жалкое притворство. Мое терпение истощилось. Готовьтесь умереть завтра утром.
- А что, если я вернусь? - внезапно спросила Розала. - Если я вернусь на север, вы уведете армию домой?
Гальберт де Гарсенк хрипло рассмеялся. Он уже открыл рот для ответа, но поднятая рука короля остановила его.
- Уже слишком поздно, - мягко ответил Адемар. - Теперь следует преподать урок тем, кто отверг наши вполне справедливые требования. Я рад видеть, что ты готова вернуться, но теперь это уже не имеет значения. Нет такой силы, Розала, ни здесь, ни во всем мире, которая могла бы помешать мне вернуть тебя назад в Кортиль.
- Вместе с ребенком, - быстро прибавил Гальберт. На него не обратили внимания.
- В Кортиль, мой господин? - спросила Розала, повышая голос. - И вы так открыто говорите об этом сейчас? Разве вы не хотели сказать - назад в Гарсенк, к моему супругу?
В наступившей после этих слов тишине Лиссет осознала, что король Гораута только что совершил ошибку, только не вполне поняла, какую.

Далеко на юге, на острове Риан, где в тот день не было ветра и море лежало спокойное и синее под бледным зимним солнцем, Беатриса де Барбентайн, верховная жрица Риан, внезапно встала со своего места у камина, к который смотрела незрячими глазами большую часть дня.
- Что-то произошло, - вслух произнесла она, хотя с ней в комнате никого не было, кроме белой совы на ее плече. - Что-то такое, что может быть важным. О милостивая Риан, вспомни о нас, прояви милосердие к своим детям.
После этого она замолчала и стала ждать, стремясь среди своей темноты поймать ускользающий, неудержимый образ, посланный богиней, который мог хотя бы отчасти дать ей понять, что сейчас происходит там, далеко, где дует ветер.

И именно в этот момент у озера среди встретившихся врагов впервые послышался новый голос.
- Боюсь, - сказал Ранальд, герцог Гарсенкский, выезжая на коне на открытое место между двумя группами, - что это действительно сказано слишком откровенно, на мой взгляд и с точки зрения чести моей семьи. - Он в упор смотрел на короля Гораута. И он не использовал королевский титул.
Никто не ответил. Никто не шевелился. После Лиссет подумала, что слова герцога буквально заставили их всех замереть от изумления. Ранальд де Гарсенк, единственная подвижная фигура в застывшем мире, повернулся к жене. Теперь он казался на удивление непринужденным, словно этот поступок или решение, это движение каким-то образом освободило его. Он сказал:
- Прости меня, моя госпожа, но я должен задать этот вопрос, и поверю правдивости твоего ответа: был ли король Гораута твоим любовником?
Лиссет почувствовала, что перестала дышать. Краем глаза она увидела, что Блэз побелел как полотно. Свободно сидящая в седле Розала де Гарсенк, казалось, так же хорошо владела собой, как и ее муж. Она ответила, все тем же ясным голосом:
- Не был, мой господин, хотя уже некоторое время этого добивался. Он только ждал, пока я разрешусь от бремени. Твой отец, должна я сказать, к своему сожалению, внушал ему эту мысль в своих собственных целях. Однако я клянусь жизнью моего ребенка, что не спала с Адемаром и что умру прежде, чем добровольно соглашусь на это.
- Поэтому ты уехала? - В голосе Ранальда прозвучали другие ноты, почти слишком откровенные; Лиссет внезапно захотелось оказаться в другом месте. «Никто из нас не имеет права это слушать», - подумала она.
Но Розала ответила, высоко подняв свою красивую, гордую голову:
- Именно поэтому я уехала, мой господин. Я боялась, что ты не сможешь или не захочешь защитить нас от твоего отца и твоего короля, потому что один, как тебе известно, требовал ребенка, которого я носила, а второй хотел меня.
Ранальд медленно кивал головой, словно эти слова находили отклик в нем самом.
- Ранальд, во имя бога не позорь меня, - начал Гальберт де Гарсенк, его красивый голос охрип, - позволяя этой распутной, достойной презрения женщине высказывать такие...
- А ты молчи, - грубо оборвал его герцог Гарсенкский. - Я после подумаю, как поступить с тобой. - Его тон был таким резким, что шокировал всех.
- После чего? - спросил Адемар Гораутский. Он тоже поднял голову, его поза в седле была величественной. Глаза его заблестели. «Он знает, - подумала Лиссет. - Он знает ответ на этот вопрос».
- После того как я публично разделаюсь с вами за то бесчестие, которое вы хотели навлечь на мой дом. Ни один король Гораута никогда не имел права по своей прихоти творить бесчинства среди высших сеньоров нашей страны. Я не собираюсь позволить вам стать первым. Супруга герцога де Гарсенка - это не безделушка для игр, каким бы слепым ни был герцог. - Он сделал короткую паузу и продолжил: - Это официальный вызов, Адемар. Будете сами сражаться со мной или спрячетесь за спину выбранного вами бойца?
- Ты сошел с ума? - воскликнул Гальберт де Гарсенк.
- Уже второй раз, - мрачно произнес Ранальд, - ты задаешь здесь этот вопрос одному из своих сыновей. Собственно говоря, я думаю, что ни один из нас не сошел с ума. - Он повернулся к Розале: - Против меня можно выдвинуть другие, более справедливые обвинения. Надеюсь, у меня будет возможность ответить на них после.
Она встретилась с ним взглядом, но ничего не сказала, суровая и гордая, подумала Лиссет, словно какая-нибудь русоволосая богиня севера. Но тут же поняла, что это досужая фантазия: на севере не признают богинь.
Ранальд снова повернулся к Адемару. Они все повернулись к Адемару. Король Гораута, справившись с первым удивлением, улыбался, но одними губами, глаза его оставались холодными, как камень.
- Мы находимся в чужой стране и ведем войну, - сказал он. - Ты - командующий моей армии. Сейчас ты предлагаешь нам сразиться друг с другом из-за того, что твоя жена, побег которой из твоего дома явился причиной нашего появления здесь, полагает, будто я выразил желание обладать ею. Так я понял тебя, господин де Гарсенк?
Это звучало абсурдом, настоящим безумием, выраженное такими словами, но Ранальд де Гарсенк не смутился. Он тоже теперь улыбался. Он был не таким крупным мужчиной, как король, но так же непринужденно сидел в седле.
- Возможно, вы не помните, - ответил он, - но я присутствовал в той комнате в Кортиле вместе с моим отцом прошлой осенью, когда вы вошли и потребовали, чтобы Розалу вернули обратно. Вернули к вам, сказали вы.
Они увидели, как король изменился в лице. Он на мгновение отвел взгляд от Ранальда, потом снова посмотрел на него. Герцог продолжал:
- Я должен был бросить этот вызов еще тогда, Адемар. Вы использовали побег Розалы от меня как предлог для войны. Идея моего отца, конечно. Вам на это не хватило бы ума. Она убежала не от меня, Адемар, мне кажется, я смею это утверждать. Она оставила своего мужа и подвергла нашего ребенка ужасной опасности из-за вас и моего отца. Думаю, я впервые за много лет все ясно вижу. Если у вас еще остались честь и мужество, обнажите свой меч.
- Я прикажу арестовать тебя и оскопить, перед тем как сжечь, - прорычал Гальберт де Гарсенк, тыча в сторону старшего сына пальцем в перчатке.
Ранальд рассмеялся.
- Еще одно сожжение? Делай что хочешь, - сказал он. - Король, возможно, будет благодарен тебе за защиту. Однако, - прибавил он по-прежнему с тем же неестественным спокойствием, - я больше не намерен разговаривать со сводниками. - Он даже не отвел взгляда от Адемара. - Здесь все время бросались обвинениями в предательстве. В адрес моего брата, моим братом в адрес моего отца и вас. Я считаю все это игрой слов. Я предпочитаю назвать вас вашим истинным именем, Адемар: вы глупец и трус, который прячется за спиной своего советника и не желает защитить свою честь собственным мечом.
- Ранальд, - ответил Адемар, почти мягко, - Ранальд, Ранальд, ты знаешь, что я могу тебя убить. Ты десять лет только и делал, что пил - вот из-за чего твоя жена сбежала на юг. Не обманывай себя, перед тем как отправишься к богу.
- Как я понимаю, это означает, что вы будете драться.
- Он не сделает ничего подобного! - рявкнул Гальберт.
- Да, я буду драться, - одновременно с ним произнес Адемар. - Сыновья моего верховного старейшины в конце концов так мне надоели, что у меня лопнуло терпение. Я с ними разделаюсь.
И король Гораута обнажил свой меч.
По рядам армий к северу от них пронесся шум, потому что воздух был кристально чист и все увидели выхваченный меч. Потом этот шум усилился, послышались изумленные крики, когда Ранальд де Гарсенк в ответ обнажил свой меч и поскакал в сторону от группы у озера. Адемар последовал за ним. На западе недалеко от них блестели камни арки Древних, янтарные, как мед в лучах солнца.
- Ну? - Лиссет услышала, как Бертран пробормотал это себе под нос.
- Десять лет назад, - тихо сказал Фальк де Саварик, - это мог быть бой равных. Но не теперь, должен с сожалением признать.
Блэз ничего не сказал, хотя должен был это услышать. Он смотрел на брата, и в его взгляде было что-то оскорбительное. Розала тоже смотрела на него, но выражение ее лица невозможно было понять. Ранальд, как заметила Лиссет, не потрудился опустить забрало.
- Это ничего не изменит, как вы понимаете, - мрачно сказал Гальберт де Гарсенк, обращаясь к делегации Арбонны. - Даже если Адемар умрет, мы завтра вас уничтожим. А он не умрет. Ранальд весь день пил. Иначе он никогда бы так не поступил. Посмотрите на его лицо. Он явится на суд божий пьяным и опозоренным.

Предыдущая страница 20 Следующая страница


21 Гай Гэвриел Кей

- Тебе следовало сказать - обновленным, - глухим голосом поправил его Блэз. Он не отрывал глаз от двух мужчин, кружащих друг напротив друга на дороге у берега.
И то, что они затем увидели, когда длинные, сверкающие мечи соприкоснулись в первый раз несильно, потом снова резко ударились друг о друга с такой силой, от которой задрожали кисти рук, было действительно своего рода обновлением. В этом есть привлекательность, внезапно подумала Лиссет, сопротивляясь этой мысли. Она никогда не видела прежде Ранальда де Гарсенка и поэтому никогда не видела его в бою. Когда-то он был первым рыцарем короля Гораута, при отце Адемара, как ей кто-то сказал. Это время давно миновало.
На мгновение ей показалось, что это не так, когда он развернул своего боевого коня при помощи коленей и бедер, и нанес быстрый удар сверху вниз, целясь в бок Адемара. Доспехи отклонили удар меча, но король Гораута покачнулся в седле, и снова по рядам воинов пронесся шум. Лиссет посмотрела на Блэза, не сумев сдержаться, но потом при виде его лица быстро повернулась к двум сражающимся на дороге мужчинам.
Блэз даже не видел первого удара Ранальда. Он закрыл глаза, когда начался бой. Но он услышал звон меча о доспехи и открыл их как раз вовремя, чтобы увидеть, как Адемар покачнулся в седле, выпрямился и сам нанес рубящий удар слева. Ранальд отразил его, вывернув правую руку с мечом, а потом заставил коня уйти в сторону, спасаясь от попытки Адемара ударить с другой стороны.
Именно это движение всадника, инстинктивное, почти неосознанное, рожденное всей жизнью, проведенной в седле с мечом в руке, вернуло Блэза назад в размытом, стремительном потоке времени в его детство, к тем первым тайным урокам, которые его брат давал ему, когда Гальберт запретил Блэзу прикасаться к мечу. Обоих мальчиков выпороли, когда их обман был раскрыт, хотя Блэз узнал о наказании Ранальда гораздо позже и то только потому, что один из коранов упомянул об этом. Ранальд не сказал ни слова. Но больше уроков не было. Гальберт добился своего. Он почти всегда добивался своего.
Тут Блэз посмотрел на своего отца, на его гладко выбритое, властное лицо. Гальберт перестал озабоченно хмуриться; он даже улыбался теперь своей тонкогубой, самодовольной улыбкой, так хорошо знакомой Блэзу. И почему бы ему не улыбаться? Ранальд потерял лучшую боевую форму десять лет назад, а Адемар сейчас, вероятно, был самым сильным воином в Горауте. Результат можно было предсказать с того момента, когда был брошен вызов, а Гальберта, понял в тот момент Блэз, ничуть не волновала жизнь его сына. Смерть Ранальда даже упростила бы дело. Он стал почти безразличен верховному старейшине за исключением тех случаев, когда, как сейчас, становился досадной помехой или даже угрозой власти Гальберта над королем.
Собственно говоря, если Розала говорила правду - а она, конечно, говорила правду, - честь и достоинство Гарсенка перестали иметь какое-либо значение для Гальберта. Кажется, для верховного старейшины имел значение лишь контроль над Адемаром и то великое сожжение Арбонны, которое он ему обеспечивал. Созревший плод его давней мечты. Вот что имело значение, и еще одно - Кадар. Его внук был орудием Гальберта на пути к власти в Горауте и уничтожению Арбонны.
«Он не должен его получить», - подумал Блэз.
Его пронзила ужасная мысль, словно копье, не отдала ли Розала приказ убить ребенка, если они проиграют эту битву. Это возможно, понял он, почти наверняка она так и сделала.
Горе, кажется, со всех сторон, навалилось на него, когда он отвернулся от отца и посмотрел опять на брата. Теперь он странно видел Ранальда, словно с большого расстояния, словно брат уже исчезал в прошлом, растворялся в тумане в этот полный солнечного света день в Арбонне.
Ранальд де Гарсенк тоже думает о прошлом, пока его тело автоматически реагирует на требования схватки. Пока, в начале таких знакомых первых шагов танца, с ним все в порядке, он даже каким-то необъяснимым образом почти счастлив. Он понимает, отражая щитом и мечом удар за ударом, нанося ответные удары, что это долго не может продлиться. Он не намного старше короля, но его лучшие годы уже позади, в то время как Адемар, крепкий, как дуб, сейчас силен, как никогда.
Словно для того, чтобы сделать явным то, что они оба понимают, Ранальд не успевает отбить мощный удар короля, и меч с силой обрушивается на его легкие доспехи. Он всегда предпочитал быть легким в седле, полагаясь на быстроту. Сейчас, морщась от острой боли в ребрах и уводя коня за пределы досягаемости противника, он осознает, что большая часть его быстроты исчезла.
«Десять лет назад, - думает Ранальд без всякой горечи, - я бы уже выбил его из седла на землю». Нет в этой мысли и ложной гордости: десять лет назад король Дуергар назначил его первым рыцарем двора, и он целых два года сражался во славу короля и не проиграл ни одного боя ни на одном турнире от Гётцланда и юга Портеццы до двора Аримонды. Затем однажды в зимнюю ночь Ранальд стал герцогом, проведя положенную ночь без сна у тела дяди в часовне Коранноса. Турниры и пиры, празднества в честь его успехов у мужчин и женщин уступили место заботам об управлении поместьем Гарсенк, и его участие в планах отца стало неизбежным. Не в качестве доверенного лица, конечно, Гальберт доверял Ранальду не больше, чем сын делился с ним своими мыслями. Ранальд в качестве герцога де Гарсенка стал орудием для осуществления замыслов Гальберта, не больше того, а иногда и меньше. Все это было очень давно. То были дни, когда впервые пиво и вино стали его утешением, средством найти забвение.
Но его мысли не задерживаются на этих воспоминаниях. Парируя очередной град ударов, чувствуя, как под натиском короля рука и плечо почти онемели, он понимает, что его мысли уносятся еще дальше в прошлое, гораздо дальше.
В отличие от Блэза, который никогда не видел мать, Ранальд ее помнит.
Собственно говоря, он помнит лишь две или три картинки, но когда в далеком детстве он заговорил о них, его сурово отчитал наставник, сказал, что это ложные воспоминания, фантазии, недостойные будущего воина. Ранальду было два года, когда мать умерла. Мальчики такого возраста не могут ничего помнить, заявил наставник. Когда Ранальд вскоре после этого спросил отца о постоянно возникающем в его воображении образе рыжеволосой женщины, поющей ему песню при свечах, Гальберт категорически запретил ему под угрозой порки упоминать об этом. Ранальду было шесть лет. То был последний раз, когда он пытался доверить отцу что-либо важное. Или любому другому человеку, внезапно понял он сейчас.
Память о рыжеволосой женщине оставалась с ним все эти годы, хотя он больше никогда об этом не говорил. Ему приходит в голову впервые, что он мог бы рассказать об этом Розале. Этим можно было с ней поделиться. Быстрым нажимом левого колена он заставляет коня отпрянуть, с рычанием пригибается, уходя от широкого взмаха меча, сам в ответ наносит удар слева наотмашь, который со звоном отскакивает от доспехов Адемара. Король любит подобные резкие, косые удары, понимает Ранальд, краем сознания он все еще отмечает такие вещи, словно может что-то с этим поделать. «Мне следовало рассказать ей». Розала, возможно, захотела бы выслушать такое воспоминание; во всяком случае в начале. В более поздний период их совместной жизни он уже не так уверен в ее заинтересованности, но, по правде говоря, это его вина.
Как и его вина в том, что он уже задыхается. Он ощущает действие утреннего эля как давящую тяжесть в конечностях, в лишних секундах, проходящих с того момента, когда он замечает угрозу или благоприятную возможность, до того, когда тело среагирует. Будет еще хуже, понимает он. Адемар еще даже не начал тяжело дышать, а собственные щит и доспехи Ранальда уже пострадали от ударов короля. Герцог боится, что ребра в левом боку сломаны; он теперь только отражает удары, все остальное ему стало трудно.
Кажется, Адемар это понимает. Сквозь опущенное черное забрало король Гораута с презрением говорит, давая Ранальду передышку. Тихо, чтобы никто из остальных не услышат:
- Я мог бы почти пожалеть тебя, если бы ты не был таким глупцом. Она завтра будет моей, я хочу, чтобы ты подумал об этом. Надеюсь, ты будешь думать об этом в тот момент, когда я убью тебя. Завтра ночью, когда она распустит волосы и сожмет губами мой член так, как я ее научу, как ты думаешь, станет она оплакивать бедного, жалкого пьяницу, рядом с которым ей когда-то приходилось лежать?
Ранальд хотел бы ответить, но у него в груди слишком мало воздуха, чтобы тратить его на колкости. И он все равно ничего не может придумать. У него сильно болят ребра; при каждом вдохе ему кажется, что нож вонзается в бок. Но он подозревает, что король ошибается; он верит, что Розала говорила правду, когда утверждала, что скорее умрет, чем ляжет в постель с Адемаром. Эта мысль внезапно заставила его кое-что понять: если король его убьет, он почти наверняка убьет и Розалу. И вторая мысль внезапно пронзила его, словно порыв холодного ветра - еще более вероятно, что он убьет ребенка. Сына, которого он никогда не видел.
«Я заслужил все то, что он обо мне говорит, - думает Ранальд де Гарсенк теперь с горечью. - Я выбросил на ветер свою жизнь».
Он вспоминает - теперь это воспоминание тоже приносит печаль, - что сказал его брат Блэз на окутанном туманом подъемном мосту Гарсенка совсем недавно: «Тебе нет необходимости следовать за ним, Ранальд. Тебе впервые за много лет представился свободный выбор». Он ответил резко, вспомнил Ранальд, почти задыхаясь от ярости и растерянности. Видит Кораннос, в ту ночь его так переполнял гнев. Но его гнев был направлен не в ту сторону; кажется, всю жизнь он обращал его не в ту сторону.
«Было время, когда я пошел бы за тобой на край света», - сказал еще Блэз в ту ночь. «Я не знал этого», - думает Ранальд, настороженно глядя на короля Гораута. Блэз тоже здесь, наблюдает за ним, он заявил права на корону, бросил вызов их отцу, даже призвал Коранноса в свидетели. Он идет дорогой чести, дорогой, которой может гордиться даже его брат.
Адемар поднимает меч и целится им, будто палач. Он теперь рисуется перед войсками, понимает Ранальд. Он слышит шум к северу от них, оттуда доносится постоянный гул, прерываемый отдельными резкими выкриками. Сейчас снова начнется. И закончится, думает Ранальд де Гарсенк. Он на мгновение бросает взгляд вверх, на яркое солнце над полями и лесами Арбоннской земли.
Он действительно не боится, его лишь переполняют печаль и сожаление, но он думает, что уже слишком поздно. Никогда не хватает времени исправить все ошибки, искупить слабости. Их слишком много. Он думает о рыжеволосой женщине, поющей ему колыбельную. Интересно, ждет ли она его и может ли бог оказать подобную милость такому человеку, как он. Он снова думает о своем брате и затем в последний раз о жене и ребенке, которым позволил ускользнуть. Кадар. Сильное имя, его уважают во всех странах. Гораздо больше, чем будут уважать память о нем самом, думает он, и это, в конце концов, ранит сильнее всего. И подвигает его на последний жест, на попытку что-то исправить.
Не обращая внимания на боль в боку, Ранальд высоко поднимает меч над головой, театральным, красивым жестом. Адемар колеблется.
Ранальд втягивает драгоценный воздух и кричит, изо всех сил сквозь открытое забрало шлема, надеясь, что воины его услышат:
- Перед нашим священным господом я называю тебя фальшивым королем, Адемар, и поднимаю против тебя мой меч во имя Гораута.
Новая волна шума на севере подтверждает, что его слова услышаны. Ранальд останавливается, втягивает воздух, снова кричит, на этот раз, обращаясь к своему корану, который приехал вместе с ним парламентером, он хриплым голосом отдает приказ:
- Берген, поезжай обратно к солдатам. Вот мой приказ, тебе я даю это поручение: кораны Гарсенка не должны сражаться за этого человека. - Он молчит, потом прибавляет: - Теперь следуйте за моим братом.
Это сделано, сказано и оказалось не таким трудным, как он ожидал. Он отрывает взгляд от короля на мгновение, чтобы встретиться взглядом с командиром своих коранов. Он видит, что Берген колеблется, затем кивает головой, резко, от неожиданности и страха. Он видит, как тот дергает повод своего коня. Тогда он опять поворачивается к королю, чтобы противостоять новой атаке.
Ранальд де Гарсенк вручает свою душу Коранносу с искренним смирением и решает, повинуясь импульсу, сделать напоследок еще кое-что, больше ради горькой и сладкой насмешки, нежели ради чего-то другого. Он оставит им этот детский трюк. Он гадает, поймет ли кто-нибудь, что он затеял. «Блэз мог бы понять», - с грустью думает он, а потом прекращает думать, так как уже нет времени. Адемар заносит меч, и танец уже почти закончен.
Для наблюдателей события после этого разворачивались с огромной быстротой.
Блэз отвел взгляд от поединка, когда Ранальд, картинно подняв меч, крикнул, обращаясь к воинам, а потом отдал приказ Бергену, командиру коранов Гарсенка. Сердце его екнуло, когда он понял, что делает его брат, и он увидел, что Берген, безоговорочно преданный всю жизнь, двинулся выполнять приказ.
Бергена Гарсенкского сразил удар мечом в спину, он даже не успел развернуть своего коня. Борсиард д'Андория, элегантный, не улыбаясь, небрежно выдернул свой длинный клинок из тела корана, и они увидели, как Берген упал на землю, портезиец в упор посмотрел на Блэза, а затем все-таки улыбнулся.
В рядах армии Гораута раздались крики гнева и растерянности. Они слышали крик Ранальда, а теперь увидели, как портезиец убил одного из них. Некоторые солдаты из обеих армий начали придвигаться ближе, а это было опасно.
У Блэза не было времени заняться этим или Борсиардом в тот момент, так как, пока он смотрел на все эти события, далекое случайное воспоминание из почти забытого детства возникло в его мозгу, из тех дней, когда он смотрел, как брат тренируется с коранами во дворе замка. Было нечто такое в этом изящно и картинно поднятом мече Ранальда, дальнее эхо, игра, насмешка.
А затем воспоминание стало ярче, и у него вырвался крик, в котором он только потом узнал имя брата. Блэз снова повернулся, чтобы видеть то, что должно было так или иначе стать концом.
Он видел, как это проделывают в качестве шутки с друзьями, и было это двадцать лет назад. Поднятый меч был приглашением, почти слишком прозрачным, побуждающим противника нанести удар сбоку наотмашь по открытому правому боку. Обычно за этой попыткой на турнирном поле следовал глупый, недостойный маневр, в результате которого оба противника катились в пыль, смеясь и ругаясь.
На берегу озера Дьерн никто не смеялся. Блэз смотрел, как король Гораута без сомнения поддался на эту хитрость, так как впал в ярость после приказа Ранальда своим людям. Адемар нанес сокрушительный удар с такой силой, что он разрубил бы тело Ранальда пополам вместе со звеньями кольчуги, если бы попал в цель.
Он не попал в цель. Ранальд де Гарсенк распластался на шее коня и выпустил из руки меч, когда клинок Адемара просвистел у него над головой, рассекая только воздух. Движение короля заставило его покачнуться в седле и частично развернуло его коня. К тому времени когда он с проклятием начал выпрямляться, Ранальд, как всегда в легкой кольчуге, прыгнул со своего коня и вскочил на круп лошади короля позади седла, почти как мальчик, подумал Блэз, тот мальчик, для которого все это было открытием и развлечением, а боль, горе и старость - понятиями непредставимыми.
Ранальду действительно это удалось. Он приземлился почти точно за спиной Адемара, перебросив ногу через круп лошади. Он уже нащупывал на поясе рукоять кинжала, который поразит короля, когда дротик арбалета пронзил его шею выше ключицы.
Кинжал выпал из разжавшихся пальцев, и мгновение спустя Ранальд де Гарсенк медленно сполз на землю и лег рядом с ним на зимнюю траву. Кровь толчками била из шеи, ярко-красная в лучах солнца.
С трудом удерживая коня, Адемар Гораутский посмотрел на него сверху, потом на человека, который выстрелил из маленького, спрятанного арбалета.
- Ты вмешался в поединок, - произнес король Гораута. Его голос был тонким, изумленным. Он был заметно потрясен.
- Вы бы предпочли умереть? - спросил Гальберт де Гарсенк, верховный старейшина Коранноса. Он даже не взглянул на тело сына. Адемар ничего не ответил. Теперь к северу от них нарастал тревожный шум.
- Следите за ним, - бросил Блэз, ни к кому в частности не обращаясь, и соскочил с коня. Не обращая никакого внимания на Адемара, он опустился на колени возле брата. Он услышал за спиной шаги, но не обернулся. Глаза Ранальда были закрыты; он был еще жив, но еле-еле. Очень осторожно Блэз немного приподнял его и положил голову брата к себе на колени. Кровь из раны уже пропитала почву, теперь она начала проникать в ткань его одежды.
Он услышал, как сверху и сзади его отец сказал королю Гораута:
- Я не для того подошел так близко к цели, чтобы меня остановило безумие пьяницы или ваша собственная неосмотрительность.
Тогда Ранальд открыл глаза, и Блэз увидел, что брат его узнал. Слабая, искренняя улыбка промелькнула на лице Ранальда.
- Должно было получиться, - прошептал он. - Я попробовал сделать это лишь ради шутки.
- Побереги силы, - пробормотал Блэз. Ранальд слегка покачал головой.
- Нет смысла, - с трудом выдавил он. - Я чувствую яд. На стреле был сиварен.
Разумеется. Конечно, был. На этот раз глаза закрыл Блэз, ощущая горе и ужасную, древнюю ярость, грозящую захлестнуть его. Он отчаянно пытался взять себя в руки, и когда снова открыл глаза, увидел, что взгляд Ранальда переместился на кого-то, стоящего за Блэзом.
- Я не имею права ни о чем просить, - услышал он шепот своего брата. Блэз оглянулся через плечо и увидел Розалу, высокую и печальную.
- Я знаю, - тихо согласилась она, даже в последний момент придерживаясь законов своей морали. - Но я имею право обещать то, что захочу. - Она заколебалась, и Блэз подумал, что она сейчас опустится на колени, но она не сделала этого. А сказала очень спокойно: - Ты проявил мужество, Ранальд.
Воцарилось молчание. Вдалеке Блэз слышал шум, словно там дрались. Он знал, что должен обернуться, это было так важно, но он не мог. Ранальд сказал:
- Береги его, если можешь. Я имею в виду Кадара. - А потом так тихо, что трудно было расслышать, прибавил: - Это прекрасное имя.
Именно в этот момент Блэзу показалось, что у него начало рваться сердце, когда он услышал невысказанную мысль о целой потерянной жизни, скрытую в этих словах.
Кажется, Розала тоже ее услышала, потому что она все же опустилась на колени, аккуратно, на пропитанную кровью траву рядом с мужем. Она не протянула руку и не прикоснулась к нему, но Блэз услышал, как она произнесла тем же печальным, спокойным голосом.
- Теперь его зовут Кадар Ранальд де Гарсенк. Ты это заслужил. Если тебе это приятно, мой господин.
Сквозь навернувшиеся слезы Блэз увидел, как старший брат в последний раз улыбнулся, и услышал, как он сказал так тихо, будто выдохнул:
- Мне приятно, моя госпожа.
Блэз сжимал обе руки Ранальда - но не мог вспомнить, как взял их, - и был почти уверен, что ощутил ответное пожатие перед тем, как сильные пальцы брата ослабели.
Блэз смотрел на своего мертвого брата, чувствуя, как над ними обоими проносится холодный ветер. Через несколько секунд он высвободил одну руку и закрыл Ранальду глаза. Он повидал много мертвецов. Иногда их лица становились спокойными и мирными, когда жизнь покидала их и они начинали свое второе путешествие к богу. Ранальд выглядел так же, как всегда; возможно, когда знаешь человека хорошо, утешительную иллюзию милости бога труднее найти.
«Я не попрощался с ним по-настоящему», - подумал Блэз. Ничего не сказал. «Побереги силы» - это были его единственные слова. Бессмысленные для человека с дротиком в шее, когда сиварен разносит холод по жилам. Возможно, прикосновений их сцепленных рук достаточно. Так должно быть; ведь больше никогда ничего не будет.
Он заставил себя поднять глаза. Адемар, все еще заметно потрясенный случившимся, сидел на коне над ними. Блэз ему ничего не сказал. Он оглянулся через плечо и увидел, что его отец все еще держит в руках крохотный убийственный арбалет, который тайно принес сюда. Древние правила для таких случаев, обычаи и законы мирных переговоров или поединков ничего не значили для Гальберта. Блэз всегда это знал. А Адемар, кажется, не знал.
Король Гораута должен думать о том, как ему теперь держать высоко поднятой голову перед другими странами - даже перед собственным народом, - после того, как его так позорно спасли в разгар официального поединка. Возможно, имело бы смысл уколоть его, еще больше смутить, но у Блэза не хватило на это духа. Собственно говоря, в другое время в другом месте он мог бы даже почувствовать жалость к Адемару, который только сейчас, возможно, открыл, до какой степени он был всего лишь еще одним орудием для осуществления планов Гальберта де Гарсенка.
Он снова посмотрел на брата, словно старался запомнить черты Ранальда, так похожие, и в то же время не похожие на его собственные.
- Лучше тебе встать, - услышал он голос Розалы словно издалека. Она сама уже поднялась. Он взглянул на нее снизу вверх. Она никогда не казалась ему столь похожей на одну из дев-копьеносцев Коранноса, гордую и прямую, на фигуру с церковного фриза. Ее лицо казалось высеченным из камня. Она спокойно смотрела на него.
- Он умер как мужчина, достойный, чтобы его оплакивали, - сказала Розала де Саварик де Гарсенк, - но, кажется, сражение началось.
По-видимому, оно действительно началось. Он приподнял голову Ранальда, чтобы освободиться, и снова положил брата на траву. Поднимаясь, он посмотрел на Адемара и сказал официальным тоном, перекрывая нарастающий на севере шум:
- Как его брат, я заявляю права на его тело. Вы мне в этом откажете?
Адемар покачал головой.
- Поверь мне, я этого не хочу.
Блэз кивнул.
- Очень хорошо. - Теперь он ощутил глубокое спокойствие, почти сверхъестественное. Его начало охватывать какое-то оцепенение. - Я найду вас после захода солнца, если мы оба будем живы.
Глаза Адемара метнулись к лежащему телу Ранальда, потом вернулись к Блэзу. Он никогда не был трусом, в чем бы еще его ни обвиняли.
- Меня будет нетрудно найти, - ответил он, и повернул коня на север, к полю боя.
Только после этого Блэз повернулся к отцу.
Гальберт, глядя вслед остальным, казалось, ждал его. Его крупное гладкое лицо слегка покраснело, но в остальном он сохранил невозмутимость. Блэз сказал, старательно подбирая слова:
- Я не стану тем человеком, который тебя убьет, потому что не хочу брать на душу грех отцеубийства, но тебя ждет путешествие к богу сегодня, или вскоре, или потом, и Кораннос знает, как судить тебя за содеянное. - Он помолчал. - И Риан тоже, за сорванные переговоры и нарушение правил поединка и за убийство твоего сына.
Гальберт рассмеялся лающим смехом и открыл рот для ответа.
- Уезжай отсюда, - сказал Бертран де Талаир до того, как верховный старейшина успел заговорить. - Я никогда в жизни не убивал человека в присутствии герольдов, но сейчас я могу это сделать.
- Что? - с издевкой спросил Гальберт. - И заслужить такую же кару божью, как я? - Произнеся эти слова, он развернул коня и поскакал прочь. Ближайшие ряды обеих армий уже вступили в сражение, знамена развевались на ветру в долине к северу от Талаира.
Блэз посмотрел на лежащего на земле мертвого брата, потом перевел взгляд на отца, скачущего на север, огромного, массивного человека, и все же непринужденно, даже грациозно сидящего в седле. Эти две картинки казались ему совершенно нереальными, словно его мозг отказывался принять их сочетание. Но сейчас уже началось сражение, и он ухватился за эту единственную, жестокую реальность, за необходимость немедленно действовать как за способ выйти из того оцепенения, которое, кажется, пыталось сковать его.
Он услышал сзади шорох, обернулся и увидел, как на каменистый пляж вытаскивают две лодки. Женщины начали усаживаться в них. В одной из лодок он узнал, не удивляясь, высокую, стройную жрицу, с которой познакомился у этого озера, когда в первый раз приехал сюда. Он вспомнил, что тогда на земле тоже лежали мертвые люди. Она взглянула на него, но мельком, равнодушно, потом протянула руку графине и помогла ей сесть в лодку.
Другие женщины тоже быстро сели в лодки, и суденышки столкнули в волны озера. Подняли паруса, чтобы северный ветер мог унести их прочь. Блэз в нерешительности стоял рядом на каменистом берегу и смотрел им вслед, потом он увидел, как Ариана обернулась и посмотрела на него, ее черные волосы развевались по ветру у нее за спиной. Их взгляды встретились на мгновение, потом она отвернулась. Через секунду Блэз увидел, что Лиссет Везетская, сидящая в другой лодке, которая также потеряла в тот день любимых мужчин, тоже оглянулась. Она неловко подняла было руку, но потом рука ее упала. Он видел, что она плачет.
Розала не оглядывалась, поэтому он не видел ее лица. Он видел ее только сзади, сидящую с прямой спиной рядом с маленькой, изящной правительницей Арбонны, пока две лодки плыли по озеру Дьерн к острову, оставив позади поросшую травой площадку у камней северного берега, где лежало тело ее супруга.
Блэз медленно сделал вдох, потом еще один. Отвернулся от женщин в лодках. К нему подошел Бертран де Талаир.
- Как ты? - тихо спросил герцог. Блэз увидел за спиной Бертрана Фалька де Саварика, его глаза спрашивали о том же.
Третью лодку в тот момент вытаскивали на берег, скрипя днищем о камни. Они явились за Ранальдом, понял Блэз. Ему придется позволить им заняться братом и верить, что служители Риан окажут ему должные почести. У него не было выбора, не было времени. Время - вот что отняли. Он нужен теперь в другом месте, среди живых и среди тех, кого он собирается убить.
- Неважно, как я, - ответил он герцогу Талаирскому, слегка испугавшись звуков собственного голоса. - Это не имеет никакого значения, правда. Пойдем.

Глава 18

Сражение, которое покончило с Гораутом и Арбонной, какими их знал весь мир, началось на день раньше, чем следовало. В суматохе, последовавшей за прерванными переговорами у озера, стоящие близко друг к другу ряды обеих армий начали схватку, и, когда это произошло, ничто, кроме реального явления богини или бога в небесах, не могло бы их остановить. Любые преимущества тактики и знание местности, которые Бертран де Талаир мог включить в игру, если бы у него было время подготовиться, были потеряны в неразберихе спонтанно начавшегося сражения, которое почти сразу же превратилось в безудержный, оглушительный хаос.
В таком бою, думал Блэз, вступивший в битву ближе к озеру, численное превосходство почти всегда сказывается. Меньшая армия могла иметь шанс на победу только в том случае, если более крупная состояла из трусов, или ею плохо командовали, или она состояла из наемников, которые не хотят нести потери в начале боя.
Ни одно из этих условий не соблюдалось в долине у озера Дьерн. Он узнал, проведя большую часть года здесь, к югу от горных перевалов, что мужчин Арбонны нельзя небрежно сбрасывать со счетов, а сейчас они сражались за свою страну и за свою землю. Даже учитывая это, воины Гораута были воспитаны и обучены в единодушном поклонении Коранносу в его ипостаси Бога Битвы, высшего воплощения, строго в традициях Древних, которые когда-то пришли сюда как завоеватели и арка которых маячила на западе долины грозным напоминанием.
Так всегда было в северных странах: в Горауте, Валенсе, Гётцланде. Южные страны не страдали столь воинственными навязчивыми идеями, а в Арбонне почитали богиню превыше бога. Все эти моменты составляли нюансы и тонкости, о которых Блэз и не подозревал год назад, но адское горнило поля битвы - не место для тонкостей. Они здесь не имеют значения. Имело значение оружие, тренировка и воля мужчин, которые сражаются этим оружием. И в конечном счете - численность с каждой стороны.
Потребуется чудо, думал он, ныряя в битву в тот зимний день, словно человек, стремящийся утолить жажду. Блэз всегда отдавал свою веру Коранносу и начинал приходить к пониманию, как ни странно, совершенно иной силы Риан, но он все равно не верил в чудеса. Он знал, что мужчины и женщины - и включал себя в их число - просто не заслуживают подобного божественного вмешательства. Он рубил и колол своим мечом как смертный воин, сеющий смерть, и понимал, что убивает людей, бок о бок с которыми сражался у Иерсенского моста и много раз до того. Только усилием воли он удерживал эту мысль в глубине сознания, чтобы она не уничтожила его окончательно.
В продуваемой ветрами долине армии двух стран сошлись в схватке ясным днем в разгар зимы, и Блэз понимал, что перевес в численности противника вынудит их отступить. Назад, к озеру, к краю крепостного рва замка, к концу их жизни. Мужества и мастерства и правоты дела иногда недостаточно. Их редко оказывается достаточно, думал он, ощущая эту истину как привкус яда во рту: Кораннос и Риан сотворили мир, в котором так заведено. Он чувствовал смерть, которая парила в яркой синеве неба, готовясь спуститься и окутать мир тьмой.
Перед его мысленным взором внезапно возникла яркая картина ночных костров на острове Риан, которые зажгут после того, как их армия будет уничтожена. Он увидел Синь де Барбентайн, маленькую, элегантную, гордую, связанную и горящую на костре его отца, ее рот был открыт в беззвучном крике, седые волосы охвачены языками пламени. Тогда его охватила ярость, гнев протеста, и оцепенение, окутавшее его подобно савану тумана, когда умер Ранальд, наконец исчезло.
Блэз огляделся, словно впервые ясно увидел это поле, и при этом он вырвался из тисков своих личных горестей и взял на себя роль, ожидающую его, бремя, которое предназначалось ему с того момента, как он заявил свои права на корону.
Он командовал левым флангом; с ним были Рюдель и Фальк, а также бароны и кораны южной Арбонны, в том числе Маллин де Бауд. Бертран и Валери держали центр в основном - с воинами Талаира, а Тьерри де Карензу с коранами с востока находился на правом фланге. Насколько он мог видеть, прищурив глаза от солнца, они еще удерживали позиции на всех участках. Он видел Адемара в первых рядах армии Гораута, недалеко от Бертрана, хотя их разделяли сотни человек. Гальберт сражался рядом с королем с булавой в правой руке. На глазах у Блэза его отец перегнулся в седле, огромный, могучий, и опустил булаву на череп арбоннского копейщика. Тот не успел даже вскрикнуть, как булава проломила ему голову. Он рухнул на землю, будто мешок с зерном.
Люди умирали в битве. Люди, которых ты знал и любил, умирали в битвах. Нельзя допустить, чтобы это заставило тебя дрогнуть. Они не отступали, но это долго не продлится. И Блэз, озаренный внезапным пониманием, принял решение.
И так же быстро пришедшая ясность мысли заставила его понять, что это тоже было результатом той роли, которую он на себя взял: отдавать приказы в таких битвах, как эта, которые могли решить судьбы народов.
Это была правда, это должно было стать правдой прямо сейчас, и Блэз понял, что ему придется взвалить на себя этот груз, потому что единственной альтернативой было уйти в тень и умереть, предав всех тех, кто в него поверил. Тогда он сделал свой выбор и приготовился ответить за него перед богом, когда настанет его час.
Резко выходя из схватки на переднем крае сражения, он развернул коня в сторону Фалька де Саварика и настойчиво помахал ему рукой. Фальк увидел его приближение и тоже отошел назад.
- Мы не сможем продержаться долго! - крикнул брат Розалы, перекрывая шум боя. Один человек рядом с ним упал, уронив меч, схватившись обеими руками за стрелу, торчащую из горла.
- Знаю! Слушай! Отведи своих людей назад и попробуй обойти их с фланга. Мы продержимся сколько сможем. Зайди в тыл Адемару, если сумеешь! Оттесни его к Бертрану.
- Ты не сможешь здесь продержаться без нас! - воскликнул Фальк. По его лицу текла кровь, капала на русую бороду. Блэз не мог определить, это кровь Фалька или чужая.
- Должны попытаться! - крикнул он в ответ. - Нет никакого другого способа переломить ход сражения, и мы не можем продолжать драться лицом к лицу с вдвое превосходящими нас силами противника.
Тут его осенила еще одна мысль, и он снова перевел взгляд с Фалька на передний край. Он увидел, что Рюдель смотрит на него в ожидании. Они сражались рядом довольно часто; так что в этом не было ничего удивительного. Он увидел, как его друг приподнял брови, будто молча задавал вопрос, и Блэз кивнул в ответ головой.
- Давай! - крикнул он и увидел, что Рюдель его понял. Его друг повернулся к стоящему рядом наемнику и произнес одно слово, отдавая приказ.
Через несколько секунд раздался громкий, прерывистый крик людей Фалька де Саварика, когда над их головами взвилось и затрепетало рядом со штандартом Арбонны знамя королей Гораута, древко которого держал коран, стоящий рядом с Рюделем. «Мы оба под одним и тем же знаменем, - подумал Блэз. - Будет ли это иметь значение?»
Через мгновение он понял, что это возможно, и сердце его забилось быстрее.
- Смотри! - закричал Фальк, показывая пальцем. Блэз уже и сам увидел.
- Ко мне! - взревел он, дернул повод коня и направился к знамени, поднятому Рюделем. - Во имя Гораута, ко мне, воины Гарсенка!
И, крича во весь голос, он увидел, что кораны из владений его семьи, из отряда за спиной отца и Адемара, выходят из боя в центре и стекаются к нему, салютуя поднятыми мечами.
Последние слова Ранальда все-таки были услышаны, понял Блэз. И эти люди видели, как один из них, Берген Гарсенкский, был убит портезийцем, когда собирался поскакать к ним. И, конечно, среди коранов были те, среди которых он рос и которым не внушала восторг перспектива сжигать женщин и калечить беспомощных мужчин.
Он увидел, как обернулся его отец, услышав, как изменился шум боя у него за спиной. Гальберт заметно вздрогнул, увидев, что происходит, а потом его великолепный, зычный голос разнесся над полем боя, подобно голосу рока, голосу бога.
- Остановите этих людей! - прогремел он. - Среди нас предатели!
Воцарилась неразбериха. Некоторые кораны в рядах Гораута послушно повернулись и начали рубить других, которые несколькими минутами раньше сражались рядом с ними. Находящиеся перед Блэзом воины Гораута повернулись к центру, чтобы посмотреть, что происходит, и во время передышки, предоставленной им этим коротким замешательством, люди Арбонны продвинулись вперед вместе с закаленными наемниками Рюделя и дрались теперь под чужим знаменем королей Гораута. Блэз увидел, как Маллин де Бауд первым ринулся в эту брешь.
- Теперь вперед, быстро! - крикнул он через плечо Фальку. - У нас есть шанс!
Не говоря больше ни слова, Фальк де Саварик выкрикнул приказ своим командирам и через несколько секунд - быстрее, чем мог надеяться Блэз, - люди Саварика откатились назад и поскакали на юг, к озеру, в отчаянной попытке обойти противника с фланга.
Они должны действовать очень быстро, мрачно подумал Блэз, когда почти половина людей в их секторе исчезла. Рюдель оглянулся на него, понял, что происходит, и, как это ни поразительно, улыбнулся.
- Это ты мне так мстишь? - крикнул он, перегнувшись в седле в сторону Блэза. - За грехи юности, о которых я уже давно забыл?
- А что еще может мною руководить? - крикнул в ответ Блэз, направляя коня ближе к другу. Рюдель громко расхохотался. Потом прекратил смеяться, так как воины Гораута, увидев открывшееся перед ними пустое пространство и внезапно сократившееся число своих противников, в свою очередь с криками вернулись и бросились в атаку.
После этого почти не оставалось времени поднять глаза, не говоря уже о том, чтобы осуществлять руководство в больших масштабах. В наивысшие моменты сражений всегда так происходит: поле битвы распадается на островки отчаянного рукопашного боя, крики и напор потных людей и коней, живых, умирающих и мертвых, не позволяют охватить общую картину. Блэз потерял из виду Маллина. Он знал, что Бертран, наверное, держит центр, иначе они уже почувствовали бы неудержимое давление с той стороны. Он знал, что это должно быть так, но не мог выкроить ни секунды, чтобы поднять глаза и посмотреть.
Мир сжался до мельчайших кровавых мелочей, до взмаха и удара меча, ржания умирающей лошади; скрежета его клинка о доспехи или другого, мокрого удара, когда он попадал в плоть; до ощущения присутствия Рюделя с левой стороны и еще одного человека, наемника, незнакомого ему, с правой. Когда этот человек упал, несколько мгновений спустя другой коран пробился вперед и занял его место. Это был Ирнан Баудский, и Блэз с опозданием понял, что они охраняют его. Что он теперь не просто один из командиров. Он был человеком, от имени которого реяло над ними знамя.
Это был момент, когда Блэз понял, что значит быть королем. Понимание обрушилось на него на этом поле отчаянной битвы как тяжесть и как восторг одновременно. То безумное предприятие, которое он затеял в Тавернеле прошлым летом, а потом продолжил осенью, заявив права на корону на ярмарке в Люссане, стало для него в этой долине к северу от Талаира осязаемым воплощением мечты.
Перед ним возник на темно-сером коне человек с топором; Рюдель Коррезе элегантным, почти небрежным движением повернулся в седле и вонзил клинок ему в горло, между латами и шлемом, и Блэз увидел, как тот падает. Ирнан тут же послал коня вперед, чтобы расчистить пространство перед Блэзом.
Они его охраняют, рискуя собственной жизнью, понял Блэз.
В это мгновение совершенно спокойный среди безумной битвы, пока убитого человека втаптывали в землю у его ног, Блэз де Гарсенк осознал истинный смысл власти. На поле смерти, сражаясь против своих соотечественников в тот день, когда его отец убил его брата, Блэз понял, что он действительно знает, чего хочет для Гораута, и преисполнился уверенности, что может этого добиться, если ему дадут хотя бы полшанса.
Но он не надеялся, прорываясь вперед между Рюделем и Ирнаном, чувствуя, как копыта его коня неизбежно топчут упавшие тела, прожить достаточно долго, чтобы это сделать.
Позже он вспомнит, как к нему пришла эта последняя, безрадостная мысль, еще до того, как он услышал, как у Рюделя, его товарища в стольких сражениях, вырвалось горькое и яростное проклятие. Блэз взглянул на запад, увидел то, что видел его друг, и почувствовал, как зимний холод проникает в его сердце вместе с осознанием предательства и последнего, неотвратимого возмездия прошлого.
На лесистой гряде в западной части долины, на опушке леса появился отряд воинов. Очень крупный отряд, ровные ряды воинов, хорошо вооруженных и в доспехах. Над их головами развевалось не одно, а два знамени. На одном был зеленый герб, уже хорошо знакомый Блэзу. Вторым было знамя королей Гораута.
Уртэ де Мираваль явился на войну, и их худшие опасения оправдались, когда эти суровые, аккуратные ряды двинулись вниз по склону. Фальку де Саварику, как увидел Блэз, каким-то чудом удалось прорваться в тыл противника по берегу озера. Он и его люди повернули на север и в этот момент выстраивались, чтобы развернуться и ударить в центр войска Адемара сзади.
Теперь это уже не имело значения. Их уничтожат, их спины оказались полностью открытыми для воинов Мираваля, которые набирали скорость и лавиной летели в долину. Если бы Фальк повернулся лицом к Уртэ, они стали бы столь же уязвимыми для коранов Адемара. Блэз послал этих людей на самую страшную смерть.
Их смерть тоже последует быстро. Тут Блэз бросил взгляд вдаль: кажется, здесь, на фланге, наступила пауза, так как воины обеих армий оглянулись посмотреть, что происходит. Он различил яростно дерущегося Бертрана де Талаира. Когда-то он считал этого человека не более чем сеньором, который унижает свое достоинство, якшаясь с певцами и похотливо преследуя любую женщину, если она попала под взгляд его голубых глаз. Это было правдой, этого нельзя отрицать, но тот человек, которого он сейчас видел, был истинным сеньором, ибо Бертран сражался за свою землю перед лицом предательства и наверняка с горькой, как яд, мыслью о том, что Уртэ де Мираваль стал причиной их поражения.
Застыв от ужаса, Блэз смотрел - так человек смотрит на свернувшуюся в кольца, готовую нанести удар змею, - как кораны Мираваля, полторы тысячи человек, несутся вниз с гряды вслед за величественной фигурой герцога. Он смотрел, как они подлетают сзади к первым из людей Фалька, которые резко разворачивают коней, со вскинутыми мечами, нацеленными пиками и поднятыми топорами.
И увидел, как они проскакали мимо этих отчаявшихся людей, и ни один конь или воин отряда Уртэ даже не сбился с шага, и врезались с грохотом так, что, казалось, земля дрогнула от столкновения, в тыл армии Гораута.
В мгновение, предшествующее этому столкновению, когда он понял, что именно происходит, и волна надежды омыла его, Блэз снова услышал громкий голос своего отца. Он вознесся над долиной, выкрикивая имя бога, обращаясь к нему в трудную минуту. Но ответа не получил, никакого ответа не пришло от Коранноса с холодного голубого неба. Только оглушительный стук копыт о твердую землю и вопли перепуганных людей, когда кораны Мираваля с разбегу врезались в задние ряды воинов Адемара, а солдаты Саварика быстро развернулись и присоединились к ним, и люди Бертрана налетели с другой стороны, крича от восторга, и зажали их в безжалостные клещи.
- Он их надул! - крикнув в ухо Блэзу Рюдель. - Он их одурачил! - Это была правда, видел Блэз: паника в рядах Гораута, вызванная раньше первыми перебежчиками Гарсенка, превратилась в полный хаос. Кораны замка Гарсенк, люди, которых он знал всю свою жизнь, присоединялись сейчас к Фальку де Саварику и прямо у него на глазах окружали личную гвардию Адемара.
- Вперед! - крикнул Блэз. Перед ними люди на их фланге в панике отступали, опасаясь быть отрезанными. Блэз, торопясь, направил коня к бреши между армиями. Ему казалось, что у него с плеч свалилась давящая тяжесть, груз из тьмы прошлого. Он чувствовал себя легким, неуязвимым, и ему нужен был Адемар. Он даже не оглянулся посмотреть, следует ли кто-нибудь за ним. Он теперь знал, что они не отстанут; он был их вожаком, и шанс, надежда, обещание, подобно свету фонаря, заметному издалека в ночном лесу, появились для них в тот момент, когда никто не мог этого предвидеть.
Он скакал к центру, прямо к Адемару, и был уже совсем близко от него, когда увидел, как герцог Уртэ де Мираваль встретился с королем Гораута в гуще боя.

* * *

Адемар чувствует, что сейчас задохнется от обжигающей ярости. Даже в прохладе зимнего вечера он обливается потом в своих доспехах и шлеме. Он знает, что все дело в ярости. У него от гнева кружится голова. Сначала предательство Гарсенков: вечно ему мешал кто-нибудь из Гарсенков, думает он, обрушивая удар меча на пешего солдата из Мираваля, и почти сносит его голову с плеч. Выругавшись, он рывком выдергивает меч. Он не может поверить, просто не может поверить, что, хотя их ожидала такая легкая, такая уверенная победа, у этих коранов Гарсенка хватило безумия обратиться против своих соратников. Несомненно, любой здравомыслящий человек не перебежал бы под знамя этого обреченного самозванца!
Это было до того, как он понял, что Фальк де Саварик - еще один предатель, еще один человек, который должен был находиться рядом с ним! - каким-то образом ухитрился зайти со своим отрядом ему в тыл. Это было реальной угрозой, и Адемар начал срочно отдавать приказы, когда один из его командиров с торжеством указал наверх, на запад, и король Гораута, взглянув туда, почувствовал, как его лихорадка утихает, сменяясь чем-то вроде радости. Он никогда не боялся, он был не из тех, кто склонен пугаться, но при виде коранов Мираваля на вершине холма под знаменем Гораута, Адемар громко рассмеялся, предвкушая грядущее торжество.
Несколько минут он так думал, пока наблюдал, как хорошо обученные люди герцога Уртэ неудержимо несутся вниз по склону, набирая скорость, а с ними приближается конец войны и окончательное торжество Гораута.
Потом все пошло не так, и начался кошмар.
Был один момент, когда Уртэ де Мираваль стегнул своего боевого коня и промчался прямо мимо коранов Саварика, когда Адемара все-таки охватил страх - всего на секунду. Потом он ощутил напор всадников Мираваля, когда они с налета врезались в его задние ряды и погнали перед собой его воинов, словно толпу беспомощных детей.
Сейчас, окруженный со всех сторон кошмарным хаосом, Адемар чувствует ярость, которая бушует в короле Гораута, словно река во время паводка. Он слышит трубный глас верховного старейшины, обращенный к богу, и проклинает в душе само имя Гальберта де Гарсенка, который накликал на него эту беду. Это он убедил его, что герцога Миравальского, который в последние несколько дней прямо и недвусмысленно делал им предложения, необходимо привлечь в их ряды, чтобы сделать его первым регентом Арбонны после их победы.
Это был капкан. Теперь ясно, что все, что делал Утрэ, было капканом и они угодили в его челюсти между коранами Талаира и Мираваля, под натиском Фалька де Саварика и ренегатов Гарсенка. Адемар хлещет своего коня и скачет на запад, крича от ярости, и люди расступаются перед ним. Он быстро приближается к человеку, которого ему необходимо убить сейчас, прямо сейчас. Немедленно, пока сражение окончательно не проиграно ими.
Он смутно сознает, что его собственные кораны тоже отстали, что вокруг них двоих выстроилось кольцо людей, словно посреди битвы у всех возникло ощущение, что эта схватка должна состояться. И таким образом Адемар Гораутский начинает свой второй поединок за этот дань.
Безмолвно, так как теперь он не находит слов и все равно ничего невозможно расслышать, он размахивается мечом, описав огромную, широкую дугу, целясь в защищенную шлемом голову герцога Миравальского. Он промахивается, а Уртэ, неожиданно проворный для человека столь крупного и шестидесяти лет от роду, ныряет под клинок. Секунду спустя Адемар чуть не вылетает из седла, получив сокрушительный удар по собственному шлему. Он чувствует, как мир на мгновение заливает темнота. Его шлем сбит набекрень; он ничего не видит. По его щеке течет липкая, теплая струйка крови.
Взревев, как человек, преследуемый фуриями, Адемар отбрасывает в сторону щит, обеими руками срывает шлем и чувствует острую боль в левом ухе. Он швыряет шлем в лицо де Мираваля, а вслед на ним король Гораута наносит самый мощный удар мечом в своей жизни.
Опускающийся клинок попадает в доспехи герцога как раз в том месте, где они защищают шею и плечо, и вонзается сквозь кольчугу глубоко в плоть. Адемар видит расплывающимся и мутнеющим взором, как герцог Миравальский тяжело валится на бок из седла, и, зная, что этот проклятый старый обманщик падает и уже почти мертв, он тем не менее выдергивает клинок, чтобы прикончить его.
Король Гораута так и не увидел стрелу, убившую его.
Эта стрела упала из чистого неба над ним и попала ему в глаз - точно так же, как был убит его отец два года назад среди льда и нагромождения тел у Иерсенского моста.
Король Гораута умер мгновенно и не видел, что древко этой стрелы выкрашено в темно-красный цвет, цвет крови. Он также не успел понять, как поняли вскоре остальные, когда подошли туда, где мертвый король лежал на земле рядом со смертельно раненным Уртэ де Миравалем, что оперение этой стрелы - такого еще никто не видел - сделано из перьев совы, также окрашенных в красный цвет.
Люди видят все это и не могут понять, как не могут понять, откуда могла быть пущена эта внушающая ужас, несущая смерть стрела, чтобы попасть с неба прямо в короля. Кораны обеих армий делают жесты, оберегающие от тьмы и от неведомого.

Предыдущая страница 21 Следующая страница


Песнь для Арбонны 22

Король Гораута убит красной стрелой, упавшей с небес, с оперением из перьев совы. Даже воины Гораута знают, что это - священная птица Риан. Весть о мести бессмертной богини за своих жриц, обесчещенных и убитых, тут же разносится по долине. Она здесь не остановится. Этой истории предстоит еще долгое путешествие. Так всегда бывает с историями о смерти королей.
После этого стало легко. Легче, чем следовало, подумал Блэз. У Иерсенского моста король Дуергар погиб, но Гораут все равно одержал победу на том роковом поле. Смерть короля не обязательно означает полную дезорганизацию рядов его армии.
В тот день, однако, именно так и произошло. Блэз мог бы назвать много причин, и все они, как и любая в отдельности, могли составлять часть правды, но сама правда, ярко сияющая в вечернем свете, заключалась в том, что армия Гораута потерпела поражение еще тогда, когда против них выступил Уртэ де Мираваль.
Блэз, пробиваясь к Бертрану, начал узнавать отдельных воинов обеих армий ближе к центру сражения. «На закате», - сказал он Адемару. Но в конце концов ему было не суждено провести этот бой. Оглядываясь вокруг, он вспомнил, что на этом поле находится еще один человек, с которым он хотел разобраться сам. Потом он увидел этого человека на некотором расстоянии и понял, что в этом ему тоже будет отказано.
Бертран де Талаир встретился с портезийцем Борсиардом д'Андория на травянистом участке в центре сражения, которое смещалось в сторону. Было ясно, что они обменялись какими-то словами, но Блэз находился слишком далеко и не расслышал их. Потом он наблюдал, как Бертран, который ступил на путь бойца более двадцати лет назад, после того, как Аэлис де Мираваль умерла в замке своего мужа, разделался с сеньором Андории с такой легкостью, которая почти превратила в насмешку саму идею поединка. Два удара справа, обманное движение, а затем мимо парирующего удара прямой выпад, и клинок пронзил горло Борсиарда. Это была скорее казнь, чем дуэль, и когда все закончилось, первая мысль Блэза была о том, что Люсианна только что снова овдовела.
Вторая его мысль, когда он увидел, что кораны Андории, как и следовало ожидать, начали бросать оружие и поспешно сдаваться в плен ближайшим солдатам Бертрана, была о том, что теперь ему предстоит кое-что потруднее любого сражения. Он быстро оглянулся в поисках Рюделя и понял, что его друга уже нет рядом. Он не успел этому удивиться. Прямо у него на глазах сражение у озера Дьерн превращалось в бойню.
И ему надо было ее прекратить. Прекратить, хотя воины Арбонны видели отрубленные головы на пиках солдат армии Гораута, все еще видели, как ужасно искалечили певца по имени Аурелиан, и у всех перед глазами стояли мучительные картины сожжения женщин по всему северу их страны. Они не будут склонны проявлять милосердие и сдержанность в тот момент, когда поражение превратилось в победу. Каждый воин армии Арбонны знал, какая судьба ждала бы его и его семью, если бы Гораут сейчас победил.
Блэз понимал, что Бертран ему сейчас не поможет. Герцог, после того как безжалостно расправился с Борсиардом, резко развернулся, пронесся мимо сдающихся портезийцев и подобно смертоносному взмаху косы врезался в ближайшие ряды воинов Гораута. Рядом с ним Валери действовал точно так же.
Блэз пришпорил коня и пустился вслед за ними, стараясь перекричать вопли умирающих и яростные возгласы коранов Арбонны.
- Хватит! - крикнул он. - Бертран, хватит!
Валери придержал коня и оглянулся. Герцог не слышал его, или, если услышал, не обратил никакого внимания. Слева, за центром Гораута, Блэз увидел Фалька де Саварика, который повернул голову в ответ на его крик и поднял руку, потом отвернулся и начал отдавать приказы своим людям. Кораны Мираваля продолжали атаковать, прорываясь навстречу Бертрану, а охваченные паникой солдаты Гораута кружились и вертелись между ними. Теперь неумолимые враги окружали их со всех сторон, а некоторые из их собственных рядов перешли на сторону противника.
Блэз подскочил к ближайшим от него коранам Гарсенка, к тем, которые перешли на его сторону, когда Рюдель поднял знамя.
- Хватит убивать! - приказал он ближним воинам. - Заставьте их бросить оружие! Их не убьют, если они это сделают! - Он был почти уверен, что это правда, но не до конца. В армии Арбонны царило настроение, которое грозило выйти из-под контроля.
Он поскакал дальше, вслед за герцогом Талаирским. Он очень хорошо понимал, что произошло с Бертраном, как ярость битвы могла увлечь самого трезвого человека, и еще он знал, что у Бертрана де Талаира больше причин, чем у любого другого человека, для убийства людей Гораута.
В конце концов именно Тьерри де Карензу на правом фланге, ближе всех находящийся к отрубленным головам и искалеченному телу трубадура, приказал протрубить сигнал, чтобы положить конец этой бойне.
Это сделал Тьерри, и Блэз навсегда запомнил это; он сам был из Гораута, он не смог бы остановить армию Арбонны в тот день.
Даже Бертран придержал коня, когда услышал высокие, чистые, мелодичные звуки рога, взлетевшие над долиной. Это была своего рода музыка среди умирающих и мертвых. Блэз, пробившись вперед, сумел наконец догнать его.
- Бертран, стой, ты должен остановиться. Теперь это только солдаты. Фермеры и крестьяне. Адемар мертв, все кончено. - Герцог Талаирский тогда повернулся и посмотрел на него, и Блэза отрезвило и обдало холодом то, что он увидел в глазах Бертрана.
- Но не я его убил, - медленно произнес Бертран, словно в трансе. В его словах было нечто ужасное.
Блэз сделал глубокий вдох и осторожно сказал:
- И не я, а у меня было не меньше причин. Это не должно иметь значения, Бертран. Для нас обоих. Мы победили. И смотри, люди Гарсенка заставляют остальных сдаться.
Это было правдой. Солдаты Гораута, захватническая армия бога, бросали свое оружие. Блэз увидел, что Тьерри скачет к ним. Еще на ходу он крикнул:
- Мы не должны убивать безоружных людей, Бертран.
- Может, скажешь, почему? Кажется, я забыл. - Глаза у Бертрана оставались неистовыми, невидящими.
- Нет, ты не забыл, - произнес Валери за спиной у кузена. Они повернулись к нему; лицо Валери снова стало спокойным, хотя Блэз видел, что самообладание дается ему с большим трудом. - Ты вовсе не забыл. Ты просто хочешь забыть. И я тоже. Ох, Бертран, я тоже, но если мы это сделаем, мы станем такими же, как те, которых только что победили.
Блэз когда-то сказал то же самое в тишине зала совета. А сейчас они на поле боя, и в голубых глазах человека, к которому обращался Валери, светится безумие. Потом Блэз увидел, как он несколько раз тряхнул головой, словно пытался отогнать от себя что-то. Он понимал, понимал лучше, чем Бертран мог себе представить, как трудно преодолеть ярость битвы и перейти к чему-то другому.
Но когда Бертран снова повернулся к нему и к стоящему рядом Тьерри, Блэз увидел на его лице знакомое выражение.
- Очень хорошо, - произнес герцог талаирский, - мы возьмем их в плен. Есть еще последнее, что нужно сделать, хотя тебе это может быть неприятно, Блэз, не знаю. - Он сделал короткую паузу. - Где верховный старейшина Гораута?
Поразительно, но Блэзу удалось выбросить из головы своего отца; или, может быть, учитывая то, что теперь разлетелось на осколки в этом мире, это вовсе не удивительно. Он повернулся к группе людей, стоящей к западу от них, и увидел в середине своего отца - пешего, но возвышающегося даже над самым высокими людьми.
Гальберт снял свой шлем, или его у него отобрали. Он стоял с непокрытой головой под лучами вечернего солнца. На его лице и на синих одеждах виднелась кровь. Вокруг него образовалось пустое пространство, и, глядя туда, Блэз с опозданием понял, куда исчез Рюдель. Его друг стоял вместе с Гальбертом внутри этого пространства с обнаженным мечом, хладнокровно приставив острие к груди человека, который немногим более полугода назад предложил ему четверть миллиона золотом за убийство Бертрана де Талаира.
И Блэз понял, что здесь сводится еще один счет, пока солнце движется к западу по зимнему небу. Он спросил себя, почему его отец не покончил с собой, чтобы не попасть вот так в руки врагов. Но это была лишь быстро промелькнувшая мысль. Гальберт не тот человек, который предпочел бы подобный выход, и в любом случае бог запрещает такие поступки.
Казалось, в долине воцарилась тишина. На северо-западе появились облака. Он смотрел, как они набежали на солнце, потом уплыли дальше. Теперь, в конце дня и после такого напряжения сил, похолодало. Но все закончилось; звон оружия стих. Люди стонали, кричали от боли в разных концах поля. Это будет продолжаться долго, Блэз это знал. Он вздрогнул.
- Я захватил для тебя плащ. - Это сказал Ирнан. Блэз повернулся и посмотрел на арбоннского корана, который охранял его весь день. Они плавали к острову Риан в море однажды весной, чтобы вернуть обратно одного поэта. Это началось там; для Блэза это началось там со встречи с верховной жрицей в лесу, с черных провалов ее глазниц и белой совы на ее плече.
Через мгновение он кивнул головой, и Ирнан набросил тяжелый плащ темно-пурпурного цвета на плечи Блэза. Блэз удивился, где он его достал; пурпурный цвет - это цвет королей. Но у него было подозрение, догадка, откуда взялся этот плащ. И эта мысль заставила его на мгновение отвернуться от отца в кольце мечей и быстро взглянуть на Тьерри. Но потом он отвел от него взгляд и посмотрел вдаль, в направлении острова среди озера, где находились женщины.
Теперь, когда сражение прекратилось, можно было различить отдельные фигуры в долине у озера. Стоя вместе с остальными на северном берегу острова, Ариана могла разглядеть своего мужа: судя по тому, как он сидел на коне, кажется, с ним все было в порядке. Недалеко от Тьерри она заметила Ирнана из Бауда, который закутал плечи Блэза де Гарсенка пурпурным плащом, который она ему доверила, и тут Ариана расплакалась.
Теперь почти все плакали; они не знали, сколько человек погибло и кто именно. Графини не было с ними на берегу; она отправилась вместе со жрицами и жрецами в храм на благодарственный молебен. Ариана понимала, что должна быть с ними, но ее мысли сейчас, после того как протрубили рога, были полностью обращены к мирским делам.
Маленькие лодки непрерывно сновали взад и вперед по неспокойным водам; они плавали так во время всего боя. Последний гонец рассказал им, что король Гораута погиб, пораженный красной стрелой в глаз. Никто не знал, кто послал эту стрелу, сказал жрец, опускаясь на колени на песок. Оперение, сказал он, было сделано из перьев совы. Стрела прилетела прямо с неба.
Он также сказал им, что Уртэ де Мираваль, который спас их в конце, несмотря ни на что, при смерти, если уже не умер. И это последнее известие имело для Арианы большее значение, чем для всех остальных людей на острове или даже чем для всех живых людей.

Оно означало, что условие клятвы, которую она держала с самого детства, закончилось, и тайну, которую она поклялась сохранить, она теперь могла поведать миру. И именно поэтому она рыдала на том берегу, глядя на север, в сторону долины, на фигуру своего мужа в красном камзоле, и на высокого человека в пурпуре рядом с ним, и на третьего человека, ниже ростом, чем эти двое. На того мужчину, который много лет назад застал врасплох путешественников под вязами; их она и сейчас видела рядом с аркой на западе.
Она отошла в сторону от остальных на берегу, погружаясь в воспоминания. Еще одна лодка приближалась с еще более свежими новостями; другие женщины тревожно бросились к ней. Ариана вместо этого прошла немного на запад и стояла одна, глядя на другой берег, тот, что ближе к Миравалю.
Тогда тоже стояла зима, вспомнила она, в ту ночь, двадцать три года назад, дождь и ветер терзали деревья и озеро, когда она пришла на этот берег. Двадцать три года, и будто это было вчера, если позволить себе мысленно вернуться в прошлое. Ее охватили те же ярость, тяжесть и ужас, словно она стояла там сейчас, тринадцатилетняя, только что давшая клятву, и отчаянно рыдала от горя и страха.
Она была еще ребенком, когда началась эта ночь. Сообразительная, любопытная, слишком избалованная девочка. Она перестала быть юной, когда эта длинная ночь закончилась, и она смотрела, как бледное солнце наконец-то восходит за озером, и слушала печальный шорох падающих капель с окружающих деревьев.
Она сдержала обещание. Все эти годы она держала обещание, клятву, данную кузине Аэлис, которую любила. Она видела себя так ясно сейчас: худенькую, дрожащую девочку, едущую верхом в сильную бурю, с белым лицом и черными волосами, затерянную в темноте и лишь освещаемую редкими молниями. И она плакала, плакала под жестокими струями дождя. Сейчас она снова плакала, через столько долгих лет, плакала о потерянной невинности, об умерших в ту ночь и об ужасном бремени, которое взвалила на себя тогда и несла все эти годы.
Так прошло много времени. Ариана вытерла глаза, расправила плечи и отвернулась от западного берега и тяжелых воспоминаний. Она была герцогиней де Карензу, королевой Двора Любви в Арбонне, женщиной, обладающей властью в этом мире, и еще так много дел предстояло сделать.
И начать с того, что покончить с молчанием.
«Аэлис», - подумала, даже тихо прошептала она; одно лишь имя, больше ничего, понимая в этот момент, что это своего рода освобождение. Она чуть было снова не расплакалась, но на этот раз сдержала слезы.
Она пошла по извилистой тропинке к храму и подождала там, пока стихнет исполненная прекрасными голосами песня-молитва. Затем, когда служба закончилась, в уединении маленькой комнатки рядом с куполом по необходимости скупыми словами, но со всей той добротой, которую смогла вызвать в себе среди лихорадочных эмоций этого дня, Ариана все рассказала первому человеку, который должен был это знать.
После, вернувшись одна на берег, она велела переправить ее на лодке через озеро, а когда оказалась на противоположном берегу, отправилась искать второго человека, которому следовало все рассказать раньше, чем узнает весь мир.
Он к тому времени уже покинул долину, так ей сказали, и поэтому, успев лишь быстро обнять мужа и прошептать ему несколько слов, она села на коня и отправилась вслед за ним. По дороге, когда она поняла, куда он уехал, куда она едет вслед за ним, она снова начала плакать, не в силах сдержаться. Слезы стыли у нее на щеках, а солнце уже опустилось низко на западе, красное, как огонь.
Блэз пошел вместе с Бертраном и Тьерри туда, где лежал на земле Уртэ де Мираваль. Голова его покоилась на свернутом плаще, другим плащом, плотным и подбитым мехом, его накрыли сверху. Уртэ был очень бледен, и Блэз с первого взгляда понял, что ткань, которой пытались остановить кровотечение, пропитана насквозь. Он уже видел подобное; это долго не продлится.
Уртэ не потерял сознания, и в глазах его сверкало торжество. Блэз поколебался, стоя рядом с ним, а затем осторожно отступил назад, чтобы Бертран де Талаир мог остаться наедине с Уртэ. Последовавшее молчание казалось напряженным, как натянутая тетива.
Еще несколько мгновений - Блэз подумал, что здесь все дается нелегко, - и Бертран опустился на колени рядом с пожилым человеком.
- Мы победили, - спокойно произнес он. - Твое решение присоединиться к нам в конце концов изменило ход сражения.
Тогда Уртэ де Мираваль рассмеялся, звук его смеха был ужасен и вызвал новый поток крови из раны. Явно страдая от боли, он покачал головой.
- В конце концов? Ты не понимаешь. Не надо было принимать никакого решения. Мы разыграли ту сцену в Барбентайне, когда я ушел.
Блэз ощутил, как у него отвисла челюсть. Он со щелчком закрыл рот. И услышал, как тихо охнул Тьерри де Карензу.
- Мы? - спросил Бертран.
- Мы с графиней. Я посоветовал ей накануне ночью назначить тебя командующим армией. Мы договорились, что я в ярости уйду и на следующий день свяжусь с Адемаром.
- О, милостивая Риан, не могу проверить! - Эти слова произнес Тьерри, словно молитву.
- Почему? - буднично спросил умирающий. - Мы уступали в численности, нам надо было изобрести для них какую-то ловушку. По-видимому, для этого понадобились усилия двух людей старшего поколения. У молодых не оказалось идей, не так ли? - Он не улыбнулся.
Снова воцарилось молчание.
- Никаких, - признался наконец Бертран. - Меня поражает, что графиня мне не сказала.
- Я просил ее не говорить, - ответил Уртэ. - Сказал ей, что ты можешь изменить стратегию, зная о ловушке. Сделать шаг, который предупредит их о том, что что-то не так. Такой довод я ей привел.
- И это была не настоящая причина?
Тут Уртэ де Мираваль улыбнулся.
- Конечно, не настоящая, - согласился он. Бертран медленно покачал головой.
- Собственно говоря, у меня сегодня не было никакой стратегии. Сражение началось слишком рано.
- Я знаю. Поэтому мы опоздали.
Снова молчание. Заходящее солнце заливало долину красноватым светом. На лице Уртэ внезапно появилась гримаса, и Блэз понял, что этот могучий человек борется с сильной болью.
- Что мне сказать тебе? - спросил Бертран де Талаир.
Снова задыхающийся звук, который мог быть смехом.
- Избавь меня, - прошептал Уртэ. Но мгновение спустя Блэз увидел, как он слегка повернул голову и посмотрел прямо на Бертрана. Уртэ открыл рот, снова закрыл его, словно в душе герцога шла внутренняя борьба, но потом произнес очень ясно: - Я не убивал ее. И ребенка тоже.
Бертран замер, лицо его стало таким же бледным, как лицо умирающего.
- Я забрал у нее ребенка, - продолжал Уртэ, глядя в глаза Бертрану, - после того, как она сказала мне... то, что сказала. Отнес его вниз на кухню, где горел огонь. Было очень холодно, в ту ночь разыгралась буря. Тебя там не было, ты не помнишь. Я приказал вышвырнуть из замка жриц. Я оставил младенца на кухне с женщинами. Мне не хотелось, чтобы Аэлис получила его... после того, что она сказала, и я не собирался растить его как собственного ребенка. Возможно, я решил бы его убить. Или мог бы отослать прочь, туда, где о нем никогда не узнают и где не найдут. Я тогда плохо соображал и понимал это; мне необходимо было время. Этот ребенок, если бы он был моим, являлся наследником и Мираваля, и Барбентайна, он правил бы Арбонной.
- Но вместо этого? - Голос Бертрана звучал тихо, почти неслышно.
- Но вместо этого... Аэлис была мертва, когда я вернулся в ее комнату. Я поднялся наверх, чтобы сказать ей, что она никогда не увидит своего ребенка, что никто никогда не узнает, кто он, даже если я решу оставить ему жизнь. Мне так хотелось... причинить ей боль за то, что она сделала. Но она меня обманула. Она была уже мертва, когда я вернулся. Когда я снова спустился вниз, потом, я заставил отдать мне ребенка. Я отнес его в большой зал и сел у камина, держа его на руках. Я видел, что он очень слаб. Прошло совсем немного времени, и он умер. Они редко выживают, когда рождаются раньше времени. Он родился на два месяца раньше срока.
- Я знаю. Поэтому меня здесь не было. - Снова молчание. Блэз слышал свист ветра в долине и крики раненых и умирающих. Над головой, очень высоко, стая птиц пересекла солнечный диск; они улетали на юг в конце года. Он видел, что некоторые жрецы и жрицы приплыли с острова, чтобы подобрать раненых, на поле боя разожгли костры. Он снова задрожал в своем теплом плаще.
- Ты мог бы рассказать мне об этом, - в конце концов произнес Бертран.
- Зачем? - ответил Уртэ. - Чтобы облегчить твою совесть? Зачем мне было это делать? Мне было приятно заставлять тебя гадать, жив ли он, это означало, что ты никогда меня не убьешь, правда? - Снова слабая улыбка. Но через мгновение выражение его лица изменилось, и он прибавил: - Ты бы мне все равно не поверил. Сам знаешь.
Бертран медленно покачал головой:
- Нет, не поверил бы. Я был почти уверен, что ты убил их обоих.
- Знаю. Почти уверен, но не совсем. Мне нравилось, что ты так думаешь. Я надеюсь, эта мысль все эти годы сидела в тебе, как отрава.
- Так и было. Как отрава. Все эти годы.
- Она была моей женой, - сказал Уртэ де Мираваль.
Бертран стоял неподвижно, с опущенной головой. Потом произнес голосом, полным боли:
- Я любил ее. Я никогда не переставал ее любить. А ты никогда ее не любил. Для тебя все сводилось только к гордости.
С огромным усилием Уртэ удалось приподняться на локте.
- Этого было бы достаточно. Более чем достаточно. Но ты опять ошибаешься. Ты всегда ошибался в этом, ты и все остальные. - Он замолчал, чтобы сделать мучительно трудный вдох; кровь текла у него из раны. - Это Аэлис меня не любила, а не наоборот. Видишь ли, я не умел писать песни. Я рад, что мы победили. Да хранит Риан землю Арбонны вечно.
Потом медленно, с огромным мужеством перед лицом смертельной боли он опустился на холодную землю, закрыл глаза и умер.
Бертран еще долго стоял на коленях рядом с телом. Никто не шевельнулся и не заговорил. Когда Бертран наконец встал он повернулся к Тьерри де Карензу.
- Могу ли я поручить остальное тебе? - спросил он официальным тоном.
- Конечно, - ответил тот.
Они смотрели, как герцог Талаирский идет назад, туда, где коран держит под уздцы его коня. Бертран вскочил в седло без посторонней помощи и медленно двинулся из долины на запад, к аллее деревьев, ведущей к арке.
Валери сделал неловкое движение, словно хотел последовать за ним, но сдержался. Блэз, глядя на него, увидел на обычно спокойном лице корана выражение острой, огромной тоски. Он подошел и встал рядом с Валери, не прикасаясь к нему, он только хотел быть рядом. Затем, мгновение спустя, он заметил, что Тьерри смотрит на него с неожиданным сочувствием, и осознал, что еще осталось сделать. Блэз закрыл глаза. И теперь Валери протянул руку и прикоснулся к его плечу.
Блэз посмотрел на Тьерри де Карензу.
- Я имею право просить, чтобы это было сделано чисто? - тихо спросил он.
- Так и будет, - ответил муж Арианы. - Ради тебя и ради нас самих и из-за того, что мы есть и чем не хотим стать.
Блэз кивнул головой. Тьерри повернулся, и Блэз последовал за ним через темнеющее поле туда, где все еще стоял его отец, окруженный людьми с мечами.
- Я задержал этого человека, - произнес Рюдель Коррезе, четко и непривычно серьезно, когда они приблизились, - для вынесения приговора Арбонны.
- Окончательный приговор, - ответил Тьерри, - это дело Риан и Коранноса, а не наше, но наказать его сейчас - это наш долг. Не за военные действия. Можно было бы обещать освободить его за выкуп, если бы речь шла только о них. Но за то, что сделали со жрицами и другими невинными людьми, этот человек, несомненно, заслуживает смерти.
Все молчали. Только крики раненых и свист ветра нарушали тишину. Теперь по всей долине горели костры, больше для тепла, чем для других целей; свет все еще оставался ярким, хотя день угасал.
- Ты станешь отрицать, что женщин сжигали по твоему приказу? - спросил Тьерри у Гальберта де Гарсенка.
- Вряд ли, - ответил тот.
Больше ничего. На синих одеждах и на красивом, гладко выбритом лице верховного старейшины была кровь, он стоял, окруженный смертельными врагами в конце своей жизни, и его младшему сыну казалось, что даже сейчас он не чувствует к ним ничего, кроме презрения.
- Из уважения к твоему сыну мы обещаем тебе смерть от стрел, - бесстрастно произнес Тьерри. Неподалеку от них отвязали от платформы на колесах певца Аурелиана. Кто-то накрыл его тело плащом.
- Я хотел бы сказать несколько слов своему сыну перед смертью, - сказал Гальберт де Гарсенк. - Блэз почувствовал, что у него пересохло во рту. Все молчали. - Это последняя просьба, - прибавил верховный старейшина Гораута.
Тьерри повернулся к Блэзу, Рюдель тоже, у обоих в глазах читалась тревога и желание оградить его от этого. Блэз покачал головой. Прочистил горло.
- Считаю, это справедливое требование. Мы можем его выполнить. - Он осторожно взглянул на Тьерри. - Если ты не возражаешь.
Тьерри медленно кивнул. Рюдель, похоже, все же собирался возразить, и Блэз услышал, как Валери у него за спиной что-то яростно пробормотал, но герцог де Карензу взмахом руки приказал отступить окружившим пленника коранам.
Когда они повиновались, Блэз вышел вперед. Кольцо людей расступилось, пропустив его.
- По-видимому, - спокойно сказал его отец, когда он подошел, - я ошибся в Уртэ де Миравале. - Он как будто обсуждал неверное направление поиска во время охоты или ошибочный севооборот на земле Гарсенков.
- Вряд ли стоило ожидать, что он присоединится к вам после сожжения женщин.
Гальберт пожал плечами:
- Ты думаешь, дело в этом? Он передумал или это было запланировано?
- Запланировано, - ответил Блэз. - Им и графиней. Больше никто не знал.
- Тогда это умно, - сказал отец. И вздохнул: - А, ладно, по крайней мере, я прожил достаточно долго, чтобы узнать, что мой сын будет править в Горауте.
Блэз горько рассмеялся:
- Благодаря твоей большой помощи и заботе.
- Конечно, - ответил Гальберт. - Я много лет трудился ради этой цели.
Блэз перестал смеяться.
- Это ложь, - резко возразил он. Ему показалось, у него в груди появилось что-то твердое и тяжелое. Он с трудом глотнул.
- Неужели? - миролюбиво спросил Гальберт. - Ты всегда считался умным. Подумай, Блэз.
Он не помнил, когда отец в последний раз называл его по имени.
- О чем тут думать? - огрызнулся он. - Ты проявил свою преданность семье в делах с Розалой, а теперь, здесь, с Ранальдом. Ты убил собственного сына.
- Я дал ему жизнь и отнял ее, - возразил Гальберт, все еще мягко, - хотя мне жаль, что пришлось это сделать. Как человек он ничего не стоил до самого конца, но он собирался лишить меня единственного шанса очистить эту землю...
- Конечно. Именно ради этого ты трудился все эти годы.
- Среди прочих вещей. Едва ли я сам чего-то стоил бы, если бы у меня была только одна цель в жизни. Я хотел сжечь Арбонну, если удастся, я хотел посадить своего сына на трон в Горауте, если удастся. Я никогда не надеялся добиться и того, и другого, но имел реальные основания надеяться либо на то, либо на другое.
- Ты лжешь, - снова повторил Блэз и сам услышал нотку отчаяния в своем голосе, но постарался подавить его. - Зачем ты это делаешь? Мы знаем, чего ты хотел: ты предназначал меня для служения богу.
- Естественно. Ты - младший сын, куда еще я должен был тебя пристроить? Ранальду предстояло стать королем. - Гальберт покачал головой, словно Блэз неожиданно проявил тупость. - Затем ты заартачился, не в первый раз и не в последний, а немного позже стало ясно, что Ранальд... такой, какой есть.
- Ты его таким сделал.
Гальберт снова передернул плечами.
- Если он не смог справиться со мной, то не смог бы справиться с королевской властью. А ты нашел способ. После того как мне удалось выгнать тебя из дома при помощи Иерсенского договора.
Блэз почувствовал, что бледнеет.
- Ты же не собираешься утверждать...
- ... Что у меня было много причин заключить этот договор. Да, собираюсь. Это так. Подумай, Блэз. Деньги для этой войны и кинжал в спину Адемара в руках тех северян, которые лишились своей земли. И я в конце концов вынудил тебя покинуть Гораут, уехать туда, где ты мог собрать вокруг себя всех, кто был в состоянии противостоять Адемару. И мне, - прибавил он, словно ему это только что пришло в голову. - В конце концов, - продолжал Гальберт тем же ровным, спокойным голосом, - тебе понадобится много денег, чтобы вернуть северные болота, особенно после наших сегодняшних потерь. К счастью, Люсианна д'Андория снова овдовела. Я планировал организовать убийство Борсиарда здесь, если никто из ваших воинов не сумеет этого сделать. Я рассматривал ее как возможную невесту для Ранальда, если бы обстоятельства сложились благоприятно. Теперь тебе придется жениться на ней, и я знаю, что ты будешь рад этому почти так же, как ее отец. Когда его дочь станет королевой, он, возможно, даже прекратит периодически возвращать ее домой, в свою собственную постель. - Гальберт улыбнулся, а у Блэза слегка закружилась голова. - Только следи за ним, хорошенько следи за Массеной Делонги. Тем не менее при помощи Коррезе и Делонги ты сможешь устоять, когда Валенса откажется продолжать выплаты, оставшиеся по условиям договора.
Блэз почувствовал, что у него начинает болеть голова, словно на нее обрушивается удар за ударом.
- Ты лжешь, не так ли? Скажи мне, зачем? Какая тебе выгода сейчас, в данный момент, пытаться заставить меня поверить, будто ты все это спланировал?
- Я не планировал всего этого, Блэз, не будь глупцом. Я - смертный слуга Коранноса, а не бог. После того как ты уехал из дома в Гётцланд и Портеццу, я подумал, что Фальк де Саварик и некоторые другие северные бароны пошлют к тебе гонцов с предложением короны. Я не ожидал, что ты сам проявишь инициативу, как ты поступил. Я не знал, что ты настолько... безрассуден. Я и правда считал, что ты в какой-то момент окажешься в Арбонне, хотя бы только потому, что ты знал, что я сюда приду, но я не знал, какое большое... влияние они будут на тебя иметь. Это, должен признать, было для меня сюрпризом.
- Адемар, - сказал Блэз, все еще сопротивляясь. - Ты делал для него все. Ты даже пытался отдать ему Розалу.
На лице его отца отразилось презрение.
- Я не сделал для Адемара ничего, только протянул ему веревку для повешения. Большего он никогда не стоил. Он был орудием, которое позволило бы мне отдать Арбонну богу. Вот и все. - Он снова пожал плечами. - Кажется, в этом мы потерпели неудачу. Об этом я горюю перед смертью. Я действительно думал, что мы не можем проиграть. В этом случае я надеялся, что сын Коррезе увезет тебя отсюда назад, в Портеццу, и со временем я еще мог бы осуществить обе половины моей мечты. Адемар никогда не смог бы удержать Арбонну после того, что я намеревался здесь устроить. - Его красивый голос, подумал Блэз, объясняет все так соблазнительно просто. - Что касается Розалы, правда, Блэз, это должно было еще больше настроить баронов против него - и тебя тоже, если бы ты нуждался в дальнейшем стимуле, и это должно было произойти только после того, как она родит наследника для Гарсенка. Скажи мне, мальчик, Кадар - это твой сын, не так ли?
Блэз почувствовал, что у него начинают дрожать руки.
- Ты должен запачкать все, к чему прикасаешься, даже в конце жизни? Хоть что-то может остаться чистым?
- Моя смерть, по крайней мере. Так мне обещано, - сухо ответил Гальберт. Его губы скривились. - Брось, Блэз, если он не твой, то я умру, гадая, чей он. Я провел кое-какое расследование после того, как Ранальд прожил в браке довольно долго, а наследника все не было. И обнаружил, что все эти годы, пока он был первым рыцарем короля и похотливые женщины дрались, чтобы затащить его в свою постель, он не стал отцом хотя бы одного ребенка, которого мне удалось бы найти. Вспомни, что мой брат тоже не оставил наследника. В нашем семени, возможно, есть какой-то порок, хотя я избежал этой участи. А ты?
Блэз посмотрел на свои дрожащие руки. И сказал:
- Ничто не имело значения, кроме цели, правда? Ничто не имело смысла само по себе. Мы все были орудиями, каждый из нас, Адемар, Розала, Ранальд и я, даже когда мы были еще маленькими.
Его отец коротко и решительно мазнул рукой.
- Чего ты хотел, Блэз? Колыбельных? Похлопывания по спине? Руку любящего отца, сжимающую твое плечо, когда ты делал успехи?
- Да, - ответил на это Блэз как можно более ровным голосом. - Да, наверное, это то, чего я хотел.
Впервые Гальберт, кажется, заколебался.
- Ты справился неплохо и без этого.
- Да, - опять повторил Блэз, вдохнул воздух и медленно выдохнул его. - Я справился. - Он посмотрел на отца. - Если бы у нас было время для дискуссий, я бы мог рассказать тебе кое-что о своих чувствах, но не уверен, что мне этого хочется. - Он помолчал. Теперь его охватило глубокое спокойствие. - Еще что-нибудь, отец?
Молчание, потом Гальберт медленно покачал головой. Еще несколько мгновений они смотрели друг на друга, потом Блэз повернулся и вышел из круга. Солдаты расступились, давая ему проход. Он увидел, что отряд лучников в красных одеждах Карензу подошли к остальным. За ними он увидел своего коня, повод которого держал Ирнан. Блэз подошел, вскочил в седло и поскакал прочь. Он не оглянулся.
У себя за спиной он услышал голос Рюделя, задавшего вопрос, и ответ Тьерри, очень ясный, затем услышал слова команды и еще услышал, как запели стрелы.

Глава 19

Вначале Блэз не догадывался, что едет по той же тропе, по которой Бертран покинул поле боя. Он направился на запад, к краснеющему диску солнца, и подъехал к аллее вязов, которая вела к арке. Здесь он остановился и оглянулся назад, на костры, усеявшие поле. Он чувствовал себя очень странно. Ему пришла в голову мысль, почти случайно, что он теперь один в целом мире.
Именно тогда, посмотрев вниз, он увидел свежие следы конских копыт и понял, что Бертран проехал по этой тропе до него. Герцог тоже теперь остался один, подумал Блэз, в другом смысле и одновременно в том же самом. Ариана что-то говорила об этом тогда, давно: Бертран потерял со смертью Уртэ чувство страстной ненависти, которая определяла его жизнь и управляла ею более двадцати лет. Ненависть, подумал Блэз, может быть такой же могучей, как и любовь, хотя певцы, возможно, пытаются уверить вас в обратном.
Он дернул повод коня и снова двинулся вперед. Проехал под огромной дугой арки, и на мгновение его обдало холодом, даже в плаще, когда он въехал в ее тень; затем он выехал на противоположную сторону под угасающий свет солнца. Над его головой стая птиц летела на юг вместе с ветром. Его отец мертв. Его брат мертв. Вероятно, очень скоро он станет королем Гораута. Кадар Ранальд де Грасенк, вероятно, его сын. Он боролся с этой мыслью с осени. Об этом нельзя рассказать. Он достаточно хорошо знал Розалу, чтобы понять, что она никогда расскажет.
И это, как и следовало ожидать, унесло его мысли к Аэлис де Мираваль, которая так давно умерла и из-за любви к которой два сильных человека сломали и погубили свои жизни. Он ехал сквозь эту тишину вслед за одним из этих двоих, который уцелел, сквозь голые зимние виноградники, где давно убрали осенний урожай, а первые почки появятся еще не скоро. Виноградники уступили место траве, а лес вырастал перед ним, по мере того как Блэз ехал все дальше, и вскоре он подъехал к маленькой хижине на опушке этого леса и увидел знакомого коня, привязанного снаружи.
На пороге, там, где могла бы сидеть женщина с ниткой и иголкой в конце дня, чтобы воспользоваться последними лучами света, сидел Бертран де Талаир.
Герцог поднял глаза, когда Блэз спешился. На его лице отразилось удивление, но лишенное неприветливости. Блэз не совсем понял, так ли это. Он увидел в руках Бертрана флягу с сегвиньяком. Это тоже вызвало воспоминания, отчетливые, как звон храмового колокола. Лестничная клетка в замке Бауд. Луны, проплывающие в узком окне. Эта фляга, переходившая из рук одного в руки другого. Блэз с горечью размышлял о Люсианне Делонги, Бертран говорил о женщине, умершей более двадцати лет назад, а не о той, чью постель он только что покинул.
Герцог увидел, что он смотрит на флягу, и поднял ее.
- Там еще немного осталось, - сказал он.
- Мой отец мертв, - произнес Блэз. Он не ожидал, что скажет это. - Лучники Тьерри.
Выразительное лицо Бертрана застыло.
- Для этого сегвиньяка не хватит, Блэз. Его слишком мало для событий сегодняшнего дня, но садись, посиди со мной.
Блэз прошел по траве и сел рядом с герцогом на пороге. Взял протянутую флягу и выпил. Чистый огонь пробежал по его жилам. Он сделал еще глоток, почувствовал тепло и вернул флягу.
- Все закончилось? - спросил Бертран.
Блэз кивнул головой:
- Все они теперь уже должны были сдаться.
Бертран посмотрел на него, его голубые глаза были обведены темными кругами.
- Ты пытался остановить меня там, в конце, не так ли? Я слышал, как ты звал меня.
Блэз снова кивнул.
- Не думаю, что я бы остановился. Не думаю, что сумел бы, если бы Тьерри не приказал трубить в рога.
- Знаю. Я понимаю.
- Я не слишком этим горжусь. - Бертран сделал еще один короткий глоток из фляги.
- Сейчас не время судить себя. Они сжигали женщин. А двух трубадуров...
Бертран закрыл глаза, и Блэз замолчал. Герцог через секунду снова поднял взгляд и отдал ему флягу. Блэз прижал ее к себе, но не стал пить. От сегвиньяка у него уже закружилась голова.
- Я хочу задать тебе вопрос, - сказал Бертран де Талаир.
- Да?
- Ты не слишком будешь возражать, если я попрошу жену твоего брата выйти за меня замуж? Если Розала согласится стать моей женой, я бы хотел вырастить Кадара как собственного сына, как наследника Талаира.
Горячее тепло растекалось по телу Блэза, и он знал, что на этот раз сегвиньяк тут ни при чем. Он посмотрел на Бертрана и улыбнулся в первый раз за этот долгий день.
- Я не имею никакого права влиять на поступки Розалы, но не могу представить, что доставило бы мне большее удовольствие.
- Правда? Ты думаешь, она согласится? - Тон Бертрана внезапно стал робким.
Блэз громко рассмеялся. Это был странный звук в этом месте на опушке леса.
- Ты просишь меня просветить тебя по поводу мыслей женщины?
Несколько секунд Бертран сидел неподвижно, затем он тоже рассмеялся, только тише. После этого некоторое время оба молчали.
- Мой отец, - наконец, произнес Блэз, ему необходимо было это сказать, - мой отец сказал мне, что Адемар был всего лишь его орудием для уничтожения Риан в Арбонне. Что другой его целью все эти годы было посадить меня на трон Гораута.
Бертран снова замер в свойственной ему манере, мрачно сосредоточенный.
- Меня это не удивляет, - ответил он.
Блэз вздохнул и посмотрел на флягу в своих руках.
- Я лучше не буду считать это правдой.
- Это я могу понять. Тогда больше никому не говори. Пусть это останется между нами.
- Но от этого не перестает быть правдой то, что он и здесь приложил руку.
Бертран пожал плечами.
- Отчасти, не полностью. Он не мог догадаться, что случится с тобой в Арбонне.
- Действительно, он в этом признался.
- Вот видишь! Блэз, мы зависим от столь многого, что меня это иногда пугает. - Бертран поколебался. - Это та самая хижина, где я обычно встречался с Аэлис. Где был зачат мой сын.
Теперь настала очередь Блэза замереть. Он понял и был глубоко тронут, что Бертран предлагает ему тайну своего сердца в обмен на его тайну.
- Извини, - сказал Блэз. - Я не собирался ехать за тобой, я просто увидел твои следы. Мне уйти?
Бертран покачал головой.
- Однако ты можешь отдать мне флягу, если не пьешь. - Блэз отдал ему флягу. Бертран поднял ее - металл сверкнул на свету - и прикончил остатки сегвиньяка. - Не думаю, - сказал он, - что смогу справиться сегодня еще с чем-то, кроме того, что уже произошло.
Через мгновение они услышали приближающийся топот еще одного коня, подняли глаза и увидели Ариану, скачущую к ним в одиночестве по зимней траве.
Она подъехала к сидящим рядышком на пороге хижины мужчинам. Она не делала попытки спешиться. Они увидели, что она недавно плакала, хотя сейчас слез не было. Ариана прерывисто вдохнула и медленно выдохнула воздух.
- Я дала клятву моей кузине Аэлис в ту ночь, когда она умерла, - сказала Ариана без приветствия, без преамбулы. Блэз видел, что ей очень трудно владеть собой, и почувствовал, как окаменел сидящий рядом с ним Бертран. - Клятву, от которой меня сегодня освободила смерть Уртэ.
Блэз видел, что она смотрит на герцога, поэтому он попытался подняться и повторил:
- Мне следует уйти. Я не имею права...
- Нет, - возразила Ариана бесцветным голосом, ее утонченное лицо было почти белым. - Это тебя тоже касается, собственно говоря. - Она еще не закончила говорить, а Бертран уже положил руку на колено Блэза, не давая ему встать.
- Останься со мной, - попросил герцог.
И поэтому он остался. Он сидел на пороге хижины угольщика холодным вечером дня смерти, а ветер проносился мимо них, сдувал с лица Арианы черные волосы, шевелил высокую траву у нее за спиной. И Блэз услышал, как она сказала голосом, из которого исчезла звучность, остался лишь голый смысл слов:
- Теперь я могу рассказать вам о той ночи, когда умерла Аэлис. Она родила раньше времени, и на то была причина, Бертран. - Еще один вдох, яркое свидетельство борьбы за самообладание. - Когда Уртэ взял у нее из рук сына и покинул комнату, а за ним поспешили жрицы, пытаясь отнять ребенка, я осталась одна в комнате с Аэлис. И несколько секунд спустя мы... поняли, что она носила еще одного ребенка.
Бертран рядом с Блэзом судорожно взмахнул руками. Фляга упала на траву. Герцог неуклюже попытался вскочить на ноги. Но, кажется, силы покинули его: он остался сидеть на пороге, глядя снизу вверх на женщину на коне.
Ариана сказала:
- Я привела твою дочь в этот мир, Бертран. А потом... потом Аэлис заставила меня дать ей клятву. Мы обе понимали, что она умирает. - Теперь она снова плакала, слезы ярко сверкали у нее на щеках, словно хрустальные.
- Расскажи мне, - попросил Бертран. - Ариана, расскажи мне, что произошло.

Тогда она тоже плакала среди ужасов той комнаты. Ей было всего тринадцать лет, и она слышала, как Аэлис, умирая, сказала мужу, что младенец, которого она держит на руках, сын Бертрана де Талаира. Ариана съежилась в углу комнаты, наблюдая, как лицо Уртэ налилось багровой кровью от такой ярости, с которой она еще никогда не сталкивалась. Она увидела, как он выхватил ребенка из рук матери, куда его осторожно положили жрицы. За стенами Мираваля завывала зимняя буря, дождь хлестал замок, бушевал, словно разъяренный дух.
Герцог и жрицы выбежали из комнаты; куда, Ариана не знала. Она была уверена, что он собирается убить ребенка. Аэлис тоже была в этом убеждена.
- О господи, - сказала ее кузина, лежа в луже крови на постели, - что же это я наделала?
Ариана, вне себя от страха и горя, стиснула ее руку, не в силах придумать ни слова в ответ. И только желала оказаться подальше от этой комнаты, от этого ужасного замка.
А затем, несколько минут спустя, Аэлис сказала, уже другим тоном:
- О Риан! - И еще: - Кузина, во имя богини, я думаю, что во мне есть еще один ребенок.
Так и оказалось. Крохотный младенец, хотя и крупнее, чем первый, как показалось Ариане. И это была девочка, с черными, как у матери, волосами, с длинными ножками, голос ее звучал громко, когда она издала первый крик среди бури того мира, в который пришла.
Именно Ариана вынула ее из лона Аэлис. Ариана перекусила и перевязала пуповину и завернула новорожденную в теплые ткани, приготовленные у камина. Ариана подала ее дрожащими руками матери. Больше никого не было в комнате. Больше никто не слышал второго крика.
И Аэлис де Мираваль де Барбентайн посмотрела на черноволосую дочь на своих руках, зная, что жизнь уходит от нее, и сказала кузине, которой в тот год исполнилось тринадцать лет:
- Я хочу связать тебя клятвой, которую ты дашь мне у моего смертного одра. Ты должна дать мне клятву сделать то, о чем я тебя попрошу.
Ариана посмотрела на них обеих, на мать и дочь, и сделала это: она поклялась унести ребенка из комнаты по черной лестнице, завернув его в пеленки и спрятав под собственным плащом. И вынести его из Мираваля в эту ужасную ночную бурю. И она дала клятву в ту ночь не рассказывать ни одной живой душе, даже Бертрану, о существовании второго ребенка, пока жив Уртэ де Мираваль.
- После того как Уртэ умрет, - сказала ее кузина, - если ты и она будете живы, тогда решай сама. Посмотри, какой она станет, если будешь знать, где она. У меня нет дара предвидеть будущее, Ариана. Руководствуйся потребностями времени. Возможно даже, этот ребенок, моя дочь, станет наследницей Мираваля или Талаира или самой Арбонны. Мне нужно, чтобы ты стала женщиной, которая в один прекрасный день сумеет принять решение. А теперь поцелуй меня, кузина, и прости, если можешь, и уходи.
И Ариана наклонилась и поцеловала умирающую женщину в губы и побежала одна по винтовой лестнице черного хода, закутавшись в темный плащ и прижав к сердцу ребенка. Она никого не встретила на лестнице и в коридоре, и когда вышла из замка под дождь через боковую калитку. На конюшне не было ни одного конюха в такую бурю, поэтому Ариана сама вывела свою кобылу из стойла и неуклюже забралась на нее с тюка сена и выехала без седла со двора. Один лишь плащ и капюшон защищали ее и ребенка от холода и потоков дождя.
Она никогда не могла забыть то путешествие, ни днем ни ночью. Оно возвращалось во сне, с каждым неожиданным раскатом грома или вспышкой молнии в грозу. Тогда она снова оказывалась на виноградниках Мираваля, ехала на восток, к озеру, и ее окружали скрученные плети виноградных лоз, когда молния вспарывала землю и небо. Ребенок сначала все плакал и плакал, но потом замолчал, и Ариана ужасно боялась, что младенец умер, и боялась приоткрыть плащ под дождем, чтобы посмотреть. И она плакала всю дорогу.
Она не знала, как ей удалось найти хижину у озера, где хранили сухие дрова и щепа для подачи сигналов на остров. Она помнила, как спешилась там, привязала лошадь и поспешила войти в хижину, а потом стояла в дверях, промокшая до костей, и никак не могла перестать плакать. Яркая вспышка молнии осветила все небо, и на мгновение в ее ослепительном свете она увидела арку Древних, возвышающуюся неподалеку, огромную и черную в ночи, и вскрикнула от страха. Но затем, словно в ответ на ее крик, она почувствовала, о, она почувствовала, как шевельнулся младенец у ее сердца, и услышала, как он снова завопил, непонятно почему, решительно заявляя о своем присутствии среди ужасов этого мира.
Ариана прижала девочку крепче к себе, покачиваясь взад и вперед, заворковала без слов, глядя, как снова и снова вспыхивают молнии. Наконец гроза ушла дальше, раскаты грома ослабели и раздавались дальше к югу, как по прошествии некоторого времени, которое показалось ей бесконечным, голубая луна, названная в честь Риан, быстро промелькнула один раз, а затем снова появилась в просвете быстро несущихся облаков, и дождь прекратился.

Предыдущая страница 22 Следующая страница


23 Гай Гэвриел Кей

Тогда она положила ребенка, завернув его как можно тщательнее, на сухой, к счастью, пол хижины, взяла дрова, растопку и кремень и зажгла костер на холме у хижины, чтобы вызвать жриц, и они пришли.
Ариана увидела, как белый парус появился у ближнего к ней берега острова, и смотрела, как одна лодочка заскользила к ней по уже спокойным водам озера, необъяснимо прекрасная и странная в голубом лунном свете, нечто грациозное и изящное в мире, из которого, как ей казалось, эти вещи исчезли навсегда.
Ее платье насквозь промокло, порвалось и покрылось грязными пятнами. Ночью никто не узнает в нем одежду богатых и знатных. Ариана набросила на лицо капюшон. Когда лодка почти достигла берега, она развернула младенца, с сожалением спрятала богатые ткани из замка и вынесла девочку к жрицам в какой-то тряпице, найденной в хижине.
Она отдала ребенка Аэлис жрице, которая стояла, высокая и мрачная, рядом с лодкой на берегу. Она говорила голосом дрожащим и заикающимся, с выговором крестьянки, она им сказала, что это ее собственный ребенок, а отец не разрешает ей оставить дочь, и она умоляет добрых служительниц милостивой Риан дать кров и охранять ее ребенка до конца дней. Тогда она тоже плакала, вспомнила Ариана.
Ее просьба не была такой уж редкостью. Остров Риан, остров богини в море пополнял ряды своих слуг, жрецов и жриц и таким способом тоже в течение многих лет. Две женщины не задали ей никаких вопросов, только спросили, здорова ли она. Ариана вспомнила, как в последний раз взяла ребенка в свои худые усталые руки и поцеловала на прощанье прямо в губы, как целовала ее мать. Она ответила жрицам, что с ней все будет в порядке.
Ей пришлось убеждать себя в этом, когда она смотрела, как плывет обратно по спокойной воде озера под одной из лун, под тонкими, высокими облаками и блеском появившихся звезд лодка, уносящая дочь Аэлис и Бертрана.
Аэлис ничего не сказала ей насчет имени. Ариана на том каменном берегу посмотрела вверх на голубой полумесяц и сказала жрицам, что девочку следует назвать, если они найдут ее достойной, в честь этой луны, а следовательно, в честь богини.
- Она выжила, - сказала Ариана де Карензу, двадцать три года спустя, сидя верхом на другом коне перед хижиной, где эта девочка и ее умерший брат были зачаты. Слезы высохли на ее щеках, пока она рассказывала эту историю. - Я наблюдала за ней все эти годы как могла и когда могла. Она осталась на острове, конечно; так всегда бывает. Она красивая, умная и храбрая, Бертран. Мне кажется, что она очень похожа на свою мать. Ее зовут Ринетта. Скоро она должна была стать верховной жрицей на острове Риан.
- Должна была? - Голос Бертрана звучал так тихо, что эти слова почти невозможно было расслышать. Он сжал перед собой руки и держал их так все время, пока она рассказывала. Блэз видел, что руки Бертрана дрожат.
- Я разговаривала с ней перед тем, как пришла к тебе. Я считала, что так будет правильно. Я рассказала ей, кто она такая и как попала на остров Риан, и объяснила заодно кое-что еще. Я сказала, что из-за того, кто она такая, она очень нужна не на острове, а в другом месте, в мире мужчин и женщин, но этот выбор должна сделать она сама, и что... я позабочусь о том, чтобы так и было.
- И что? - Бертран выглядит постаревшим, понял Блэз. Ему хотелось обнять друга, но он сдержался.
- Она ответила, что если то, о чем я ей рассказала, правда, то, очевидно, она сейчас действительно важнее для Арбонны среди замков, чем среди святилищ. Это ее собственные слова. Она очень сильная, Бертран. Она... действительно чудесная женщина. - На последних словах голос Арианы слегка дрогнул.
- Тогда я ее видел, - сказал герцог, и в его тоне звучало благоговейное удивление. - Наверное, я видел ее много раз и никогда не замечал сходства.
- Почему ты должен был заметить? Ты ведь его и не искал.
Бертран покачал головой:
- Для нее, наверное, было очень тяжело узнать об этом так внезапно. Это должно быть ужасно.
- Это может стать ужасным. Пока - нет, мне кажется, - ответила Ариана. - Я подозреваю, что она только отчасти понимает, что все это должно означать. Но она знает... - Ариана поколебалась и неожиданно повернулась к Блэзу: - Она знает, потому что я ей сказала, что, возможно, она очень скоро должна будет выйти замуж.
И теперь Блэз понял, почему она хотела, чтобы он остался.
Он посмотрел вверх в угасающем ясном свете и встретил взгляд черных глаз Арианы. Он внезапно вспомнил много разных вещей, но прежде всего один разговор в летнюю ночь в Тавернеле.
В конце концов именно Бертран посмотрел по очереди на каждого из них и первым встал с порога хижины на опушке леса.
- Я думаю, - сказал герцог, - что сейчас мне надо вернуться обратно.
- Мне поехать с тобой? - спросил Блэз.
Бертран покачал головой. Он криво усмехнулся, то была тень его прежней улыбки.
- Дорогу я знаю, - ответил он. - Хоть это не изменилось.
Но все остальное, кажется, изменилось, когда Блэз стоял и смотрел вслед герцогу. Ариана тоже повернулась в седле и смотрела на него. Только когда Бертран исчез из виду, скромная фигура в разорванной, окровавленной одежде воина, она снова повернулась к Блэзу. Она по-прежнему не делала попыток спешиться.
Он резко произнес:
- Была одна женщина, делившая со мной постель в день летнего солнцестояния в Тавернеле. Она сказала мне, что всю жизнь посвятит тому, чтобы изменить правила вступления в брак, существующие между мужчинами и женщинами в наши дни. - Он не знал почему, но эти слова были сказаны так, будто он хотел ударить Ариану.
Она и восприняла их как удар, и когда Блэз осознал это, гнев и обида слетели с него, словно унесенные ветром. Ариана очень тихо ответила:
- Здесь я ничего не смогу контролировать и не хочу пытаться. Я уже сейчас вижу то, что может случиться. И ты тоже, Блэз. Ты должен понимать, как это тяжело для меня. Конечно, должен. Даже после всего того, что произошло.
Собственно говоря, он действительно понимал. Кажется, он стал мудрее, чем был год назад. Он знал, какую правду сердца она протягивала ему, будто подношение, и он почувствовал не в первый раз смирение перед лицом ее честности. Эта женщина, внезапно подумал он, которая освободила его от Люсианны и от той горечи, которую он принес из Портеццы.
- Ариана, - хрипло произнес он, - именно в тебе причина того, что Арбонна никогда не должна погибнуть.
- Есть множество причин, - сказала она, но ее черные глаза на мгновение вспыхнули.
- А ты - их символ и душа. Ты королева Двора Любви.
- Я думала, ты считаешь это глупостью.
- Я многое здесь считал глупостью, а оно оказалось большей правдой, чем все, о чем я знал прежде. - Он замолчал, а затем, потому что сказать это было совершенно необходимо, прибавил твердо: - Ариана, твой муж - причина того, что мы сумели победить в этом сражении, что бы мы ни говорили об Уртэ, Бертране и Фальке де Саварике. И именно благодаря Тьерри мы сумели предотвратить истребление сдавшихся в плен людей.
- Мне кажется, я это знаю, - серьезно ответила она.
- Не могу тебе объяснить, как я его уважаю.
- И я, - прошептала она. - Я тебе это говорила в Тавернеле. Что ты хочешь этим сказать, Блэз?
Он заставил себя посмотреть ей прямо в глаза. Ее глаза были такими темными, такими глубокими, что мужчина мог утонуть в них.
- Что я все еще настолько мужчина Гораута - и думаю, всегда им буду, - что мне невыносимо трудно признаться в любви жене такого человека.
Она на мгновение опустила голову.
- Это я тоже знаю, - ответила она, снова поднимая на него взгляд. - Я также знаю, к моему сожалению, что мы такие, какие мы есть, и таковы времена, в которые мы родились, и те слова, что я сказала тебе в день летнего солнцестояния о свободе выбора, и есть в действительности единственная настоящая глупость из всего того, что каждый из нас говорил другому. Ты станешь королем Гоарута, Блэз, в мире, перевернутом вверх дном. Наследница Арбонны ждет в Талаире уже сейчас.
- И ты считаешь, я должен жениться на ней? Чтобы начать исправлять мир?
В первый раз к Ариане вернулась ее прежняя властность.
- Я говорила тебе, что ничего не могу здесь контролировать. В любом случае еще слишком рано. Но я действительно считаю, раз уж ты спросил, что любой мужчина, связавший свою жизнь с этой девушкой, получит благословение, превышающее все его заслуги до конца жизни. Даже ты, Блэз.
Он видел ее, конечно, дважды. Ринетта. Обменялся с ней жесткими, заносчивыми словами у озера весной, после того как убил шестерых коранов Мираваля. «Мы ждали тебя», - сказала она ему, владея собой не по годам, и он испугался этих слов. Вероятно, подумал он сейчас, они означали нечто отличное от того, что они оба поняли или о чем догадались в тот весенний день. Возможно, богиня поистине действует такими путями, которых мужчины и женщины понять не могут. Он внезапно вспомнил о красной стреле, которая убила Адемара. Он все еще не имел понятия - и старался сейчас не задерживаться на этой мысли, - как эта стрела упала прямо с ясного неба.
Он сказал, глядя на Ариану:
- Я тебя буду видеть? Ты не уйдешь из моей жизни?
Тут она улыбнулась. И официально ответила:
- Король Гораута всегда будет желанным гостем в Карензу.
Она возвращала их обоих на твердую землю. Ее дары всегда были щедрыми, и этот - не самый маленький из них. Он постарался ответить тем же тоном:
- А сеньор и госпожа Карензу - там, где буду я. Они немного помолчали. Ариана прикусила губу.
- Были и другие слова в ту ночь летнего солнцестояния. Песнь, спетая в таверне, где мы встретились. Интересно, ты помнишь ее конец?
Он покачал головой. Лиссет Везетская пела ту песню, вспомнил он, но слова забылись. Тогда Ариана улыбнулась нежно и печально, и в ней снова проявился намек на мирскую мудрость, которая всегда была ей присуща.
- Позволь мне вернуться назад одной, Блэз. Если не возражаешь. Не думаю, что мне доведется часто оставаться наедине с собой в ближайшее время.
Он кивнул головой. Что еще ему оставалось? Заключить ее в объятия в угасающем свете? Не в этом мире, подумал он. Утешение, страсть и мудрость. Их ему предложили и согласились принять то, что он мог дать в ответ, стоило ему лишь попросить. С переполненным сердцем Блэз смотрел, как Ариана медленно уезжает от него на закате по высокой траве. Он думал о ней, тринадцатилетней, с новорожденным младенцем на руках.
Этот младенец вырос и стал женщиной, на которой весь мир и его растущее понимание этого мира, возможно, вынудят его жениться. Быстро ничего не произойдет, не может произойти, может даже совсем ничего не произойти; в том мире, куда он сейчас вступил, так много уровней сложности. Она ждет в Талаире, сказала Ариана. Он позволил мыслям устремиться к этой встрече. Но только мыслям: Блэз еще долго оставался на том же месте, тихо сидел на пороге, пока солнце не закатилось на западе; и краски заката постепенно залили поля, и голые виноградники, и деревья, и легли мягко, словно позднее благословение, на эту маленькую хижину у леса.
Один раз Блэз оглянулся и посмотрел внутрь через открытую дверь, перед тем как уехать, и увидел, как этот приглушенный красный свет косыми лучами льется в западное окно и падает на маленькую, аккуратную кровать у стены. Он постоял там несколько мгновений неподвижно, а затем осторожно закрыл дверь, чтобы ветер и дождь не проникли сюда после всех этих лет.
В сумерках на востоке зажглись первые слабые звезды, пока он ехал назад к Талаиру. И так как было уже почти темно и он не задумывался о дороге - его мысли убегали вперед и далеко в прошлое, - то он проехал мимо женщины, тихо стоявшей рядом со своим конем в тени под вязами с дальней стороны арки.
Лиссет собиралась окликнуть его, но в тот момент, когда он появился и проехал мимо, она обнаружила, что голос не повинуется ей. Она не смогла произнести его имя. Она раньше видела, как мимо проехал герцог, а затем Ариана де Карензу, и продолжала прятаться под деревьями, скрывая в глубине души свои мысли, пока солнце не село и под высокой аркой не сгустились тени.
Ее мысли. Они не приносили никакого утешения. Человек, за которым она последовала, как последовала однажды в прошлом, был королем Гораута или станет им очень скоро. Он уже носит королевскую мантию. Она видела это с острова.
В тот момент когда появился Блэз, Лиссет думала, собственно говоря, о матери, об отце и о доме, о закате в окне своей комнатушки, утреннем свете, проникающем сквозь серо-зеленые листья олив, о воздухе, пропитанном запахом лежащего внизу моря.
Она всегда действовала под влиянием порыва, всегда ловила себя на том, что проявляла напористость именно тогда, когда считала, что сейчас совсем неподходящий момент ее проявлять. Ее мать без конца твердила ей, что эта черта когда-нибудь доведет ее до беды.
Возможно, именно из-за этих слов матери, из-за такого мучительно ясного воспоминания о доме, Лиссет промолчала, когда этот человек проехал мимо, удаляясь от нее, от арки, от зимних вязов и возвращаясь в мир, который его ждал. Она потеряла Блэза из виду в темноте там, где заканчивалась аллея вязов и тропа сворачивала на восток, к берегу озера.
Она осталась на месте, ей почему-то было очень трудно сдвинуться с места. Она еще некоторое время старалась удержать образ дома, а затем и он ее покинул. Простояв еще немного в темнеющих сумерках, Лиссет обнаружила, что ее мысли снова потекли в другом направлении, и тогда голос вернулся к ней, и - возможно, этому не стоило удивляться - вспомнились слова, которые ей необходимо было произнести в сумерках перед опустевшей тропинкой, по которой он от нее уехал:

Стол твой уставлен редчайшим вином,
Сладкими блюдами, спелыми фруктами,
Свечи горят - мы сидим за столом
В Фионварре.
Звезды сияют для нас с высоты,
Свет свой священный нам дарит луна,
И если не здесь, то моим будешь ты
В Фионварре.

Лиссет вздохнула. «Правда, нет никакого смысла задерживаться здесь, - сказала она себе. - Пора возвращаться назад». Однако она все еще ощущала это странное нежелание двигаться. Теперь, ночью, стало холодно, но вязы защищали от резких порывов ветра, и в темноте пугающие скульптуры пленников и рабов на арке исчезли из виду. Собственно говоря, там, где Лиссет стояла, держа притихшего коня под уздцы, было неожиданно спокойно.
Она простояла там довольно долго. Только намного позже она услышала, как по опушке леса у нее за спиной проскакал одинокий всадник, направляясь на юг. Тогда она в первый раз слегка испугалась, одна, в темноте. Села на коня и поехала назад, туда, где огни, кров и друзья, и то утешение, которое они все и каждый из них могли ей дать.
По пути, когда она выехала на берег озера и поехала вдоль воды к далекому замку, неся в себе потерю и любовь, вспоминая дом, пытаясь понять будущее, открывающееся перед ними всеми, Лиссет поймала себя на том, что думает о песне. На этот раз это была не старая колыбельная, происхождение которой давно позабыто, не мелодия Ансельма Каувасского, первого из всех трубадуров, и не песня графа Фолькета, Алайна, эна Бертрана и даже не погибших Реми и Аурелиана.
Эта мелодия и ее слова не принадлежали ни одному из них. Впервые в жизни, пока она ехала вдоль берега озера Дьерн в темноте, полной ветра и света звезд, направляясь к огням замка, родилась ее собственная песня.

* * *

Здесь, снаружи, стоял холод, но Ринетте было не по себе в замкнутом пространстве теплых, освещенных огнями помещений замка Талаир. Она спросила, где сад, и кто-то проводил ее туда. Затем, когда она вышла в огороженное стенами пространство, она спросила, нельзя ли ей остаться одной, и в этом ее тоже послушались. Все были исключительно услужливы, даже больше, чем она ожидала в отношении жрицы Риан высокого ранга.
Но она была больше, чем жрица, и меньше. Она оставила свою сову на острове. Собственно говоря, это был первый из всех очень трудных поступков.
«Это мой собственный замок», - думала Ринетта, бродя в сумерках среди голых и вечнозеленых деревьев и кустарников, среди трав и цветов, которые пышно расцветут с приходом весны. Один из ее замков. Сам Барбентайн был еще одним замком, и даже Мираваль был частью ее наследства, если пойти немного дальше.
Было холодно, но она не возражала против холода. С зимой она могла справиться. Она все еще носила одежды Риан под серым плащом. У нее было не так много времени, чтобы сменить наряд. Или понимание того, где ее место в этом мире. Когда она проснулась сегодня утром, она была жрицей Риан на священном острове, названной преемницей тамошней верховной жрицы, хотя и гадала со страхом, который чувствовали они все, переживут ли они эту зиму. Или им суждено взойти на костер во имя Гораута и бога, которому он якобы служил.
Затем сегодня началось сражение, были кричащие кони и люди и хаос в долине, а в конце, неожиданная среди беспомощного ужаса, победа, настолько полная, что разум и сердце едва могли ее воспринять. Она пошла в святилище, чтобы помочь верховной жрице провести древний священный обряд благодарственной службы.
И при выходе из-под купола увидела госпожу Ариану де Карензу, которая ждала ее. Она рассказала историю, навсегда изменившую жизнь Ринетты.
Это было тяжело, очень тяжело, однако она старалась справиться с этим, как всегда старалась справиться со всем - спокойно и со всей ясностью, которой могла добиться. Сеньора Карензу под конец сказала ей то, что было очевидно любому мыслящему человеку с того момента, как история начала проясняться: что ее место почти наверняка теперь не на острове. Что слепота и ясновидение верховной жрицы Риан - это не то, что нужно от нее Арбонне сегодня. Все изменилось.
Ариана сказала еще одну вещь, однако неожиданную: что она будет защищать собственной властью и честью любой выбор, который сделает Ринетта. Она почти плакала, произнося эти слова, вспомнила Ринетта. Это было очень щедрое предложение, но оно не имело большого значения, правда. Ринетта не была бы собой, если бы не умела сама увидеть истинное значение всего этого.
Она - наследница Арбонны. Другого наследника нет.
Если она примет предложение вступить в брак, то будущее ее страны, поклонение Риан можно на время отстоять. Возможно, на очень долгое время. От такого понимания невозможно отвернуться ради привычной жизни на маленьком острове, который всегда был единственным ее домом. Дорога священной слепоты и внутреннего зрения, которую он мог предложить, - больше не ее дорога.
Ей не суждено последовать примеру верховных жриц. Ни той, которая здесь, ни самой Беатрисы на острове в море. Верховная жрица острова Риан, самая высшая служанка богини, подумала вдруг Ринетта, и это впервые пришло ей в голову, была старшей сестрой ее матери.
Она покачала головой. Это будет очень трудно. Она видела, как в саду зажигают факелы. Слуги старались не нарушить ее уединения, держались подальше от того места, где она гуляла. Свет на западе стал очень красивым, алым и пурпурным, он смягчал сумрачные оттенки черного цвета низко над горизонтом, где почти зашло солнце. Ринетта услышала плеск воды и, пройдя немного дальше по дорожке из мелких камней, подошла к фонтану. Слуги побывали здесь до нее: факелы горели в подставках, закрепленных в почве. Она остановилась рядом с одним из них и протянула к нему ладони, чтобы согреться.
Она - наследница Арбонны. Наследница и этого замка Талаир тоже, так как эн Бертран так и не женился и не назвал своего преемника. Эн Бертран. Герцог Талаирский - ее отец.
Она видела его, конечно, ведь она росла на острове так близко от замка, видела много раз на другом берегу озера. Она помнила, как вместе с другими жрицами проводила бесчисленные вечера, когда им положено было спать, затаив дыхание слушая истории и слухи о нем, которые приносили трубадуры и жонглеры, приезжающие на остров Риан. Она знала все о Бертране де Талаире, герцоге Уртэ и прекрасной даме, которая умерла, Аэлис де Мираваль. Она даже знала - все знали - старую песню, которую Бертран сочинил для своей возлюбленной на весенних берегах этого самого озера.
Она и не подозревала, что эту песню ее отец написал для ее матери, что она - участница этой сказки. Кажется, она также и конец этой истории.
В ней участвует и еще один человек, который вскоре должен стать королем Гораута. Он сражался сегодня на стороне Арбонны против собственного народа. Его она тоже видела, дважды. Один раз прошлой весной и еще раз этим утром, когда они переплыли озеро, чтобы увезти графиню после переговоров. Это был высокий мужчина, с бородой, как все северяне, и она придавала ему мрачный вид, но прошлой весной с острова Риан пришло указание ждать его прибытия, он должен был появиться у них и мог иметь для них большое значение. И совсем недавно, сегодня вечером, Ариана де Карензу, которой положено знать о подобных вещах, как полагала Ринетта, сказала, что он хороший человек, добрее, чем кажется, и мудрее, и на его плечах лежит такое бремя, что ему потребуется чья-нибудь помощь в грядущие дни и годы.
Интересно, придет ли он к ней сюда. И начнется ли это прямо сейчас. Интересно, придет ли ее отец. Ринетта внезапно опустилась на одну из каменных скамеек у фонтана, не обращая внимания на холод. Холод легко выдержать. То, что произошло с ней сегодня, выдержать нелегко, несмотря на то самообладание, которое ей удалось сохранить в присутствии Арианы. Это был очень тяжелый день. Она бы хотела иметь возможность спрятаться, уснуть и не видеть сны. Она хотела... она, по правде говоря, не знала, чего хочет.
Неожиданно она почувствовала - и не могла вспомнить, когда так себя чувствовала с самого раннего детства, - что может даже заплакать. Ариана в этом не виновата. Никто не виноват. Ринетта сидела в огороженном стенами саду замка своего отца, и все, что ей было известно об отце, - это бесконечно пересказываемые истории о герцоге. Этот герцог написал самую чудесную музыку своих дней, сражался на войне во многих странах и провел более двадцати лет, гоняясь за женщинами по всему миру с пылом, который, и все это знали, был вечной попыткой пережить смерть единственной женщины, которую он любил. Ее матери.
«Я боюсь», - сказала вдруг себе Ринетта, и это признание, как ни странно, помогло ей снова взять себя в руки. Меня не сожгут заживо, сурово упрекнула она себя. Теперь никого из нас не сожгут. Мы победили по милости Риан, которая дала нам опять больше, чем мы заслужили у нее. Эти перемены в ее жизни были всего лишь переменами в жизни. Смертным мужчинам и женщинам не дано знать - они не могут знать, - что готовит им будущее, если не считать тех мимолетных, случайных откровений, которые богиня посылает тем, кто ослепил себя ради нее.
Этот путь не для нее. Ее путь начинается здесь, в этом саду, откуда она выйдет вместе с тем человеком, который придет и выведет ее к свету и обязанностям, определенным тем, кто она такая.
Конечно, это ничего, что ей немного страшно? Конечно, это позволительно человеку, сидящему в одиночестве в сумерках в зимнем саду, стараясь пережить крушение всех планов, которые были у нее в жизни?
Именно в это момент она услышала шаги на дорожке, сзади, там, откуда она пришла. Она несколько секунд смотрела на факелы, а затем, слегка ослепленная, выше факелов, пока снова не стала различать звезды. Потом Ринетта встала, с прямой спиной, высоко подняв голову, и повернулась навстречу своему будущему. В конце тропинки, ведущей к фонтану, стояла одинокая фигура.
Это был не северянин, и даже не ее отец.
Конечно, она знала, кто это. Она опустилась на колени на холодную землю.
- Ох, дорогая моя, - сказала Синь де Барбентайн, правительница Арбонны. - Я так невероятно рада видеть тебя, и мне сейчас так грустно. Мы потеряли так много лет, ты и я. Мне так много нужно рассказать тебе. О твоем отце и матери, а потом о дедушке, которого ты никогда не видела и который полюбил бы тебя всем сердцем.
Тут графиня подошла ближе, почти нерешительно ступив в круг света от факелов, и Ринетта увидела, что она плачет, слезы текут по ее щекам на холоде. Ринетта быстро поднялась, инстинктивно, ее охватило странное чувство, что-то сжало ее горло и сердце. Она услышала вырвавшийся у нее странный звук, очень напоминающий всхлип ребенка, и пошла вперед, почти побежала, в надежную гавань объятий своей бабушки.

Теперь в долине стало совсем темно, там, где недавно шло сражение. Он терпеливо ждал этого, даже с радостью. Скоро взойдут луны, обе они сегодня ночью будут очень яркими, их свет смешается. Пора уходить. Вблизи от того места, где он находился, не было костров, не спали солдаты той или другой армии и не стояли дозором на холоде.
Он спускался вниз, с ветки на ветку, уверенно нащупывая путь в темноте. Оказавшись на земле, он ускользнул на запад, держась у самого леса, и сделал большой крюк до того места, где оставил своего коня два дня назад, к северу от арки Древних.
Конечно, жеребец был голоден. Он сожалел об этом, но ничего не мог с этим поделать. Он оставил корм в мешке неподалеку, и теперь накормил коня, поглаживая и похлопывая его по длинной шее, нежно приговаривая. Он ощущал глубокий покой, ощущал себя единым целым с ночью и шелестящими деревьями вокруг. Повинуясь порыву, опустился на колени и помолился.
В его сердце было столько благодарности, что ему казалось, будто она сейчас перехлестнет через край. Он сделал в точности то, для чего сюда приехал. К чему он готовился - хоть и вслепую, только выполняя указания, - с первых дней осени.
Теперь пора было уходить, отправляться на юг до того, как взойдут яркие луны. Он оседлал коня, сел на него и двинулся в путь.
«Я хочу, чтобы ты научился новому способу стрельбы из лука», - сказала ему тогда верховная жрица на острове в море. И она послала его в такое место, куда никто никогда не ходил, чтобы научиться делать то, что ей было нужно. Он всегда умел обращаться с луком, но то, чего она требовала, было странным, необъяснимым. Но он не нуждался в объяснениях; он чувствовал, что ему оказана невероятная честь быть избранным. Он провел всю осень в тренировках, учился попадать в цель, посылая стрелу по высокой дуге, которую она описала. Снова и снова, день за днем, много недель он уходил один в восточную часть острова и тренировался. Он научился. И однажды сказал ей, что ему кажется, будто он освоил этот новый странный способ стрельбы, насколько это в его силах. В тот день она послала его назад, чтобы начать заново учиться делать такие же выстрелы по высокой дуге, целясь в зенит, но теперь он должен был стрелять, устроившись на ветвях дерева. Это он тоже сделал; день за днем, неделя за неделей, а потом зима пришла на остров Риан, и первые стаи птиц с севера заполнили небо.
Затем, в один прекрасный день, верховная жрица вызвала его снова и, оставшись наедине с ним в своей комнате, где только белая сова видела его лицо, пока он слушал ее, рассказала ему, в чем будет состоять его задание, то, ради чего он тренировался.
«Богиня, - сказала она ему, - иногда вмешивается ради нас, но она всегда хочет видеть, что мы старались помочь себе сами». Это он понял, это имело для него смысл. В мире природы олень может сам выйти к тебе, но только в том случае, если ты в лесу, с подветренной стороны и молчишь, а не тогда, когда ты остался дома на скамейке у очага. Она сказала ему тогда - и после ее слов он задрожал от благоговения, - куда он должен отправиться, и даже описала ему то дерево, на которое он заберется перед тем, как армии придут в долину у озера Дьерн.
Он должен ждать на этом дереве, сказала ему верховная жрица, сжимая руки на коленях, до того момента, который может наступить, если Риан одарит их своей милостью того момента, когда он сможет убить короля Гораута. Ни один человек, сказала она ему, даже ни один жрец или жрица, не знает, что его послали сделать. И никто никогда не должен узнать. Тогда он встал перед ней на колени и поклялся самой священной клятвой, какую знал. Он почувствовал сильные пальцы верховной жрицы на своей голове, когда она дала ему свое благословение.
Затем она вручила ему стрелы, выкрашенные в красный цвет, с оперением из красных перьев совы, и он спрятал их в закрытый колчан. Его переправили на лодке на сушу. Он купил хорошего коня на деньги, которые ему дали, и скакал, быстро передвигаясь и днем и ночью, пока не приехал в долину, о которой ему рассказала верховная жрица. Явившись туда в сумерках, до того, как туда подошли обе армии, он увидел дерево, которое она ему так ясно описала, в темноте залез на него и устроился ждать.
Солдаты пришли на следующий день. Битва началась во второй половине дня. Ближе к вечеру, когда эн Уртэ де Мираваль привел своих коранов и они помчались вниз с кряжа на западе, король Гораута схватился с герцогом Уртэ. Он получил удар мечом по шлему, который смял его, и тогда он снял шлем и отшвырнул его в сторону.
Все произошло точно так, как было предсказано. Он от всего сердца горячо помолился, вслух произнося слова, хоть и тихо, поднял свой лук и со своего места в ветвях дерева над долиной послал красную стрелу почти вертикально вверх в яркое небо, вдоль высокой дороги Риан, по восходящей дуге, тем способом, который освоил в те одинокие недели и месяцы на острове. Он не слишком удивился, только преисполнился смирения и благодарности, которые не мог выразить никакими доступными ему словами, когда увидел, что стрела попала королю Гораута в глаз и оборвала его жизнь.
После этого оставалось лишь тихо ждать, спрятавшись в ветвях дерева, наступления темноты, а затем незаметно ускользнуть.
Он ехал все дальше, и со временем озеро осталось позади. Вскоре после этого белая Видонна взошла в восточной части неба, освещая дорогу, простирающуюся перед ним на юг. Никого не было видно. Он совсем не устал. Он чувствовал, что его возвысили, благословили. «Теперь я мог бы и умереть», - подумал он.
Ветер стих, когда взошла луна. Даже стало уже не так холодно, и он ехал с переполненным сердцем на юг, где никогда не бывает по-настоящему холодно, где весь год цветут цветы по милости Риан.
Когда и голубая луна взошла вслед за белой, он больше не мог сдержаться. Лют из Бауда, который также был Лютом с острова Риан с прошлой весны, когда его взяли туда в обмен на поэта, и который думал, что теперь его, возможно, даже сочтут достойным посвящения в жрецы богини в ее святилище, запел.
Он не был музыкантом и почти не умел петь; он это понимал. Но песни существуют не только для тех, кто может исполнять их с артистизмом. Это он тоже понимал. И поэтому Лют без стеснения громко запел, ощущая огромное богатство, красоту этой ночи, и пустил своего коня галопом по извилистой пустынной дороге на юг, мимо ферм и замков, деревень и полей и лесов, под взошедшими лунами и звездами над Арбонной.

Из жизнеописания трубадура Лиссет Безетской:
«Лиссет, которая была одной из первых и, возможно, величайшей из женщин-трубадуров Арбонны, происходила из достойной семьи, была дочерью торговца оливками, чьи земли лежали восточнее прибрежного города Везета. Она была среднего для женщины роста, с каштановыми волосами и приятными чертами лица. Говорили, что в юности она отличалась прямотой, и эта черта, по-видимому, сохранилась в ней всю жизнь. Брат ее матери, сам жонглер небольшого таланта, впервые заметил у юной Лиссет чистый голос и поэтому взял ее в ученицы и обучил искусству и мастерству жонглеров. Однако очень скоро Лиссет далеко обогнала своего дядюшку в известности...
Именно после битвы у озера Дьерн, когда Арбонна была спасена от губительного вторжения с севера, искусство Лиссет выдвинуло ее в ряды трубадуров, и она начала писать собственные песни. Ее «Плач по исчезнувшей сладкой музыке», в котором она оплакивала двух своих убитых друзей, стал ее первой и, возможно, самой знаменитой песней. Очень скоро она стала гимном во славу всех, кто пал в той войне...
Лиссет всю жизнь поддерживала тесную дружбу с великим королем Блэзом Гораутским, а также с его первой и второй женами, и многие считают, что ее «Элегия короне всех королей», написанная на смерть короля Блэза, является ее самым совершенным и трогательным произведением... Лиссет Везетская никогда не была замужем, хотя имела, как всем известно, одного сына по имени Аурелиан, которого, несомненно, нет необходимости представлять тем, кто читает или слушает эти слова. Много слухов ходило во время жизни Лиссет и после ее ухода к Риан относительно человека очень широко известного, который мог быть отцом ее сына. Но в наши намерения не входит повторять эти досужие измышления здесь, мы лишь излагаем те сведения, истину которых можно утверждать с уверенностью после стольких лет, минувших с тех пор...»

Предыдущая страница 23


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Гай Гэвриел Кей - Биография

Гай Гэвриел Кей

На основную страницу

Биография

Родился 7.11.1954 года в Торонто, Канада. Изучал юриспруденцию в Университете Торонто. В фантастике дебютировал в 1984 году романом "The Summer Tree", открывшим трилогию "Fionavar Tapestry". Трилогию продолжили романы "The Wandering Fire" (1986) и "The Darkest Road" (1986). Трилогия, хотя и не получила никаких значительных премий, имела большой читательский успех. Последующие три романа - "Tigana" (1990), "A Song for Arbonne" (1992) и "The Lions of Al-Rassan" (1995) заслужили автору репутацию одного из выдающихся современных создателей историко-фэнтезийных произведений. Гай Гэвриэл Кей живет в Торонто.


Оглавление

  • ПРОЛОГ (Страница 1)
  • ЧАСТЬ ПЕРВАЯ
    ВЕСНА     (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 3)
    • Глава 3 (Страница 4)
  • ЧАСТЬ ВТОРАЯ
    ЛЕТНЕЕ СОЛНЦЕСТОЯНИЕ     (Страница 5)
    • Глава 4 (Страница 5)
    • Глава 5 (Страница 6)
    • Глава 6 (Страница 7)
    • Глава 7 (Страница 8)
    • Глава 8 (Страница 9)
  • ЧАСТЬ ТРЕТЬЯ
    ОСЕНЬ     (Страница 10)
    • Глава 9 (Страница 10)
    • Глава 10 (Страница 11)
    • Глава 11 (Страница 12)
    • Глава 12 (Страница 13)
    • Глава 13 (Страница 15)
    • Глава 14 (Страница 16)
  • ЧАСТЬ ЧЕТВЕРТАЯ
    ЗИМА     (Страница 17)
    • Глава 15 (Страница 17)
    • Глава 16 (Страница 18)
    • Глава 17 (Страница 19)
    • Глава 18 (Страница 21)
    • Глава 19 (Страница 22)


Гай Гэвриел Кей

Песнь для Арбонны

 Читать книгу

Аннотация

Кровопролитная война и позорный договор, заключенный по ее завершении, заставляют тысячи жителей Гораута покинуть свои дома. С горечью в душе, не согласный с действиями отца - верховного жреца и первого советника короля, - уезжает на чужбину и Блэз де Гарсенк, отвергший карьеру служителя бога и лишенный за это помощи и поддержки семьи. Теперь он рыцарь и воин, наемник и солдат, никому не известный северянин из страны варваров. Однако именно ему суждено спасти изнеженную и цивилизованную Арбонну, куда привел его путь приключений и славы, от полного разгрома и уничтожения. Под звон мечей, на поле битвы со своими соплеменниками рождается новая судьба Блэза, которому отныне предстоит нести бремя власти и ответственности, бремя любви и славы.

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.oldmaglib.com/
Над дизайном работали: Spider, Elfin, Angel