Гай Гэвриел Кей - Львы Аль-Рассана

1 Гай Гэвриел Кей

Во мне навеки этот вечер.
Ростки восхода северной луны,
Маня его неясным отраженьем,
О нем напоминают вновь и вновь.
Он навсегда во мне - мое второе "я",
Мой путь к себе. Я сам -
Восход луны на юге.
- - - Пол Кли.
"Тунисские дневники"

Основные персонажи

В Аль-Рассане:
(Все перечисленные ниже - ашариты, поклоняющиеся звездам Ашара, кроме отдельно отмеченных лиц)
Верховный правитель Альмалик Картадский (Лев Аль-Рассана).
Альмалик, его старший сын и наследник.
Хазем, его второй сын.
Забира, его любимая наложница.
Аммар ибн Хайран из Альджейса, его главный советник, воспитатель наследника правителя.
Эмир Бадир Рагозский.
Мазур бен Аврен, его визирь, из киндатов.
Тариф ибн Хассан, разбойник.
Идар, Абир - его сыновья.
Хусари ибн Муса из Фезаны, торговец шелком.
Джеана бет Исхак, лекарь из Фезаны, из киндатов.
Исхак бен Йонаннон, ее отец.
Элиана бет Данил, ее мать.
Велас, их слуга.

В трех королевствах Эспераньи:
(Все перечисленные ниже - джадиты, поклоняющиеся богу-солнцу Джаду)
Король Эспераньи - Санчо Толстый, ныне покойный.
Король Вальедо - Раймундо, старший сын Санчо, ныне покойный.

В королевстве Вальедо (столица - Эстерен):
Король Рамиро, сын Санчо Толстого.
Королева Инес, дочь короля Фериереса.
Граф Гонзалес де Рада, министр Вальедо.
Гарсия де Рада, его брат.
Родриго Бельмонте (Капитан), воин и владелец ранчо, бывший министр Вальедо.
Миранда Бельмонте д'Альведа, его жена.
Фернан, Диего - его сыновья.
Иберо, клирик, учитель сыновей Родриго Бельмонте.
Лайн Нунес.
Мартин, Лудус солдаты отряда сэра Родриго.
Альвар де Пеллино.

В королевстве Халонья:
Король Бермудо, брат Санчо Толстого.
Королева Фруэла, его жена.
Граф Нино ди Каррера, фаворит короля (и королевы).

В королевстве Руэнда:
Король Санчес, младший сын Санчо Толстого, брат Рамиро Вальедского.
Королева Беарте, его жена.

В пустыне Маджрити:
(За южным проливом; место обитания племен маджритийцев)
Язир ибн Кариф из племени зухритов, вождь маджритийцев.
Галиб, его брат, главнокомандующий племенами.

В странах Востока:
Жиро де Шерваль, верховный клирик Джада в Фериересе.
Реццони бен Корли, киндат, лекарь и учитель из города Сореника в Батиаре.

Пролог

День только что перевалил за полдень, и скоро должен был прозвучать третий призыв на молитву, когда Аммар ибн Хайран миновал Врата Колоколов и вошел во дворец Аль-Фонтана в городе Силвенес, чтобы убить последнего из халифов Аль-Рассана.
Он прошел во Двор Львов и остановился перед теми из двойных дверей, которые вели в сады. Двери охраняли евнухи. Он знал их по именам. С ними все было улажено. Один из них слегка кивнул ему, другой отвел глаза. Он предпочитал второго. Они открыли тяжелые створки, и он вошел. Услышал, как двери за ним захлопнулись.
В это жаркое время дня в садах было пусто. Все те, кто еще оставался в увядающем великолепии Аль-Фонтаны, прятались в прохладе внутренних помещений. Они потягивали прохладные, сладкие вина или изящными, длинными зирианскими ложками вкушали шербеты, охлаждаемые в глубоких подвалах на снегу, доставленному с гор. Роскошь иной эпохи, предназначавшаяся совсем не тем мужчинам и женщинам, которые обитали здесь сейчас.
Погруженный в эти мысли, ибн Хайран бесшумно шагал через Апельсиновый Сад, потом миновал подковообразную арку, прошел в Миндальный Сад и, оставив позади следующую арку, вышел с Кипарисовый Сад, где стояло лишь одно высокое, прекрасное дерево, отражающееся в трех прудах. Каждый сад был меньше предыдущего, каждый ранил сердце своей красотой. Как сказал некогда поэт, дворец Аль-Фонтана был построен для того, чтобы ранить сердца.
В конце своего долгого пути Ибн Хайран подошел к Саду Желания, самому маленькому из всех и прекрасному, как драгоценный камень. И там, на парапете фонтана, в тихом одиночестве сидел Музафар в белых одеждах, как было заранее договорено.
Ибн Хайран поклонился еще под аркой, по глубоко укоренившейся привычке. Слепой старик не мог видеть его поклона. Через мгновение он двинулся вперед, медленно ступая, по тропинке, ведущей к фонтану.
- Аммар? - спросил Музафар, услышав его шаги. - Мне сказали, что ты придешь сюда. Это ты? Ты пришел, чтобы увести меня отсюда? Это ты, Аммар?
Так много можно было на это ответить.
- Это я, - сказал ибн Хайран, приближаясь. Он вынул из ножен кинжал. Голова старика внезапно дернулась вверх, так как он узнал этот звук. - Действительно, я пришел, чтобы освободить тебя из этого царства призраков и эха.
С этими словами он плавным движением всадил клинок по рукоять в сердце старика. Музафар не издал ни звука. Все было сделано быстро и уверенно. Ибн Хайран мог рассказать ваджи в их храмах, если когда-нибудь дойдет до этого, что обеспечил старику легкую смерть.
Он положил тело на парапет фонтана, расположив руки и ноги под белыми одеждами таким образом, чтобы мертвый старик выглядел как можно достойнее. Сполоснул клинок в фонтане, и хрустальные струи на несколько секунд стали красными. Согласно учению его народа, уходящему на многие сотни лет в глубину восточных пустынь, где зародилась вера ашаритов, убийство помазанника божьего - халифа - являлось преступлением, которое невозможно искупить. Он посмотрел на лежащего Музафара, на округлое, морщинистое лицо, нерешительное даже после смерти.
"Он не был истинным помазанником, - сказал Альмалик тогда, в Картаде. - Это все знают".
Только в этом году было четыре марионеточных халифа: один здесь, в Силвенесе, до Музафара, один в Тудеске, и еще тот несчастный ребенок в Салосе. Такому состоянию дел следовало положить конец. Те трое уже были мертвы. Музафар стал последним.
Всего лишь последним. Некогда в Аль-Рассане водились львы, львы стояли на пьедесталах в этом дворце, построенном для того, чтобы заставить людей падать на колени на мрамор и алебастр перед ослепительным доказательством славы, которую невозможно осознать.
Музафар действительно никогда не был помазан должным образом, как справедливо заметил Альмалик Картадский. Но пока двадцатилетний Аммар ибн Хайран стоял в Саду Желания у дворца Аль-Фонтана в Силвенесе и смывал со своего клинка алую кровь, ему в голову пришла мысль: что бы он ни совершил в жизни за те дни и ночи, которые Ашар и бог соблаговолят отмерить ему под круговращением их священных звезд, отныне он навсегда станет человеком, который зарезал последнего халифа Аль-Рассана.
- Тебе лучше будет с богом, среди звезд. Теперь наступает время волков, - сказал он мертвому старику у фонтана, вытер и вложил в ножны свой кинжал и пошел обратно через идеально прекрасные пустые сады к дверям, где ждали подкупленные евнухи, чтобы выпустить его. По дороге он слышал, как одна глупая птица пела в белом, обжигающем полуденном свете, потом услышал, как зазвонили колокола, призывая всех добрых людей на святую молитву.

Часть I

Глава 1

Всегда помни, что их родина - пустыня. Еще до того как Джеана начала сама практиковать, когда отец еще мог разговаривать с ней и учить ее, он не раз повторял ей эти слова. Он говорил о правящих ашаритах, которые соглашались терпеть их народ рядом с собой, чтобы они трудились, не покладая рук, - как все племена киндатов, разбросанные по земле, - в надежде создать для себя уголок относительной безопасности и покоя.
- Но ведь в нашей истории тоже была пустыня, не так ли? - однажды спросила она, и ее ответный вопрос прозвучал вызовом. Ее всегда было нелегко учить, и ему, и любому другому.
- Мы прошли через нее, - ответил тогда Исхак своим красиво модулированным голосом. - Мы лишь на время остановились там по дороге. И никогда не были народом дюн. А они - народ дюн. Даже здесь, в Аль-Рассане, среди садов, воды и деревьев, звезднорожденные вечно не уверены в постоянстве подобных вещей. В душе они остаются такими же, какими были тогда, когда впервые приняли учение Ашара среди песков. Когда сомневаешься в том, как понять одного из них, вспомни об этом, и возможно, тебе станет ясен твой путь.
В те дни, несмотря на всю строптивость Джеаны, слова отца были для нее подобны Священному Писанию. Однажды, когда она в третий раз за утро, во время утомительного занятия по приготовлению порошков и растворов, начала жаловаться, Исхак мягко предупредил ее, что жизнь врача часто бывает скучной, но не всегда, и могут настать времена, когда она будет с грустью вспоминать о тихой, рутинной работе.
Ей пришлось вызвать в своей памяти оба эти наставления, перед тем как погрузиться в сон в конце того дня, который еще долго будут вспоминать в Фезане с проклятиями как День Крепостного Рва и зажигать черные поминальные свечи.
То был день, который лекарю Джеане бет Исхак запомнится на всю жизнь по иным причинам, чем ее согражданам из этого гордого города, известного своей непокорностью: она в тот день потеряла свой флакон для мочи и еще - навсегда потеряла свое сердце.
Флакон не был пустяком, ибо являлся частью семейной истории.
Тот день начался на еженедельном базаре у Картадских ворот. Сразу после восхода солнца Джеана заняла свое место в палатке у фонтана, которая прежде принадлежала ее отцу, и успела увидеть, как последние крестьяне из сел входили в город со своими мулами, нагруженными продуктами. В белых полотняных одеждах под бело-зеленым навесом лекаря, она сидела, скрестив ноги, на подушке, готовая все утро принимать пациентов. Велас, как всегда, находился в глубине палатки и готовился отмерять и раздавать назначаемые ею лекарства, а также оберегать ее от любых трудностей, с которыми может столкнуться молодая женщина в сутолоке базара. Тем не менее неприятности ей вряд ли грозили: Джеану уже хорошо здесь знали.
Ее утро у Картадских ворот проходило в основном за приемом крестьян из загорода, но попадались и городские слуги, ремесленники, женщины, пришедшие на базар за покупками, и часто даже некоторые знатные люди, слишком экономные, чтобы заплатить за вызов лекаря на дом, или слишком гордые, чтобы их лечил дома лекарь-киндат. Такие пациенты никогда не являлись лично. Они посылали служанку с порцией мочи для диагноза и иногда со свитком, составленным писарем, где перечислялись симптомы и жалобы.
Собственный флакон Джеаны для мочи, который принадлежал прежде ее отцу, стоял на видном месте, на столе под навесом. Это был фирменный знак, вывеска семьи. Великолепный экземпляр искусства стеклодува, с выгравированными изображениями двух лун, которым поклоняются киндаты.
В каком-то смысле этот предмет был слишком красивым для повседневного использования, учитывая ту приземленную функцию, которую он выполнял. Флакон изготовил ремесленник в Лонзе шесть лет назад по заказу короля Альмалика Картадского после того, как благодаря указаниям Исхака, которые он давал из-за ширмы, отгораживающей роженицу, тяжелые роды закончились благополучным появлением на свет третьего сына Альмалика.
Когда подошел срок рождения четвертого сына, роды оказались еще более тяжелыми, но они также, в конце концов, закончились благополучно, и прославленный лекарь-киндат Исхак из Фезаны получил другой, сомнительный дар от властителя Картады. В своем роде более щедрый дар, но сознание этого факта не могло заглушить горечь Джеаны и по сей день, четыре года спустя. И эта горечь останется навсегда, в этом она была уверена.
Она назначила лекарство от бессонницы, и еще одно, от боли в желудке. Некоторые заглянули к ней, чтобы купить составленное ее отцом лекарство от головной боли. У него был несложный состав, но секрет его тщательно охранялся, как, впрочем, и состав всех микстур, придуманных лекарями: гвоздика, мирра и алоэ. Мать Джеаны целую неделю проводила за изготовлением снадобий в комнатах для приема больных в передней части их дома.
Утро закончилось. Велас бесшумно и непрерывно наполнял глиняные горшочки и кувшинчики в задней части палатки, а Джеана делала назначения. Флакон мочи, прозрачной на дне, но жидкой и бледной сверху, свидетельствовал о воспалении в груди. Джеана предписала фенхель и велела женщине прийти на следующей неделе с еще одной порцией на анализ.
Сэр Реццони из Сореники, насмешливый человек, учил, что суть успеха практикующего врача заключается в умении заставить пациентов прийти еще раз. Умершие возвращаются редко, отмечал он. Джеана вспомнила, что рассмеялась тогда; она часто смеялась в те дни, когда училась в далекой Батиаре, до рождения четвертого сына правителя Картады.
Велас принимал плату, чаще всего в мелкой монете, иногда в другом виде. Одна женщина из ближней деревни, страдающая целым набором хронических недугов, каждую неделю приносила дюжину коричневых яиц.
На базаре было необычайно многолюдно. Поднимая ненадолго взгляд и расправляя ноющие плечи, Джеана с удовлетворением видела перед собой внушительную очередь пациентов. В первые месяцы после того как Джеана сменила отца в этой палатке на еженедельном приеме и в приемной их дома, пациенты не спешили с визитами. Теперь дела у нее шли не хуже, чем прежде у Исхака.
Шум в это утро стоял необычайно сильный. Должно быть, существовала какая-то причина такой возбужденной суеты, но Джеана не могла понять, какая именно. И только увидев троих светловолосых, бородатых наемников, бесцеремонно прокладывающих себе путь сквозь базарную толпу, она вспомнила. Сегодня ваджи освящают новое крыло замка, и молодой принц Картады, старший сын Альмалика, носящий его имя, находится здесь и устраивает прием для самых знатных людей покоренной Фезаны. Даже в городе, печально известном своими мятежами, социальный статус имел значение; те, кто получил заветное приглашение на церемонию, уже многие недели чистили перышки.
Джеана почти никогда не обращала внимания на подобные вещи, как и на все другие нюансы дипломатии и войны. У ее народа существовала пословица: "Куда бы ни дул ветер, дождь прольется на киндатов". И пословица эта довольно точно отражала ее чувства.
После сокрушительного падения Халифата в Силвенесе, пятнадцать лет назад, эхо которого разнеслось по всему миру, Аль-Рассан постоянно менял союзников, порою несколько раз в год, так как мелкие правители возносились на свои престолы и падали с них с ошеломляющей регулярностью. Столь же неясным было положение и на севере, за ничейной землей, где джадиты - правители Вальедо, Руэнды и Халоньи - двое уцелевших сыновей и брат Санчо Толстого - плели интриги и воевали друг против друга. Джеана давно уже решила, что будет пустой тратой времени пытаться уследить за тем, кто из бывших рабов сел на трон или какой правитель отравил своего брата.
На базарной площади становилось все жарче, по мере того как солнце поднималось вверх на голубом небе. Не стоило удивляться: середина лета всегда была жаркой в Фезане. Джеана промокнула лоб платком из муслина и заставила себя сосредоточиться на делах. Медицине ее обучали, медицину она любила, медицина была ее убежищем от хаоса, связующим звеном между ней и отцом, отныне и до конца жизни.
Первым в очереди стоял кожевник, которого она не знала. Вместо флакона он держал в руках щербатый глиняный кувшин. Он положил рядом с ней на стойку грязную монету и виновато сморщил лицо, протягивая ей кувшин.
- Извините, - прошептал он едва слышным в шуме голосом. - Больше у нас ничего подходящего нет. Это моча моего сына. Ему восемь лет. Он нездоров.
Велас из-за ее спины незаметно взял монету; сэр Реццони учил, что для лекаря считается дурным тоном прикасаться к вознаграждению. Для этого существуют слуги, ядовито добавлял он. Он был не только ее первым учителем, но и первым любовником, когда она жила и училась вдали от дома, в Батиаре. Он переспал почти со всеми своими ученицами, а также, по слухам, с некоторыми из учеников. У него были жена и три юные дочери, которые его обожали. Сложный, блестящий, сердитый мужчина, сэр Реццони. Но к ней он был по-своему добр из уважения к Исхаку.
Джеана ободряюще улыбнулась кожевнику.
- Не имеет значения, в каком сосуде ты принес мочу. Не извиняйся.
Судя по цвету его кожи, он был джадитом с севера, который жил здесь потому, что в Аль-Рассане имелось больше работы для искусных ремесленников. Вполне возможно, он был новообращенным. Ашариты не требовали перехода в их веру, но бремя налогов на киндатов и джадитов служило большим стимулом, чтобы уверовать в видения Ашара Мудрого в пустыне.
Она перелила образец мочи из щербатого кувшина в роскошный флакон отца, дар благодарного владыки, чей наследник сегодня прибыл сюда, чтобы отпраздновать событие, которое еще больше утверждало власть Картады над гордой Фезаной. В то загруженное работой утро у Джеаны оставалось мало времени для размышлений об иронии событий, но эти мысли всплывали сами собой: так был устроен ее мозг.
Когда жидкость оказалась во флаконе, она увидела, что моча сына кожевника имеет явственный розовый оттенок. Она покачала флакон на свету: цвет был слишком близок к красному и внушал опасения. У ребенка жар, а что еще - судить трудно.
- Велас, - тихо сказала Джеана, - смешай полынную водку с четвертью мяты. И каплю сердечной настойки для вкуса. - Она услышала, как слуга отошел в глубину палатки, чтобы приготовить лекарство.
У кожевника она спросила:
- Твой сын горячий на ощупь?
Тот с тревогой закивал головой.
- И сухой. Он очень сухой, доктор. Ему трудно глотать пищу.
- У него горячка. Дай ему лекарство, которое мы приготовим. Половину, когда придешь домой, а половину - на закате. Тебе понятно? - отрывисто проговорила она. Мужчина кивнул. Этот вопрос был необходим: некоторые посетители, особенно джадиты из сельской местности на севере, не имели представления о долях. Для таких Велас готовил два отдельных пузырька.
- Дай ему горячего супа, но только сегодня, понемногу за один раз, и сок яблок, если сможешь. Заставь его выпить все это, даже если ему не хочется. Возможно, позже его стошнит: пусть это тебя не пугает, если только в рвоте не появится кровь. Если кровь появится, немедленно пошли за мной. Если нет, продолжай давать ему суп и сок до наступления ночи. Если твой сын сухой и горячий, они ему необходимы, понял? - Мужчина снова закивал, сосредоточенно хмуря лоб. - Перед тем как уйдешь, расскажи Веласу, как добраться до твоего дома. Завтра утром я приду посмотреть на больного.
Кожевник явно испытывал облегчение, но затем снова заколебался:
- Доктор, простите меня. У нас нет денег на оплату вашего посещения.
Джеана поморщилась. Возможно, он не новообращенный и придавлен грузом налогов, но не отказался от своего поклонения богу-солнцу, Джаду. Но кто она такая, чтобы рассуждать о свободе совести? Почти треть ее собственных заработков уходила на уплату налога киндатов, а она не причисляла себя к религиозным людям. Не многие лекари были религиозными. Другое дело - гордость. Киндаты были странниками, так они называли себя в честь двух лун, блуждающих по ночному небу среди звезд, и, с точки зрения Джеаны, они не для того забрались так далеко за столько тысячелетий, чтобы закончить свою долгую историю здесь, в Аль-Рассане. Если этот джадит испытывал те же чувства к своему богу, она могла его понять.
- Мы уладим вопрос с оплатой, когда подойдет время. На данный момент вопрос в том, нужно ли сделать ребенку кровопускание, а отсюда, с базарной площади, мне это сделать трудновато.
Она услышала смех из очереди у палатки. Но проигнорировала его и заговорила помягче. Лекари-киндаты имели репутацию самых дорогих на полуострове. "И вполне заслуженно, - подумала Джеана. - Мы единственные, кто хоть что-то знает. Но с моей стороны нехорошо упрекать людей за тревогу об оплате".
- Не бойся, - улыбнулась она кожевнику. - Я не ограблю тебя и твоего мальчика до нитки.
На этот раз рассмеялись все. Ее отец всегда говорил, что половина успеха лекаря в том, чтобы заставить пациента в него поверить. Джеана обнаружила, что здесь смех определенного рода помогает. Он внушает чувство уверенности.
- Узнай положение обеих лун и Высших Звезд в час его рождения. Если я буду пускать ему кровь, то мне нужно высчитать подходящее время.
- Моя жена знает, - прошептал мужчина. - Спасибо. Спасибо, доктор.
- До завтра, - быстро сказала она.
Из глубины палатки появился Велас с лекарством, вручил его кожевнику и забрал ее флакон, чтобы вылить в ведро рядом со стойкой. Кожевник остановился возле него, нервным шепотом объясняя, как их завтра найти.
- Кто следующий? - спросила Джеана, снова поднимая взгляд.
Теперь на базаре появилось очень много наемников правителя Альмалика. Русые гиганты с севера, из далекого Карша или Валески, или еще более грозные воины племен мувардийцев, доставленные через пролив из песков Маджрити, с закрытой нижней половиной лица и непроницаемыми черными глазами, в которых ясно читалось лишь презрение.
Почти наверняка это была намеренная демонстрация силы Картады. Вероятно, по всему городу ходили воины, получившие приказ оставаться на виду. Она запоздало вспомнила, что слышала, будто принц приехал два дня назад с официальным визитом в сопровождении пятисот воинов. Слишком много солдат для официального визита. С пятьюстами хорошими воинами можно захватить небольшой город или совершить крупный набег через тагру - ничейную землю.
Здесь нуждались в солдатах. Нынешний правитель Фезаны, опирающийся на постоянную армию, был марионеткой Альмалика. Войска наемников находились в городе под предлогом охраны от набегов со стороны государств джадитов или разбойников, бесчинствующих в селах. На деле же их присутствие было единственным фактором, удерживающим город от нового мятежа. А теперь, после пристройки нового крыла к замку, этих вояк станет еще больше.
После падения Халифата, и еще семь лет назад, Фезана была вольным городом. Свобода стала воспоминанием, а гнев - реальностью: до них докатилась вторая волна экспансии Картады. Осада продолжалась полгода, потом однажды ночью, перед наступлением зимы, кто-то открыл Салосские ворота и впустил армию в город, что и положило конец осаде. Горожане так и не узнали, кто этот предатель. Джеана помнила, как пряталась вместе с матерью в самой дальней из внутренних комнат дома в квартале киндатов, прислушиваясь к воплям и крикам битвы и потрескиванию огня. Ее отец находился по другую сторону стен, его наняли картадцы за год до этого в качестве лекаря армии Альмалика. Такова жизнь врача. Снова ирония.
Трупы людей, облепленные мухами, висели на стенах над этими воротами и над пятью другими много недель после взятия города, их запах заглушал аромат фруктов и овощей на прилавках, словно запах чумы.
Фезана стала частью быстро растущего государства Картада. Как до нее стали Лонза, Альджейс и даже Силвенес, с его печальными руинами разграбленного дворца Аль-Фонтана. А потом и Серия, и Арденьо. Теперь даже гордой Рагозе на берегах озера Серрана грозила опасность, как и Элвире и Тудеске, находящимся на юге и юго-западе. В раздробленном Аль-Рассане, где правили мелкие властители, придворные поэты называли Альмалика Картадского Львом.
Из всех покоренных городов именно Фезана бунтовала наиболее яростно: трижды за семь лет. Каждый раз наемники Альмалика возвращались, и русые, и те, что с закутанными лицами, и каждый раз мухи и стервятники пировали на трупах, распятых на городских стенах.
Но в последнее время появилась и другая насмешка судьбы, более тонкая. Свирепый Лев Картады был вынужден признать появление не менее опасных зверей. Пускай джадиты с севера не очень многочисленны и разобщены, но они прекрасно видят открывшиеся возможности. Уже два года Фезана платила дань королю Рамиро Вальедскому. Альмалик вынужден был согласиться с этим, так как хотел избежать риска войны с самым могучим из королей-джадитов, пока сам он наводит порядок в городах своего раздробленного царства и сражается с бандами разбойников, совершающими набеги на южные холмы, и с эмиром Бадиром Рагозским, достаточно состоятельным, чтобы самому обзавестись наемниками.
Пусть Рамиро Вальедский правит обществом неотесанных пастухов и примитивных крестьян, но это также общество, организованное для войны, и Всадников Джада опасно недооценивать. Только военной мощи халифов Аль-Рассана, правивших в Силвенесе триста лет подряд, хватало на то, чтобы покорить большую часть полуострова и удерживать джадитов на севере, а для этого необходимо было совершать один рейд за другим через высокие плато тагры, и не каждый рейд заканчивался успешно.
"Если бы три короля джадитов перестали враждовать друг с другом, брат против брата и оба против дяди, - думала Джеана, - на Льва-завоевателя из Картады, а заодно и на всех мелких правителей Аль-Рассана можно было бы быстро надеть намордник и оскопить их".
Что совсем не обязательно принесло бы пользу.
Снова ирония, с привкусом горечи. Кажется, ей следует надеяться на то, что самый ненавистный ей человек уцелеет. Пусть все ветры несут дождь на головы киндатов, но здесь, среди ашаритов Аль-Рассана, они нашли покой и пристанище. После многих веков странствий по земле, подобно странствиям их лун по небу, это имело очень большое значение. Они платят огромные налоги, связаны бесчисленными ограничениями, но тем не менее могут жить свободно, сколачивать состояния, поклоняться кому хотят, и самому богу, и его сестрам. А некоторые киндаты поднялись очень высоко при дворах мелких правителей.
Но ни один киндат не занимал высокой должности среди детей Джада на этом полуострове. Ее соплеменников вообще почти не осталось на севере. История - а у них была долгая история - учила киндатов, что джадиты могут терпеть их и даже приглашать к себе во времена мира и процветания, но, когда небеса темнеют, когда поднимается грозовой ветер, киндаты снова становятся странниками. Их высылают, или насильно обращают в свою веру, или они погибают в тех землях, где властвует бог-солнце.
Дважды в год отряды всадников с севера приезжали за данью "париас". Фезана дорого платила за то, что находится слишком близко от земель тагры.
Теперь поэты называют триста лет существования Халифата Золотым Веком. Джеана слышала эти песни и стихи. В те исчезнувшие дни, как бы ни раздражала людей абсолютная власть или роскошное великолепие двора в Силвенесе и как бы ваджи в своих храмах ни оплакивали разврат и отход от веры, во время сезона набегов по древним дорогам шли на север огромные армии Аль-Рассана, а потом возвращались с награбленной добычей и рабами.
Сейчас объединенные армии больше не шли на север, в ничейную землю, и если в этих пустынных степях и появятся вскоре многочисленные войска, то более вероятно, они будут состоять из всадников Джада, бога-солнца. Джеана почти убедила себя в том, что даже те последние, бессильные халифы во времена ее детства были символами золотых времен.
Она покачала головой и отвела взгляд от наемников. Следующим в очереди стоял рабочий из каменоломни. Она догадалась о его профессии по слою белой, как мел, пыли на руках и одежде мужчины. И еще она неожиданно распознала признаки подагры по его впалым щекам и по неуклюжей, скособоченной фигуре еще до того, как взглянула на густую, молочного цвета мочу, которую он ей протягивал. Странно, что у него подагра. В каменоломнях обычно страдали от болезней горла и легких. С искренним любопытством она перевела взгляд с флакона на пациента.
Джеана никогда прежде не лечила этого рабочего из каменоломни. Как, собственно говоря, и сына кожевника.
Объемистый кошелек упал перед ней на стол.
- Простите за вторжение, доктор, - произнес чей-то голос. - Могу ли я просить уделить мне часть вашего драгоценного времени? - Легкомысленные интонации и речь придворного странно звучали на базарной площади. Джеана подняла глаза и осознала, что несколько минут назад слышала смех именно этого человека.
За его спиной восходило солнце, поэтому первое его изображение было окружено ореолом света и казалось размытым: гладко выбритое лицо, по современной придворной моде, каштановые волосы. Ей не удалось как следует рассмотреть его глаза. От него пахло духами, при нем был меч. Жителям Фезаны запрещено носить мечи даже в стенах собственного города.
С другой стороны, она - свободная женщина, занимается своим законным делом в принадлежащем ей месте, и, благодаря дарам Альмалика ее отцу, ей нет нужды хватать кошелек, даже такой толстый, как этот.
В раздражении она нарушила правила приличия: взяла кошелек и бросила обратно незнакомцу.
- Если вам нужна помощь лекаря, то я здесь именно для этого. Но, как вы, вероятно, заметили, перед вами стоят другие люди. Когда подойдет ваша очередь, я буду рада вам помочь, если смогу. - Если бы Джеана была менее раздражена, ее могла бы позабавить официальность собственных выражений. Она все еще не могла разглядеть его как следует. Рабочий из каменоломни испуганно отступил в сторону.
- Я сильно опасаюсь, что на это у меня нет времени, - тихо ответил картадец. - Мне придется увести вас от здешних пациентов, и поэтому я предлагаю вам кошелек в качестве компенсации.
- Увести меня? - возмутилась Джеана и вскочила на ноги. Раздражение уступило место гневу. Она заметила, что несколько мувардийцев направляются к ее палатке. Джеана чувствовала, что Велас стоит прямо у нее за спиной. Ей надо быть осторожной: ради нее он мог схватиться с кем угодно.
Придворный примирительно улыбнулся и быстро поднял руку в перчатке.
- Проводить вас, - следовало мне сказать. Умоляю вас о прощении. Я чуть не забыл, что нахожусь в Фезане, где подобные любезности имеют большое значение. - Казалось, его забавляет происходящее, и это еще больше ее рассердило.
Теперь, когда Джеана встала, она ясно видела его. У него были синие глаза, как у нее самой, столь же необычные среди ашаритов, как и среди киндатов. Волосы густые, вьющиеся на жаре. Он был очень дорого одет, на нескольких пальцах рук в перчатках сверкали кольца, а единственная серьга с жемчужиной, несомненно, стоила больше, чем земное имущество всех стоящих перед палаткой в очереди. Его пояс и рукоять меча также украшали драгоценные камни; даже в кожу его туфель было вшито несколько камней. "Щеголь, - подумала Джеана, - жеманный придворный щеголь из Картады".
Однако меч был настоящий, не символический, а взгляд его глаз, в которые она сейчас смотрела, был пугающе откровенным.
И мать, и отец учили Джеану проявлять уважение, когда оно было оправданным и заслуженным, и только в этом случае.
- Подобные "любезности", как вы предпочитаете называть простую учтивость, должны иметь в Картаде не меньшее значение, чем здесь, - ровным голосом ответила Джеана. Она убрала с глаз прядь волос тыльной стороной ладони. - Я принимаю на базаре до звона полуденных колоколов. Если вы действительно нуждаетесь в визите врача на дом, я сверюсь с назначенными на вторую половину дня визитами и посмотрю, когда я свободна.
Он вежливо покачал головой. Двое воинов-мувардийцев подошли к ним.
- Я уже сказал, что у нас нет на это времени. - Казалось, его что-то по-прежнему забавляет. - Возможно, мне следует добавить, что я нахожусь здесь не по причине собственной болезни, как ни приятно было бы любому мужчине отдать себя вашим заботам. - В очереди раздался тихий смех.
Джеане не было смешно. С подобными вещами она умела справляться и уже собиралась ответить, но картадец продолжил без паузы:
- Я только что из дома вашего пациента. Хусари ибн Муса болен. Он умоляет вас прийти к нему сегодня утром, до начала церемонии освящения в замке, чтобы ему не пришлось упустить возможность быть представленным принцу.
- О! - произнесла Джеана.
Ибн Муса постоянно страдал от камней в почках. Он был пациентом ее отца и одним из первых признал ее преемницей Исхака. Он был богат, мягок, как шелк, которым торговал, и питал слишком большое пристрастие к вкусной еде в ущерб своему здоровью. Еще он был добрым, на удивление простым в общении, умным, и его покровительство в начале ее карьеры сыграло огромную роль. Джеана любила его и беспокоилась о нем.
Учитывая его богатство, торговец шелками наверняка попал в список горожан, получивших почетное приглашение на встречу с принцем Картады. Положение отчасти прояснилось. Но не целиком.
- Почему он послал вас? Я знаю большинство его слуг.
- Но он не посылал меня, - с непринужденным изяществом возразил мужчина. - Я сам вызвался пойти. Он предупредил меня о вашем еженедельном приеме на базаре. Вы бы покинули эту палатку по просьбе слуги? Даже слуги, который вам знаком?
Джеана вынуждена была покачать головой.
- Только если бы речь шла о родах или о несчастном случае.
Картадец улыбнулся, сверкнув белыми зубами на фоне загорелого лица.
- Ибн Муса не собирается в данный момент рожать, хвала Ашару и священным звездам. С ним также не случилось никакого несчастья. Подобные его болезни вы лечили и прежде, насколько я понимаю. Он клянется, что больше никто в Фезане не знает, как облегчить его страдания. А сегодня, разумеется, день... исключительный. Может быть, вы согласитесь нарушить в этот единственный раз свой распорядок и позволите мне иметь честь проводить вас к нему?
Если бы он снова предложил ей кошелек, она бы отказалась. Если бы он не выглядел спокойным и очень серьезным, ожидая ответа, она бы отказалась. Если бы любой другой, а не Хусари ибн Муса просил ее прийти...
Позднее, оглядываясь назад, Джеана остро осознавала, что самый пустяковый жест в тот момент мог бы все изменить. Она могла бы запросто ответить этому вежливому, лощеному картадцу, что зайдет к ибн Мусе позднее, во второй половине дня. В таком случае - эта мысль все время возвращалась к ней - ее жизнь сложилась бы совсем иначе.
Лучше или хуже? Ни один мужчина, ни одна женщина не могли бы ответить на это. Да, ветры дуют и приносят дождь, но иногда также уносят прочь низкие, мрачные облака и позволяют увидеть с возвышенности великолепие восхода или заката или создают те светлые, холодные, ясные ночи, когда голубая и белая луны плывут, словно царицы, по небу, усыпанному сверкающими звездами.
Джеана велела Веласу закрыть и запереть палатку и следовать за ней. Она попросила всех, кто стоял в очереди, назвать свои имена Веласу и обещала принять их бесплатно у себя дома или на следующей неделе на базаре. Потом взяла свой флакон для мочи и позволила незнакомцу увести себя к дому ибн Мусы.
Незнакомец.
Этим незнакомцем был Аммар ибн Хайран из Альджейса. Поэт, дипломат, воин. Человек, который убил последнего халифа Аль-Рассана. Она узнала его имя, когда они пришли в дом ее пациента. Это стало первым большим потрясением того дня. Но не последним. Она потом никак не могла решить, пошла бы она с ним, если бы знала?
Если бы не пошла, ее жизнь была бы другой. Меньше ветров, меньше дождей. Возможно, она лишилась бы того прозрения, которое даруется людям, стоящим на продуваемых ветрами горных вершинах мира.

Управляющий ибн Мусы поспешно впустил ее, а затем елейным голосом приветствовал ее провожатого, назвав по имени. Он чуть не касался лбом пола, склоняясь в поклоне, и рассыпал благодарственные фразы, словно лепестки роз. Картадец ухитрился тихим голосом вставить в этот поток свои извинения за то, что не представился ей, и потом отвесил Джеане придворный поклон. Не в обычаях картадцев было кланяться неверным кинтадам. И ваджи даже утверждали, что ашаритам это запрещено под страхом публичного бичевания.
Маловероятно, чтобы усыпанный драгоценностями мужчина, кланяющийся ей, в ближайшее время рисковал быть подвергнутым бичеванию. Джеана поняла, кто он такой, как только услышала его имя. В зависимости от точки зрения Аммар ибн Хайран был одним из самых прославленных, или самых печально известных людей на полуострове.
Говорили, и пели в песнях, будто он, едва достигнув возраста мужчины, в одиночку взобрался по стенам Аль-Фонтаны в Силвенесе, уничтожил десяток стражей, с боем проложил себе дорогу в Сад Кипарисов, убил халифа, потом снова в одиночку с боем выбрался из дворца, устилая свой путь мертвыми телами. В благодарность за эту услугу вновь провозглашенный правитель Картады немедленно наградил ибн Хайрана богатыми дарами и в течение последующих лет одаривал все большей властью, в том числе недавно сделал его официальным воспитателем и советником принца.
Этот статус давал совсем другую власть. Слишком много власти, как шепотом говорили некоторые. Ходили слухи, что Альмалик Картадский импульсивный, хитрый и ревнивый человек и что, по правде говоря, он не особенно любит своего старшего сына. Принц тоже не питал горячей привязанности к отцу. Это создавало неустойчивое положение. В последний год слухи, ходившие о легкомысленном, блестящем Аммаре ибн Хайране - а о нем всегда ходили слухи, - несколько изменились.
Только ни один из этих слухов не мог даже приблизительно объяснить, почему такой человек вызвался лично привести лекаря к торговцу шелком из Фезаны, чтобы этот торговец смог присутствовать на придворном приеме. На сей счет Джеана получила нечто вроде прозрачного намека в виде насмешливого выражения на лице ибн Хайрана, но этот намек был не слишком понятным.
В любом случае она выбросила из головы подобные мысли, в том числе о смущающем ее присутствии стоящего рядом мужчины, когда вошла в спальню и увидела своего давнишнего пациента. Ей хватило одного взгляда на него.
Хусари ибн Муса лежал в постели, откинувшись на множество подушечек. Раб энергично махал над ним опахалом, стараясь создать в комнате прохладу и облегчить страдания больного. Ибн Мусу нельзя было назвать мужественным человеком. Он был бледен, на его щеках блестели слезы, он всхлипывал от боли и от предчувствия боли еще худшей.
Отец учил ее, что не только храбрые и решительные заслуживают сочувствия врача. Страдание приходит и становится реальным, как бы конституция и природа человека на него ни реагировали. Один взгляд на своего страдающего пациента заставил Джеану быстро сосредоточиться и погасил ее собственное возбуждение.
Быстро подойдя к постели, Джеана заговорила самым решительным тоном:
- Хусари ибн Муса, вы сегодня никуда не поедете. Вы уже знаете эти симптомы не хуже, чем я. Вы что думали? Что вскочите с постели, сядете верхом на мула и отправитесь на прием?
Тучный мужчина на кровати жалобно застонал при одной мысли о таком напряжении сил и потянулся к ее руке. Они знали друг друга давно; она позволила ему сделать это.
- Но, Джеана, я должен поехать! Это событие года в Фезане. Как я могу не присутствовать? Что я могу поделать?
- Вы можете послать свои самые искренние сожаления и сообщить, что ваш лекарь приказал вам оставаться в постели. Если хотите по каким-то странным причинам сообщить подробности, пусть ваш управляющий объяснит, что сегодня днем или к вечеру у вас выйдет камень, и это связано с нестерпимой болью, которую может облегчить лишь лечение, лишающее вас возможности стоять прямо и разговаривать членораздельно. Если в преддверии подобного состояния вы все же намерены отправиться во дворец, я могу лишь предположить, что ваш рассудок уже поврежден страданиями. Если хотите стать первым человеком, который рухнет и умрет в новом крыле замка, то вы поедете туда, вопреки моим настояниям.
Она часто прибегала к такому тону, когда лечила его. По правде говоря, она разговаривала так же и со многими другими пациентами. Мужчины, даже самые сильные, хотели слышать голос своей матери в голосе лекаря-женщины, отдающей им распоряжения. Исхак добивался послушания больных серьезным поведением и воздействием своего звучного, красивого голоса. Джеана - женщина, к тому же еще молодая - вынуждена была выработать собственные методы.
Ибн Муса обратил отчаянный взгляд к картадскому придворному.
- Вы видите? - жалобно произнес он. - Что мне делать с таким лекарем?
Ей снова показалось, что Аммар ибн Хайран забавляется. Джеана обнаружила, что раздражение помогает ей справиться с возникшим ранее ощущением робости перед ним. Она по-прежнему понятия не имела, что смешного он находит во всем происходящем, разве что подобное поведение было просто его привычной позой и манерой циничного придворного. Возможно, ему наскучила обычная придворная рутина: божественные сестры свидетели, самой Джеане она бы наскучила.
- Полагаю, вы могли бы проконсультироваться с другим лекарем, - проронил ибн Хайран, задумчиво поглаживая подбородок. - Но я догадываюсь, основываясь на слишком коротком собственном опыте, что эта восхитительная молодая женщина точно знает, что делает. - Он одарил ее еще одной сверкающей улыбкой. - Вы должны рассказать мне, где вы учились, когда у нас будет больше свободного времени.
Джеане не нравилось, если к ней относились, как к женщине, когда она выступала в роли врача.
- Рассказывать почти нечего, - коротко ответила она. - Два года за границей, в университете Сореники, в Батиаре, у сэра Реццони. А потом у моего отца, здесь.
- У вашего отца? - вежливо переспросил он.
- У Исхака бен Йонаннона, - сказала Джеана и была очень довольна при виде его реакции, которую он не смог скрыть. От придворного Альмалика Картадского следовало ожидать реакции на имя Исхака. То, что случилось, не было тайной.
- А! - тихо произнес Аммар ибн Хайран, поднимая брови. Он несколько мгновений смотрел на нее. - Теперь я вижу сходство. У вас глаза и рот отца. Мне следовало догадаться раньше. Вы должны были получить здесь еще лучший курс обучения, чем в Соренике.
- Рада, что соответствую вашим стандартам, - сухо ответила Джеана. Он снова улыбнулся, не смутившись, явно наслаждаясь ее попытками дать ему отпор. Джеана увидела, что у стоящего за его спиной управляющего рот открылся от ее наглости. Разумеется, они все трепетали перед этим картадцем. Наверное, Джеане тоже следовало трепетать перед ним. По правде говоря, он внушал ей трепет. Но об этом никто не должен догадаться.
- Господин ибн Хайран соблаговолил потратить на меня немало своего драгоценного времени, - слабо пробормотал Хусари с кровати. - Он явился сегодня утром по предварительной договоренности, чтобы посмотреть и купить шелка, и застал меня... сами видите, в каком состоянии. Когда он узнал о моих опасениях, что из-за приступа болезни я не смогу явиться сегодня на прием, он стал настаивать на необходимости моего присутствия... - в голосе Хусари сквозь боль явственно слышалась гордость, - и предложил мне попытаться привести сюда моего упрямого лекаря.
- А теперь я здесь и упрямо требую, чтобы все, находящиеся в этой комнате, кроме раба и вашего управляющего, соблаговолили нас покинуть. - Джеана повернулась к картадцу. - Я уверена, что один из помощников ибн Мусы сумеет помочь вам в выборе шелка.
- Несомненно, - спокойно согласился тот. - Насколько я понимаю, вы считаете, что вашему пациенту не следует являться к принцу сегодня днем?
- Он может там умереть, - напрямик заявила Джеана. Это было маловероятно, но вполне возможно, а иногда необходимо повергнуть людей в шок, чтобы они выполняли указания врача.
Картадец не был шокирован. Казалось, его снова забавляли какие-то тайные мысли. Джеана услышала за дверью шум. Это явился Велас с ее лекарствами.
Аммар ибн Хайран тоже его услышал.
- Вам надо заняться делом. Я ухожу, повинуясь приказу. Поскольку я не страдаю никаким заболеванием, которое позволило бы мне поручить себя вашим заботам на целый день, то боюсь, мне нужно присутствовать на этом приеме в замке. - Он повернулся к лежащему в постели больному.
- Нет нужды посылать гонца, ибн Муса. Я передам ваши сожаления лично вместе с докладом о вашем состоянии. Поверьте мне, никаких обид не будет. Никто, и менее всего принц Альмалик, не хотел бы, чтобы вы умерли на камнях нового дворцового крыла. - Он поклонился ибн Мусе, а потом второй раз - Джеане, к явному неудовольствию управляющего, и ушел.
Последовало недолгое молчание. Молва на базаре или в храме, внезапно вспомнила Джеана, гласила, что высокородные женщины Картады, а также некоторые мужчины, по слухам, наносили друг другу серьезные увечья, соревнуясь за право находиться в обществе Аммара ибн Хайрана. Погибло два человека или три?
Джеана прикусила губу. Потрясла головой, словно для того чтобы развеять наваждение. Она сама себя удивляла. Что за досужая, бездарная сплетня, зачем она ее вспомнила, она никогда в жизни не обращала внимания на подобные слухи. Через минуту Велас поспешно вошел в комнату, и она с благодарностью принялась за работу, за свое дело. Успокаивать боль, продлевать жизнь, давать надежду на облегчение там, где ничего другого не оставалось.

* * *

Сто тридцать девять жителей Фезаны собрались в тот день, после полудня, в только что построенном крыле замка. Вскоре после этих событий в Аль-Рассане этот день стали называть Днем Крепостного Рва.
Планировка только что законченной части замка Фезаны была весьма необычной и оригинальной. Большая общая спальня для новых воинов-мувардийцев примыкала к столь же просторной трапезной, где они должны были питаться, и к соседнему храму для молитв. Печально известный Аммар ибн Хайран, который сопровождал гостей по этим помещениям, был слишком вежлив, чтобы упомянуть о причинах появления такого количества новых воинов в Фезане, но ни от кого из собравшихся знатных граждан не ускользнуло значение этих просторных помещений.
Ибн Хайран, который давал неоспоримо остроумные и безупречно учтивые пояснения, был также слишком воспитан, чтобы привлекать внимание, особенно во время праздника, к признакам продолжающихся в городе волнений и стычек. Тем не менее некоторые из гостей замка обменивались осторожными косыми взглядами. Показанное им было явно рассчитано на то, чтобы их запугать.
И даже на нечто большее.
Странные особенности планировки нового крыла стали совершенно очевидны, когда они, разодетая толпа преуспевающих горожан, прошли в тот конец трапезной, где начинался длинный коридор. Узкий тоннель, как объяснил ибн Хайран, построенный в целях обороны, вел во двор замка, где ваджи должны были совершить освящение и где их ждал принц Альмалик, наследник славного государства Картада.

1 Следующая страница


Львы Аль-Рассана 2

Аристократия и наиболее преуспевающие купцы Фезаны по одному уходили по темному коридору в сопровождении воина-мувардийца. В конце его каждый из них, по очереди, мог увидеть сияющий солнечный свет. Они останавливались на мгновение, щурясь, почти ослепленные, на пороге света, а герольд выкликал названные ими имена приятно звучным голосом.
Когда они выходили, моргая, на ослепительный солнечный свет и шли вперед, чтобы склониться перед смутно различимой фигурой человека в белых одеждах, сидящего на подушке посередине двора, каждого гостя молниеносным взмахом меча обезглавливал один из двух воинов-мувардийцев, стоящих по обеим сторонам арки тоннеля.
Мувардийцы, которым не впервые случалось проделывать такое, получали удовольствие от своих трудов, возможно, большее, чем следовало. Разумеется, никакие ваджи не ждали во дворе замка; это крыло замка было удостоено иного освящения.
Один за другим в течение этого добела раскаленного, безоблачного летнего дня представители элиты фезанского общества прошли по этому темному, прохладному тоннелю, а потом, ослепленные солнечным светом, вышли на белоснежный двор после звонкого провозглашения герольдом своих имен и были убиты. Мувардийцев тщательно отобрали. Никаких промахов. Никто не вскрикнул.
Падающие тела быстро подхватывали другие воины их племени и оттаскивали в дальний конец двора, где стояла круглая башня на берегу нового крепостного рва, который вырыли, отведя в сторону русло протекающей поблизости реки Таварес. Тела мертвых сбрасывали в воду из нижнего окна башни. Отрубленные головы небрежно бросали в кровавую груду неподалеку от того места, где сидел принц Картады, ожидающий якобы появления самых выдающихся жителей самого строптивого из городов, которым он когда-нибудь будет править, если проживет достаточно долго.
По правде говоря, принц, отношения которого с отцом были действительно не вполне теплыми, не был проинформирован об этом главном, давно спланированном пункте повестки дня. Своими действиями в тот день король Альмалик Картадский преследовал несколько целей. Принц, правда, спросил, где же ваджи. Никто не смог ответить ему на этот вопрос. После того как первый гость появился и был обезглавлен, а его отрубленная голова откатилась довольно далеко от рухнувшего тела, принц перестал задавать вопросы.
Где-то посреди этого почти молчаливого, убийственного послеполуденного действа под ослепительным солнцем, когда стервятники начали слетаться ко рву в больших количествах и кружиться над водой, некоторые воины, находившиеся в залитом кровью дворе замка, заметили, что у принца начал как-то странно, некрасиво дергаться левый глаз. Для мувардийцев это был достойный презрения признак слабости. Однако принц остался сидеть на подушке. И не шевельнулся, не заговорил, пока все не кончилось. Он смотрел, как погибают сто тридцать девять человек, склоняющихся перед ним в придворном поклоне.
Он так никогда и не избавился от нервного тика. От стресса или восторга тик возвращался и стал надежным сигналом для тех, кто хорошо знал принца, что тот испытывает сильные чувства, как бы он ни старался скрыть этот факт. Тик также стал неизбежным напоминанием - потому что весь Аль-Рассан вскоре узнал о залитом кровью летнем послеполуденном приеме в Фезане.
Полуостров знал много жестоких деяний со времен нашествия ашаритов и до них, но это было особенным, незабываемым. День Крепостного Рва. Одно из наследий Альмалика Первого, Льва Картады. Часть наследства его сына.
Бойня продолжалась еще некоторое время, после того как пятый удар колоколов снова позвал верующих на молитву. К этому времени количество птиц над рекой и рвом подсказало жителям, что происходит нечто из ряда вон выходящее. Несколько любопытных детей вышли за городские стены и прошли немного на север, чтобы посмотреть, что привлекло такое множество птиц. Они принесли известие в город. В воде плавают обезглавленные тела. Вскоре после этого в домах и на улицах Фезаны зазвучали вопли.
Такие отвлекающие звуки не проникали, конечно, за стены замка, а птиц не было видно из красивой, украшенной арками трапезной. После того как последний гость ушел из нее по тоннелю, Аммар ибн Хайран, человек, который убил последнего халифа Аль-Рассана, в одиночестве прошел по коридору и вышел во двор. Солнце к этому моменту уже находилось на западе, и свет, к которому он шел по длинному, прохладному, темному коридору, стал добрым, приветливым, почти достойным того, чтобы его воспели в стихах.

Глава 2

После того как в самом начале похода на юг Альвару удалось выбраться из почти катастрофического положения, он стал считать это путешествие самым веселым временем в своей жизни. И неудивительно: он много лет лелеял мечты о нем, а реальность не всегда разрушает юношеские мечты. По крайней мере, не сразу.
Будь он по характеру менее рассудительным, он мог бы даже дать больший простор той фантазии, которая ненадолго посетила его, когда они свернули лагерь после утренней молитвы на пятое утро, к югу от реки Дюрик: ему показалось, что он уже умер и попал, по милости Джада, в рай для воинов, и ему позволено скакать за капитаном Родриго Бельмонте по летним равнинам и степям вечно.
Река осталась далеко позади, так же, как стены Карказии. Они миновали огороженные деревянным частоколом крепости Баизу и Лобар, маленькие, едва оперившиеся форпосты в пустоте. Отряд теперь ехал по диким высокогорным пустошам ничейной земли, пыль вздымалась позади, а солнце нещадно жгло их - пятьдесят всадников Джада, отправившихся к сказочным городам ашаритов по приказу короля Вальедо.
А юный Альвар де Пеллино был одним из этих пятидесяти, отобранный после неполного года службы в коннице Эстерена, чтобы сопровождать великого Родриго - самого Капитана - в походе за данью в Аль-Рассан. Воистину, бывают на свете чудеса, и даруются они без объяснений, если только это не ответ бога, скрывающегося за солнцем, на молитвы его матери во время ее паломничества на остров Святой Васки.
Поскольку это было, по крайней мере, возможно, теперь каждое утро, на рассвете, Альвар обращал свое лицо на восток и благодарил Джада от всего сердца, и снова клялся на стали меча, врученного ему отцом, оправдать доверие бога. И Капитана, разумеется.
В армии короля Рамиро было немало молодых всадников. Наездники со всего Вальедо, многие в роскошных латах и на великолепных конях, происхождение некоторых из них уходило корнями в прошлое, к Древним Людям, которые правили всем полуостровом и называли его Эспераньей. Это именно они, Древние Люди, первыми познали истины бога-солнца и построили прямые дороги. И сейчас почти каждый из юных всадников охотно согласился бы выдержать недельный пост, отказаться от женщин и вина, даже совершить убийство ради возможности учиться у Капитана, находиться под пристальным наблюдением холодных серых глаз Родриго Бельмонте целых три недели. Стать членом его отряда, пусть даже только в этом единственном походе.
Видите ли, человек имеет право мечтать. Три недели могут стать лишь началом, а потом события будут развиваться, мир раскроется, словно очищенный и разделенный на дольки апельсин. Молодой всадник мог лежать ночью на попоне и смотреть вверх на яркие звезды, которым поклоняются последователи Ашара. Мог воображать, как прорубается сквозь ряды неверных, чтобы спасти самого Капитана от опасности и гибели, как его замечает сам Родриго в разгар сражения, а потом, после победы, он пьет неразбавленное вино рядом с Капитаном и его уважают и дружески приветствуют остальные воины отряда.
Юноша имеет право мечтать, не так ли?
Для Альвара проблема заключалась в том, что такие радостные картины постепенно, под влиянием почти полной ночной тишины или длинных, тяжелых дневных переездов под солнцем бога, уступали место ярким, мучительным воспоминаниям о том, что случилось в то утро, когда они выступили в поход из Эстерена. Особенно воспоминаниям о той минуте, когда юный Альвар де Пеллино, гордость и радость своих родителей и трех сестер, выбрал совершенно неудачное место, чтобы расстегнуть штаны и помочиться, перед тем как отряд сядет на коней.
Это ведь был абсолютно разумный поступок перед дорогой.
Они собрались на рассвете в недавно пристроенном к дворцу в Эстерене дворе. Альвар, у которого голова кружилась от волнения и одновременно от усилий не подавать виду, пытался казаться как можно более равнодушным. Он не был по характеру застенчивым или робким юношей, даже сейчас, в самый момент отъезда, в глубине души боялся, мучимый дурным предчувствием, что если его кто-нибудь заметит, - например, Лайн Нунес, старый боевой товарищ Капитана, - то объявит присутствие здесь Альвара явной ошибкой, и его оставят в городе. Разумеется, у него не останется другого выхода, как только убить себя, если подобное произойдет.
В закрытом пространстве двора собрались пятьдесят человек со своими лошадьми и нагруженными вьючными мулами, поэтому не выделяться в этой сутолоке было нетрудно. Во дворе царила прохлада; это могло обмануть чужого на полуострове человека, например, наемника из Ферриереса или Валески. Но Альвар знал, что позднее станет очень жарко. Летом всегда жарко. Было шумно, люди сновали туда-сюда с досками, инструментами, катили тачки с кирпичами: король Рамиро расширял свой дворец.
Альвар в двадцатый раз проверил седло и седельные сумки, он старательно избегал встречаться с кем-либо глазами. Он пытался казаться старше своих лет, создать впечатление, будто на него навевает скуку столь обычный поход, как этот. Но у него хватало ума усомниться, что он может кого-нибудь провести.
Неожиданно во дворе появился граф Гонзалес де Рада, одетый в красно-черные одежды - даже на рассвете среди лошадей, - и Альвар почувствовал, как его лихорадочное возбуждение возросло еще больше. Он никогда прежде не видел коменданта Вальедо так близко. В отряде Родриго внезапно на мгновение воцарилась тишина, а когда суета сборов возобновилась, ее качество слегка изменилось. Альвар почувствовал, как в нем шевельнулось неизбежное любопытство, и попытался сурово его подавить.
Он видел, как переглянулись Капитан и Лайн Нунес, заметив появление графа. Родриго отошел немного в сторону от остальных и стал ждать человека, который сменил его на посту министра после коронации короля Рамиро. Адъютанты графа по его приказу остановились, и Гонзалес де Рада приблизился к Капитану один. Он широко улыбался. А Капитан, как заметил Альвар, нет. Стоящий за спиной Родриго Лайн Нунес вдруг отвернулся и демонстративно сплюнул в пыль двора.
Тут Альвар решил, что было бы неприлично наблюдать за ними и дальше, пусть даже краем глаза, как все остальные, делавшие вид, что занимаются своими конями и поклажей. Он твердо сказал себе, что всаднику Джада нет никакого дела до слов и дел больших людей. Альвар благоразумно повернулся спиной к намечающейся встрече и пошел в угол двора, чтобы заняться собственным неотложным делом в укромном месте, за фургоном с сеном.
Почему граф Гонзалес де Рада и сэр Родриго Бельмонте предпочли через минуту отойти вместе в тень этого же самого фургона, для Альвара де Пеллино навсегда осталось самой таинственной загадкой в созданном Джадом мире.
Эти два человека, как было известно во всех трех королевствах джадитов Эспераньи, не питали любви друг к другу. Даже самые молодые воины, только что вступившие в армию короля, слышали кое-что из придворных сплетен. Историю о том, как Родриго Бельмонте потребовал на коронации короля Рамиро, чтобы новый король поклялся в непричастности к смерти своего брата, и только после этого согласился принести клятву верности, знал каждый из них. Она была частью легенды о Капитане.
Возможно, это даже правда, цинично шепнул Альвар своим собутыльникам в ту ночь в солдатской таверне. Он уже прославился подобными замечаниями. Хорошо, что он умел драться. Отец не раз предупреждал его еще дома, на ферме, что острый язык в армии Вальедо может стать скорее помехой, чем достоинством.
Какие бы остроумные замечания ни отпускали молодые солдаты, правда заключалась в том, что хотя Родриго Бельмонте и дал клятву верности и король Рамиро принял его в число своих людей, но назначил новый король своим министром Гонзалеса де Раду, а эту должность Родриго занимал при покойном короле Раймундо. Следовательно, именно граф Гонзалес формально отвечал, среди прочего, за отбор молодых людей из всего Вальедо на службу в армию короля.
Почти все молодые всадники придерживались мнения, что если хочешь пройти настоящее обучение, то надо делать все возможное, чтобы отправиться в поход с Капитаном. А если хочешь войти в число элитных солдат полуострова и всего мира, то отдашь деньги, землю, сестер, собственное юное тело любому, кто сможет устроить тебя в отряд Родриго.
Только далеко не любой мог пристроить тебя туда, даже за такую цену. Капитан сам делал свой выбор, часто весьма неожиданный, и его единственным советчиком был старый Лайн Нунес. Лайн явно не интересовался теми наслаждениями, которые могли подарить юные мальчики, а что касается Капитана... ну, сама подобная мысль была почти святотатством, и, кроме того, Миранда Бельмонте д'Альведа была самой прекрасной женщиной на свете. Так утверждали все молодые люди в Эстерене, хотя почти никто из них ее никогда не видел.
Альвар де Пеллино в то утро стоял и мочился на колесо фургона в боковом дворе у дворца в Эстерене и случайно услышал вещи, для его ушей не предназначенные. Он был одним из тех, кто никогда не встречался с женой Капитана, да и вообще ни с кем не встречался по-настоящему. Прошло меньше года с того времени, как он покинул ферму на северо-западе. Он все еще не мог поверить, что его возьмут в поход в это утро.
Он услышал шаги и голоса, приближающиеся к дальнему от него краю фургона; это его не слишком встревожило. Возможно, некоторым обязательно нужно было остаться в одиночестве, чтобы опорожнить мочевой пузырь или кишечник; такие долго в армии не задерживались. Но только он успел подумать об этом, как мышцы в промежности Альвара сжал спазм, такой сильный, что совершенно перекрыл струйку жидкости. Он задохнулся, узнав недовольный голос Капитана, а потом понял, что голос второго человека, звучащий, словно медленно текущий мед, принадлежит графу Гонзалесу.
Решение следовало принимать быстро, и Альвар де Пеллино принял, как потом оказалось, неверное решение. Охваченный паникой и неразумным стремлением остаться незамеченным, Альвар чуть не навредил своему здоровью тем, что задержал остатки жидкости и затаился. Он страстно надеялся, что эти двое пришли сюда только для того, чтобы обменяться колкими шуточками.
- Я мог бы устроить так, что твоих сыновей убьют, а ранчо сожгут, - сказал Гонзалес де Рада довольно приветливым тоном, - если ты доставишь мне хлопоты.
Альвар решил, что самым разумным будет на время перестать дышать.
- Попробуй, - резко ответил капитан. - Мальчикам будет полезно потренироваться в отражении нападения, пусть и неумелого. Но, прежде чем ты уйдешь, объясни мне, почему хлопоты доставлю тебе я, а не твой мерзкий братец.
- Если де Рада хочет совершать набеги на Аль-Рассан, какое тебе до этого дело, Бельмонте?
- Вот как! Хорошо. Если дело обстоит так, то зачем просить меня закрыть глаза и притвориться, будто я его не вижу?
- Я только пытаюсь уберечь тебя от неловкого...
- Не надо считать всех остальных дураками, де Рада. Я собираю дань с Фезаны для короля. Единственное, чем обоснована законность уплаты этой дани, - это то, что Рамиро официально гарантировал безопасность городу и окружающим его селам. Не только от разбойников, от своего брата в Руэнде или от других мелких правителей Аль-Рассана, но и от шутов из собственной страны. Если твоему брату хочется играть в налетчика ради собственного удовольствия, то лучше ему не заниматься этим у меня на глазах. Если я замечу его поблизости от Фезаны, то разделаюсь с ним от имени короля. Ты сделаешь ему одолжение, если доведешь это до его сведения. - Теперь в голосе Капитана уже не было ни недовольства, ни иронии, ничего, кроме железа.
Воцарилось молчание. Альвар слышал, как Лайн Нунес резким голосом отдает приказы возле коней. Голос его звучал сердито. Это случалось часто. Несмотря на все усилия, Альвар испытывал настоятельную необходимость вздохнуть и постарался проделать это как можно тише.
- Не испытываешь ли ты некоторой озабоченности, - произнес Гонзалес де Рада обманчиво серьезным, почти мягким тоном, - уезжая в земли неверных после того, как так грубо разговаривал с министром Вальедо, и покидая свою бедную жену на ранчо одну, с детьми и слугами?
- Отвечу одним словом - нет, - сказал Капитан. - Во-первых, ты слишком ценишь собственную жизнь, чтобы стать моим настоящим врагом. Я не буду говорить недомолвками: если я узнаю, что кто-нибудь из твоих подчиненных замечен неподалеку от моего ранчо, то я знаю, как действовать, и буду действовать. Надеюсь, ты меня понимаешь. Я хочу сказать, что убью тебя. Во-вторых, возможно, у меня есть свои соображения по поводу восшествия на трон нашего короля, но я считаю его человеком справедливым. Как ты думаешь, что сделает Рамиро, когда гонец в точности передаст ему этот наш разговор?
В голосе Гонзалеса де Рады зазвучала насмешка.
- Ты поставишь свое слово против моего перед королем?
- Думай, приятель, - нетерпеливо ответил Капитан. Альвар уже знал этот тон. - Ему и не надо мне верить. Но когда до него дойдут твои угрозы, - и при свидетелях, я тебе это обещаю, - как должен будет поступить король, если что-то случится с моей семьей?
Снова воцарилось молчание. Когда де Рада снова заговорил, из его голоса исчезла насмешка.
- Ты ему действительно расскажешь об этом? Неразумно. Ты не оставляешь мне выхода, Бельмонте.
- А ты мне. Подумай об альтернативе, прошу тебя. Сыграй роль старшего, мудрого брата. Скажи этому забияке, мужчине-ребенку Гарсии, что нельзя позволить его играми компрометировать законы и дипломатию короля. Неужели это такая уж невыполнимая обязанность для министра Вальедо?
На этот раз молчание длилось дольше. Потом де Рада осторожно произнес:
- Сделаю все, что смогу, чтобы он не попадался на твоем пути.
- А я сделаю все возможное, чтобы заставить его пожалеть, если он попадется. Если он не проявит уважения к словам своего старшего брата. - Голос Родриго не выражал ни торжества, ни снисхождения.
- Теперь ты не станешь докладывать королю о нашем разговоре?
- Мне надо это обдумать. К счастью, у меня действительно есть свидетель, на тот случай, если он мне понадобится. - И после этих слов Капитан произнес, слегка повысив голос: - Альвар, заканчивай свое дело, ради бога, ты так долго этим занимаешься, что мог уже затопить весь двор. Иди сюда и позволь мне представить тебя министру.
Альвар почувствовал, что его сердце внезапно оказалось значительно выше, чем ему положено быть, и обнаружил, что пересох, как пески пустыни. Он дрожащими пальцами застегнул пуговицы на штанах и растерянно вышел из-за фургона. Красный от смущения и страха, он увидел, что лицо графа Гонзалеса стало не менее красным, а в его глубоко посаженных карих глазах прочел ярость.
Голос Родриго звучал невозмутимо, словно он не замечал их чувств.
- Господин граф, примите поклон от члена моего отряда в этой поездке, сына Пеллино де Дамона. Альвар, поклонись министру.
Сбитый с толку, потрясенный до глубины души, Альвар повиновался приказу. В ответ на его поклон Гонзалес де Рада коротко кивнул. Выражение лица графа было холодным, как зима на севере, когда дуют ветра. Он сказал:
- Кажется, я знаком с твоим отцом. Он командовал крепостью на юго-западе при короле Санчо, не так ли?
- Караулом Мараньи, это правда, господин. Большая честь для меня, что вы были так добры и вспомнили его. - Альвар удивился тому, что голос слушается его настолько, что он может произнести эти слова. Он не поднимал глаз.
- А где твой отец сейчас?
Невинный вопрос, вежливый вопрос, но Альвар, после услышанного с противоположной стороны фургона, уловил в нем слабый намек на опасность. Тем не менее у него не было выбора. Этот вопрос задал министр Вальедо.
- Ему позволили выйти в отставку, господин, после полученного во время набега ашаритов ранения. Теперь он держит ферму на севере.
Гонзалес де Рада долгое мгновение молчал. Наконец он прочистил горло и сказал:
- Если мне не изменяет память, твой отец славился своим благоразумием.
- И верностью своим командирам на службе, - быстро вставил Капитан, пока Альвар не успел ничего на это ответить. - Альвар, тебе лучше сесть на коня, не то Лайн сдерет с тебя шкуру за то, что ты нас задерживаешь.
Благодарный Альвар поспешно поклонился обоим мужчинам и поспешил в противоположный конец двора, где ждали кони и солдаты, живущие в гораздо более простом мире, чем тот, с которым он нечаянно соприкоснулся возле фургона.

В конце утра того же дня сэр Родриго Бельмонте покинул свое место в голове колонны и кивком подозвал к себе Альвара.
Сердце Альвара сильно билось в предчувствии катастрофы, когда они с Капитаном отъехали немного в сторону от фланга походной колонны. Они двигались по Варгаским Холмам, одной из самых красивых местностей Вальедо.
- Лайн родился в деревне за той западной грядой, - непринужденным тоном заметил Капитан. - Так он, по крайней мере, говорит. А я ему говорю, что это ложь. Он вылупился из яйца на болоте таким же лысым при рождении, как сегодня.
Альвар слишком нервничал, чтобы рассмеяться. Ему удалось лишь вымученно улыбнуться. Он впервые остался наедине с сэром Родриго. Опороченный Капитаном Лайн Нунес ехал впереди и снова хриплым голосом отдавал приказы. Скоро предстоял полуденный привал.
Капитан продолжал тем же мягким тоном:
- Я слышал, что некогда в Аль-Рассане жил один человек, который боялся покинуть пиршественный стол халифа, чтобы помочиться. Он так долго терпел, что у него лопнул пузырь и он умер, еще до того как подали десерт.
- Я могу в это поверить, - с жаром ответил Альвар.
- Что тебе понадобилось там, за фургоном? - спросил Капитан. Его тон еле заметно изменился.
Альвар только об этом и думал, с тех пор как всадники оставили за спиной стены Эстерена. Он удрученно ответил:
- Мне следовало прочистить горло или кашлянуть.
Родриго Бельмонте кивнул:
- Свистнуть, запеть, плюнуть на колесо. Что угодно, чтобы дать нам знать о твоем присутствии. Почему ты этого не сделал?
Хорошего, умного ответа не подвернулось, поэтому Альвар сказал правду:
- Я боялся. Я все еще не мог поверить, что вы возьмете меня в этот поход. Мне не хотелось быть замеченным.
Капитан снова кивнул. Он смотрел мимо Альвара на уходящие вдаль холмы и густой сосновый лес на западе. Потом перевел пронизывающий взгляд ясных серых глаз на Альвара.
- Ладно. Урок первый. Я не допускаю ошибок, отбирая людей в свой отряд, даже на время короткого похода. Если тебя выбрали, значит, на то была причина. Понятно?
Альвар энергично кивнул. Набрал воздуха и выпустил его. Не успел он ничего ответить, как Капитан продолжил:
- Урок второй. Скажи, как ты думаешь, почему я заставил тебя выйти из-за фургона? Я ведь нажил тебе врага - второго по могуществу человека в Вальедо. Не слишком благородно с моей стороны. Зачем я это сделал?
Альвар отвел взгляд от Капитана и некоторое время ехал, усиленно соображая. Он не знал этого, но на лице юноши появилось то выражение, которое обычно вызывало тревогу у его близких. Собственные мысли иногда заводили его в неожиданные, опасные места. И на этот раз именно так и произошло. Он взглянул на сэра Родриго и снова отвел глаза, проявляя не свойственную ему осторожность.
- Скажи мне! - резко приказал Капитан.
Альвару вдруг захотелось очутиться снова на ферме, сеять пшеницу вместе с отцом и его работниками, ждать, когда придет одна из сестер с пивом, сыром и хлебом и с домашними сплетнями. Он с трудом глотнул. Возможно, он очень скоро снова окажется там. Но сына Пеллино де Дамона никогда еще не называли трусом, как, впрочем, и человеком, который слишком застенчив в своих высказываниях.
- Вы обо мне не думали, - произнес он самым твердым голосом, на который был способен. Нет никакого смысла говорить это, если твой голос дрожит, словно у испуганного ребенка. - Вы вытащили меня, чтобы поставить заслон между графом Гонзалесом и своей семьей. Сам я не много значу, но моего отца знали, и теперь министр знает, что я - свидетель того, что произошло сегодня утром. Я - защита для вашей жены и сыновей.
Он закрыл глаза. А когда открыл их, то увидел, что Родриго Бельмонте улыбается ему. Каким-то чудом Капитан вовсе не выглядел сердитым.
- Как я уже сказал, была причина, по которой тебя отобрали для участия в этом походе. Я не имею ничего против умных людей, Альвар. В определенных пределах, имей в виду. Возможно, ты даже прав. Возможно, я действовал из чисто эгоистических побуждений. Когда раздаются угрозы моей семье, это допустимо. Я действительно создал тебе потенциального врага. Даже в какой-то степени рискнул твоей жизнью. Не очень благородно для командира поступать так с человеком, находящимся под его началом, правда?
Это было еще одно испытание, и Альвар это понимал. Отец не раз твердил, что лучше бы ему думать немного меньше, а говорить гораздо меньше. Но это же сам Родриго Бельмонте, Капитан задает вопросы, которые требуют осмысленного ответа. Альвар полагал, что он мог бы увильнуть. Возможно, от него ждали именно этого. Но вот они едут по направлению к Аль-Рассану через поросшие соснами холмы Варгаса, которых он никогда прежде не видел, и его взяли в этот поход по какой-то причине. Капитан только что так и сказал. Его не собираются отсылать назад. Казалось, с каждым мгновением к Альвару возвращается его прежний характер.
- Был ли это благородный поступок? - спросил Альвар де Пеллино. - Не очень, если хотите знать мое мнение, господин. Конечно, на войне капитан может делать со своими людьми что угодно, но если речь идет о личной вражде, не знаю, правильно ли это.
На секунду ему показалось, что он зашел слишком далеко. Затем сэр Родриго снова улыбнулся; в его серых глазах читалось искреннее веселье. Капитан погладил усы затянутой в перчатку рукой.
- Могу себе представить, что ты не раз огорчал отца своей откровенностью, мой мальчик.
Альвар улыбнулся в ответ:
- Он действительно иногда предостерегал меня.
- Предостерегал?
Альвар кивнул:
- Ну, откровенно говоря, я не знаю, что еще он... Альвар не был мелким мужчиной, и жизнь на северной ферме была совсем не легкой, и еще меньше располагала к слабости служба в течение года в королевской армии в Эстерене. Он был сильным и быстрым, и хорошим наездником. И, тем не менее он так и не заметил кулака, который, подобно молоту, ударил его в лицо, отчего он вылетел из седла и упал на траву, словно маленький ребенок.
Альвар быстро сел, выплевывая кровь. Дотронулся ослабевшей рукой до челюсти, и ему показалось, что она сломана. Это произошло: предостережение отца только что сбылось. Его идиотская привычка говорить все, что думает, только что заставила его упустить тот счастливый случай, ради которого любой молодой солдат отдал бы жизнь. Родриго Бельмонте открыл перед ним дверь, а Альвар, по собственной глупости, споткнулся на пороге и упал навзничь. Правильнее сказать, на локоть и задницу.
Прижав к лицу ладонь, Альвар смотрел снизу вверх на Капитана. Отряд остановился неподалеку и во все глаза уставился на них.
- Мне приходилось поступать так же со своими сыновьями, раз или два, - произнес Родриго. Как ни странно, у него был по-прежнему веселый вид. - И, несомненно, придется поступать так же еще несколько лет. Теперь урок третий, Альвар де Пеллино. Иногда неправильно прятаться, как ты сделал у фургона. Иногда так же неправильно высказывать свои идеи раньше, чем они созреют. Подожди еще немного, чтобы обрести уверенность в себе. У тебя будет время, чтобы подумать об этом, пока мы в пути. И когда станешь обдумывать все это, прикинь, не переводит ли несанкционированный набег на Аль-Рассан банды дружков Гарсии де Рада, играющих в разбойников, это дело из разряда личной вражды в нечто иное. Я - офицер на службе короля Вальедо, и пока ты состоишь в этом отряде, ты тоже находишься на службе короля. Министр пытался угрозами заставить меня забыть о своем долге перед королем. Разве это личное дело, мой юный философ?
- Клянусь божественной задницей, Родриго! - раздался хорошо знакомый голос из головы колонны. - Чем этот малыш Пеллино заслужил такое?
Сэр Родриго обернулся и посмотрел на Лайна Нунеса, рысью приближавшегося к ним.
- Он назвал меня эгоистичным и несправедливым по отношению к моим людям. Обвинил в том, что я использую их в личных интересах.
- Всего-то? - Лайн сплюнул на траву. - Его отец в наше время говорил мне кое-что похуже.
- Неужели? - Капитан казался удивленным. - Де Рада недавно заявлял, что папаша Пеллино славился своей сдержанностью.
- Чушь собачья, - смачно ответил Лайн. - Разве можно верить тому, что говорит де Рада? Пеллино де Дамон имел свое мнение обо всем и обо всех под солнцем господа. Чуть не свел меня с ума этот парень. Мне пришлось с этим мириться, пока я не выхлопотал ему повышение по службе и не послал командовать крепостью на ничейной земле. Никогда не испытывал в жизни такого счастья, как тогда, когда увидел его зад в седле, удаляющийся прочь от меня.
Альвар таращился на них обоих. У него отвисла бы челюсть, если бы так сильно не болела. Он был слишком ошеломлен даже для того, чтобы подняться с земли. Его тихий, терпеливый отец столько раз мягко предостерегал его от излишней откровенности.
- Вижу, - сказал сэр Родриго, улыбаясь стоящему рядом с ним ветерану, - что ты несешь чушь не хуже любого де Рады.
- А это, скажу я тебе, уже смертельное оскорбление, - хрипло ответил Лайн Нунес, и на его покрытом шрамами, обветренном лице появилось выражение яростного возмущения.
Родриго громко расхохотался.
- Ты любил отца этого парня как брата. Ты мне долгие годы твердил об этом. Ты сам выбрал его сына в этот поход. Станешь отрицать?
- Я буду отрицать все, что понадобится, - упрямо ответил его заместитель. - Но если парень Пеллино уже довел тебя до этого удара, то я, возможно, совершил ужасную ошибку. - Они оба посмотрели вниз на Альвара, медленно качая головами.
- Возможно, ты и прав, - наконец произнес Капитан. Он не выглядел особенно озабоченным. - Очень скоро мы это проверим. Вставай, парень, - прибавил он. - Приложи что-нибудь холодное к этой стороне лица, иначе тебе на некоторое время станет трудно высказывать свое мнение о чем бы то ни было.
Лайн Нунес уже развернулся, чтобы ускакать. Теперь Капитан сделал то же самое. Альвар поднялся.
- Капитан, - позвал он с трудом.
Сэр Родриго оглянулся через плечо. Серые глаза смотрели теперь с любопытством. Альвар понимал, что снова рискует. Ну и пусть. Как ни поразительно, но, кажется, его отец тоже имел это обыкновение. Ему понадобится какое-то время, чтобы справиться с подобным. И, по-видимому, все же не паломничество матери к Васке привело его в этот отряд.
- Обстоятельства не позволили мне закончить последнюю мысль. Я только хотел сказать, что был бы горд умереть, защищая вашу жену и сыновей.
Губы Капитана дрогнули. Он снова смеялся.
- Гораздо вероятнее, ты умрешь, защищая свою жизнь от них. Давай, Альвар, я серьезно говорил насчет того, чтобы приложить что-нибудь холодное к челюсти. Если не снять эту опухоль, ты перепугаешь женщин в Фезане, и у тебя не будет никаких шансов. А пока не забудь подумать, прежде чем заговоришь в следующий раз.
- Но я уже подумал...
Капитан предостерегающе поднял руку. Альвар осекся. Родриго поскакал назад к отряду, и через несколько минут Альвар подвел своего коня за повод туда, где они остановились на привал. Как ни странно, несмотря на ноющую челюсть, боль в которой почти не облегчила смоченная в воде ткань, он вовсе не чувствовал себя плохо.
И он действительно уже подумал. Он ничего не мог с этим поделать. Он решил, что капитан прав насчет того, что возможность налета Гарсии де Рада переводит подобный случай из разряда личной вражды в разряд проблем королевской службы. Альвар гордился тем, что всегда готов был признать остроумный довод противника в споре.
Все это произошло много дней назад. Распухшая, хоть и не сломанная челюсть помогала Альвару выполнить трудную задачу - оставить при себе свои быстро мелькающие мысли.
Сбор париас, дани, два раза в году в Фезане теперь стал чем-то вроде рутины, скорее дипломатическим предприятием, чем военным. Королю Рамиро было важнее отправить туда лидера ранга сэра Родриго, чем послать армию. Все знали, что Рамиро может послать армию. Дань будет выплачена, пусть и не так быстро. И еще следовало исполнить некое подобие танца, перед тем как отправиться обратно с золотом Аль-Рассана. Все это Альвар узнал во время дежурства, когда ехал впереди колонны вместе с Лудусом или Мартином, самыми опытными дозорными.
Они научили его и многому другому. Пусть это и обыкновенная экспедиция, но Капитан не терпел беспечности, и особенно на ничейной земле или в самом Аль-Рассане. Они ехали на юг не для того, чтобы дать сражение, но у них был свой образ, они должны были внушить всем, что никто не смеет вступать в битву с Всадниками Вальедо, и особенно с теми, которыми командует Родриго Бельмонте.
Лудус научил Альвара, как по полету птиц угадать местонахождение ручья или озера на продуваемом ветрами плато. Мартин показал, как по узору облаков предсказывать погоду: эти приметы сильно отличались здесь, на юге, от примет, которые Альвар знал на далеком севере, у моря. А сам Капитан посоветовал ему укоротить стремена. Сэр Родриго тогда обратился прямо к Альвару, впервые после того сокрушительного удара в первое утро похода.
- Несколько дней ты будешь чувствовать себя неловко, - сказал он, - но не больше. Все мои солдаты научились отправляться в бой с такими стременами. Все они умеют это делать. Во время схватки может наступить момент, когда тебе понадобится встать в седле или спрыгнуть с коня. Тебе будет легче проделать это с высокими стременами. Это может спасти тебе жизнь.
К тому времени они уже ехали по ничейной земле, приближаясь к двум небольшим крепостям, которые построил король Рамиро, когда начал предъявлять права на париас от Фезаны. Гарнизоны этих крепостей бурно обрадовались встрече с земляками, пусть даже они провели в каждой лишь одну ночь, чтобы оставить письма, сплетни и припасы.
Здесь, в Лобаре и Баэсе, жизнь протекала в тревожной изоляции, как понял Альвар. Равновесие на полуострове могло нарушиться с падением халифата в Аль-Рассане, но это был развивающийся процесс, несвершившаяся реальность, и в том, что вальедцы разместили свои гарнизоны, пусть даже небольшие, на землях тагры, заключался немалый элемент провокации. Горстка солдат жила среди бескрайней пустоты, в опасной близости от мечей и стрел ашаритов.
Король Рамиро пытался сначала, два года назад, поощрять поселения вокруг крепостей. Он не мог принудить людей ехать туда, в такую даль, но гарантировал переселенцам обычную военную помощь и освобождение от налогов на десять лет - не пустяк, учитывая затраты на постоянно растущую армию. Всего пятнадцать-двадцать семей, оставив свои явно безнадежные дела на севере, оказались достаточно храбрыми, или безрассудными, или отчаянными, чтобы попытаться устроить свою жизнь здесь, на пороге Аль-Рассана.
Возможно, положение год от года менялось, но память об армиях ашаритов, с громом несущихся на север по этим высокогорным равнинам, была еще свежа. И все, кто видел дальше собственного носа, понимали, что король слишком погряз во вражде со своим братом и дядей в Руэнде и Халонье и что безрассудно с его стороны содержать два сомнительных гарнизона в тагре и те семьи, которые сгрудились вокруг них.
Равновесие, возможно, и нарушалось, но все еще оставалось равновесием, и игнорировать его было гибельно. Вспоминая по дороге на юг прищуренные глаза и опасливые лица мужчин и женщин, которых он видел на полях возле этих крепостей, Альвар решил, что фермеру приходится бороться с худшими вещами, чем тощая почва и ранние заморозки на севере, у границы с Руандой. Даже сами поля здесь выглядели жалкими и хрупкими, всего лишь царапинами на широких просторах пустошей.
Кажется, Капитан смотрел на это иначе. Сэр Родриго непременно спешивался и разговаривал с каждым фермером, которого они встречали. Альвар однажды оказался достаточно близко, чтобы услышать: они говорили об урожаях и сезонах дождей здесь, на землях тагры.
- Не мы истинные воины Вальедо, а эти люди, - сказал Капитан своим солдатам, вскакивая на коня после одной из таких бесед. - Любой из тех, кто выступил вместе со мной в этот поход, совершит ошибку, забыв об этом.
При этих словах его лицо было необычайно мрачным, словно он вызывал их на спор. Альвар вообще не склонен был что-либо отвечать. Он в задумчивости поскреб свой пострадавший подбородок, на котором пробивались первые ростки светлой бородки, и промолчал.
Плоский высокогорный ландшафт плато не изменился, на нем не было никаких пограничных знаков, но к вечеру следующего дня старый Лайн Нунес громко произнес, ни к кому в отдельности не обращаясь:
- Мы уже в Аль-Рассане.

Три дня спустя, ближе к закату, дозорные заметили вдали реку Таварес, а вскоре после этого Альвар впервые увидел башни и стены Фезаны, стоящие на северной излучине реки. В лучах заходящего солнца они имели цвет меда.
Лудус первым заметил нечто странное. Поразительное количество стервятников кружилось и парило над рекой у северной стены города. Альвар никогда не видел ничего подобного. Их там были тысячи.
- Так бывает на поле боя, - тихо произнес Мартин. - Я имею в виду, когда битва закончилась.
Лайн Нунес прищурился, чтобы лучше видеть, и через мгновение повернулся и вопросительно посмотрел на Капитана. Сэр Родриго не слез с коня, поэтому никто из них не сделал этого. Он долго смотрел на далекую Фезану.
- В реке плавают мертвецы, - наконец произнес он. - Мы сегодня заночуем здесь. Я не хочу подходить ближе или вступать в город, пока мы не узнаем, что случилось.
- Хотите, я возьму двоих или троих солдат и попытаюсь выяснить? - спросил Мартин.
Капитан покачал головой.
- Не думаю, что в этом есть необходимость. Сегодня ночью мы разведем хороший костер. Удвой число дозорных, Лайн, но я хочу, чтобы ашариты знали, что я здесь.
Некоторое время спустя, после вечерней трапезы и молитвы на закате о благополучном путешествии бога в ночи, они собрались вокруг костра. Мартин играл на гитаре, а Лудус и Бараньо пели под сверкающими звездами.
Вскоре после того как на востоке взошла почти полная белая луна, три человека открыто въехали в их лагерь.
Они слезли со своих мулов, дозорные отвели их в круг света от костра, и тогда музыка и пение прекратились, а Родриго Бельмонте и его всадники узнали, что произошло в Фезане в тот день.

Глава 3

В конце дня из спальни Хусари ибн Мусы они услышали вопли на улицах. Послали раба узнать, в чем дело. Тот вернулся с пепельно-серым лицом и принес страшную новость.
Ему не поверили. Лишь после того как друг ибн Мусы, тоже купец, но менее процветающий, что, по-видимому, спасло ему жизнь, прислал своего слугу с тем же известием, прятаться от реальности стало невозможно. Все, кто отправился в замок этим утром, погибли. Обезглавленные тела плыли по крепостному рву и вниз по течению реки, становясь добычей парящих кругами птиц. Очевидно, деятельный правитель Картады решил, что только таким образом можно полностью покончить с угрозой восстания в Фезане. За вторую половину дня практически все влиятельные фигуры, еще остававшиеся в городе, были уничтожены.
Пациент Джеаны, торговец шелком - любитель роскоши, который, как в это ни трудно поверить, должен был оказаться среди трупов во рву, лежал в постели, закрыв глаза рукой, дрожащий и обессиленный после выхода почечного камня. Стараясь, хоть и не слишком успешно, справиться с собственными бурлящими чувствами, Джеана пристально наблюдала за ним. Как всегда, ее убежищем стала профессия. Тихим голосом, радуясь тому, что он ей пока повинуется, она велела Веласу приготовить еще снотворного. Но ибн Муса ее удивил.
- Пожалуйста, больше не надо, Джеана. - Он опустил руку и открыл глаза. Голос его звучал слабо, но четко. - Я должен быть в состоянии ясно мыслить. За мной могут прийти. Тебе лучше покинуть этот дом.
Джеана об этом не подумала. Он был прав, разумеется. Нет никаких причин, из-за которых кровожадные наемники Альмалика позволили бы случайной болезни уберечь от них голову Хусари. А что касается лекаря - женщины-киндата, которая так некстати не пустила его во дворец...
Джеана пожала плечами. "Куда бы ни дул ветер, дождь прольется на киндатов". Она встретилась взглядом с Хусари. И увидела на его лице пугающее выражение, нарастающий ужас. Джеана подумала о том, как выглядит она сама, усталая и измученная после почти целого дня в этой жаркой и душной комнате, а теперь еще надо пережить то, о чем они узнали. Эту резню.
- Не имеет значения, останусь я или уйду, - ответила она, снова удивившись спокойствию собственного голоса. - Ибн Хайран знает, кто я, помните? Это он привел меня сюда.
Странно, но в глубине души ей все еще не хотелось верить, что именно Аммар ибн Хайран организовал и осуществил это массовое убийство невинных людей. Она не могла бы объяснить, почему это имеет для нее значение: он - убийца, об этом знает весь Аль-Рассан. Имеет ли значение, что убийца умен и остроумен? Что он знал, кто ее отец, и хорошо отозвался о нем?
У нее за спиной Велас тихо и деликатно кашлянул, что означало: ему надо сказать ей нечто срочное. Обычно так он выражал свое несогласие с ее мнением. Не оглядываясь на него, Джеана произнесла:
- Я знаю. Ты считаешь, что нам надо уйти.
Седой слуга, который до нее служил ее отцу, произнес своим, как всегда, приглушенным голосом:
- Я считаю, что почтенный ибн Муса дает мудрый совет, доктор. Мурвадийцы могут узнать от ибн Хайрана, кто ты, но у них нет особых причин тебя преследовать. Но если они придут за господином ибн Мусой и найдут нас здесь, твое присутствие их спровоцирует. Господин ибн Муса скажет тебе то же самое, я уверен. Они - из племен пустыни, госпожа. Они нецивилизованные люди.
Теперь Джеана резко обернулась, понимая, что срывает свой гнев и страх на самом верном друге, и не в первый раз.
- Так ты предлагаешь мне бросить пациента? - резко спросила она. - Это я должна сделать? Какой цивилизованный поступок с нашей стороны.
- Мне уже лучше, Джеана.
Она снова повернулась к Хусари. Тот с трудом сел на постели.
- Ты сделала все, что можно требовать от лекаря. Ты спасла мне жизнь, хоть и не так, как мы ожидали. - Поразительно, он даже лукаво улыбнулся. Но глаза его не улыбались!
Голос его теперь звучал тверже и более резко, чем когда-либо прежде. Джеана подумала, не пострадал ли рассудок торговца после навалившегося на него ужаса: возможно, такая перемена в поведении была реакцией на потрясение. Отец смог бы это определить и сказать ей.
"Отец, - подумала она, - больше никогда мне ничего не скажет".
Весьма вероятно, что мурвадийцы придут за Хусари, что они действительно заберут и ее, если найдут здесь. Племена из Маджрита не знакомы с цивилизацией. Аммару ибн Хайрану хорошо известно, кто она такая. Альмалик Картадский отдал приказ устроить эту резню. Альмалик Картадский точно так же сделал с ее отцом то, что сделал. Четыре года назад.
В жизни любого человека бывают такие моменты, когда все сдвигается, меняется, когда разветвляющиеся дороги ясно видны, когда человек делает выбор.
Джеана бет Исхак снова повернулась к своему пациенту.
- Я не оставлю вас здесь одного ждать их прихода.
Хусари снова улыбнулся.
- Что ты сможешь сделать, дорогая? Предложить воинам снотворное, когда они придут?
- У меня есть для них кое-что похуже, - загадочно ответила Джеана, но его слова заставили ее задуматься. - А чего хотите вы? - спросила она. - Я слишком спешу, простите. Может быть, они уже насытились. И никто не придет.
Он решительно покачал головой. Снова она отметила перемену в его поведении. Она знала ибн Мусу очень давно, но никогда не видела его таким.
- Полагаю, это возможно. Меня это мало волнует. Я не намерен ждать, чтобы выяснить. Я собираюсь выполнить свой долг. В любом случае мне придется покинуть Фезану.
Джеана заморгала:
- А в чем именно состоит ваш долг?
- Уничтожить Картаду, - ответил пухлый, ленивый сибарит, торговец шелком Хусари ибн Муса.
Джеана во все глаза смотрела на него. И это тот самый человек, который любил хорошо прожаренное мясо, чтобы не видеть крови во время еды. Его голос звучал так же спокойно и равнодушно, как тогда, когда он при ней обсуждал со своим торговым представителем страховку партии шелка перед отправкой его за море.
Джеана снова услышала робкое покашливание Веласа. Она обернулась.
- В таком случае, - сказал Велас так же тихо, как прежде, но теперь он тревожно хмурился, - мы ничем не можем помочь. Несомненно, будет лучше, если мы уйдем отсюда, чтобы господин ибн Муса мог начать готовиться к путешествию.
- Согласен, - сказал Хусари. - Я вызову провожатых и...
- А я не согласна, - резко возразила Джеана. - Во-первых, у вас может начаться лихорадка, после того как вышли камни, и мне необходимо проследить за этим. Во-вторых, вы не сможете покинуть город до наступления темноты, и уж, конечно, не пройдете ни в какие ворота.
Хусари сплел свои пухлые пальцы. Теперь он смотрел прямо в глаза Джеаны.
- Что ты предлагаешь?
Джеане это казалось очевидным.
- Чтобы вы спрятались у нас, в квартале киндатов, до наступления темноты. Я пойду первой, договорюсь, чтобы вас впустили. И вернусь за вами на закате. Думаю, вам надо как-то замаскироваться. На ваше усмотрение. После темноты мы сможем уйти из Фезаны известным мне путем.
Велас, от изумления потерявший свою сдержанность, издал сдавленный звук.
- Мы? - осторожно переспросил Муса.
- Я тоже собираюсь исполнить свой долг, - медленно произнесла Джеана. - Покинуть Фезану придется и мне.
- А! - произнес человек на кровати. Несколько тревожных мгновений он смотрел на нее, как-то неожиданно перестав быть пациентом. Он уже перестал быть тем человеком, которого она так давно знала.
- Это из-за твоего отца?
Джеана кивнула. Нет смысла хитрить. Ибн Хайран всегда отличался умом.

Предыдущая страница 2 Следующая страница


3 Гай Гэвриел Кей

- Давно пора, - сказала она.

Предстояло очень многое сделать. Джеана поняла, быстро шагая по бурлящим улицам вместе с Веласом, что лишь упоминание об отце заставило Хусари принять ее план. И неудивительно, если посмотреть на этот вопрос под определенным углом. Если ашариты что-то и понимали, после многих веков взаимного убийства у себя дома, далеко на востоке, и здесь, в Аль-Рассане, так это неистребимую силу кровной мести, как бы долго она ни откладывалась.
Каким бы абсурдом это ни казалось - женщина из народа киндатов заявила о своем намерении отомстить самому могущественному правителю из всех после падения Халифата, - она говорила на том языке, который понятен даже миролюбивому, безобидному купцу-ашариту.
И потом, этот купец уже не был таким миролюбивым.
Велас, пользуясь древним правом давнего слуги, без умолку высказывал ей возражения и предостережения. Как всегда, его голос звучал гораздо менее почтительно, чем в присутствии посторонних. Она помнила, что он так же вел себя с ее отцом, в те ночи, когда Исхак готовился бежать из дома на вызов к больному, не защитившись как следует одеждой от дождя и ветра, или бросив недоеденный ужин, или когда слишком много работал, читал допоздна при свечах.
Она собиралась сделать нечто большее, чем поздно лечь спать, и испуганная озабоченность в голосе Веласа могла подорвать ее решимость, если она позволит ему продолжать. Кроме того, дома ее ждало еще более труднопреодолимое сопротивление.
- Это не имеет к нам никакого отношения, - настойчиво говорил Велас, шагая рядом с ней, а не сзади, что было совершенно нехарактерно для него и свидетельствовало о его крайнем возбуждении. - Кроме того, если они найдут способ свалить вину на киндатов, чему я нисколько не удивлюсь...
- Хватит, Велас. Пожалуйста. Мы больше, чем просто киндаты. Мы люди, которые живут в Фезане, и прожили здесь много лет. Это наш дом. Мы платим налоги, мы платим нашу долю грязной дани Вальедо, мы прячемся от опасности за этими стенами и мы страдаем вместе с другими, если рука Картады - или любая другая рука - слишком сильно бьет по этому городу. То, что произошло сегодня, имеет к нам отношение.
- Мы пострадаем, вне зависимости от того, что они делают друг с другом, Джеана. - Он был так же упрям, как и она, и после долгих лет жизни с Исхаком так же искусен в спорах. - Ашариты убили ашаритов. Почему мы должны из-за этого превращать свою жизнь в хаос? Подумай о тех, кто тебя любит. Подумай...
Снова ей пришлось прервать его. Теперь он говорил совсем как ее мать.
- Не преувеличивай, - сказала она, хотя он вовсе не преувеличивал. - Я лекарь. Я собираюсь поискать работу за пределами города. Обогатить свои знания. Сделать себе имя. Мой отец поступал так многие годы, несколько раз участвовал в походах халифа, подписывал контракты с различными правителями после падения Силвенеса. Вот как он оказался в Картаде. Ты это знаешь. Ты был вместе с ним.
- И я знаю, что там произошло, - резко ответил Велас.
Джеана остановилась посреди улицы, как вкопанная. Кто-то, кто бежал следом за ними, чуть не налетел на нее. Это была женщина, как увидела Джеана, лицо ее было белым, как маска во время весеннего карнавала. Но это было ее настоящее лицо, а маской его сделал ужас.
Велас тоже был вынужден остановиться. Он смотрел на нее сердито и испуганно. Маленький человечек, немолодой, ему уже почти шестьдесят. Он долго служил ее родителям, до того как Джеана родилась. Раб из Валески, купленный молодым на базаре в Лонзе, через десять лет он получил свободу, как принято у киндатов.
Тогда он мог уехать куда угодно. Он свободно говорил на пяти языках, прожив несколько лет вместе с Исхаком в Батиаре и Фериересе и при дворах халифов в самом Силвенесе. Из него вышел идеальный помощник лекаря, он знал больше, чем многие доктора. Скромный, обладающий острым умом Велас мог бы сделать карьеру где угодно на полуострове или за восточными горами. В те дни в Аль-Фонтане при халифах служили и руководили в основном бывшие рабы с севера, и немногие из них были так умны и разбирались в нюансах дипломатии так же хорошо, как Велас после десяти лет, проведенных в обществе Исхака бен Йонаннона.
Подобный вариант, по-видимому, даже не рассматривался. Возможно, ему недоставало честолюбия, возможно, он просто был доволен своим положением. Он принял веру киндатов сразу же после освобождения. Добровольно принял на свои плечи тяжелый груз их истории. После этого он молился белой и голубой лунам - двум сестрам бога, - вместо того чтобы воскрешать в памяти образ Джада из своего детства в Валеске, или звезд Ашара, нарисованных на куполе храма в Аль-Рассане.
Он оставался вместе с Исхаком, Элианой и их маленькой дочкой с того дня и до нынешнего, и если кто-то в мире, не считая родителей, любил ее по-настоящему, то это был Велас, и Джеана это знала.
От этого только тяжелее было смотреть в его встревоженные глаза и понимать, что она не может ясно объяснить, почему тропа ее жизни сделала такой резкий поворот после известия о резне. Почему ей стало так понятно, что она теперь должна делать. Очевидно, но невозможно объяснить. Она могла представить себе, что сказал бы сэр Реццони из Сореники в ответ на подобное заявление. Она также словно услышала слова своего отца: "Очевидное неумение мыслить ясно, - пробормотал бы Исхак. - Начни с самого начала, Джеана. Потрать столько времени, сколько тебе нужно".
У нее не было такого количества времени. Ей надо сегодня ночью провести Хусари ибн Мусу в квартал киндатов, а до этого ей предстоит еще более грудная задача.
Она сказала:
- Велас, я знаю, что произошло с моим отцом в Картаде. Я не собираюсь это обсуждать. И не могу все объяснить. Если бы могла, объяснила бы. Ты это знаешь. Могу лишь сказать: мирясь с тем, что сделал Альмалик, в какой-то момент начинаешь чувствовать себя его соучастницей. Ответственной за его поступки. Если я останусь здесь и просто утром открою свою приемную, а потом на следующий день, и на следующий, словно ничего не произошло, то именно так я буду себя чувствовать.
Велас обладал определенным качеством, одним из тех, которыми измеряется человек: он понимал, когда сказано последнее слово.
Остаток пути они проделали молча.

У тяжелых, ничем не украшенных железных ворот, ведущих в отгороженный квартал Фезаны, где жили киндаты, Джеана с облегчением вздохнула. Она знала обоих сторожей, охраняющих их. Один когда-то был ее любовником, а второй - другом с детства.
Она обратилась к ним со всей прямотой, которую могла себе позволить. Времени оставалось слишком мало.
- Шимон, Бакир, мне нужна ваша помощь, - заявила она, прежде чем они успели отпереть ворота.
- Мы тебе поможем, - проворчал Шимон, - но входи быстрее. Ты знаешь, что там происходит?
- Я знаю, что уже произошло, вот почему вы мне нужны.
Бакир застонал, распахивая створку ворот.
- Джеана, что ты опять натворила?
Это был крупный, широкоплечий человек, без сомнения, красивый. Они наскучили друг другу через несколько недель после начала их связи. К счастью, они расстались достаточно быстро и сохранили взаимную приязнь. Теперь он уже обзавелся семьей, у него было двое детей. Джеана оба раза принимала роды.
- Ничего такого, чего могла бы избежать и не нарушить свою врачебную клятву Галинуса.
- Плевать на Галинуса! - резко сказал Шимон. - Там убивают людей.
- Поэтому вы должны мне помочь, - быстро сказала Джеана. - У меня в городе есть пациент, которым я должна заняться сегодня ночью. Думаю, мне небезопасно находиться за воротами нашего квартала...
- Это уж точно! - перебил Бакир.
- Прекрасно. Я хочу, чтобы вы позволили мне провести его сюда через некоторое время. Я положу его в постель у себя дома и буду его лечить.
Они переглянулись. Бакир пожал плечами.
- Это все?
Шимон все еще испытывал подозрения.
- Он ашарит?
- Нет, он конь. Конечно, он ашарит, идиот. Иначе зачем бы я просила разрешения у самых тупых людей в нашем квартале? - Она надеялась, что это оскорбление отвлечет их и покончит с вопросами. Хорошо еще, что Велас у нее за спиной молчал.
- Когда ты его приведешь?
- Я сейчас же отправлюсь за ним. Мне сначала надо попросить разрешения у матери. Поэтому я пошла вперед.
Темные глаза Бакира еще больше прищурились.
- Ты действуешь по всем правилам, да? Это совсем на тебя не похоже, Джеана.
- Не будь большим глупцом, чем необходимо, Бакир. Ты думаешь, что я собираюсь играть в игры, после того что произошло сегодня днем?
Они снова переглянулись.
- Думаю, что нет, - ворчливо произнес Шимон. - Хорошо, твой пациент может войти в квартал. Но ты больше из него не выйдешь. Его может привести Велас, хоть я и не стал бы приказывать ему это сделать.
- Нет, все в порядке, - быстро возразил Велас. - Я схожу.
Джоанна это предвидела. Тут все было в порядке. Она повернулась к Веласу.
- Тогда иди сейчас же, - прошептала она. - Если моя мать станет возражать, - а я уверена, что не станет, - мы поместим его в один из постоялых дворов для приезжих. Иди быстрее.
Она снова повернулась к двум охранникам и улыбнулась им своей лучшей улыбкой.
- Спасибо вам обоим. Я этого не забуду.
- Лучше бы забыла, - ответил Шимон с добродетельным видом. - Ты же знаешь, что это нарушение правил.
Он слишком важничал. Конечно, это нарушение, но не слишком серьезное. Ашариты часто тайком приходили в их квартал, по делу или в поисках развлечений. Единственной уловкой - и не слишком трудной - было скрыть это от ваджи за стенами квартала и от старших священников внутри него. Но Джеана считала, что сейчас неподходящее время вступать в спор с Шимоном.
Кроме того, чем дольше они будут беседовать, тем больше вероятность, что он спросит, кто ее пациент. А если он спросит, ей придется сказать. Он мог знать, что Хусари ибн Муса один из тех, кто должен был явиться сегодня в замок. Если Шимон и Бакир узнают, что этого человека могут искать мувардийцы, то Хусари ни за что на свете не позволит войти в квартал киндатов.
Джеана знала, что подвергает опасности свой народ. Она была достаточно молодой, чтобы решить, что риск оправдан. Последняя резня киндатов в Аль-Рассане случилась далеко на юге, в Тудеске и Элвире, за много лет до ее рождения.
Ее мать, как Джеана и ожидала, не стала возражать. Жена и мать лекарей, Элиана бет Данил уже давно приспособила свой дом к нуждам пациентов. То, что подобное нарушение распорядка случилось в один из самых ужасных дней, каких Фезана давно не знала, не могло ее смутить. Тем более что Джеана сообщила матери, кто этот пациент. Элиана все равно узнает его, когда он придет. Хусари несколько раз приглашал Исхака на обед, и не раз торговец шелком незаметно приходил в квартал, чтобы почтить своим присутствием их собственную трапезу, невзирая на всех ваджи и священников. Город Фезана не отличался особой набожностью.
"Вероятно, это только усиливало радость фанатиков-мувардийцев, когда они убивали невинных людей", - подумала Джеана. Она стояла на площадке лестницы, подняв одну руку, чтобы постучать в дверь, а в другой держала свечу.
Впервые за этот долгий день она заколебалась, подумав о том, что собирается сделать. Увидела, как задрожало пламя свечи. В дальнем конце коридора находилось высокое окно, выходящее на внутренний двор. Лучи заходящего солнца косо падали на пол, напоминая ей о том, какое большое значение имеет время. Она сказала матери, что поздней ночью уйдет, и приготовилась отразить бурю, которая так и не разразилась.
- Сейчас не так уж неразумно уехать из этого города, - спокойно ответила Элиана после секундного размышления. Она задумчиво посмотрела на свою единственную дочь. - Ты найдешь себе работу в другом месте. Твой отец всегда говорил, что лекарю полезно приобрести опыт в разных местах. - Мать помолчала, потом добавила без улыбки: - Может быть, ты вернешься с мужем.
Джеана поморщилась. Это был старый разговор. Ей уже почти тридцать лет, и лучший возраст для замужества остался позади. Она уже почти смирилась с этим, а Элиана нет.
- С вами все будет в порядке? - спросила Джеана, игнорируя ее последние слова.
- Не понимаю, почему бы нет, - резко ответила мать. Затем ее напряженное лицо несколько смягчила улыбка, которая сделала ее красивой. Она сама вышла замуж в возрасте двадцати лет за самого блестящего мужчину из блестящей общины киндатов в Силвенесе, в последние дни процветания Халифата. - Что мне, по-твоему, делать, Джеана? Упасть на колени и хватать тебя за руки, умоляя остаться и утешить мою старость?
- Ты не старая, - быстро возразила дочь.
- Конечно, старая. И конечно, я не стану тебя удерживать. Если ты к этому времени не завела детишек в доме по соседству, то я могу винить лишь нас с отцом за то, чему мы тебя не научили.
- Думать о себе?
- Среди прочих вещей. - Снова промелькнула неожиданная улыбка. - Боюсь, что ты скорее умеешь думать обо всех других людях. Я соберу кое-какие вещи для тебя и прикажу приготовить место для Хусари за столом. Ему можно есть все или чего-то нельзя?
Джеана покачала головой. Иногда она ловила себя на желании, чтобы мать изредка давала волю своим чувствам, иначе в конце концов может разразиться буря. Но в большинстве случаев она была благодарна Элиане за ее железное самообладание, которое мать проявляла с того ужасного дня в Картаде, четыре года назад. Джеана могла догадаться о цене этой сдержанности. Могла измерить ее внутри себя. Они не так уж сильно отличались, мать и дочь. Джеана ненавидела слезы; она считала их признаком поражения.
- А теперь иди наверх, - сказала Элиана.
И она пошла наверх. Обычно так и бывало. Разговор с матерью редко проходил болезненно, но всегда казалось, что не все необходимое сказано. Однако сегодня не время было думать о подобных вещах. Ей предстояло нечто гораздо более трудное.
Она знала, что если будет колебаться слишком долго, то ее решимость уехать может растаять на этом самом трудном пороге дня, всех ее дней. Джеана дважды постучала, как обычно, и вошла в темный кабинет отца с закрытыми ставнями.
Пламя ее свечи отразилось на кожаных с золотом переплетах книг, свитках, инструментах и картах неба, предметах искусства, подарках и сувенирах, собранных за целую жизнь путешествий и работы. Свеча в ее руке теперь не дрожала, и свет от нее упал на письменный стол, на простое деревянное кресло в северном стиле, на подушки на полу, на еще одно глубокое кресло и на седобородого человека в темно-синих одеждах, сидящего неподвижно спиной к двери, к своей дочери и к свету.
Джеана смотрела на него, на его неподвижную, прямую, как копье, спину. Отметила, как отмечала каждый день, что он даже не повернул головы, чтобы показать, что заметил ее приход. С таким же успехом она могла вообще не входить в комнату со своей свечой и с тем, что собиралась ему сказать. Так происходило всегда, но сегодняшний день был особенным. Она пришла попрощаться, и при виде отца в мозгу Джеаны сверкнул длинный меч воспоминания, острый, сверкающий, ужасный, как те кинжалы, которыми, наверное, пользовались мувардийцы.
Четыре года назад четвертый сын правителя Картады Альмалика запутался в пуповине в материнской утробе. Такие младенцы почти всегда погибали, и их матери тоже. Лекарям хорошо были известны подобные признаки, и они могли предупредить о грозящей опасности. Это случалось довольно часто; никого не обвинили бы. Роды - одно из самых опасных событий в мире. Лекари не умеют творить чудеса.
Но певица Забира из Картады была фавориткой самого могущественного из правителей Аль-Рассана, а Исхак из Фезаны был отважным и талантливым человеком. Сверившись с картой небес и послав сообщить Альмалику о том, что его попытка может дать лишь самую слабую надежду, Исхак сделал единственную вошедшую в анналы операцию и извлек ребенка через разрез в животе матери, сохранив одновременно и ее жизнь.
Ни сам Галинус, источник всех медицинских знаний, ни Узбет аль-Маурус, ни Авенал Сорийский, живущий на родных землях ашаритов на востоке, - ни один из них и ни один из пришедших позже, не добились успеха в подобных операциях, хотя первые трое записали всю процедуру и каждый из них пытался ее повторить.
Нет, именно Исхак бен Йоннанон из киндатов первым добился рождения живого ребенка таким способом, во дворце Картады в Аль-Рассане, во время второго десятилетия после падения Халифата. А потом он залечил рану матери и выхаживал Забиру, пока она однажды утром не поднялась с постели, очень бледная, но прекрасная, как всегда, взяла свою четырехструнную лютню и заняла свое привычное место в зале приемов Альмалика, в его садах и в спальне.
В благодарность за этот мужественный поступок и за искусство, невиданное прежде, Альмалик Картадский одарил Исхака таким количеством золота и прочих благ, которое обеспечило его самого, его жену и дочь до конца их дней.
Потом он приказал вырвать у лекаря глаза и вырезать его язык у самого корня во искупление греха - лицезрения обнаженной ашаритской женщины, и чтобы ни один мужчина не смог услышать описание молочно-белого великолепия Забиры из уст лекаря-киндата, который посмел коснуться ее своим холодным взором и своим скальпелем.
В своем роде это был милосердный поступок. Общеизвестно, что обычно джадита или киндата, которые посмели коснуться похотливым взором обнаженной фигуры ашаритской женщины, невесты или наложницы другого мужчины, привязывали к двум лошадям и разрывали надвое. А эта женщина принадлежала властителю, преемнику халифов, Льву Аль-Рассана, перед которым в страхе бежали более слабые правители.
Ваджи, ухватившись за представившуюся возможность, в храме и на базарной площади начали требовать казни Исхака, как только история этих родов вышла за пределы дворца. Но Альмалик был искренне благодарен лекарю-киндату. Он всегда недолюбливал ваджи и их требования, и он был - по крайней мере, по собственным меркам - человеком щедрым.
Исхак остался жить, слепой и немой, погруженный в себя так глубоко, что его жена и единственная дочь не могли до него дотянуться. Ни в те первые дни, ни после его невозможно было заставить ни на что реагировать.
Они привезли его из Картады домой, в давно уже выбранный город Фезану. Им с лихвой хватало средств на жизнь; по любым меркам они были богаты. В Силвенесе, в Картаде, в своей частной практике здесь Исхак добился громадных успехов, и не меньших в деловых предприятиях, посылая на восток с торговцами-киндатами кожу и пряности. Последние дары Альмалика всего лишь закрепили его благосостояние. Можно сказать, что луны благословили их огромным богатством.
Джеана бет Исхак, дитя этого богатства, вошла в комнату своего отца, поставила свечу на стол и открыла ставни восточного окна. Она также распахнула окно, чтобы впустить в комнату вместе с мягким светом легкое дуновение вечернего ветра. Потом села на деревянный стул у стола, как делала это обычно.

Книга, которую она читала Исхаку - трактат Меровиуса о катаракте, - лежала открытой у ее локтя. Каждый вечер, в конце дневных трудов, она приходила в эту комнату и рассказывала отцу о пациентах, которых принимала, а потом читала вслух из той книги, которую изучала сама. Иногда приходили письма от коллег и друзей из других городов, из других стран. Сэр Реццони писал несколько раз в год из Сореники в Батиаре или из других мест, где он преподавал или работал. Джеана их тоже читала отцу.
Он никогда не отвечал. Он даже никогда не поворачивал к ней головы. Так было с той самой ночи, когда его искалечили. Она рассказывала ему о своем рабочем дне, читала письма, читала вслух книги. Целовала его в лоб, потом спускалась вниз к ужину. На это он тоже никогда не реагировал.
Велас относил еду в комнату Исхака. Отец никогда не покидал этой комнаты. Джеана знала, что, если его не заставят силой, он ее никогда не покинет. Когда-то его голос был низким и красивым, глаза ясными и голубыми, как река под солнцем, светлыми дверьми в серьезные глубины разума. Изящество своего ума и мастерство рук он без малейших колебаний дарил всем, кто просил или нуждался в них. Он был гордым без тщеславия, мудрым без пошлого остроумия, мужественным без бравады. Он стал пустой оболочкой, шелухой, слепым и немым отсутствием среди всех этих предметов в комнате без света.
"В каком-то смысле, - думала Джеана, глядя на отца и готовясь попрощаться, - отомстить, пусть и с опозданием, Альмалику Картадскому - это самый логичный из моих поступков".
Она заговорила:
- Сегодня базарный день. Ничего особенно сложного. Я как раз собиралась осмотреть рабочего каменоломни, у которого, кажется, была подагра, - если ты можешь в это поверить, - как меня вызвали к пациенту. Я бы не пошла, конечно, но это оказался Хусари ибн Муса - у него опять выходил камень, уже третий в этом году.
Фигура в глубоком кресле не шевелилась. Красивый седобородый профиль казался профилем скульптуры, а не человека.
- Пока я лечила его, - продолжала Джеана, - мы узнали нечто ужасное. Если ты прислушаешься, то сможешь услышать крики на улицах за стенами квартала. - Она часто прибегала к этому приему, пытаясь заставить его пользоваться слухом, пытаясь вытащить его из этой комнаты.
Никакого движения, никакого знака, что он знает о ее присутствии. Почти сердито Джеана сказала:
- По-видимому, Альмалик Картадский послал своего старшего сына и господина Аммара ибн Хайрана, для того чтобы сегодня освятить новое крыло замка. И они просто убили всех, кто был приглашен. Вот почему мы слышим шум на улицах. Сто сорок человек, отец. Альмалик отрубил им головы и выбросил тела в ров.
И тут, совершенно неожиданно, это произошло. Возможно, сыграл шутку свет, косыми лучами падавший сквозь тень, но ей показалось, что отец повернул голову в ее сторону, совсем чуть-чуть. "Кажется, я никогда раньше не произносила в его присутствии имя Альмалика", - внезапно подумала Джеана.
Она быстро продолжала:
- Хусари должен был оказаться в их числе, отец. Вот почему он сегодня утром хотел побыстрее вызвать меня. Он надеялся, что сможет явиться в замок. Теперь он - единственный, кто не был убит. И возможно, мувардийцы придут за ним. В город сегодня прибыло пятьсот новых воинов. Поэтому я распорядилась привести его сюда. Велас сейчас его доставит, замаскированного. Я спросила у мамы разрешения, - прибавила Джеана.
На этот раз никакой ошибки. Исхак заметно повернул голову к ней, словно помимо воли притянутый услышанным. Джеана почувствовала, что готова расплакаться. Она проглотила слюну, борясь со слезами.
- Хусари выглядит... другим, отец. Я его таким не знаю. Он спокоен, почти холоден. Он в гневе, отец. Он собирается сегодня ночью покинуть город. Ты знаешь, зачем? - Она рискнула задать вопрос и ждала, пока не увидела слабое, вопросительное движение его головы, а потом ответила: - Он сказал, что собирается уничтожить Картаду. - Она вытерла предательскую слезу. Четыре года она произносила в этой комнате монологи, а теперь, когда она собирается уйти, отец наконец-то показал, что заметил ее присутствие.
- Я решила уйти вместе с ним, - сказала Джеана.
Она наблюдала. Никакого движения, никакого знака. Но потом медленно его голова снова отвернулась в сторону, и она опять смотрела на профиль, который видела все эти годы. Она снова с трудом глотнула. Это тоже был ответ, в своем роде.
- Я не думаю, что останусь с ним, я даже не знаю, куда он собрался и каковы его планы. Но почему-то после сегодняшнего дня я просто не могу делать вид, будто ничего не произошло. Если Хусари мог решить бороться с Альмаликом, я тоже могу.
Вот. Она сказала это. Это произнесено. И произнеся это, Джеана обнаружила, что больше ничего не может добавить к сказанному. Она в конце концов заплакала и теперь вытирала слезы.
Джеана закрыла глаза, чувства захлестнули ее. До этого момента можно было делать вид, что она собирается предпринять не больше того, что много раз предпринимал ее отец: уехать из Фезаны, работать по контрактам и набираться опыта по всему миру. Если лекарь хотел заработать себе репутацию, так и полагалось поступать. Объявить месть правителю означало вступить на совершенно иной путь. И к тому же она женщина. Ее профессия могла обеспечить ей определенную степень безопасности и уважения, но Джеана раньше уже жила и училась за границей. Она знала разницу между путешествиями по миру Исхака и его дочери. Она четко сознавала, что может никогда не вернуться в эту комнату.
- Во-и Ве-а-ха о-бой.
Джеана широко распахнула глаза. То, что она увидела, ее ошеломило. Исхак повернулся в кресле и смотрел на нее. Его лицо исказилось от усилий, пустые глазницы уставились на то место, где она сидела, как ему было известно. Она резко поднесла ладони ко рту.
- Что? Папа, я не...
- Во-и Ве-ах-а!
Непонятные звуки были полны боли и нетерпения.
Джеана вскочила со стула и упала на колени на ковер у ног отца. Схватила его руку и впервые за четыре года почувствовала сильное ответное пожатие. Он крепко сжал ее пальцы.
- Прости меня, прости. Еще раз, я не понимаю! - Ее трясло, сердце ее разрывалось. Он пытался говорить членораздельно, все его тело корчилось от усилий и отчаяния.
- Ве-ах! Ве-ах! - Он отчаянно сжимал ее руки, заставляя понять, словно само напряжение могло сделать трагически изуродованные слова понятными.
- Он говорит вам, чтобы вы взяли с собой слугу, Веласа, Джеана. При данных обстоятельствах это мудрое предложение.
Джеана вскочила, словно ее ужалили, и обернулась к окну. Потом застыла на месте. Вся кровь отхлынула от ее лица.
На широком подоконнике, согнув колени и обхватив их руками, сидел боком и спокойно смотрел на них Аммар ибн Хайран. И конечно, если он здесь, они погибли, потому что он привел с собой...
- Я один, Джеана. Я не люблю мувардийцев.
Она старалась взять себя в руки.
- Не любите? Просто позволяете им совершать вместо вас убийства? Какое отношение имеет к этому любовь? Как вы сюда попали? Где... - Она осеклась, как раз вовремя.
Кажется, это не имело значения.
- Как раз в этот момент Хусари ибн Муса, должно быть, приближается к воротам квартала киндатов. Он переодет в костюм ваджи, если вы в состоянии это себе представить. Эксцентричный маскарад, я бы сказал. Хорошо, что с ним Велас, не то его никогда бы не впустили сюда. - Аммар улыбнулся, но в его глазах было странное выражение. - У вас нет оснований мне верить, но я не имею никакого отношения к тому, что произошло сегодня днем. И принц тоже.
- Ха! - отозвалась Джеана. Это было самое остроумное, на что она была в данный момент способна.
Он снова улыбнулся. На этот раз она узнала выражение его лица, таким оно было утром.
- Полагаю, я получил должный отпор. Должен ли я теперь выпасть из окна?
И именно в этот момент произошло самое неожиданное для Джеаны событие этого ужасающего дня. Она услышала сдавленный, задыхающийся звук за своей спиной и в ужасе обернулась.
И через мгновение поняла, что слышит смех отца.
Аммар ибн Хайран аккуратно спрыгнул с подоконника и мягко приземлился на ковер на полу. Прошел мимо Джеаны и остановился перед тяжелым креслом ее отца.
- Исхак, - мягко произнес он.
- Аммар, - ответил ее отец почти четко.
Убийца последнего халифа Аль-Рассана опустился перед ним на колени.
- Я надеялся, что вы вспомните мой голос, - сказал он. - Вы примете мои извинения, Исхак? Я уже давно должен был прийти сюда, и, уж конечно, не таким путем, испугав вашу дочь и без разрешения вашей жены.
Исхак протянул руку вместо ответа, и ибн Хайран взял ее. Он был без перчаток и колец на пальцах. Джеана испытывала такое изумление, что не могла даже сформулировать свои мысли.
- Мува-аи? Ч-о-о слу-у?
Голос ибн Хайрана звучал серьезно.
- Альмалик - коварный человек, я думаю, вам это известно. Очевидно, он хотел утихомирить Фезану. А также внушить кое-что принцу. - Он помолчал. - И мне тоже.
Джеана обрела голос:
- И вы действительно не знали об этом?
- Какой мне смысл вас обманывать? - отчетливо проговорил ибн Хайран, не глядя на нее.
Джеана вспыхнула, она поняла, что это правда. Какое ему дело до того, что она думает? Но в этом случае возникает еще один очевидный вопрос, а она не слишком настроена выслушивать отповеди от человека, проникшего в их дом через окно.
- Зачем же тогда вы здесь?
На этот раз он оглянулся.
- По двум причинам. Вы можете угадать одну из них. - Краем глаза Джеана заметила, как ее отец медленно кивнул головой.
- Простите меня. Я сейчас не расположена играть в отгадки, - она постаралась произнести это язвительным тоном.
Лицо ибн Хайрана оставалось невозмутимым.
- Это не игра, Джеана. Я здесь для того, чтобы Хусари ибн Мусу сегодня вечером не убили мувардийцы и чтобы женщина-лекарь, возможно, более отважная, чем умная, которая помогает ему убежать, также пережила эту ночь.
Джеане внезапно стало холодно.
- Значит, они придут за ним?
- Разумеется, придут. Список приглашенных гостей известен, а некоторые мувардийцы умеют читать. Им приказали казнить всех людей из списка. Вы думаете, они откажутся от удовольствия убить даже одного, рискуя вызвать гнев Альмалика в случае неудачи?
- Они пойдут в дом ибн Мусы?
- Если уже не пришли туда. Вот почему я опередил их. Хусари уже ушел вместе с Веласом. Слуг и рабов отослали в их спальни, за исключением управляющего, которому, очевидно, доверяли. Ошибка. Я спросил у него, где его хозяин, и он сказал мне, что тот только что ушел, переодетый в платье ваджи, вместе со слугой лекаря.
Если раньше ей было холодно, то теперь она превратилась в лед.
- Значит, он скажет то же самое мувардийцам?
- Вряд ли, - ответил Аммар ибн Хайрам. Последовало молчание. Это совсем не было похоже на игру.
- Вы его убили, - сказала Джеана.
- Неверный слуга, - произнес ибн Хайран, качая головой. - Грустная примета времени, в котором мы живем.
- Почему, Аммар? - вопрос Исхака на этот раз прозвучал поразительно четко, но это могло означать многое.
На этот раз ибн Хайран заколебался, прежде чем ответить. Джеана, пристально наблюдавшая за ним, снова заметила на его лице странное выражение.
Он сказал, подбирая слова:
- Я уже получил в этом мире известность за то, что в юности совершил для Альмалика Картадского. Я могу с этим жить. Правильно или неправильно я поступил, но я это сделал. Мне... не хочется брать на себя ответственность за эту непристойную резню, а он явно намеревается свалить ее на меня. У Альмалика свои причины для этого. Я даже могу их понять. Но в данный момент моей жизни предпочитаю не идти ему навстречу. Я также обнаружил, что Хусари ибн Муса - умный и скромный человек, и я восхищен профессионализмом и силой духа вашей дочери. Скажем так: мне доставляет удовольствие хоть раз оказаться на стороне добродетели.
Исхак качал головой.
- Еще, Аммар, - произнес он, звуки давались ему с трудом, он слегка растягивал их.
Снова ибн Хайран заколебался.
- В том, что делает человек, всегда есть что-то еще, бен Йонаннон. Вы мне позволите не говорить все до конца? Я и сам собираюсь покинуть Фезану сегодня ночью, собственным способом и в другом направлении. Со временем мои мотивы могут стать более понятными.
Он повернулся к Джеане, и она увидела при свете свечи и при свете из окна, что его глаза все еще другие, холодные. Но он уже сказал достаточно; теперь ей казалось, что она знает, в чем дело.
- Поскольку управляющий... ничего не скажет, - продолжал он, - мало вероятно, что мувардийцы придут сюда, но если придут, они никого не должны здесь найти. Я бы посоветовал вам пренебречь едой и уйти, как только станет темно.
Джеана, мрачная и подавленная, сумела лишь кивнуть. С каждым промелькнувшим мгновением она все больше ощущала опасность и чуждость того мира, в который предпочла вступить. Утренний базар, приемная, весь привычный распорядок ее жизни уже казался далеким и быстро исчезал вдали.
- У меня есть еще один совет, если позволите. Я не знаю, что намеревается теперь делать ибн Муса, но вам обоим лучше бы отправиться на время на север, в Вальедо.
- Вы хотите послать женщину-киндата к джадитам? - резко спросила Джеана.
Он пожал плечами.
- Вы жили среди них во время учебы за границей, как и ваш отец в свое время.
- То была Батиара. И Фериерес.
Он нарочито скривился.
- Опять я получил сокрушительный отпор. Мне и правда придется выпрыгнуть в окно, если вы будете продолжать в том же духе. - Выражение его лица снова изменилось. - Положение на полуострове меняется, Джеана. Оно может начать меняться очень быстро. Стоит помнить, что, при условии уплаты париас, Вальедо гарантировал Фезане безопасность. Не знаю, применимо ли это к внутреннему... правлению Картады, но об этом можно поспорить, если ибн Муса захочет это сделать. Это может стать предлогом. Что касается вас, то я бы, несомненно, избегал Руэнды и Халоньи, если бы был киндатом, но король Рамиро Вальедский - человек умный.
- А его солдаты?
- Некоторые из них - да.
- Как это утешает!
Она услышала, что ее отец неодобрительно фыркнул у нее за спиной.
Глядя прямо ей в глаза, ибн Хайран сказал:
- Джеана, вы не можете искать утешения, если покинете эти стены. Вы должны понять это, прежде чем уйдете. Если нет определенного плана и выбранного направления, тогда служба лекаря под защитой Вальедо - неплохой выход...
- Почему вы полагаете, что у меня нет плана? - Любопытно, как быстро ему удается ее разозлить.
- Простите, - он помолчал. - Куда?
Она не ответила бы Аммару ибн Хайрану, по многим причинам, но вынуждена была ответить отцу. Он не сказал ей ни единого слова за четыре года до этого дня.
- В Рагозу, - тихо проговорила она.
Она и не думала об этом, до того как ибн Хайран начал свою речь, но, как только прозвучало название города, Джеане показалось, что она с самого начала собиралась именно туда, на восток, к берегам озера Серрана, к реке и горам.
- А! - задумчиво произнес ибн Хайран. И потер свой гладко выбритый подбородок. - Эмир Бадир - не такой уж плохой выбор.
- И Мазур бен Аврен.
Она произнесла это слишком решительно. Он усмехнулся.
- Князь киндатов. Разумеется. Здесь я бы проявил осторожность, Джеана.
- Почему? Вы его знаете?
- Мы уже много лет посылаем друг другу письма и стихи. Книги для библиотеки. Бен Аврен очень хитрый человек.
- И что с того? Разве это так плохо для главного советника эмира Рагозы?
Он покачал головой.
- Сегодня вы задаете этот вопрос не тому человеку. Просто будьте осторожны, если доберетесь туда. Запомните, что я вам сказал. - Он на мгновение замолчал, обернулся к окну. - И если вы хотите попасть хоть куда-нибудь, не говоря уже обо мне, то мы должны закончить нашу встречу. Кажется, я слышу внизу голоса. Будем надеяться, что это Хусари и Велас.
Теперь она тоже услышала звуки за окном и узнала оба голоса.
- Я уйду той же дорогой, какой пришел, сэр Исхак, с вашего позволения. - Ибн Хайран прошел мимо Джеаны и снова взял за руку ее отца. - Но у меня есть к вам личный вопрос. Уже четыре года мне не дает покоя одна вещь.
Джеана замерла. Ее отец медленно поднял лицо к ибн Хайрану.
- Скажите, если захотите ответить, когда вы принимали последнего ребенка Альмалика таким способом, вы понимали, чем рискуете?
В наступившей тишине Джеана слышала внизу, во дворе, спокойный голос матери, которая приглашала Мусу в дом, словно он был всего лишь обычным гостем, явившимся к ужину в этот вечер.
Она увидела, как ее отец кивнул головой, и из его изуродованного рта вырвался звук, словно он освободился от долгого бремени. Джеана внезапно снова почувствовала, что вот-вот расплачется.
- И вы бы сделали это снова? - спросил ибн Хайран почти мягко.
На этот раз - никакой паузы. Еще один утвердительный кивок.
- Почему? - спросил Аммар ибн Хайран, и Джеана видела, что ему действительно хочется понять.
Рот Исхака открылся и закрылся, словно пробуя слово на вкус.
- Га-и-ух, - наконец выговорил он, потом в отчаянии покачал головой.
- Я не понимаю, - сказал ибн Хайран.
- Гаа-и-ух, - снова произнес Исхак, Джеана увидела, как он положил руку на сердце, и поняла.
- Клятва Галинуса, - сказала она. Говорить было тяжело. - Клятва лекаря. Сохранить жизнь, если ее можно сохранить.
Исхак один раз кивнул, потом откинулся назад в кресле, словно обессиленный попыткой общения после столь долгого перерыва. Аммар ибн Хайран все еще держал его за руку. Теперь он отпустил ее.
- Мне необходимо время, чтобы подумать, больше времени, чем у нас есть, прежде чем я осмелюсь ответить на это, - мрачно произнес он. - Если мои звезды и ваши луны позволят, буду иметь честь снова встретиться с вами, сэр Исхак. Можно вам написать?
Исхак кивнул головой. Через несколько мгновений Аммар снова повернулся к Джеане.
- Кажется, я уже говорил, что пришел по двум причинам, - прошептал он. - Или вы забыли? - В самом деле, она забыла. Он это понял и снова улыбнулся. - Одна из них - предупредить об опасности, а другая - кое-что вам принести.
Он прошел мимо нее обратно к окну. Вскочил на подоконник, протянул руку вниз, под карниз. Не спускаясь на пол, обернулся и протянул Джеане какой-то изящный предмет.
- Ох! - воскликнула она. - Не может быть!
Конечно, это был флакон для мочи. Флакон ее отца.
- Вы действительно покинули дом ибн Мусы в спешке, - мягко произнес ибн Хайран, - и Велас с Хусари тоже. Я подумал, что вам может пригодиться этот флакон и вы воспользуетесь им лучше, чем мурвадийцы, когда явятся туда.
Джеана прикусила губу. Если бы они его нашли...
Она шагнула вперед и взяла из его руки флакон. Их пальцы соприкоснулись.
- Спасибо, - сказала она.
И замерла неподвижно, потрясенная, когда он нагнулся и поцеловал ее в губы. Аромат его духов на мгновение окутал ее. Рука Аммара легонько коснулась ее волос.
- Вознаграждение посыльному, - легкомысленно произнес он и снова отступил назад. - Рагоза - это хорошая идея. Но все же назовите ибн Мусе Вальедо, возможно, ему будет лучше у короля Рамиро.
Джеана чувствовала, что краска, выступившая на ее щеках, начинает бледнеть. Затем, вполне предсказуемо, ее охватило чувство, напоминающее гнев. Отец и мать, Велас, сэр Реццони - все, кто хорошо ее знал, - всегда предостерегали ее от излишних эмоций и уговаривали не идти на поводу у своей гордости.
Она шагнула вперед и, привстав на цыпочки, в свою очередь поцеловала Аммара ибн Хайрана. И услышала, как он ахнул от удивления. Так-то лучше: прежде он вел себя слишком уж непринужденно.
- Вознаграждение лекарю, - мило произнесла она, отступая назад. - Мы обычно берем больше, чем посыльные.
- Я все же выпаду из окна, - произнес он, но лишь через несколько секунд.
- Не надо. До земли далеко. Вы этого не сказали, но совершенно очевидно, что в Картаде вы собираетесь осуществить собственный план мести. Выпасть из окна было бы неудачным началом. - Она с удовольствием увидела, что к этому он тоже не был готов.
После новой паузы он сказал:
- Смею надеяться, что мы встретимся снова.
- Это было бы интересно, - хладнокровно ответила Джеана, хотя ее сердце билось слишком быстро. Он улыбнулся. Через несколько секунд она уже смотрела, как он спустился по неровной стене во двор, прошел под аркой и вышел за ворота, не оглянувшись.
Джеана было решила, что выиграла этот последний раунд, но улыбка, которой он ее одарил, перед тем как спуститься со стены, поубавила ей уверенности.
- Осо-ож-о, Джеа-а, осо-ож-о, - произнес отец у нее за спиной, вторя ее собственным мыслям.
Снова испугавшись многих вещей, Джеана вернулась к его креслу и опустилась перед ним на колени. Положила на них голову. И через мгновение почувствовала, как его руки начали гладить ее волосы. Этого так давно не случалось.
Так они сидели, когда Велас пришел за ней, уже собрав вещи в дорогу для них обоих. Разумеется, он самостоятельно принял решение по этому вопросу.

Некоторое время спустя после ухода Джеаны, Веласа и Хусари ибн Мусы, торговца шелком, который, как это ни поразительно, объявил себя борцом против Льва Картады, из кабинета лекаря Исхака бен Йонаннона можно было услышать странные звуки.
Его жена Элиана стояла в коридоре у закрытой двери и слушала, как ее муж, четыре долгих года хранивший гробовое молчание, тренируется, выговаривая буквы алфавита. Потом он начал сражаться с простыми словами, как ребенок, пробуя, что он может произнести, а что нет. К этому времени на улице совсем стемнело. Их дочь, их единственный ребенок, находилась где-то вне надежных стен цивилизации, там, куда почти никогда не ходили женщины, на просторах опасного мира. Элиана держала в руке высокую горящую свечу, и при ее свете посторонний наблюдатель мог бы увидеть глубокое страдание на ее все еще прекрасном лице.
Она долго стояла так, потом постучалась и вошла в комнату. Ставни были по-прежнему открыты, а окно распахнуто, как их оставила Джеана. В конце дня смерти, когда горестные звуки еще раздавались за воротами квартала, звезды, как обычно, безмятежно сияли в темнеющем небе. Скоро взойдут луны, сначала белая, потом голубая, и ночной ветерок, как всегда, принесет прохладу и облегчение опаленной летом земле, на которой люди дышат и ходят. И разговаривают.
- Эиа-а? - произнес ее муж, и Элиане бет Данил эта попытка произнести ее имя показалась музыкой.
- Ты разговариваешь, как болотная лягушка, - сказала она и подошла к его креслу.
В колеблющемся свете она увидела его улыбку.
- Где ты был? - спросила она. - Мой дорогой. Ты был так нужен мне.
- Эиа-а, - снова попытался он и встал. Его глаза были черными впадинами. Теперь они всегда будут такими.
Он развел руки в стороны, и она вошла в пространство, которое они создали для нее в этом мире, опустила голову ему на грудь и позволила себе почти непредставимую роскошь - отдаться горю.

Примерно в то же время их дочь находилась у самых стен города и вела переговоры со здешними проститутками о покупке трех мулов.
Джеана знала несколько тайных лазеек, позволяющих незаметно покинуть город. Некоторые из них были слишком тесными для человека комплекции Хусари, но было еще одно место в самом квартале, в его северо-западном конце, где дерево скрывало низкий проход сквозь камень городской стены. С превеликим трудом, но Хусари все же сумел протиснуться в него с помощью Веласа.
Когда они вышли наружу и остановились на поросшем травой берегу у реки, женский голос - причем очень знакомый - весело произнес в темноте:
- Добро пожаловать, странники. Позвольте мне проводить вас в Сады Наслаждений, какие лишь Ашар предлагает мертвым.
- Киндатам он не предлагает ничего подобного, - ответила Джеана. - Сегодня ты почти могла бы соблазнить меня, Джасинто.
- Джеана? Лекарь? - Женщина, надушенная и увешанная безвкусными украшениями, подошла поближе. - Прости меня! Я тебя не узнала. Кто вызвал тебя сегодня?
- Собственно говоря, никто. Сегодня мне нужна ваша помощь. Возможно, за мной охотятся ваджи, и еще мувардийцы.
- Чума их всех побери! - воскликнула женщина по имени Джасинто. - Разве им мало сегодня крови? - Теперь глаза Джеаны уже привыкли к темноте, и она могла различить перед собой стройную фигурку, одетую в тончайшие, ничего не скрывающие одежды. - Что вам нужно? - спросила Джасинто. Джеана знала, что ей четырнадцать лет.
- Три мула и твое молчание.
- Вы их получите. Пойдем, я отведу вас к Нунайе.
Этого она ожидала. Если кто-то и управлял этим сообществом женщин и мальчиков у стен города, то это была Нунайа.
Нунайа не любила терять зря ни времени, ни слов. Мужчины, которые торопились, это знали или быстро узнавали. Клиент, пришедший к ней с визитом, через очень короткое время оказывался снова в стенах Фезаны, удовлетворив некоторые из своих потребностей и облегчив кошелек.
Покупка мулов оказалась несложным предприятием. Уже несколько лет Джеана - единственная женщина-лекарь в Фезане - была доверенным врачом городских блудниц. Сначала в их квартале у восточной стены, а потом здесь, на севере, после того как ваджи выставили их за городские ворота в один из пригородов у реки.
Это событие стало результатом одной из тех спорадических вспышек праведного гнева, которые возникали в отношениях между городом и теми, кто торгует плотской любовью. Женщины были уверены, что вернутся обратно в город в течение года и, возможно, снова окажутся за его стенами через год-другой.
Однако, учитывая то, что женщины и мальчики, которых можно купить, теперь находились в основном за пределами города, неудивительно, что появились тайные выходы из него. Ни один город, вне стен которого живет часть его обитателей - законных или незаконных, - невозможно огородить полностью.
Джеана к этому времени знала довольно много блудниц и не один раз выскальзывала из города, чтобы провести с ними веселый вечер за едой и питьем. Из почтения к Джеане, которая принимала у них роды и лечила их от болезней или ран, в такие часы они не привечали клиентов. Джеане общество этих женщин и умудренных жизнью печальных мальчиков нравилось больше, чем общество почти всех ее знакомых из города, как в самом квартале киндатов, так и вне его. Иногда она задавала себе вопрос, как это характеризует ее лично.
Жизнь в этом мире убогих хижин возле рва и реки протекала далеко не безмятежно, и часто Джеану срочно вызывали для лечения ножевой раны, которую одна из женщин нанесла другой. Но хотя здесь были представлены все три религии, ей было ясно, что когда возникали ссоры, они не имели никакого отношения к почитанию солнца, лун или звезд. И ваджи, которые выдворили изгнанниц сюда, были их общими врагами. Джеана знала, что эти люди ее не предадут.

Предыдущая страница 3 Следующая страница


Львы Аль-Рассана 4

Нунайа продала им трех мулов без единого вопросительного взгляда сильно подведенных глаз с тяжелыми веками. В этом месте не задавали нескромных вопросов. У каждого были свои тайны и своя боль.
Джеана села на одного из мулов, Велас и Хусари взяли остальных. Женщине полагалось сидеть в седле боком, но Джеана всегда считала это глупым и неудобным. Врачам позволялось быть эксцентричными. Она ехала верхом по-мужски.
Стояло лето, река текла медленно и лениво. Переправляясь через нее и крепко натянув поводья, Джеана вдруг почувствовала, как в них врезался тяжелый, плавающий в воде предмет. Она содрогнулась, понимая, что это такое. Мул резко отпрянул в сторону, и она чуть не упала, пытаясь с ним справиться.
Беглецы выбрались из воды и двинулись на север, к деревьям. Джеана один раз оглянулась. Позади горели фонари в сторожевых башнях вдоль стен, в замке и в высоких домах Фезаны, свечи, зажженные мужчинами и женщинами, укрывшимися за этими стенами от опасностей темноты.
По крепостному рву и по реке плыли обезглавленные тела. Сто тридцать девять тел.
Сто сороковой человек сейчас ехал рядом с ней, испытывая сильные мучения, но не издал ни одного жалобного звука.
- Посмотрите вперед, - тихо сказал Велас. Вокруг них царила темнота под звездами.
Джеана посмотрела туда, куда он указывал, и увидела красный свет костра вдалеке. У нее екнуло сердце. Наверное, открытый огонь костра на лугах мог означать множество разных вещей, но Джеана не могла определить, каких именно. Сейчас она находилась в чуждом мире, на этой открытой взорам равнине, ночью, вместе с пожилым слугой и толстым купцом. Все, что она знала и в чем разбиралась, осталось позади. Даже убогое предместье у стен города вдруг показалось безопасным, надежным местом.
- Мне кажется, я знаю, что это за свет, - через мгновение сказал Хусари. Голос его звучал спокойно, его неизменно уверенные манеры продолжали удивлять. - Собственно говоря, я в этом уверен, - продолжал он. - Поехали туда.
В данный момент Джеана слишком устала, чтобы думать о чем-то или возражать. Она благополучно вывела их из города и достала мулов, и теперь была рада подчиниться его мнению. У нее промелькнула мысль, что это приключение, это совместное осуществление мести может закончиться гораздо быстрее, чем они полагали. Она пустила своего мула следом за мулом Хусари в сторону костра, горящего на равнине.
Вот так и случилось, что они втроем, вскоре после того как взошла белая луна, подъехали прямо к лагерю Родриго Бельмонте и пятидесяти солдат, которых он привел с собой для сбора летнего париас. И Джеана поняла, что эти очень долгие день и ночь еще не закончились.

Глава 4

Мелкие фермеры из Орвильи, двенадцать человек, приехали в город все вместе, со своими нагруженными мулами, и покинули Фезану все вместе, когда в полдень базар закончился. Один-два из них хотели остаться и поглазеть на солдат, с вызывающим видом бродящих по городу, но это означало бы необходимость потом возвращаться обратно в деревню одним, без защиты. В неспокойной местности, неподалеку от ничейной земли, в такое тревожное время удовольствие пошататься по городу - или, для некоторых, посетить одно интересное предместье за северными стенами города - не могло перевесить насущную необходимость обеспечить себе безопасность в составе большой группы.
Задолго до вечерней молитвы они все благополучно вернулись в Орвилью с товарами, которые приобрели на рынке в обмен на продукты, произведенные за неделю. И поэтому никто из них не знал о том, что произошло в тот день в Фезане. Они узнают обо всем позже, но к тому времени это потеряет для них значение. Им придется разбираться со своей собственной бедой.
Разбойники с севера - даже невежественные крестьяне узнали всадников-джадитов - налетели на Орвилью как раз в тот момент, когда голубая луна присоединилась к белой на летнем небе. Расчет был слишком точным, чтобы списать его на совпадение, хотя с какой целью выбрали именно этот момент, никто после не мог себе представить. Возможно, то была причуда судьбы. Но в том, что произошло, когда всадники - по крайней мере пятьдесят человек - прорвались сквозь деревянный забор, окружавший деревенские дома и сараи, или перепрыгнули через него, не было ничего необычного. В Орвилье жило примерно двадцать семей. У них имелось несколько старых мечей и несколько ржавеющих копий. Довольно много мулов. Один бык. Три лошади. Арам ибн Дунаш, дом которого стоял у водяной мельницы на ручье, владел луком, принадлежавшим когда-то его отцу.
Он погиб первым, пытаясь трясущимися руками выпустить стрелу в летящего на него с воплями всадника. Пика всадника пронзила грудь Арама и пригвоздила его к стене собственного жилища. Его жена неосторожно закричала в доме. Услышав ее крик, всадник соскочил с коня и вошел в крохотный домик. Пригибаясь в низком дверном проеме, он уже расстегивал ремень.
Быстро загорелись дома и общинный сарай. В нем хранилась солома, и к середине лета она хорошо высохла. Языки пламени с ревом взметнулись над постройкой. Наверное, огонь было видно в самой Фезане.
Зири ибн Арам, который любил летом спать на крыше сарая, спрыгнул вниз как раз вовремя. Сарай находился на противоположном конце деревни от мельницы и ручья. Ему повезло, он не видел, как погиб отец. Как не видел и того всадника, который вошел в его дом, где находились его беременная мать и сестры. Зири было четырнадцать лет. Он попытался бы убить этого человека голыми руками. И, конечно, погиб бы. Сейчас же он неуклюже приземлился у ног смеющегося джадита, который, держа меч плашмя, сгонял в кучу всех тех, кто не погиб в первые мгновения нападения. Их было не очень много, как понял Зири, в отчаянии вертя головой и пытаясь разглядеть своих родных среди дыма. Человек двадцать осталось в живых из всей деревни, где обитало вдвое больше людей. Трудно было определить точно среди языков пламени. Орвилью пожирал огненный ад.
Налетчикам этот рейд не принес никакой выгоды. Как и следовало ожидать, ни за одного жителя деревни нельзя было взять выкуп, даже за деревенского ваджи. Короткое сражение оказалось смехотворным. Вооруженные жалким оружием фермеры почти не оказали сопротивления, и на них нельзя было потренироваться в ведении боя. Конечно, там были женщины, но нет никакой необходимости скакать так далеко по летней жаре, чтобы найти для развлечения крестьянку. Только когда один из всадников предложил распять уцелевших мужчин - женщин, разумеется, предстояло увести с собой на север, - появилась запоздалая перспектива поразвлечься. Это все же Аль-Рассан. Полуголые оборванцы, сбившиеся в кучу, словно коровы или овцы, были неверными. Этот налет можно было даже считать деянием, угодным богу.
- Он прав! - воскликнул другой всадник. - Распнем ублюдков на их собственных столбах, а потом распнем их женщин иным способом! - Раздался смех.
Довольно быстро и даже эффективно среди этого огненного хаоса налетчики начали ставить деревянные столбы с перекладинами. Теперь ночь обещала некоторое развлечение. Гвоздей у них оказалось предостаточно. Они предназначались для того, чтобы подковать лошадей, захваченных во время налета, но могли также сгодиться и для прибивания людей к дереву.
Разбойники только успели выбрать первого из крестьян для распятия - мальчика с застывшим лицом, который, несомненно, вырос бы и начал убивать невинных мужчин и женщин к северу от земель тагры, - когда раздался чей-то запоздалый предостерегающий вопль.
Мужчины верхом на конях вихрем неслись к месту казни, огибая пожары. У них были мечи, и они пустили их в ход. К этому моменту большинство налетчиков спешилось, многие отложили свое оружие, чтобы приготовить столбы для распятия ашаритов. Они стали легкой добычей. Такой же легкой, какой только что были для них жители деревни.
Однако налетчики оказались хорошо воспитанными людьми, а не вшивыми бродягами-разбойниками. Они знали, как делаются подобные вещи даже в Аль-Рассане. Одно дело - крестьяне по обеим сторонам от ничейной земли, а другое - люди со средствами и положением в обществе. По всему холму Орвильи джадиты начали поднимать руки вверх - сдаваться, и раздались хорошо известные возгласы:
- Выкуп! Выкуп!
Те, кто был убит первой волной новых всадников, наверное, умерли в изумлении, не веря собственным глазам. Этого никак не должно было случиться. Если перед тем как расстаться с жизнью, они поняли, кто напал на них, это изумление должно было удвоиться, но никто не может знать этого наверняка о мертвых.

Альвар по-настоящему не задумывался над этим, но он, безусловно, и представить себе не мог, что первый человек, убитый им в Аль-Рассане, будет жителем Вальедо. В тот момент его противник даже не сидел верхом на коне. Это показалось Альвару в какой-то мере неправильным, но Лайн Нунес дал им точные указания: убивайте их, пока не услышите приказ остановиться. Каждый был законной добычей, кроме коренастого черноволосого мужчины, который ими командует. Его следует оставить Капитану.
Капитан пребывал в отвратительном настроении. Он пребывал в нем с того момента, когда три всадника из Фезаны явились в их лагерь и рассказали свою историю. Толстый купец - он назвал себя Абенмуза - рассказал им, что приказал сделать в тот день в Фезане правитель Картады. Не зная, как реагировать на услышанное, Альвар бросил взгляд на своих командиров. Если Лайн Нунес остался внешне равнодушным к этой кровавой истории, словно бы он ожидал подобных деяний здесь, в Аль-Рассане, то выражение лица сэра Родриго свидетельствовало совсем о другом. Но он ничего не сказал, когда купец закончил, только спросил у женщины-лекаря - ее звали Джеаной, - случалось ли ей когда-либо работать в военном отряде.
- Не случалось, - спокойно ответила она, - но я бы подумала о такой возможности в другое время. Сейчас же мне надо идти своей дорогой. Я рада оставить Хусари ибн Мусу - очевидно, так правильно произносилось его имя, - в вашем отряде, чтобы он мог заняться своими делами, а может быть, и вашими. А я, с вашего позволения, утром уеду.
Этот неспешный ответ, элегантно сформулированный, чуть было не разбил сердце Альвара. Он уже и так наполовину влюбился, не успела она даже заговорить. Женщина-лекарь показалась ему очень красивой. Ее волосы - та их часть, которую он мог видеть под синей накидкой, окутывавшей ее голову и плечи - имели темно-каштановый оттенок. Глаза были огромными, неожиданно синими при свете костра. Такой голос, как у нее, Альвар хотел бы слышать на смертном одре или всю оставшуюся жизнь. Она была поразительно спокойной и держалась с достоинством, даже здесь, в темноте, в обществе пятидесяти всадников с севера. Альвар знал, что в ее глазах он выглядит ребенком; восхищенно уставившись на нее, он действительно чувствовал себя зеленым юнцом.
Они так и не узнали, что ответил бы ей Капитан, или даже намеревался ли он всерьез предложить ей присоединиться к ним, потому что в этот момент Мартин внезапно крикнул:
- Огонь! На западе!
- А что там находится? - спросил капитан у троих жителей Фезаны, и все посмотрели в том направлении. Там уже вздымались языки пламени, причем не очень далеко от них.
Ответила женщина-лекарь, а не купец:
- Деревня. Орвилья. У меня там есть пациенты.
- Тогда вперед, - сказал Капитан, и выражение его лица стало еще более мрачным. - Теперь у вас там будет еще больше пациентов. Оставьте мула. Поедете вместе с Лайном - тем, что постарше. Альвар, возьми к себе ее слугу. Лудус, Мауро, охраняйте лагерь и купца. Вперед! Этот трусливый слизняк Гарсия де Рада все-таки явился.

По крайней мере половина налетчиков-джадитов погибла в считанные секунды до того, как Джеана, укрывшаяся вместе с Веласом у стены одного из горящих домов, услышала, как тот человек, которого другие называли Капитаном, внятно произнес:
- Хватит. Соберите остальных.
Капитан. Джеана, конечно, знала, кто он. Все на полуострове знали, кого называли одним этим словом, как титулом.
Его слова быстро передали друг другу остальные всадники, в том числе и тот пожилой, который привез ее сюда. Резня прекратилась.
Прошло некоторое время, пока бандитов согнали к центру деревни - открытой площадке, поросшей травой. Некоторые из людей Родриго Бельмонте наполняли ведра из ручья, пытаясь потушить пожары, вместе с горсткой деревенских жителей. Но они старались зря; даже неопытной Джеане было ясно, что все их усилия тщетны.
- Доктор! О хвала божественным звездам! Пойдемте быстрее, пожалуйста!
Джеана обернулась и узнала свою пациентку - ту женщину, которая каждую неделю приносила ей на базар яйца.
- Абираб! Что случилось?
- Моя сестра! Ее ужасно искалечили. Один из этих людей. Она истекает кровью, и она беременна. А ее муж погиб. О, что нам делать, доктор?
Лицо женщины было черным от сажи и дыма и искажено горем. Глаза покраснели от слез. Джеана, на мгновение оцепеневшая от этой жестокой, кошмарной реальности, быстро помолилась про себя Галинусу - единственному, которому она действительно поклонялась - и сказала:
- Отведи меня к ней. Сделаем, что сможем.
Зири ибн Арам, стоящий в дальнем конце круга, все еще не знал, что случилось с его отцом и матерью. Он видел, как его тетка подошла к женщине, которая приехала вместе с новыми воинами. Он уже собирался пойти за ними, но что-то удержало его на месте. Несколькими минутами раньше он готовился умереть, прибитый гвоздями к балке, взятой из сарая. Он произнес слова, которые отдавали его душу звездам Ашара. Но кажется, звезды еще не были готовы принять подобный дар.
Он смотрел, как темноволосый командир вновь прибывших снял перчатку и пригладил усы, глядя вниз со своего черного коня на вожака тех, кто уничтожил деревню Зири. Стоящий на земле человек был приземистым и смуглым. На взгляд Зири, было совсем не похоже, что он боится приближающейся смерти.
- Ты сам вырыл себе могилу, - произнес он с потрясающей наглостью, обращаясь к человеку на коне. - Знаешь, кого убили твои головорезы? - Голос его был слишком высоким для мужчины, почти пронзительным. - Знаешь, что произойдет, когда я доложу об этом в Эстерене?
Широкоплечий, темноволосый человек на черном коне ничего не ответил. Человек постарше, стоящий рядом с ним, очень высокий и худой, с седеющими волосами, резко произнес:
- Ты так уверен, что вернешься обратно, де Рада?
Коренастый даже не взглянул на него. Однако через секунду первый всадник, командир, очень тихо сказал:
- Отвечай ему, Гарсия. Он задал тебе вопрос. - Это имя он произнес так, словно отчитывал ребенка, но голос его был холодным.
Зири в первый раз заметил, как на лице человека по имени Гарсия промелькнуло сомнение. Но всего лишь на долю секунды.
- Ты же не круглый дурак, Бельмонте. Не надо играть со мной в эти игры.
- Игры? - В голосе всадника зазвучал тяжелый гнев. Он резко взмахнул рукой, обводя всю горящую Орвилью. Ничего нельзя спасти. Совсем ничего. Зири начал оглядываться в поисках отца. Его охватил смертельный ужас.
- Разве я стал бы играть в игры посреди всего этого? - резко спросил человек на коне. - Осторожно, Гарсия. Не оскорбляй меня. Сегодня не надо. Я сказал твоему брату, что произойдет, если ты приблизишься к Фезане. Полагаю, он предупредил тебя. Я должен предполагать, что он тебя предупредил.
Стоящий перед ним человек молчал.
- Какое это имеет значение? - спросил седой. И сплюнул на землю. - Это же падаль. И даже еще хуже.
- Я тебя запомню! - рявкнул черноволосый, теперь поворачиваясь к говорившему. И сжал кулаки. - У меня хорошая память.
- Однако ты позабыл предостережение твоего брата? - Это снова заговорил командир, тот, кого звали Бельмонте. Его голос опять звучал спокойно, угрожающе спокойно. - Или ты предпочел забыть о нем, скажем так? Гарсия де Рада, что ты делал мальчиком в своих семейных владениях - не моя забота. К сожалению, то, что ты сотворил здесь в качестве человека, считающегося взрослым, - забота моя. Эта деревня находится под защитой короля Вальедо, на службе у которого я состою. Дань, за которой я сюда приехал, отчасти платили и те люди, которых ты сегодня убил. Ты нарушил обещания короля Рамиро и выставил его лжецом в глазах всего света. - Он выдержал паузу, чтобы его слова дошли до слушателей. - Учитывая этот факт, что я должен с тобой сделать?
Человек, которому задали этот вопрос, явно не ожидал его. Но за словом в карман не полез.
- "Учитывая этот факт", - насмешливо повторил он тем же тоном. - Тебе следовало стать судейским, а не солдатом, Бельмонте. Судьей на твоих восточных пастбищах, чтобы выносить приговоры за кражу овец. Разве мы сейчас в твоем зале суда?
- Да, - ответил Бельмонте. - Теперь ты начинаешь понимать. Именно так и обстоит дело. Мы ждем твоего ответа. Что я должен с тобой сделать? Отдать этим людям, чтобы они тебя распяли? Ашариты тоже прибивают людей гвоздями к крестам. Мы научились этому от них. Ты это знаешь? Сомневаюсь, что нам будет сложно найти плотников.
- Пустые угрозы, - ответил Гарсия де Рада.
Джеана, которая шагала назад к кучке людей, стоящих посреди горящей деревни, держа за руки двух маленьких девочек, с черной яростью в сердце, увидела лишь стремительное движение правой руки Родриго Бельмонте. Услышала хлопок, словно от удара хлыста, потом крик человека.
Тут она поняла, что это и был удар хлыста, и увидела черную полоску крови на щеке Гарсии де Рада. "Теперь у него на всю жизнь останется шрам", - подумала Джеана. Еще ей захотелось, чтобы сегодняшняя ночь стала концом его жизни. Никогда прежде она не ощущала такой ярости: всепоглощающей, внушающей ужас. Джеана чувствовала, что могла бы сама убить его. Приходилось глубоко дышать, стараясь сохранить остатки самообладания.
Когда ее отца изувечили в Картаде, сначала до Джеаны и ее матери дошел слух об этом, потом пришло сообщение, а потом они жили с этим знанием два дня, перед тем как им разрешили увидеть содеянное и забрать отца домой. То, что она увидела в лачуге у реки, причиняло такие же страдания, как соль на свежей ране. Джеане хотелось кричать. Что может сделать медицина, все ее образование, ее клятва, столкнувшись с подобным зверством?
Гнев сделал ее безрассудной. Ведя двух девочек, она подошла прямо к стоящим друг против друга Родриго Бельмонте и вожаку налетчиков-джадитов, человеку, которого он назвал Гарсией и только что ударил кнутом.
- Кто из них это сделал? - спросила она у детей нарочито звучным голосом, чтобы все слышали.
Вокруг них внезапно воцарилось молчание. Юноша лет четырнадцати-пятнадцати стал поспешно пробираться к ним. Девочки говорили ей, что их старший брат, возможно, жив. Сестра их матери, Абираб, которая вечно просила у Джеаны на базаре всякие мази и настойки от боли в ногах, судорог или бессонницы, осталась в хижине, пытаясь совершить невозможное: сделать не таким ужасным вид изувеченной, мертвой женщины и мертвого младенца, выпавшего из ее чрева.
Юноша подбежал к ним и опустился на колени возле сестер. Одна из них сломалась и зарыдала у него на плече. Вторая, постарше, стояла очень прямо с серьезным и напряженным лицом, оглядывая бандитов.
- На нем была красная рубашка, - явственно произнесла она, - и красные сапоги.
- Вон тот, - произнес человек по имени Лайн Нунес через несколько мгновений и указал рукой. - Приведи его сюда, Альвар.
Младший воин из отряда, тот, у которого были удивительно высокие стремена, спрыгнул с коня. Он вытолкнул из рядов уцелевших налетчиков одного из них. Джеана все еще была поглощена своей яростью и не слишком удивилась тому, что все они ради нее прервали то, чем занимались.
Не ради нее. Она посмотрела на мальчика, стоящего на коленях и обнимающего рыдающую сестру.
- Тебя зовут Зири?
Он кивнул, глядя на нее снизу вверх. Его темные глаза казались огромными на белом лице.
- Мне жаль, но я вынуждена сообщить тебе: твои отец и мать погибли. Сегодня ночью нет легкого способа это сказать.
- Здесь убито очень много людей, доктор. Почему вы нас прерываете? - Это произнес у нее за спиной Бельмонте, и по-своему этот вопрос был справедливым.
Но гнев Джеаны не отпускал ее. Этот человек - джадит, и тот ужасный поступок тоже совершил джадит.
- Вы хотите, чтобы я рассказала об этом в присутствии детей? - Она даже не оглянулась в его сторону.
- После сегодняшней ночи здесь не осталось детей.
Она поняла, что это правда. И поэтому Джеана указала на человека в красной рубашке и сказала, хотя потом пожалела об этом:
- Этот человек изнасиловал их мать, которая вот-вот должна была родить еще одного ребенка. Потом он вонзил в нее свой меч, вспорол живот и оставил ее истекать кровью. Когда я пришла, ребенок уже выпал из раны. У него почти отсечена голова. Мечом. Еще до рождения. - Когда она произносила эти слова, ее затошнило.
- Понятно. - В голосе Родриго Бельмонте прозвучала усталость, которая заставила ее обернуться и взглянуть на него. Но она ничего не смогла прочесть на его лице.
Он еще секунду молча сидел на коне, потом сказал:
- Дай мальчику твой меч, Альвар. Этого мы не можем допустить. Только не в деревне, которую вальедцы обязаны защищать.
"А где бы вы это могли допустить?" - хотелось спросить Джеане, но она промолчала. Ей вдруг стало страшно.
- Этот человек - мой родственник, - резко произнес Гарсия де Рада, прижимая клочок грязной ткани к кровоточащей щеке. - Его зовут Паразор де Рада. Родственник министра, Бельмонте. Ты помнишь, кто...
- Замолчи, или я убью тебя!
Родриго Бельмонте в первый раз повысил голос, и не только Гарсия де Рада содрогнулся, услышав его. Джеана снова взглянула в лицо человеку, которого называли Капитаном, а потом отвела глаза. Ее ярость утихла, остались лишь горе и приступы тошноты.
Молодой солдат, Альвар, послушно подошел к мальчику, который все еще стоял на коленях рядом с ней, обнимая уже обеих сестер. Альвар протянул ему меч рукоятью вперед. Мальчик Зири посмотрел мимо Джеаны на Родриго Бельмонте, возвышающегося над ним на черном коне.
- Я даю тебе это право. Говорю это тебе при свидетелях.
Мальчик медленно встал и медленно взял меч. Юноша по имени Альвар был так же бледен, как Зири. И Джеана поняла, что сегодня ночью он впервые ощутил вкус битвы. На лезвии меча осталась кровь.
- Подумай, что ты делаешь, Бельмонте! - внезапно хрипло крикнул человек в красной рубашке и сапогах. - Такие вещи случаются во время войны, во время набега. Не делай вид, будто твои собственные люди...
- Войны? - В голосе Родриго звучала ярость. - Какой войны? Кто с кем воюет? Кто приказал совершить этот набег? Скажи мне!
Несколько долгих мгновений человек молчал.
- Мой родственник, Гарсия, - в конце концов, ответил он.
- Его должность при дворе? Его полномочия? Причины?
Ответа не последовало. Вокруг раздавались треск и шипение пожаров, и от пылающих домов исходил мрачный, жуткий свет, затмевающий звезды и даже луны. Теперь Джеана слышала рыдания, пронзительные звуки горя, доносящиеся из теней по краям пламени.
- Да простит тебя Джад и найдет для твоей души место в Его свете, - произнес Родриго Бельмонте, глядя на человека в красной рубашке. Его голос теперь звучал совсем по-другому.
Зири в последний раз поднял на него глаза, услышав это, и, очевидно, увидел то, что ему было необходимо. Он повернулся, шагнул вперед, держа в руках непривычный меч.
"Он никогда в жизни не держал оружия", - подумала Джеана. Ей хотелось закрыть глаза, но что-то не позволяло ей это сделать. Человек в красной рубашке не пытался убежать. В то время она приняла это за мужество, но позже решила, что он, наверное, был слишком изумлен происходящим, чтобы реагировать. Такого просто не могло произойти с благородными господами, играющими в свои игры в сельской местности.
Зири ибн Арам сделал два твердых шага вперед и вонзил одолженный ему клинок - неловко, но решительно - прямо в сердце человека, убившего его отца и мать. Тот страшно вскрикнул, когда лезвие вошло в него.
Джеана слишком поздно вспомнила о девочках. Ей следовало заставить их отвернуться, зажать уши. Они обе смотрели. Теперь они уже не плакали. Она опустилась на колени и прижала их к себе.
"Это я виновата в его смерти", - подумала Джеана. Теперь, когда ярость перестала двигать ею, это была ужасающая мысль. Внезапно она осознала, что находится здесь, за стенами Фезаны, чтобы стать причиной еще одной смерти.
- Теперь я их уведу, доктор.
Она подняла взгляд и увидела рядом с собой этого мальчика, Зири. Он уже вернул меч Альвару. Его глаза ничего не выражали. Поможет ли ему то, что он отомстил, потом, позднее? Джеана в этом сомневалась.
Она отпустила девочек и смотрела, как брат уводит их прочь. Она не знала, куда они направляются среди всех пожарищ. И сомневалась, что он сам это знает. Она осталась стоять на коленях, глядя на Гарсию де Рада.
- Мой родственник был свиньей, - хладнокровно произнес тот, отворачиваясь от убитого и глядя снизу вверх на Родриго Бельмонте. - То, что он сделал, - отвратительно. Хорошо, что мы от него избавились, и то же самое я скажу, когда мы вернемся домой.
Лайн Нунес рассмеялся изумленным, отрывистым смехом. Джеана сама с трудом верила собственным ушам. В глубине души она вынуждена была признать, что у этого человека есть определенное мужество. И все равно он - чудовище. Чудовище из сказок, которым матери пугают детей, чтобы те слушались. Но сюда, в Орвилью, это чудовище все же явилось наяву, и дети погибли. Одного из них зарубили мечом еще до того, как он пришел в этот мир.
Она снова оглянулась через плечо и увидела, что Родриго Бельмонте улыбается странной улыбкой, глядя на де Раду. Никого на свете не успокоило бы выражение его лица.
- Ты знаешь, - сказал он, и его голос снова звучал спокойно, почти непринужденно, - я всегда думал, что это ты отравил короля Раймундо.
Джеана увидела изумление и тревогу на изборожденном морщинами лице Лайна Нунеса. Он резко повернулся к Родриго. Этого он явно не ожидал. Он подъехал ближе к Капитану. Посмотрев на Гарсию де Рада, Джеана увидела, как тот открыл рот и снова закрыл его. Он явно усиленно размышлял, но она не заметила в нем никакого страха даже сейчас. Кровь сочилась из раны на его лице.
- Ты бы не посмел произнести подобное в Эстерене, - наконец сказал он.
Его голос звучал теперь мягче. В рядах джадитов снова возникло напряжение. Последнего короля Вальедо звали Раймундо, это Джеане было известно. Он был самым старшим из трех братьев, сыновей Санчо Толстого. Вокруг смерти Раймундо ходили разные слухи, и в них упоминалось имя Родриго Бельмонте, что-то насчет коронации нынешнего короля Вальедо. "Аммар ибн Хайран мог бы рассказать мне об этом, - внезапно подумала Джеана и покачала головой. - Какая странная мысль".
- Может быть, и нет, - ответил Родриго по-прежнему мягко. - Но мы не в Эстерене.
- И ты считаешь себя вправе бросать ложные обвинения кому угодно?
- Не кому угодно. Только тебе. Вызови меня на дуэль. - На лице Капитана все еще держалась эта странная улыбка.
- Вызову, когда вернемся домой. Поверь.
- Не верю. Сразись со мной сейчас или признайся, что убил своего короля.
Краем глаза Джеана видела, как стоящий рядом с Капитаном Лайн Нунес сделал рукой странный, беспомощный жест. Капитан не обратил на него внимания. Его настроение как-то изменилось, и Джеана впервые почувствовала, что боится его. Этот вопрос - смерть короля Раймундо - был, по-видимому, его больным местом. Она увидела, что Велас тихо подошел и встал рядом с ней, словно хотел защитить.
- И не подумаю. Только не здесь. Но повтори это при дворе, и посмотришь, что я сделаю, Бельмонте.
- Родриго! - услышала Джеана хриплый голос Лайна Нунеса. - Прекрати, во имя Джада! Убей его, если хочешь, но прекрати сейчас же.
- Но именно в этом и заключается проблема, - ответил Капитан из Вальедо тем же напряженным голосом. - Мне кажется, я не могу.
Джеана, стараясь понять происходящее сквозь бурю собственных эмоций, не была уверена, что он имеет в виду: не может убить или не может прекратить этот разговор? У нее мелькнуло ощущение, что, возможно, он имеет в виду и то, и другое.
Еще один дом обрушился с грохотом. Огонь уже охватил все, до чего смог дотянуться. Больше не осталось дерева, которое могло загореться. Орвилья к утру превратится в пепел и угли, а уцелевшим придется заняться мертвыми и жить дальше.
- Забирай своих людей и уходи, - сказал Родриго Бельмонте человеку, который все это сделал.
- Верни наших коней и оружие, и мы тотчас же отправимся на север, - быстро ответил Гарсия де Рада.
Джеана оглянулась и увидела, что холодная улыбка Родриго исчезла. Теперь он выглядел усталым, словно недавняя перепалка лишила его сил.
- Вы пообещали за себя выкуп, помнишь? - спросил он. - При свидетелях. Полный размер выкупа будет установлен герольдами двора. Ваши кони и оружие пойдут в счет первой выплаты. Вас отпускают под обещание заплатить остальное.
- Ты хочешь, чтобы мы шли в Вальедо пешком?
- Я хочу, чтобы ты умер, - сухо ответил Родриго. - Но не стану убивать соотечественника. Скажи спасибо и отправляйся в путь. Сегодня в Фезане ночует пятьсот наемников-мувардийцев, между прочим. Они уже заметили огонь пожаров. Промедление может оказаться опасным.
"Он собирается их отпустить. Привилегия ранга и власти. Так устроен мир. Смерть и увечья крестьян можно возместить лошадьми и золотом для спасителей..." Внезапно перед мысленным взором Джеаны ясно возникла картинка: она плавно поднимается с бурой, опаленной травы, подходит к юному солдату Альвару и хватает его меч. Она почти ощутила тяжесть оружия в своих руках. С потусторонней ясностью она видела, как подходит к Гарсии де Рада - он уже стоял вполоборота к ней. В своем видении она услышала крик Веласа "Джеана!" в тот момент, когда убила де Раду мечом джадитов, держа оружие обеими руками. Солдатский клинок вошел между ребрами; она услышала крик черноволосого человека и увидела хлынувшую кровь, и эта кровь лилась, пока он падал на землю.
Она никогда не думала, что ее могут посещать подобные видения, и, тем более что она может ощущать такую настоятельную необходимость сделать это. Она - лекарь, она дала клятву Галинуса сохранять жизнь. Ту же клятву давал ее отец, и эта клятва заставила его помочь сохранить жизнь новорожденному, хотя он понимал, что это может стоить ему собственной жизни. Так он сказал сегодня ибн Хайрану. Трудно поверить, что это было сегодня.
Прежде всего она - лекарь, это ее священный остров, ее святилище. Она уже стала причиной гибели одного человека сегодня ночью. Достаточно. Более чем достаточно. Она встала и шагнула к Гарсии де Рада. Видела, как он смотрел на нее, отмечая накинутое на голову и плечи покрывало, как носят киндаты. Она читала в его глазах презрение и насмешку. Это не имело значения. Она дала клятву, много лет назад.
Джеана сказала:
- Промойте рану в реке. Потом прикройте ее чистой тканью. Делайте это каждый день. Шрам останется, но заражения можно избежать. Если сможете, поскорее найдите лекаря, который смажет ее мазью, так будет лучше для вас.
Она даже представить себе не могла, что ей будет так трудно выговорить эти слова. На краю открытого пространства, в тени развалин, она увидела свою пациентку, Абираб, с двумя девочками, которые жались к ней. Их брат, Зири, вышел немного вперед и смотрел на нее. Под его пристальным взглядом собственные слова показались Джеане самым подлым предательством.
Она повернулась и, не оглядываясь, никого не ожидая, зашагала прочь из деревни, между горящими домами, через пролом в ограде. Ее лицо и сердце опалил огонь пожаров, и не было никакой надежды остудить жар ее боли.
Она знала, что Велас идет следом. Но не ожидала так быстро услышать стук копыт догоняющего ее коня.
- До лагеря идти слишком далеко, - произнес чей-то голос. На этот раз этот голос принадлежал не Лайну Нунесу. Она подняла глаза на Родриго Бельмонте, придержавшего коня рядом с ней. - Мне кажется, каждый из нас только что совершил поступок, идущий вразрез с нашими желаниями, - продолжал он. - Поедем вместе?
Сначала он подавлял ее своей известностью, потом внушал страх, но недолго, потом вызвал гнев, возможно, несправедливый. Теперь она просто устала и была рада возможности поехать верхом. Он нагнулся и поднял ее в седло без малейших усилий, хотя ее нельзя было назвать миниатюрной женщиной. Она расправила юбки и нижнюю тунику и перекинула ногу через круп коня позади него. Обняла его руками за талию. Он не носил доспехи. Ночь стала тихой, пожары остались позади, и Джеана могла слышать биение его сердца.
Они какое-то время ехали в молчании, и Джеана позволила тишине и темноте слиться с ритмичным топотом конских копыт и вновь обрела хоть какое-то душевное равновесие.
"Для меня это день встреч со знаменитыми мужчинами", - внезапно подумала она.
Это было бы забавным, если бы в этот день не произошло столько трагедий. Но осознание подобного факта было неизбежным. Человек, за спиной которого она сидела, был известен уже двадцать лет - со времени последних дней Халифата, - как Бич Аль-Рассана. Ваджи до сих пор предавали его имя проклятию в храмах, во время вечерней молитвы. Интересно, знает ли он об этом, гордится ли этим?
- Вспыльчивость - моя беда, - тихо сказал он, нарушив молчание. Он говорил по-ашаритски почти без акцента. - Мне не следовало бить его хлыстом.
- Не понимаю, почему не следовало, - ответила Джеана. Он покачал головой.
- Таких людей либо убивают, либо оставляют в покое.
- Тогда вам следовало убить его.
- Вероятно. Я мог бы, во время первого столкновения, когда мы появились, но не после того, как он и его люди сдались и пообещали выкуп.
- Ах да! - сказала Джеана, сознавая, что в ее голосе звучит горечь. - Кодекс воинов. Не хотите вернуться назад и взглянуть на ту мать с младенцем?
- Я видел подобные вещи, доктор. Поверьте мне. - Она ему верила. Вероятно, он и сам проделывал нечто подобное.
- Я случайно знаком с вашим отцом, - сказал Родриго Бельмонте после еще одной паузы. Джеана оцепенела. - Исхак из киндатов. Я очень сожалел, узнав о его судьбе.
- Откуда... откуда вы знаете, кто мой отец? Откуда вы знаете, кто я такая? - заикаясь, спросила она.
Он рассмеялся. И ответил, к ее изумлению, теперь уже на языке киндатов, довольно бегло:
- Догадаться было не так уж сложно. Сколько в Фезане синеглазых женщин-лекарей из киндатов? К тому же у вас отцовские глаза.
- У моего отца нет глаз, - с горечью возразила Джеана. - Вам это известно, если вы слышали о его беде. Откуда вы знаете наш язык?
- Солдаты обычно понемногу говорят на многих языках.
- Не так хорошо, и не на языке киндатов. Откуда вы его знаете?
- Когда-то я влюбился, очень давно. Собственно говоря, это лучший способ выучить язык.
Джеану снова охватил гнев.
- А когда вы выучили язык ашаритов? - спросила она. Он снова легко перешел на этот язык.
- Я некоторое время жил в Аль-Рассане. Когда отец отправил принца Раймундо в ссылку за множество прегрешений, в основном воображаемых, он провел год в Силвенесе и Фезане, а я отправился на юг вместе с ним.
- Вы жили в Фезане?
- Какое-то время. Почему вас это так удивляет?
Она промолчала. В самом деле, это не было так уж необычно. Многие десятилетия, если не столетия, семейная вражда правителей-джадитов Эспераньи с их родственниками часто вынуждала знатных людей и их свиту искать убежища и наслаждений в Аль-Рассане. А во времена Халифата немало знатных ашаритов также считали разумным уехать подальше от длинной руки Силвенеса и пожить среди всадников севера.
- Не знаю, - наконец-то ответила она на его вопрос. - Наверное, потому, что должна была вас запомнить.
- Семнадцать лет назад? Вы тогда были совсем ребенком. Мне кажется, я вас один раз видел, если только у вас нет сестры, на базаре, в палатке вашего отца. У вас нет причин меня помнить. Мне было примерно столько же лет, сколько теперь юному Альвару. И опыта у меня было примерно столько же.
Упоминание о юном воине кое о чем ей напомнило.
- Альвар? Тот, кто взял к себе в седло Веласа? Когда вы собираетесь объяснить ему шутку со стременами, которую вы с ним сыграли?
Последовало короткое молчание, пока до него дошло. Потом Родриго громко рассмеялся.
- Вы заметили? Какая умная! Но откуда вам известно, что это шутка?
- Догадаться было не так уж сложно, - ответила она, намеренно повторяя его фразу. - Он скачет, задрав колени почти до талии. Так же разыгрывают рекрутов-новичков в Батиаре. Хотите искалечить парня?
- Конечно, нет. Но он немного более самоуверен, чем вы думаете. Не мешает его чуточку приструнить. Я намеревался позволить ему опустить ноги, перед тем как мы завтра войдем в город. Если хотите, можете сегодня стать его спасительницей. Он и так уже очарован вами, вы заметили?
Она не заметила. Джеана никогда не придавала слишком большого значения подобным вещам.
Родриго Бельмонте резко сменил тему разговора:
- Вы упомянули о Батиаре? Вы там учились? У сэра Реццони в Соренике?
Она снова была сбита с толку.
- А потом полгода в университете в Падрино. Вы знаете там всех врачей?
- Большинство хороших врачей знаю, - сухо ответил он. - Это часть моей профессии. Подумайте, доктор. У нас на севере очень не хватает обученных лекарей. Мы умеем убивать, но мало знаем о лечении. В начале вечера я задал вам серьезный вопрос, а вовсе не праздный.
- Как только я приехала? Вы не могли знать, хороший я лекарь или нет.
- Дочь Исхака из Фезаны? Неужели я не столь образован, чтобы позволить себе высказать предположение?
- Уверена, что прославленный Капитан Вальедо может позволить себе все, что угодно, - колко ответила Джеана. Она чувствовала себя в невыгодном положении: этот человек слишком много знал. Он был чересчур умен; воины-джадиты должны быть совсем не такими.
- Не все, что угодно, - ответил он преувеличенно грустным тоном. - Моя дорогая жена - вы не знакомы с моей дорогой женой?
- Конечно, нет, - огрызнулась Джеана. "Он играет со мной".
- Моя дорогая жена наложила строгие ограничения на мое поведение вдали от дома. - Его тон делал значение этих слов слишком ясным, хотя подобное предположение - насколько она знала северян - было весьма маловероятным.
- Как это тяжело для солдата. Наверное, она очень грозная женщина.
- Так и есть, - с чувством подтвердил Родриго Бельмонте.
Но что-то, - какой-то нюанс, новый оттенок значения - возник в ночи, пусть даже окрашенный шуткой. Джеана внезапно осознала, что они сейчас одни в темноте, его люди и Велас остались далеко позади, а до лагеря еще далеко. Она сидит вплотную к нему, ее бедра прижаты к его бедрам, а ее руки крепко обнимают его за талию. Она с трудом подавила желание отпустить его и сменить позу.
- Извините, - после короткого молчания сказал он. - Сегодня ночью шутить не стоило, и теперь я вас смутил.
Джеана ничего не ответила. Кажется, независимо от того, говорит она или молчит, этот человек читает ее мысли, будто ярко освещенный свиток.
Ей пришла в голову одна мысль.
- Скажите, - твердо произнесла она, игнорируя его замечание, - если вы некоторое время жили здесь, почему вам тогда в лагере понадобилось спрашивать, что горит? Орвилья находится на одном и том же месте уже пятьдесят лет, даже больше.
Она не могла видеть его лица, конечно, но почему-то знала, что он улыбается.
- Хорошо, - в конце концов ответил он. - Очень хорошо, доктор. Я теперь буду еще больше огорчен, если вы откажетесь от моего предложения.
- Я уже отказалась, помните? - Она не позволит увести себя в сторону. - Почему вам понадобилось спрашивать, что горит?
- Мне не нужно было спрашивать. Но я захотел спросить. Чтобы посмотреть, кто ответит. Задав вопрос, можно узнать не только ответ, но и многое другое.
Она задумалась над его словами.
- И что же вы узнали?
- Что вы соображаете быстрее, чем ваш друг-купец.
- Не надо недооценивать ибн Мусу, - быстро возразила Джеана. - Он меня сегодня несколько раз удивил, а я знаю его уже очень давно.
- Что же мне с ним делать? - спросил Родриго Бельмонте.
Вопрос задан всерьез, поняла Джеана. Она некоторое время ехала молча, размышляя. Теперь обе луны поднялись высоко и отстояли друг от друга примерно на тридцать градусов. Угол путешествия, по карте ее рождения. Впереди она уже видела огонь костра в лагере, где ждал Хусари вместе с двумя солдатами, оставленными в дозоре.
- Вы поняли, что его должны были убить сегодня днем вместе с остальными в замке?
- Об этом я догадался. Почему он уцелел?
- Я его не пустила. У него выходил камень из почки.
Родриго рассмеялся.
- Готов побиться об заклад, что ваш подопечный впервые благодарен за это камню. - И уже другим тоном прибавил: - Прекрасно. Значит, он приговорен Альмаликом к смерти. Что же я должен делать?
- Возьмите его с собой на север, - произнесла она наконец, пытаясь обдумать этот вариант. - Мне кажется, ему этого хочется. Если король Рамиро когда-нибудь собирается захватить Фезану...
- Погодите! Остановитесь, женщина! Что вы такое говорите?
- Очевидные вещи, по-моему, - нетерпеливо ответила она. - В один прекрасный день ваш король задумается, почему он всего лишь собирает дань, а не правит этим городом.
Родриго Бельмонте снова смеялся и тряс головой.
- Знаете, не все очевидные мысли нужно произносить вслух.
- Вы мне задали вопрос, - любезно возразила она. - Я приняла его всерьез. Если у Рамиро появятся подобные мысли - какими бы смутными и мимолетными они ни были, - то ему будет полезно иметь рядом с собой единственного человека, уцелевшего после сегодняшней резни.
- Особенно если король позаботится о том, чтобы все знали, что этот человек приехал к нему сразу же после подобной резни и попросил его вмешаться. - Голос Родриго звучал задумчиво, он не стал отвечать на ее сарказм.
Внезапно Джеана почувствовала, что устала от разговора. Этот день начался на рассвете, на базаре, самым обычным образом. А теперь она здесь, в темноте, после резни в городе и нападения на Орвилью, обсуждает политику полуострова с Родриго Бельмонте, Бичом Аль-Рассана. Это уже небольшой перебор. Утром она собиралась отправиться своей дорогой, а утро уже близко.
- Полагаю, вы правы. Я лекарь, а не дипломат, знаете ли, - уклончиво пробормотала она. Как хорошо сейчас было бы уснуть.
- Иногда между ними очень мало разницы, - ответил он. Его слова вызвали у нее раздражение, достаточно сильное, чтобы она снова забыла о сне, в основном потому, что сэр Реццони не раз говорил ей в точности то же самое.
- Куда вы поедете? - небрежно спросил он.
- В Рагозу, - ответила она, не успев вспомнить, что планировала никому об этом не говорить.
- Почему? - настаивал он.
Кажется, он считает, будто имеет право получить ответ. Наверное, это из-за укоренившейся привычки командовать людьми, решила Джеана.
- Потому что мне говорили, что тамошние придворные и воины удивительно искусны в любовных делах, - тихо ответила она, подпустив хрипотцы в голос. Для верности она разжала руки, спустила их с его талии на бедра и на мгновение оставила их там, а потом снова обхватила его за талию.
Он сделал глубокий вдох и медленно выдохнул. Но она сидела очень близко, и как он ни старался скрыть свою реакцию, она почувствовала, что у него быстрее забилось сердце. И в то же мгновение подумала о том, что она играет в самую безрассудную игру и дразнит очень опасного мужчину.
- Удручающе знакомый прием, - жалобно произнес Родриго Бельмонте. - Женщина ставит меня на место. Вы уверены, что никогда не встречались с моей женой?
Через несколько секунд, против своей воли и вопреки всем разумным ожиданиям, Джеана расхохоталась. А потом, возможно, именно потому, что она смеялась искренне, она снова вспомнила то, что видела в той маленькой лачуге в Орвилье, а потом она вспомнила, что ее отец сегодня произнес первые слова за четыре года, а она покинула его и мать, может быть, навсегда.
Джеана терпеть не могла плакать. "Смех и слезы, - говаривал Исхак, - ближайшие родственники". Это не было наблюдением лекаря. Об этом ему сказала его мать, а той сказала ее мать. Народ киндатов выживал на протяжении тысячи лет; они накопили эту народную мудрость и носили ее с собой, подобно дорожному багажу, сильно поношенному, но который всегда под рукой.
Поэтому Джеана боролась со слезами, сидя верхом на черном коне Родриго Бельмонте, пока они ехали на восток под лунами, предсказывающими ей путешествие, на фоне летних звезд. Человек, с которым она ехала, хранил молчание, и она была ему за это благодарна, пока они не достигли лагеря и не увидели, что там уже побывали мувардийцы.

Для Альвара большая часть огромного напряжения этой ночи проистекала от ощущения, что он безнадежно отстает от событий. Он всегда считал себя умным. Собственно говоря, он знал, что умен. Проблема заключалась в том, что события, происходящие сегодня ночью в Аль-Рассане, так далеко выходили за рамки его опыта, что его ума оказалось недостаточно для понимания того, как справиться с происходящим.
Он достаточно знал и понял, что, получив свою долю выкупа, обещанного за Гарсию де Рада и его уцелевших людей, он станет богаче, чем мог вообразить на первом году службы у короля Эстерена. Уже сейчас, до начала дальнейших переговоров о выкупе, Лайн Нунес выделил ему нового коня и доспехи. И то, и другое было лучше его собственных.
Вот так солдаты продвигаются наверх в этом мире, если продвигаются, при помощи разбоя и военных выкупов. Только он никак не ожидал обогатиться за счет своих же вальедцев.
- Это случается сплошь и рядом, - ворчливо сказал Лайн Нунес, когда они делили добычу в деревне. - Напомни мне рассказать тебе о том времени, когда мы с Родриго служили наемниками у ашаритов из Салоса, в низовьях реки. Мы не раз совершали для них набеги на Руэнду.

Предыдущая страница 4 Следующая страница


5 Гай Гэвриел Кей

- Но не на Вальедо, - возразил Альвар, все еще обеспокоенный.
- Тогда это было одно целое, помнишь? Король Санчо еще сидел на троне объединенной Эспераньи. Три провинции одной страны, парень. Не разделенные, как сейчас.
Альвар думал об этом на обратном пути в лагерь. Он вел внутреннюю борьбу со столькими трудностями, в том числе со своим первым убийством, что у него даже не было возможности порадоваться военной добыче. Но все же заметил, что Лайн Нунес выделил существенную долю отобранного оружия и коней уцелевшим крестьянам. Этого он не ожидал.
Вернувшись в лагерь, где их уже поджидали Капитан и женщина-лекарь, Альвар увидел сундуки, мешки и бочки и понял, что это налоги из Фезаны, доставленные ночью сюда, на равнину, мувардийцами - воинами с закутанными лицами.
- Где купец? - резко спросил Лайн Нунес, спрыгнув в коня. - Они приходили за ним? - И Альвар внезапно вспомнил, что пухлый ашарит в тот день должен был умереть в фезанском замке.
Капитан медленно покачал головой.
- Купца больше нет, - сказал он.
- Да сгниют их души! - яростно выругался Лайн Нунес. - Клянусь пальцами Джада, я ненавижу мувардийцев!
- Вместо купца, - миролюбиво продолжал Капитан, - мы, кажется, получили нового бойца, товарища Мартина и Лудуса. Только нам придется заставить его немного сбросить вес, прежде чем от него будет какая-то польза, имей в виду.
Лайн Нунес коротко хохотнул, когда поодаль от костра поднялась внушительная фигура, втиснутая - не без труда - в одежду всадника-джадита. Невероятно, но Хусари ибн Муса выглядел совершенно спокойным.
- Я сегодня уже побывал ваджи, - хладнокровно произнес он на сносном эсперанском. - Это всего лишь небольшая натяжка, я полагаю.
- Не согласен, - пробормотал Капитан. - Глядя на одежду Рамона, надетую на вас, я бы назвал это большой натяжкой. - Послышался смех. Купец улыбнулся и весело похлопал себя по животу.
Альвар неуверенно присоединился к веселью и тут увидел лекаря, Джеану, которая сидела на попоне у костра, обхватив руками согнутые колени. Она смотрела в огонь.
- Сколько собак пустыни побывало здесь? - спросил Лайн Нунес.
- Мартин говорит, всего десять. Вот поэтому они не отправились в Орвилью.
- Он им сказал, что мы взяли это на себя?
- Да. Им явно приказали отдать нам золото, в надежде, что мы быстро уедем.
Лайн Нунес снял шляпу и провел ладонью по редеющим седым волосам.
- И что, мы так и сделаем?
- Я думаю, да, - ответил Капитан. - Не могу себе представить, что нам здесь делать. Сейчас в Фезане нечего искать, кроме неприятностей.
- И неприятности направляются домой.
- Они идут пешком.
- Но, в конце концов, они туда попадут.
Родриго поморщился.
- Чего бы ты хотел от меня?
Его заместитель пожал плечами, потом осторожно сплюнул в траву.
- Значит, мы отправимся в путь на рассвете? - спросил он, не отвечая на вопрос.
Капитан пристально смотрел на него еще несколько секунд, открыл рот, словно хотел что-то сказать, но лишь покачал головой.
- Мувардийцы будут следить за нами. Мы уедем, но без особой спешки. Можем потратить какое-то время на свертывание лагеря. Ты можешь взять дюжину людей и утром съездить в Орвилью. Проведешь там день за работой и догонишь нас позднее. Среди прочих дел, там ждут погребения мужчины и женщины.
Альвар спешился и подошел к костру, около которого сидела лекарь.
- Я... я могу вам чем-то помочь?
Она казалась очень усталой, но одарила его быстрой улыбкой.
- Нет, спасибо. - Она заколебалась. - Ты впервые в Аль-Рассане?
Альвар кивнул. И присел рядом с ней на корточки.
- Я надеялся завтра увидеть Фезану, - сказал он. Он жалел, что плохо владеет языком ашаритов, но старался. - Мне говорили, что этот город полон чудес.
- Не совсем так, - небрежно проговорила она. - Рагоза, Картада... Силвенес, конечно. То, что от него осталось. Это крупные города. Серия очень красива. А в Фезане нет ничего чудесного. Она всегда была слишком близко от земель тагры и не могла позволить себе показной роскоши. Ты не увидишь ее завтра?
- Мы уезжаем утром. - Альвара снова охватило неприятное ощущение, будто он изо всех сил пытается удержаться на плаву, а вода смыкается над его головой. - Капитан только что сообщил нам об этом. Не знаю, почему. Думаю, это из-за того, что приходили мувардийцы.
- Конечно. Оглянись вокруг. Здесь золото дани. Они не хотят открывать завтра ворота и очень не хотят присутствия солдат-джадитов в городе. После того, что произошло сегодня.
- Значит, мы просто развернемся и...
- Боюсь, именно так, парень. - Это произнес Капитан. - На этот раз тебе не удастся вкусить удовольствий развратного Аль-Рассана. - Альвар почувствовал, что краснеет.
- Ну, в этом году большинство женщин находится вне стен города, - заметила серьезным тоном Джеана. Она смотрела на сэра Родриго, а не на Альвара.
Капитан выругался.
- Не говорите об этом моим парням! Альвар, ты обязан хранить тайну. Я не хочу, чтобы кто-нибудь переправился через реку. Любой солдат, который уйдет из лагеря, отправится домой пешком.
- Слушаюсь, - поспешно ответил Альвар.
- Кстати, я вспомнил, - обратился к нему Капитан, искоса взглянув на доктора, - можешь теперь опустить стремена. На обратном пути.
При этих словах Альвар, впервые за долгое время, почувствовал себя почти прежним. Он ждал этого момента с тех пор, как отряд выехал из Вальедо.
- Это обязательно, Капитан? - спросил он с невинным выражением лица. - Я только начал к ним привыкать. И думал даже попробовать подтянуть их еще выше, если вы позволите.
Капитан снова посмотрел на доктора. И прочистил горло.
- Ну нет, Альвар. Это не... я не думаю...
- Я подумал, что если подниму колени достаточно высоко, действительно высоко, то смогу класть на них подбородок во время езды, и это поможет мне сохранить силы в долгом походе. Это кажется вам разумным, Капитан?
Альвар де Пеллино был вознагражден за не свойственное ему молчание и выжидательную политику. Он увидел, как лекарь медленно улыбнулась ему, потом вопросительно подняла брови и посмотрела на Капитана.
Однако Родриго Бельмонте был не из тех, кого можно надолго смутить подобными вещами. Он несколько секунд смотрел на Альвара, потом тоже расплылся в улыбке.
- Твой отец? - спросил он.
Альвар кивнул.
- Он действительно предупредил меня кое о чем, с чем я могу столкнуться в солдатской жизни.
- И ты предпочел все равно выполнить это указание насчет стремян? И ничего не сказал?
- Ведь это был ваш совет, Капитан. А я хотел остаться в вашем отряде.
Доктор явно забавлялась. Сэр Родриго нахмурил брови.
- Ради Джада, парень, ты что же - хотел мне угодить?
- Да, командир, - радостно ответил Альвар.
Женщина, которую, как Альвар уже решил, он будет любить вечно, запрокинула назад голову и громко расхохоталась. Через мгновение Капитан, которому он хотел бы служить всю жизнь, присоединился к ней.
Альвар решил, что эта ночь была не такой уж кошмарной.
- Видите, какие у меня умные солдаты? - сказал Родриго доктору, когда они перестали смеяться. - Вы совершенно уверены, что не передумаете и не присоединитесь к нам?
- Вы меня искушаете, - ответила та, по-прежнему с улыбкой. - Мне и в самом деле нравятся умные люди. - Выражение ее лица изменилось. - Но Эсперанья - не место для киндатов, сэр Родриго. Вы знаете это не хуже меня.
- Для нас нет никакой разницы, - сказал Капитан. - Если вы умеете зашить рубленую рану и вылечить рези в мочевом пузыре, вас с радостью примут в моем отряде.
- Я умею и то, и другое, но ваш отряд, какие бы умные солдаты в нем ни служили, еще не весь мир. - Теперь в ее глазах больше не было веселья. - Помните, что сказала о нас ваша королева Васка, когда Эсперанья занимала весь полуостров, до того как пришли ашариты и оттеснили вас на север?
- Это было больше трехсот лет назад, доктор.
- Я знаю. Помните?
- Помню, конечно, но...
- А ты помнишь? - она повернулась к Альвару. Теперь она уже сердилась. Он молча покачал головой.
- Она сказала, что киндаты - это животные, на которых надо охотиться и сжигать их, чтобы стереть с лица земли.
Альвар не мог придумать, что ответить.
- Джеана, - сказал Капитан, - я могу лишь повторить: это было триста лет назад. Она уже давно умерла, исчезла.
- Не исчезла! И вы смеете это утверждать? Где она? - Джеана сердито смотрела на Альвара, будто это он был каким-то образом во всем виноват. - Где находится место упокоения королевы Васки?
Альвар с трудом глотнул.
- На острове, - прошептал он. - На острове Васки.
- Который стал усыпальницей! Местом паломничества, куда приезжают джадиты из всех трех ваших королевств и стран по ту сторону гор, ползут на коленях, чтобы вымолить чудо у духа той женщины, которая произнесла эти слова. Готова биться об заклад, что у половины вашего столь умного отряда найдутся родственники, которые совершили такое путешествие, чтобы умолять благословенную Васку о заступничестве.
Альвар не ответил ни слова. И Капитан на этот раз тоже.
- И вы меня убеждаете, - с горечью продолжала Джеана из народа киндатов, - что, пока я хорошо справляюсь со своими обязанностями, не имеет значения, какую веру я исповедую на земле Эспераньи?
Сэр Родриго долго не отвечал. Альвар увидел, что купец, ибн Муса, подошел к ним. Он стоял по другую сторону от костра и слушал. Альвар слышал шум лагеря и видел людей, готовящихся ко сну. Было уже очень поздно.
В конце концов Капитан пробормотал:
- Мы живем в падшем и несовершенном мире, Джеана бет Исхак. Я - человек, который часто убивает, зарабатывая себе на жизнь. Не возьму на себя смелость дать вам ответ. Но у меня есть вопрос. Как вы думаете, что произойдет с киндатами в Аль-Рассане, если придут мувардийцы?
- Мувардийцы уже здесь. Они были сегодня в Фезане. И в этом лагере ночью.
- Наемники, Джеана. Возможно, их тысяч пять на весь полуостров.
Теперь настала ее очередь промолчать. Торговец шелком подошел ближе. Альвар видел, как Джеана взглянула на него, потом снова на Капитана.
- Что вы хотите этим сказать? - спросила она.
Теперь Родриго присел на корточки рядом с Альваром и сорвал несколько стебельков травы, прежде чем ответить.
- Некоторое время назад вы очень откровенно говорили о том, что когда-нибудь мы придем на юг, чтобы захватить Фезану. Как вы думаете, что сделает Альмалик Картадский и другие правители, если увидят, что мы наступаем через земли тагры и осаждаем города ашаритов?
И опять доктор ничего не ответила. Она задумчиво хмурила брови.
- Первыми будут ваджи, - тихо произнес Хусари ибн Муса. - Начнут они, не правители.
Родриго кивнул в знак согласия.
- Полагаю, так и будет.
- Что они начнут? - спросил Альвар.
- Призывать племена из Маджрита, - ответил Капитан. Он мрачно смотрел на Джеану. - Что произойдет с киндатами, если правители городов Аль-Рассана будут побеждены? Если Язир и Галиб переправятся через пролив на север с двадцатью тысячами воинов? Захотят ли воины пустыни сразиться с нами, а потом тихо уйти домой?
Она долго не отвечала, неподвижно сидела в задумчивости, и мужчины вокруг нее тоже молчали, ожидая ответа. За ее спиной, на западе, Альвар видел низко на небе белую луну, словно отдыхающую над бесконечной равниной. Для него это было странное мгновение; потом, оглядываясь назад, он мог сказать, что повзрослел той долгой ночью у Фезаны, что тогда распахнулись двери и окна несложной жизни и скрытая сложность вещей впервые открылась ему. Не ответы, разумеется, всего лишь представление о трудности вопросов.
- Значит, существует выбор? - спросила лекарь Джеана, нарушив молчание. - Всадники с закутанными лицами или всадники Джада? Это уготовано для нас судьбой?
- Нам не суждено снова увидеть расцвет Халифата, - тихо проговорил Хусари ибн Муса, тень на фоне неба. - Дни Рахмана Золотого и его сыновей или даже ибн Заира среди фонтанов Аль-Фонтаны миновали.
Альвар де Пеллино не мог бы объяснить, почему его это так сильно опечалило. Он провел свое детство, играя в победителя злых ашаритов, мечтая о разграблении Силвенеса, страшась сабель и коротких луков Аль-Рассана. Рашид ибн Заир, последний из великих халифов, прошелся по провинциям Эспераньи огнем и мечом, совершая набег за набегом, когда отец Альвара был ребенком, а потом солдатом. Но здесь, под лунами и поздними звездами, печальный, тихий голос торговца шелком вызвал ощущение невообразимой потери.
- Сможет ли Альмалик в Картаде стать достаточно сильным? - Доктор смотрела на купца, и даже Альвар, который ничего не знал о подоплеке этого вопроса, видел, как трудно ей было задать его.
Ибн Муса покачал головой.
- Ему не позволят. - Он показал в сторону сундуков с золотом и мулов, которые привезли дань в лагерь. - Даже со своими наемниками, которым он едва в состоянии платить, он не может избежать уплаты париас. По правде говоря, он не лев. Всего лишь самый сильный из мелких правителей. И он уже нуждается в поддержке мувардийцев, чтобы оставаться таким.
- Значит, то, что вы намереваетесь сделать, что я надеюсь сделать... - это просто ускорит конец Аль-Рассана?
Хусари ибн Муса присел рядом с ними. И мягко улыбнулся.
- Ашар учил, что деяния людей похожи на следы в пустыне. Ты это знаешь.
Она попыталась ответить на его улыбку, но ей это не удалось.
- А киндаты говорят, что ничему под лунами не суждено уцелеть. Что мы, называющие себя странниками, являемся символом жизни всего человечества. - Она секунду помедлила и повернулась к Капитану. - А вы? - спросила она.
И Родриго Бельмонте мягко ответил:
- Даже солнце заходит, моя госпожа. - А потом прибавил: - Вы поедете с нами?
Со странной, неожиданной грустью Альвар увидел, как Джеана медленно покачала головой. Он видел, что несколько прядей ее каштановых волос выбилось из-под накинутой столы. Ему хотелось поправить их как можно нежнее.
- Я даже не могу объяснить вам, почему, - сказала она, - но мне кажется важным поехать на восток. Я бы хотела посетить двор эмира Бадира и поговорить с Мазуром бен Авреном, и погулять под арками дворца Рагозы. Прежде чем эти арки обрушатся, как арки Силвенеса.
- И поэтому вы покинули Фезану? - спросил сэр Родриго. Она снова покачала головой.
- Если это так, то я ничего об этом не знаю. Я здесь потому, что дала клятву, себе и никому другому, когда узнала, что сотворил сегодня Альмалик. - Выражение ее лица изменилось. - И я побьюсь об заклад со своим старым другом Хусари, что расправлюсь с Альмаликом Картадским раньше, чем он.
- Если только кто-нибудь не сделает это раньше нас обоих, - мрачно проронил ибн Муса.
- Кто? - спросил сэр Родриго. Вопрос солдата вывел их из настроения, навеянного печалью и светом звезд. Но купец только покачал головой и ничего не ответил.
- Я должна поспать, - сказала Джеана, - хотя бы для того, чтобы дать передохнуть Веласу. - Она махнула рукой, и Альвар увидел старого слугу, который устало стоял на почтительном расстоянии, там, где свет костра сливался с темнотой.
Вокруг них лагерь затих, так как солдаты уже улеглись. Джеана посмотрела на Родриго.
- Вы говорили, что утром пошлете людей хоронить погибших в Орвилье. Я поеду с ними и сделаю, что смогу, для живых, а потом мы с Веласом отправимся своим путем.
Альвар увидел, как Велас сделал знак Джеане, а потом заметил, где слуга устроил для нее ложе. Она пошла к нему. Альвар, несколько секунд спустя, неловко поклонился ей вслед и пошел в другую сторону, туда, где обычно спал рядом с Мартином и Лудусом, разведчиками. Они уже уснули, завернувшись в свои одеяла.
Он развернул попону и лег. Сон не шел к нему. Слишком много мыслей толпилось в голове юноши. Он вспомнил гордость в голосе матери в тот день, когда она рассказывала подробности о своем первом паломничестве к Святой Васке, чтобы попросить заступничества для своего сына, который покидал дом и вступал на стезю воина. Он вспомнил ее рассказ о том, как мать одолела последнюю часть пути на четвереньках по камням, чтобы поцеловать ноги статуи королевы на ее могиле.
"Животные, на которых следует охотиться и сжигать, чтобы стереть их с лица земли".
Сегодня ночью он впервые убил человека. Хороший удар мечом с коня, разрубивший ключицу бегущего. Это движение он тренировал так много раз, с друзьями или в одиночку, еще ребенком, под присмотром отца, потом его муштровали сержанты короля, грязно ругаясь, на арене для турниров в Эстерене. Точно такое движение, никакой разницы. И тот человек упал на летнюю землю, и жизнь вытекла из него вместе с кровью.
"Деяния человека подобны следам в пустыне".
Сегодня ночью он добыл себе великолепного скакуна и доспехи, намного лучшие, чем его собственные, и получит еще больше. Начало благосостояния, чести солдата, возможно, постоянное членство в отряде Родриго Бельмонте. Он заслужил смех и одобрение человека, который мог действительно стать его Капитаном.
"Ничему под лунами не суждено уцелеть".
Он сидел у костра на темной равнине и слушал речи ашарита и женщины-киндата, чья красота и опыт превосходили весь его опыт и опыт самого сэра Родриго. Они говорили в присутствии Альвара о прошлом и о будущем полуострова.
Этой ночью Альвар де Пеллино принял решение, и оно далось ему легче, чем он мог себе представить. Он лежал под звездами и стал теперь более проницательным человеком, чем был еще этим утром, и он знал, что ему будет позволено это сделать. Только после этого, словно это решение было ключом к двери сна, мысли Альвара замедлили свое вращение и позволили ему отдохнуть. Он видел сны: ему снились Силвенес, где он никогда не был, и Аль-Фонтана в славные дни Халифата, которые закончились еще до его рождения.
Альвар видел себя бродящим по величественному дворцу; видел башни и купола из полированного золота, мраморные колонны и арки, сверкающие на солнце. Он видел сады с цветочными клумбами и плещущими фонтанами, со статуями в тени, слышал далекую, потустороннюю музыку, слышал шелест на ветру высоких зеленых деревьев, дающих укрытие от солнца. Пахло лимонами и миндалем, и еще ускользающими восточными духами, названия которых он не знал.
Однако он был там один. Какими бы тропами он ни шел, мимо воды, деревьев и прохладных каменных аркад, они оказывались совершенно пустынными. Проходя по комнатам с высокими потолками, с разноцветными подушками на выложенных мозаикой полах, он видел шелковые панно на стенах и резьбу из алебастра и дерева олив. Видел золотые и серебряные шкатулки, украшенные драгоценными камнями, и хрустальные бокалы темно-красного вина, некоторые полные, некоторые почти пустые, словно их только что поставили на стол. Но ни одной живой души, никаких голосов. Только этот намек на аромат духов в воздухе, когда он переходил из комнаты в комнату, и музыка - впереди него и позади, дразнящая своей чистотой, - говорили о присутствии других мужчин и женщин в Аль-Фонтане Силвенеса. Но Альвар их так и не увидел. Ни во сне, ни в жизни.
"Даже солнце заходит".

Часть II

Глава 5

- Начались неприятности, - сообщил Диего. Он пробегал мимо конюшни и заглянул в открытый загон. Шел тихий дождь.
- В чем дело? - спросила его мать, быстро оглянулась через плечо и встала.
- Не знаю. Много людей.
- Где Фернан?
- Отправился им навстречу, взял с собой еще несколько человек. Я ему уже сказал. - Сообщив то, что необходимо, Диего повернулся, чтобы уйти.
- Постой! - крикнула ему вслед мать. - Где твой отец?
Лицо Диего помрачнело.
- Откуда мне знать? Наверное, направляется в Эстерен, если еще не там. Должно быть, они уже получили дань.
Его мать почувствовала себя глупо и поэтому впала в раздражение.
- Не надо говорить со мной таким тоном, Диего. Ты ведь иногда действительно знаешь.
- Когда знаю, я тебе говорю, - ответил он. - Мне надо бежать, мама. Я нужен Фернану. Он велел запереть ворота и вывести всех на стены.
Улыбнувшись быстрой, убийственной улыбкой, от которой мать стала почти беспомощной - улыбкой отца, - Диего убежал.
"Теперь мне отдают приказы собственные сыновья", - подумала Миранда Бельмонте д'Альведа. Еще одна перемена в жизни, еще одна примета течения времени. Как странно, она не чувствовала себя такой уж старой. Миранда оглянулась на испуганного конюха, который помогал ей управляться с кобылой.
- Заканчивай здесь. Ты слышал, что он сказал. Передай Дарио, чтобы вывел всех на стену. И женщин тоже. Возьмите все оружие, какое сможете найти. Разожгите огонь на кухне, если нас будут атаковать, нам понадобится кипящая вода. - Старый конюх тревожно закивал и ушел, торопясь изо всех сил, насколько позволяла больная нога.
Миранда провела тыльной стороной испачканной ладони по лбу, оставив на нем полоску грязи. Она снова повернулась к рожающей кобыле в стойле и что-то ей зашептала. Рождение жеребенка на ранчо Вальедо было событием, которое нельзя отменить. Это был краеугольный камень их состояния и их жизни, и даже всего их общества. Их недаром называли Всадниками Джада. Через мгновение женщина, которая слыла первой красавицей Вальедо, снова стояла на коленях на соломе, положив ладони на живот кобылы, и помогала появиться на свет очередному жеребцу породы Бельмонте.
Однако она была рассеянна и встревожена. И неудивительно. Диего редко ошибался в своих прогнозах, и почти никогда не ошибался, если его предсказания касались грозящей дому беды. С течением лет они в этом убедились.
Когда он был еще маленьким ребенком и начались эти предвидения, даже ему самому было сложно отличить их от ночных кошмаров или детских страхов.
Однажды он проснулся с криком среди ночи, он кричал, что его отцу грозит ужасная опасность, что его подстерегает засада. Родриго в тот год сражался в Руэнде, на этой злосчастной войне между братьями, и никто на ранчо той долгой ночью так и не уснул. Они смотрели на дрожащего мальчика с невидящими глазами и ждали, какие еще видения его посетят. Перед самым рассветом лицо Диего прояснилось.
- Я ошибся, - сказал он, глядя на мать. - Они еще не дерутся. С ним все в порядке. Наверное, это был сон. Извини. - И тут же крепко уснул.
Такие случаи больше не повторялись. Когда Диего сообщал об увиденном, они принимали его слова за абсолютную истину. Годы жизни вместе с мальчиком, к которому прикоснулся бог, прогонят любой скептицизм. Они не имели понятия, как появлялись его видения, и никогда не говорили о них вне семьи или за пределами ранчо. Ни родители, ни брат не испытывали ничего похожего. Что это было? Дар или бремя? Миранда по сей день так и не решила.
О таких людях ходили легенды. Иберо, семейный священник, отправлявший службы в новой часовне, которую построил Родриго еще до того, как переделал и расширил дом на ранчо, слышал о них. "Идущие сквозь время" - так он называл обладающих подобным даром. Он говорил, что Диего благословил Джад, но родители мальчика знали, что в другое время и в других местах таких ясновидцев сжигали или распинали живыми на крестах как колдунов.
Миранда пыталась сосредоточиться на кобыле, но некоторое время ее слова утешения состояли из красочных, многократно повторяемых проклятий в адрес отсутствующего мужа. Она понятия не имела, что он натворил на этот раз, чем навлек беду на ранчо, и это в то время, когда его отряд стоит в Эстерене, а лучшие солдаты отправились с ним на юг, в Аль-Рассан.
"Мальчики способны справиться с неприятностями", - весело писал он в последнем письме, после пересказа своего прощального разговора с графом де Рада. Ни слова о том, чтобы послать ей солдат в качестве подкрепления. Конечно! Миранда, которую в первые годы после свадьбы учил Иберо, гордилась тем, что умеет читать без посторонней помощи. Еще она умела ругаться как солдат. И ругалась, читая письмо, к смущению гонца. Она ругалась и сейчас, но более сдержанно, чтобы не потревожить кобылу.
Ее мальчики все еще были мальчиками, а их жизнерадостный, беззаботный отец и его люди находились далеко.
По милости Джада вскоре родился здоровый жеребенок. Миранда подождала, чтобы посмотреть, примет ли его кобыла, а затем вышла из стойла, схватила старое копье, прислоненное в углу конюшни, и поспешно шагнула под дождь, чтобы присоединиться к женщинам и полудюжине работников ранчо на стенах, за деревянной баррикадой.
Как выяснилось, там были только женщины, священник Иберо и старый хромой конюх Ребеньо. Фернан уже увел с собой работников ранчо за ограду. Чтобы устроить засаду, как неуверенно объяснила одна из служанок. Миранда, поскольку поблизости не было драгоценных лошадей, позволила себе разразиться потоком совершенно разнузданной ругани. Потом снова вытерла лоб и поднялась по мокрым ступенькам к верхней дорожке вдоль западной стены, чтобы наблюдать и ждать. Кто-то дал ей шляпу, чтобы дождь не заливал глаза.
Через некоторое время она решила, что копье сейчас не самое подходящее оружие, и сменила его на лук и полный колчан стрел, который достали из одного из шести укрытии для сторожей, расположенных вдоль стены. В этих укрытиях никого не было. Все солдаты находились в Эстерене или с Родриго.
"Мальчики справятся с неприятностями", - написал он. Весело.
Она представила себе, как именно в этот момент возвращается ее муж, выезжает из-за деревьев на широкое, покрытое травой пространство перед стенами. Представила себе, как выстрелит в него, когда он подъедет ближе.

* * *

Местность вокруг ранчо Бельмонте была ровной и открытой во всех направлениях, кроме западного и юго-западного, где отец Родриго, а до него дед оставили нетронутой рощу из дубов и кедра. Родриго тоже не тронул деревья, правда, по другой причине.
Этот лес и озеро в середине него считались священными, но юный Фернан Бельмонте много лет назад узнал от отца, когда впервые научился скакать на настоящем коне, что этот лес годится также для целей обороны.
- Подумай, - помнил он слова отца. - Если бы ты захотел напасть на наше ранчо незамеченным, с какой стороны ты бы к нему приближался?
Фернан оглядел открытые со всех сторон луга.
- Чтобы подобраться близко, надо пройти через лес, - ответил он. Это был очевидный ответ.
- Значит, мы можем быть почти уверены, что любое нападение произойдет отсюда, потому что в противном случае, если наши дозорные не спят, мы сможем вовремя заметить приближение любого человека, не так ли?
- Или если Диего что-нибудь увидит, - прибавил Фернан, - даже если они придут через лес.
- Это правда, - коротко подтвердил отец, хотя и без особой радости.
В те давние дни его отец и мать все еще старались примириться с тем, что умеет видеть и делать Диего. У Фернана таких проблем не существовало, но он, конечно, знал Диего лучше всех.
Прошло несколько лет, и вот они лежат под теплым утренним дождем, он, двое друзей и шесть работников ранчо, в канавах по обеим сторонам от естественного выхода из леса. Эти канавы, конечно, не были естественными. Солдаты Родриго выкопали их на поросшей травой равнине, чтобы создать место, где можно лежать и незаметно наблюдать за всеми, кто появится из рощи.
Фернан разместил четверых других парней с луками на полпути между строениями ранчо и южными пастбищами, где этим утром находились кобылы с жеребятами. С ними было двое гонцов, чтобы прислать сообщение, если кто-то появится с юга. Последний всадник в одиночестве расположился к востоку от ранчо, на всякий случай.
Диего, только что прискакавший во весь опор, задыхаясь, сообщил, что передал распоряжения матери, которая будет находиться на стене вместе с другими женщинами. Она знает, что делать. Они готовы, насколько это в их силах. Фернан поднял воротник и спрятал лицо от дождя под широкими полями шляпы. И стал ждать.
Существовало две возможности. Если кто-то приближается к ранчо Бельмонте с дурными намерениями, их целью может быть хозяйство ранчо и люди за стенами, или, что более вероятно, они явились сюда за конями. "Или за тем и за другим", - поправил себя Фернан. Но это означало бы наличие большого числа людей, и в этом случае им действительно могут грозить неприятности. Но он так не думал. И не слишком волновался. Ему было тринадцать лет.
- Я их поймал, - тихо произнес его брат. - Они только что въехали под деревья. Я знаю, кто это.
- Де Рада? - хладнокровно спросил Фернан. - Младший?
Диего кивнул. Они оба прочли последнее письмо отца. Фернан выругался.
- Это значит, мы не можем его убить.
- Не понимаю, почему, - безразличным голосом заметил Диего.
- Кровожадный ребенок, - усмехнулся Фернан. Совершенно такая же улыбка на таком же лице появилась в ответ сквозь тихо падающий дождь. Фернан был на пятнадцать минут старше. Он любил напоминать Диего об этом. Только Диего было трудно дразнить. Его почти ничем нельзя было пронять.
- Человек двадцать, - сказал он. - Они сейчас на лесной тропе.
- Конечно, - ответил Фернан. - Для этого тропа и существует.

* * *

Гарсия де Рада где-то потерял шляпу, а во время перехода на север один его сапог лопнул у каблука. Он промок до костей, пока ехал сквозь рощу к западу от ранчо Бельмонте. Заросшая тропа вилась между деревьями; достаточно широкая, чтобы прошли кони.
Несмотря на неудобства, он был в восторге, его охватила пронзительная, неудержимая радость, которая затмила тяготы долгого пути. Его покойный, не оплаканный никем родственник Паразор был свиньей и шутом и слишком часто торопился высказать свое мнение по разным вопросам. Это мнение сплошь и рядом не совпадало с мнением Гарсии. Тем не менее, по дороге на север из Аль-Рассана, Гарсия испытывал благодарность к своему погибшему родичу. Смерть Паразора от руки вшивого крестьянского мальчишки-ашарита в деревне возле Фезаны стала тем событием, которое отдаст Миранду Бельмонте д'Альведа в руки Гарсии. И не только в его руки.
После того как Родриго Бельмонте безрассудно приказал крестьянскому мальчишке казнить одного из членов знатной семьи де Рада вопреки всем кодексам поведения благородных людей в трех джадитских королевствах Эспераньи, он подставил себя и свою семью. Такое оскорбление можно было смыть только кровью.
Король не сможет и не захочет ничего сделать, Гарсия был в этом уверен, если представители семьи де Рада осуществят справедливую месть за содеянное Родриго. Меру этого справедливого мщения было легко подсчитать: кони взамен их собственных, отобранных коней и одна женщина, взятая другим способом в отместку за казнь родственника де Рада, после того как тот пообещал выкуп. Это было совершенно справедливо. Собственно говоря, в истории Эспераньи случались гораздо худшие вещи.
Гарсия обдумал свои действия еще во время пешего перехода на север, спотыкаясь в темноте, после набега на Орвилью. Кровь сочилась из его рассеченной щеки, и он заставлял себя шагать, представляя себе обнаженное тело Миранды Бельмонте, извивающееся под ним. Ее детей заставят смотреть на поругание матери. Гарсия живо представлял себе подобные сцены.
Двадцать четыре его солдата уцелело после Орвильи, они вооружены дюжиной ножей и другим мелким оружием. В конце следующего дня они захватили в другой деревне шесть мулов и еще клячу с разбитой спиной у крестьянина, который имел неосторожность поселиться в отдалении от остальных. Гарсия взял себе лошадь, какой бы жалкой она ни была. Он оставил крестьянина-ашарита, его жену и дочь спутникам. Его мысли были уже далеко на севере и на востоке, за границей Вальедо, на землях между истоком реки Дюрик и подножием гор Халоньи.
Там простирались богатые, обширные луга, по которым столетиями носились стада диких коней Эспераньи, пока не пришли первые владельцы ранчо и не начали их укрощать, разводить и приучать к седлу. Среди таких владельцев ранчо самыми известными своей самоуверенностью, хотя и далеко не самыми богатыми, были Бельмонте. Гарсия точно знал, куда он направляется. Он также узнал от своего брата, что войска Капитана этим летом расквартированы в Эсперанье, далеко от ранчо.
Бельмонте мог не слишком опасаться, оставляя свой дом без охраны. Ашариты не совершали набегов на север вот уже двадцать пять лет, после последнего недолгого расцвета Халифата. Армия короля Бермудо из Халоньи была отброшена за горы вальедцами три года назад и до сих пор зализывала раны. И никаким разбойникам, какими бы отчаянными и безрассудными они ни были, не могло прийти в голову вызвать гнев прославленного Капитана Вальедо.
Ранчо абсолютно ничего не угрожало за его деревянным частоколом, пусть даже его охраняли мальчики, у которых еще не сломался голос, и горстка слуг, которых сочли слишком старыми или немощными для участия в боевом отряде. С другой стороны, Родриго Бельмонте не следовало приказывать убить родственника де Рада. Ему не следовало бить хлыстом брата министра. Такие вещи меняют положение дел.
Когда Гарсия и его люди наконец добрались до Лобара, первой из крепостей на землях тагры, он потребовал и получил коней и оружие, хотя их дали оскорбительно неохотно.
Вспотевший командир гарнизона выдвинул какой-то нелепый предлог, дескать, он сам остается без достаточного количества оружия и лошадей для выполнения своих обязанностей и для собственной безопасности, но Гарсия не стал его слушать. Министр Вальедо, беззаботно пообещал он, пришлет мечи и лучших коней, чем те жалкие животные, которых им дали. У него не было настроения спорить с солдатом из пограничной крепости.
- На это может уйти много времени, - упрямо пробормотал командир. - До Эстерена так далеко.
- Действительно, может, - холодно ответил Гарсия. - И что с того?
Командир прикусил губу и больше не возражал. Что он мог сказать? Он имел дело с де Рада, братом министра королевства.
Гарнизонный лекарь, уродливый мужлан с хриплым голосом и отвратительным нарывом на шее, осмотрел рану де Рады и тихо присвистнул.
- Хлыст? - спросил он. - Вам повезло, господин мой, или кто-то очень искусный хотел лишь оставить вам отметину. Рана чистая и далеко от глаза. Кто это сделал? - Гарсия лишь злобно посмотрел на него и ничего не ответил. Нет смысла отвечать некоторым людям.
Этот человек выдал ему мазь с гадким запахом, которая жгла, будто оса, но через несколько дней опухоль на лице Гарсии действительно спала. Именно тогда, когда Гарсия в первый раз посмотрел на себя в зеркало, он решил, что достойная месть требует смерти детей Бельмонте. После того как их заставят полюбоваться на его забавы с их матерью.
Сладкое предвкушение мести погнало его дальше, из крепости в тагре, после одного лишь дня отдыха. Он послал четырех человек на север, в Эстерен, чтобы доложить обо всем брату и подать официальную жалобу королю. Это было важно. Если он хочет получить официальную санкцию на то, что задумал сделать, то следует подать жалобу на Родриго. Гарсия собирался обставить все как надо.
Через два дня после того как четыре гонца отделились от основной группы, он вспомнил, что забыл распорядиться, чтобы они послали оружие и коней гарнизону в Лобаре. Он даже подумал, не отправить ли еще двух людей на север, но вспомнил дерзость командира крепости и решил не суетиться.
Еще успеет отдать такое распоряжение, когда он сам вернется в Эстерен. Этим избалованным солдатам будет полезно на время испытать нехватку оружия и коней. Возможно, у кого-нибудь из них тоже порвется сапог.
Прошло десять дней. В лесу на землях ранчо Бельмонте шел дождь. Чулок Гарсии промок насквозь из-за трещины в сапоге, так же, как его волосы и колючая щетина на подбородке. Он начал отращивать бороду после Орвильи. Ему придется носить ее всю оставшуюся жизнь, как он уже успел понять, если не хочет выглядеть заклейменным вором. Бельмонте намеренно сделал это, Гарсия был в этом уверен.
Насколько он помнил, Миранда Бельмонте очень красива; все женщины д'Альведа красивы. Родриго, этот пошлый наемник, женился гораздо удачнее, чем заслуживал. Гарсия собирался поступить с ним именно так, как он заслужил.
Предвкушение заставило быстрее забиться сердце Гарсии. Теперь уже скоро. Это ранчо охраняют мальчишки и конюхи. Родриго Бельмонте - всего лишь выскочка-солдат, которого поставили на должное место после восшествия на престол короля Рамиро. Он уже потерял должность министра, уступив ее брату Гарсии. Это только начало. Теперь он узнает цену вражды с де Рада. Он узнает, что бывает, когда оставляешь клеймо на лице Гарсии де Рада, словно это обычный разбойник. Гарсия потрогал щеку. Он продолжал наносить мазь, как ему было велено. Запах крайне неприятный, но опухоль спала; и рана была чистой.
Во всем лесу деревья росли очень близко друг к другу, но до странности ровная тропа легко петляла между ними и местами была настолько широкой, что три всадника могли ехать в ряд. Они миновали озерцо справа. День был серым, дождь мягко сыпал сквозь листья, капли создавали рябь на спокойной поверхности воды. Неизвестно почему говорили, что это священное место. Некоторые из его людей, проезжая мимо, сделали священный знак солнечного диска.
Когда первый конь упал и остался лежать на земле со сломанной ногой, страшно крича, это выглядело несчастным случаем. После еще двух подобных инцидентов, во время одного из которых всадник вывихнул плечо, они уже не были так в этом уверены.
Тропа поворачивала к северу, сквозь промокшие, капающие деревья, а потом, еще дальше, снова сворачивала на восток. Гарсии показалось, что в бледно-серой дали виднеется опушка леса.
Он почувствовал, что падает, не покидая седла.
Он успел метнуть изумленный взгляд вверх и увидеть крупы двух коней, которые секунду назад шагали по обеим сторонам от него. Потом его конь рухнул на дно ямы, скрытой в центре тропы, и Гарсия де Рада заметался, пытаясь увернуться от бьющих копыт изувеченного, перепуганного коня. Один из его людей, быстрее других соображавший, упал на землю, перегнулся через край ямы и протянул руку. Гарсия схватился за нее и вылез из ямы.
Они несколько мгновений смотрели вниз на бьющего копытами коня, потом лучник выпустил две стрелы, и копыта замерли.
- Это не естественная тропа, - сказал лучник через секунду.
- Какой ты умный, - ответил Гарсия. Он прошел мимо него, увязая сапогами в грязи.
Еще две лошади стали жертвами проволоки-ловушки, а один сброшенный ими всадник раскроил себе череп. Еще один жеребец провалился в яму до того, как солдаты достигли восточного конца леса. Тем не менее они туда добрались, а во время рейдов такого сорта следует ожидать некоторого количества жертв.
Перед ними лежал открытый луг. Посередине они видели деревянную стену, которая окружала постройки ранчо. Она была высокой, но недостаточно высокой, как заметил Гарсия. Хороший наездник, стоя на спине коня, мог перепрыгнуть через нее. То же мог сделать и пеший солдат, если его подсадит второй. Только соответствующий гарнизон мог бы оборонять ранчо от атаки умелых людей. Когда они остановились на опушке, дождь прекратился. Гарсия улыбнулся, наслаждаясь этим мгновением.
- Как насчет того, чтобы принять это за знамение божье? - спросил он, ни к кому не обращаясь.
Он в упор посмотрел на всадника, стоящего рядом с ним. Через несколько секунд тот понял его взгляд и спешился. Гарсия вскочил на коня.
- Скачем прямо к ранчо, - приказал он. - Кто первым переберется через стену, получит право выбирать женщин. Потом доберемся до их коней. Они должны нам нечто большее, чем конское мясо.
А затем, подобно своим грозным героическим предкам, Гарсия де Рада выхватил взятый взаймы меч, высоко поднял его над головой, пришпорил коня из Лобара и пустил его в галоп. За его спиной раздался боевой клич, и его люди вырвались из леса в серый послеполуденный сумрак.
Шестеро умерли от первого залпа стрел, а четыре от второго. До самого Гарсии стрелы не долетели, но к тому времени, когда он проскакал полпути до стены ранчо, с ним осталось лишь пять всадников, а пятеро пеших отчаянно бежали по мокрому, открытому лугу.
Такое отрезвляющее развитие событий заставило его усомниться, стоит ли так опрометчиво мчаться галопом по направлению к стенам ранчо, далеко обогнав остальных. Гарсия придержал коня, а затем, увидев, как в грудь одного из бегущих людей вонзилась стрела, натянул поводья и остановился, слишком ошеломленный, чтобы вслух выразить ярость, бушующую в его душе.
Теперь справа от него появились шесть всадников. Они скакали быстро. Он снова оглянулся и увидел, как еще несколько человек поднялись, словно призраки, из двух углублений, которые он не заметил на плоской равнине. Эти люди, вооруженные луками и мечами, не спеша зашагали к нему. На стене ранчо он увидел около дюжины людей, также вооруженных.
Самое время вложить меч в ножны. Четверо оставшихся в живых всадников поспешно проделали то же самое. Уцелевшие пешие подбежали, спотыкаясь, один держался за раненое плечо.
Лучники из окопов окружили их, и тут подъехали шестеро всадников. Гарсия с отвращением понял, что почти все они всего лишь мальчишки. Это вызвало у него проблеск надежды.
- Слезай с коня, - приказал хорошо сложенный темноволосый мальчик.
- Только после того как ты мне ответишь, почему вы только что убили гостей без всякого повода, - постарался выиграть время Гарсия, в его голосе звучал суровый укор. - Что это за манеры?
Мальчик, к которому он обращался, замигал, словно от удивления. Потом коротко кивнул. Три лучника убили коня под Гарсией. Выдернув ноги из стремян, де Рада спрыгнул как раз вовремя, чтобы не быть придавленным падающим животным. Он упал на одно колено в мокрую траву.
- Мне не нравится, когда приходится убивать коней, - хладнокровно произнес мальчик. - Но я не припомню, когда в последний раз гости приезжали к нам без предупреждения, скача во весь опор с обнаженными мечами. - Он помолчал, потом скупо улыбнулся. Улыбка была странно знакомой. - Что это за манеры?
Гарсия де Рада ничего не мог придумать в ответ. Он оглянулся. Над ними одержали верх дети и конюхи, причем без всякого боя.
Мальчик, который явно был вожаком, взглянул на всадников Гарсии. С неподобающей поспешностью они бросили свое оружие и спрыгнули с коней.
- Пошли, - сказал второй мальчик.
Гарсия взглянул на него, потом быстро перевел взгляд на первого. Одно и то же лицо, как две капли воды. И теперь он понял, где видел эту улыбку раньше.
- Вы сыновья Бельмонте? - спросил он, пытаясь справиться с голосом.
- Я бы на твоем месте не задавал вопросов, - сказал второй мальчик. - Я бы потратил время на подготовку ответов. Моя мать захочет поговорить с тобой.
Конечно, это и был ответ на его вопрос, но Гарсия решил, что неразумно указывать им на это. Кто-то мечом показал путь вперед, и Гарсия зашагал к ранчо. Подойдя ближе, он понял, что люди на стене, держащие луки и копья, были женщинами. Одна из них, одетая в мужской камзол и штаны, с грязными пятнами на щеках и на лбу, прошла по стене и остановилась над ними, глядя вниз. У нее были длинные каштановые волосы под кожаной шляпой. Она держала натянутый лук со стрелой.
- Фернан, скажи мне, пожалуйста, кто этот жалкий тип. - Ее голос резко прозвучал в серой тишине.
- Да, мама. Я полагаю, что это сэр Гарсия де Рада. Брат министра. - Это произнес первый мальчик, вожак.
- Неужели? - холодно переспросила женщина. - Если он действительно человек знатный, я соглашусь с ним поговорить. - И она посмотрела прямо на Гарсию.
Это была та женщина, которую он все время представлял себе обнаженной, распростертой на земле под ним, с тех пор, как его отряд покинул Орвилью. Он стоял в мокрой траве, смотрел на нее снизу вверх, и вода просачивалась в его порванный сапог. Он с трудом глотнул. Она была действительно очень красива, даже в мужской одежде и заляпанная грязью. Но в данный момент это волновало его меньше всего.
- Сэр Гарсия, объясните свое поведение, - приказала она ему. - В нескольких словах и понятно.
Ее самомнение раздражало, язвило, как свежая рана. Гарсия де Рада, однако, всегда быстро соображал, и еще он не был трусом. Ситуация сложилась плохая, но не хуже, чем в Орвилье, и теперь он находится в Вальедо, среди цивилизованных людей.
- Я обижен на вашего мужа, - ровным голосом ответил он. - В Аль-Рассане он отнял коней, принадлежащих моим людям и мне. Мы приехали, чтобы поквитаться.
- Что вы делали в Аль-Рассане? - спросила она. Этого он не ожидал.
Он прочистил горло.
- Совершал налет. На неверных.
- Если вы встретили Родриго, значит, вы были возле Фезаны.
Откуда женщине знать подобные вещи?
- Где-то неподалеку, - согласился Гарсия. Он несколько забеспокоился.
- В таком случае, Родриго действовал в качестве королевского офицера, отвечающего за безопасность этой территории в обмен на уплату дани. На каком основании вы собирались украсть наших коней?
На мгновение Гарсия потерял дар речи.
- Далее, если вас взяли в плен и отпустили без коней, то вы должны были пообещать ему выкуп, назначенный герольдами при дворе. Не так ли?
Он бы с удовольствием отрицал это, но смог лишь кивнуть головой.
- Значит, вы нарушили данную вами клятву, явившись сюда, разве не так? - Голос женщины звучал ровно, взгляд был непримиримым.
Это становилось смешным. Гарсия потерял терпение.
- Твой муж приказал убить моего родственника уже после того, как мы сдались и пообещали уплатить выкуп!
- Вот как. Значит, дело не только в конях и оружии. - Женщина на стене мрачно усмехнулась. - Разве это не право короля - решать, превысил ли его офицер свои полномочия, сэр Гарсия? - Ее официальный тон при данных обстоятельствах звучал как насмешка. С ним никогда в жизни так не разговаривала ни одна женщина.

Предыдущая страница 5 Следующая страница


Львы Аль-Рассана 6

- Человек, который убил одного из де Рада, должен за это ответить, - проговорил он самым ледяным тоном, злобно глядя на нее снизу вверх.
- Понимаю, - невозмутимо произнесла женщина. - Значит, вы явились сюда, чтобы заставить его за это ответить. Каким образом?
Он заколебался.
- Кони, - наконец ответил он.
- Только кони? - И внезапно он понял, куда ведет этот допрос. - Тогда почему вы ехали к этим стенам, сэр Гарсия? Кони пасутся к югу от нас, их легко увидеть.
- Мне надоело отвечать на вопросы, - сказал Гарсия де Рада со всем достоинством, на которое был способен. - Я уже сдался, и мои люди тоже. Я согласен, чтобы королевские герольды в Эстерене определили справедливую сумму выкупа.
- Вы уже договорились об этом в Аль-Рассане с Родриго, и все же вы здесь, с обнаженными мечами и дурными намерениями. К сожалению, я не могу поверить вашему слову. И надоело вам или нет, вы ответите на мой вопрос. Зачем вы направлялись к этим стенам, молодой человек?
Это было намеренное оскорбление. Униженный, кипя от ярости, Гарсия де Рада посмотрел снизу вверх на женщину на стене и ответил:
- Твой муж должен узнать, что за некоторые поступки надо платить определенную цену.
Среди мальчиков и работников ранчо раздался ропот. Потом воцарилось молчание. Женщина лишь кивнула головой, словно именно это она и ожидала услышать.
- И эту плату получить должны были вы? - спокойно спросила она.
Гарсия ничего не ответил.
- Могу ли я высказать дальнейшее предположение? Эту цену должны были заплатить я и мои сыновья?
У стены воцарилась тишина. Над их головой облака начали рассеиваться, поднялся ветер.
- Его необходимо было проучить, - мрачно ответил Гарсия де Рада.
И тогда она пустила в него стрелу. Плавно подняла мужской лук, натянула и отпустила тетиву одним движением, очень грациозно. Стрела вонзилась ему в горло.
- Его необходимо было проучить, - задумчиво произнесла Миранда Бельмонте д'Альведа, глядя вниз со стены на убитого ею человека.
- Остальные могут уйти, - прибавила она через несколько мгновений. - Шагайте. Вам не причинят вреда. Можете доложить в Эстерене, что я казнила клятвопреступника и обыкновенного разбойника, который угрожал женщине Вальедо и ее детям. Я отвечу непосредственно перед королем, если он пожелает. Скажите это в Эстерене. Диего, Фернан, соберите их коней и оружие. Некоторые кони на вид вполне сносны.
- Я не думаю, что отец пожелал бы, чтобы ты убила этого человека, - неуверенно рискнул высказаться Фернан.
- Молчи. Когда мне понадобится мнение моих детей, я его спрошу, - ледяным тоном ответила мать. - А твой отец может считать, что ему повезло, если я не выпущу такую же стрелу в него, когда он рискнет вернуться. Теперь делайте то, что я вам сказала.
- Да, мама, - в один голос ответили оба ее сына. Когда мальчики и работники ранчо поспешили выполнить ее указания, а уцелевшие спутники Гарсии де Рада, спотыкаясь, зашагали на запад, послеполуденное солнце прорвалось сквозь облака, и зеленая трава, мокрая от дождя, засверкала под его лучами.

Глава 6

Эстерен попал в катастрофическое положение из-за каменотесов, плотников, каменщиков и чернорабочих. Улицы стали почти непроходимыми, а для лошадей особенно. По дворцу и на площади перед ним разносилось эхо стука молотков, визга пил и резцов, громких проклятий и раздраженных окриков. Сложные, опасные на вид приспособления раскачивались над головой или перемещались взад и вперед. Говорили, что уже пять рабочих погибли этим летом. И даже не слишком наблюдательные люди заметили, что по крайней мере половина распорядителей работ - это ашариты, за большие деньги выписанные на север из Аль-Рассана для этого предприятия.
Король Рамиро расширял свою столицу и свой дворец.
Было время, и, собственно, не очень давно, когда временные короли Эспераньи - единой страны или раздробленной, как сейчас, - правили, что называется, с колес. Города были всего лишь поселками; дворцы можно было назвать дворцами только в насмешку. Кони, мулы и тяжелые телеги на лучше всего сохранившихся древних дорогах служили неотъемлемыми атрибутами монархии, так как королевский двор перемещался из города в город, из замка в замок круглый год. Во-первых, королям постоянно приходилось гасить вспышки мятежей или поспешно отражать хищнические набеги Аль-Рассана. Во-вторых, скудные ресурсы в нищих королевствах джадитов в славные годы Халифата Силвенеса не позволяли монархам прокормить себя и свою свиту в столицах, им приходилось возлагать бремя своего присутствия на разные города.
За двадцать лет многое изменилось. Было очевидно, что многое продолжает меняться здесь, в Вальедо, самом богатом и плодородном из трех королевств, выкроенных из Эспераньи Санчо Толстым для своих сыновей. Нынешняя строительная лихорадка в королевском городе была лишь частью перемен, питаемых получаемой данью и, что не менее важно, отсутствием набегов с юга. Казалось, король Рамиро пытается внедрить совершенно новый взгляд на монархию. Прежде всего в этот последний год он дал понять, что ожидает от всех крупных вельмож и священнослужителей появления в Эстерене дважды в год на ассизах - судебных разбирательствах, где должна определяться политика и приниматься законы. По мере роста городских стен стало ясно, что Эстерен будет не просто наиболее часто используемой резиденцией королевского двора.
А эти ассизы - иностранное слово, очевидно, валесское - всех страшно раздражали. Без постоянной армии Рамиро вряд ли смог бы заставить вельмож из поместий являться на них. Но армия существовала, хорошо оплаченная и хорошо обученная, и в это лето почти все важные фигуры в Вальедо предпочли проявить благоразумие и явиться в Эстерен.
Помимо всего прочего, человека могло подвигнуть на путешествие любопытство. В такой же мере, как обещание вина и еды при дворе и продажных женщин в становящемся все более цивилизованным Эстерене. Приходилось платить за это свою цену - терпеть шум, пыль и символическую публичную покорность воле Рамиро. Учитывая бурное и, как правило, краткое правление королей Эспераньи, имелись основания полагать, что амбиции самого непростого из сыновей Санчо не будут слишком долго тревожить этот мир.
В то же время все соглашались, что он устраивает очень неплохие развлечения. В этот день Рамиро и его двор, а также приехавшие из сельской местности вельможи охотились в королевском лесу к юго-западу от Эстерена, неподалеку от Варгасских гор. Завтра они все должны были присутствовать на ассизах в суде Рамиро. А сегодня скакали по летним полям и лесам, убивая ради развлечения оленей и кабанов.
Можно утверждать, что знать Эспераньи ни от чего, за исключением настоящей войны, не получала такого удовольствия, как от доброй охоты в погожий денек. Нельзя также не заметить, что король, несмотря на все его новомодные, вызывающие беспокойство идеи, был одним из лучших наездников в этой блестящей компании.
"В конце концов, он сын Санчо, - шептали друг другу люди, стоя на утреннем солнце. - Это очевидно, не так ли?"
Когда король Рамиро соскочил с коня и первым вонзил копье в самого крупного кабана, едва тот выскочил из кустов, куда его загнали, даже самые независимо настроенные и недовольные сельские помещики одобрительно застучали мечами и копьями.
Покончив с вепрем, король Вальедо поднял взгляд и оглядел всех собравшихся. И улыбнулся, забрызганный кровью.
- Раз уж мы все здесь собрались, - сказал он, - есть одно небольшое дело, которое мы можем рассмотреть сейчас, а не завтра, в суде.
Его придворные и помещики замолчали, искоса поглядывая друг на друга. Как это похоже на Рамиро - идти вот таким окольным путем. Он даже не может оставить охоту просто охотой. Оглядываясь вокруг, некоторые с опозданием поняли, что эта поляна тщательно выбрана, что это не первое попавшееся место, где настигли дикого зверя. Здесь могли разместиться все, и даже имелось упавшее дерево, к которому теперь шагал король, снимая испачканные кровью кожаные перчатки. Он небрежно присел на него, будто это был трон. Загонщики начали оттаскивать кабана в сторону, оставляя размазанный кровавый след на примятой траве.
- Прошу подойти ко мне графа Гонзалеса де Рада и сэра Родриго Бельмонте. - Произнося эти слова, король Рамиро прибег к официальному языку верховного суда, а не к языку охоты в поле, и этим изменил настроение и атмосферу утра.
Оба названных спешились. Никто из них ни малейшей переменой в лице не выдал, предвидел ли он такое развитие событий или для него оно стало таким же сюрпризом, как для остальных.
- У нас есть все необходимые свидетели, - тихим голосом продолжал король, - и мне очень неприятно подвергать таких людей, как вы, судебному разбирательству во дворце. Мне показалось удобным разобраться с этим делом здесь. Есть возражения? Если да, я готов их выслушать.
Пока он говорил, два судебных чиновника подошли к стволу дерева, на котором сидел король. Они принесли сумки, достали из них пергаменты и свитки и разложили их возле короля.
- Никаких возражений, мой повелитель, - сказал граф Гонзалес де Рада. Его плавный, красивый голос заполнил поляну. По ней двигались слуги, разливая вино из фляг в бокалы, сделанные, по-видимому, из настоящего серебра. Охотники снова переглянулись. Что бы там о нем ни говорили, Рамиро проявлял щедрость, подобающую хозяину королевской крови. Некоторые спешились и отдали поводья грумам. Другие предпочли остаться в седле и выпили свое вино прямо на коне.
- Я не мог бы не согласиться с предложением короля, после того как столько королевских слуг провели такую огромную подготовку, - сказал Родриго Бельмонте. В его голосе звучала насмешка, но это случалось часто, поэтому ничего не значило.
- Обвинения весьма тяжкие, - сказал король Вальедо, не обращая внимания на тон Родриго. Теперь на лице Рамиро, высокого, широкоплечего, преждевременно поседевшего, появилось выражение, подобающее монарху перед лицом смертельной вражды между двумя самыми значительными людьми его королевства. Веселое, бесшабашное настроение утра исчезло. Собравшаяся аристократия, постепенно примирившаяся с происходящим, была заинтригована. Такой, возможно, грозящий кому-то гибелью конфликт был лучшим в мире развлечением.
На открытом пространстве перед поваленным деревом, где сидел король, стояли рядом Бельмонте и де Рада. Бывший министр королевства и его преемник после воцарения Рамиро. Оба они держались на почтительном расстоянии друг от друга. Никто из них не снизошел до того, чтобы взглянуть на противника. Учитывая то, что было известно о событиях в начале этого лета, вероятность кровопролития была велика, какие бы усилия ни приложил король, чтобы его избежать.
Большинство присутствующих, особенно те, кто явился из сельской местности, надеялись, что королю Рамиро не удастся его попытка уладить все мирным путем. Вот если решить спор поединком, тогда это собрание запомнилось бы надолго. "Возможно, - с надеждой думали некоторые, - именно поэтому разбирательство и устроено вне городских стен".
- Едва ли нужно говорить, что сэр Родриго отвечает по закону за действия жены и детей, поскольку они не имеют правового статуса и правоспособности, - торжественно произнес король. - В то же время из клятвенного заявления сэра Родриго ясно, что министр был официально предупрежден здесь, в Эстерене, о том, что его брату не будет позволено наносить ущерб тем землям, которые платят нам дань. Делая это предупреждение, - прибавил король, - сэр Родриго поступил правильно, как подобает нашему офицеру.
Большинство владельцев ранчо и баронов, собравшихся на лесной поляне, сочли эту речь чересчур сложной для себя с юридической точки зрения. "Почему бы, - думали они, - Рамиро просто не дать им сразиться здесь, под солнцем Джада, на открытом месте, как подобает мужчинам, вместо того чтобы произносить эти пыльные, сухие словеса?"
Но такая приятная возможность становилась с каждой минутой все менее вероятной. На это указывали самодовольные лица трех священнослужителей в желтых одеждах, которые подошли и встали за спиной короля. Говорили, что Рамиро не поддерживает тесные отношения со служителями Джада, однако эти трое выглядели вполне довольными.
"Вот что бывает, - подумали многие вельможи Вальедо, - когда король слишком занят собой, когда он начинает что-то менять. Даже этот новый тронный зал во дворце, где колонны из мрамора с прожилками: разве он не похож больше на зал развратного двора в Аль-Рассане, чем на зал воина-джадита? Что происходит в Вальедо? Вопрос становится все более острым..."
- Рассмотрев показания обеих сторон и представленные письменные свидетельства, в том числе и показания ашаритского торговца шелком Хусари ибн Мусы из Фезаны, мы вынесли следующее решение.
Выражение лица короля соответствовало его суровым словам. Ясно было, что, если Бельмонте и де Рада продолжат свою кровную вражду, Вальедо, возможно, будет расколот на сторонников того и другого, и перемены, задуманные Рамиро, провалятся с треском.
- Мы решили, что Гарсия де Рада - да упокоится его душа в свете Джада - нарушил и наши законы, и свои обязательства, предприняв нападение на деревню Орвилья неподалеку от Фезаны. Сэр Родриго поступил совершенно правильно, помешав этому нападению. Это был его долг, учитывая то, что нам платят дань за охрану этих земель. Мы также считаем, что приказ казнить Паразора де Раду был разумной, хоть и печальной необходимостью, поскольку возникла потребность продемонстрировать нашу власть и справедливость в Фезане. Все это не вменяется в вину сэру Родриго и не заслуживает порицания.
Граф Гонзалес беспокойно шевельнулся, но снова замер под пристальным взглядом короля. Свет лился на поляну между деревьями, покрывая ее полосами света и тени.
- В то же время, - продолжал король Рамиро, - сэр Родриго не имел права наносить рану Гарсии де Рада, после того как принял его капитуляцию. Такой поступок не подобает облеченному властью человеку. - Король заколебался и слегка поерзал на стволе дерева. Родриго Бельмонте смотрел прямо на него, в ожидании. Рамиро встретился с ним взглядом. - Далее, - произнес он голосом тихим, но очень четким, - то публичное обвинение, которое он, как мне доложили, сделал относительно смерти моего незабвенного брата, короля Раймундо, является наветом, недостойным дворянина и офицера короля.
При этих словах многие на лесной поляне затаили дыхание. Этот опасный вопрос затрагивал сам факт пребывания Рамиро на троне. Слишком внезапная смерть его брата так никогда и не получила удовлетворительного объяснения.
Сэр Родриго после этого высказывания не шевельнулся и не произнес ни слова. В косых солнечных лучах выражение его лица оставалось непроницаемым, только сосредоточенная морщинка прорезала лоб. Рамиро взял со ствола рядом с собой лист пергамента.
- Теперь остается рассмотреть нападение на женщин и детей на ранчо Бельмонте, а потом убийство человека, который уже вложил меч в ножны. - Король Рамиро несколько мгновений смотрел на пергамент, потом снова поднял взгляд. - Гарсия де Рада официально сдался в Орвилье и согласился с условиями выкупа, который предстояло назначить. После этой клятвы он обязан был вернуться прямо в Эстерен и ждать решения королевских герольдов. Вместо этого он безрассудно обобрал наших защитников на землях тагры, чтобы лично атаковать ранчо Бельмонте. За это, - произнес король Вальедо, теперь медленно и тщательно выговаривая слова, - я бы приказал публично казнить его.
Между деревьев пронесся быстро нарастающий ропот протеста. Это было нечто новое, поразительная демонстрация королевской власти.
Рамиро невозмутимо продолжал:
- Донна Миранда Бельмонте д'Альведа - хрупкая женщина, оставшаяся без мужской охраны, во время нападения вооруженных солдат опасалась за жизнь своих малолетних детей. - Король поднял со ствола дерева еще один документ и взглянул на него. - Мы принимаем на веру показания священника Иберо, который свидетельствует, что Гарсия особо подчеркнул в разговоре с донной Мирандой собственные намерения обрушить свою месть на нее самое и на ее сыновей, а не только увести коней, принадлежащих ранчо Бельмонте.
- Этот человек - слуга Бельмонте! - резко произнес министр. Его красивый голос повиновался ему чуть хуже, чем прежде.
Король посмотрел на него, и присутствующие, заметившие этот взгляд, внезапно вспомнили, что Рамиро действительно воин, когда он того пожелает. Мужчины задумчиво поднесли к губам бокалы и выпили.
- Вам не давали слова, граф Гонзалес. Мы хотим подчеркнуть, что ни один из уцелевших людей вашего брата не опроверг этих показаний. Собственно говоря, они их подтвердили. Мы также отмечаем, что, по всем показаниям, нападение было совершено на само ранчо, а не на пастбище, где паслись кони. Мы в состоянии сделать выводы, особенно если они подкреплены клятвой слуги господа. Учитывая то, что ваш брат уже нарушил свое слово, напав на ранчо, мы считаем, что донна Миранда, испуганная, беззащитная женщина, не заслуживает порицания за то, что убила его и защитила детей и собственность своего супруга.
- Этим вы опозорите нас, - горько ответил министр. Когда Рамиро Вальедский гневался, его лицо бледнело.
Сейчас оно тоже побледнело. Он встал. Он был выше почти всех мужчин на поляне. Лежавшие рядом с ним бумаги разлетелись, и один из священников поспешно стал их собирать.
- Это твой брат тебя опозорил, - ледяным голосом произнес король, - отказавшись повиноваться твоим собственным приказам и нашим. Мы всего лишь исходим из его поступков. Послушай, Гонзалес, - никакого титула, осознали слушатели, и бокалы с вином снова опустились по всей поляне, - кровной мести не будет. Мы запрещаем. В присутствии знатных граждан Вальедо мы выносим следующий вердикт: граф Гонзалес де Рада, наш министр, собственной жизнью отвечает за жизнь и безопасность семьи сэра Родриго Бельмонте в течение ближайших двух лет. Если в течение этого времени любого из них настигнет смерть или им будет причинен серьезный ущерб, все равно кем, ты будешь казнен.
Снова поднялся ропот и на этот раз не стих. Ничего подобного раньше не слышали здесь.
- Почему в течение двух лет?
Это заговорил Родриго. Капитан подал голос впервые с начала разбирательства. Лучи солнца падали уже под другим углом, и его лицо находилось в тени. После его вопроса воцарилось молчание, а взгляд короля обратился к Бельмонте.
- Потому что ты не сможешь их защищать, - ровным голосом ответил Рамиро, все еще стоя. - Офицеры короля несут ответственность как за свое оружие, так и за свои слова. Ты дважды подвел нас. То, что ты сделал с сэром Гарсией, и то, что ты ему сказал, стало непосредственной причиной его гибели и привело к тяжелым последствиям для королевства. Родриго Бельмонте, ты приговариваешься к высылке из Вальедо сроком на два года. В конце этого срока ты можешь предстать перед нами, и мы примем дальнейшее решение.
- Я полагаю, он уедет один? - Это быстро среагировал граф Гонзалес. - Без своего отряда?
Все слушатели понимали, как это важно. Отряд Родриго Бельмонте насчитывал сто пятьдесят лучших бойцов на полуострове.
Родриго громко рассмеялся, и звук его смеха шокировал всех. На поляне повисло напряженное молчание.
- Попробуйте не позволить им следовать за мной, - сказал он.
Король Рамиро качал головой.
- Я этого не сделаю. Твои люди принадлежат тебе, и они ни в чем не виноваты. Они могут уехать или остаться, как пожелают. Я только попрошу тебя об одном одолжении, Родриго.
- Отправляя меня в ссылку? - Вопрос прозвучал резко. Лицо Родриго оставалось по-прежнему в тени.
- Даже так. - Интересно, как спокоен был король. Несколько человек одновременно пришли к одному и тому же выводу: Рамиро предвидел почти каждый поворот этого разговора. - Не думаю, что ты сможешь всерьез поссориться с нами, сэр Родриго. Забирай свой отряд, если хочешь. Мы только просим, чтобы твои воины не участвовали в военных действиях против нас.
Снова повисло молчание, каждый старался обдумать последствия. Все видели, что Родриго Бельмонте уставился вниз, на лесную подстилку, задумчиво нахмурив лоб. Король смотрел на него и ждал.
Когда Родриго поднял глаза, его лицо прояснилось. Он поднял правую руку над головой и сложил пальцы в солнечный круг - знак бога.
- Клянусь святым Джадом, - официально произнес он, - что никогда не поведу свой отряд воевать на земле Вальедо.
Это было почти то, о чем просил король. Почти, но не совсем, и Рамиро это знал.
- А если ты встретишь армию Вальедо за пределами наших границ? - спросил он.
- Я не могу дать такую клятву, - тихо ответил Родриго. - Это было бы нечестно. Ведь я буду вынужден поступить на службу к кому-то другому, чтобы прокормить себя и своих людей. Мой государь, - прибавил он, глядя королю прямо в глаза, - я уезжаю не по собственному выбору.
Последовало долгое молчание.
- Не поступай на службу к Картаде, - наконец произнес король очень тихо.
Родриго стоял неподвижно, явно размышляя.
- В самом деле, мой повелитель? Вы собираетесь выступить так скоро? В течение двух лет? - негромко спросил он.
- Может быть, - ответил Рамиро.
Окружающие старались осмыслить происходящее, но эти двое, казалось, вели свою беседу. Родриго медленно кивнул.
- Наверное, мне будет жаль оказаться в другом месте, если это случится. - Он помолчал. - Я не стану служить Альмалику Картадскому. Мне не нравится то, что он устроил в Фезане. Я не буду служить ему ни там, ни в другом месте.
Фезана.
При упоминании этого города несколько человек закивали головами, глядя на своего высокого, гордого короля. Они начали улавливать смысл того, о чем идет речь, словно лучи солнечного света упали на поляну. Рамиро не был священником или судейским, в конце концов, и в будущем их может ждать кое-что поинтересней охоты.
- Я принимаю твою клятву, - спокойно произнес король Вальедо. - Мы никогда не подозревали тебя в недостатке чести, сэр Родриго. И не видим оснований сомневаться сейчас.
- Ну, за это я вам благодарен, - ответил Капитан. Невозможно было определить по его голосу, издевается ли он. Он шагнул вперед и теперь стоял на свету. - У меня тоже есть просьба.
- Какая?
- Я хочу, чтобы граф Гонзалес поклялся перед богом охранять мою семью и владения, как свои собственные, пока я буду отсутствовать. Этого мне достаточно. Я не требую, чтобы он отвечал своей жизнью. Мир - опасное место, а грядущие времена могут сделать его еще более опасным. Если с одним из Бельмонте случится беда, Вальедо не может позволить себе потерять еще и министра. Я удовлетворюсь данной им клятвой, если король не возражает.
Он смотрел на министра, произнося эти слова. Видно было, что де Раду они застали врасплох.
- Почему? - тихо спросил он; очень личный вопрос при большом скоплении людей. В первый раз они стояли лицом к лицу.
- Кажется, я только что объяснил, - ответил Родриго - Это не так сложно. У Вальедо враги со всех сторон. Если на кон будет поставлена твоя жизнь, кто-нибудь может нанести удар по королевству через мою семью. Я бы не хотел, чтобы король приговорил тебя к смерти в этом случае. Думаю, это сделало бы их положение более, а не менее рискованным. Чтобы доверять твоему слову, де Рада, мне необязательно тебя любить.
- Несмотря на брата?
Капитан пожал плечами.
- Его теперь судит Джад.
Это не было ответом, но это был ответ. После непродолжительного молчания, во время которого хорошо было слышно пение птиц на деревьях, министр поднял правую руку, повторяя жест Родриго.
- Перед Джадом и перед моим повелителем, королем Вальедо, и перед всеми собравшимися здесь даю клятву, что буду относиться к семье Родриго Бельмонте, как к своей собственной, отныне и до его возвращения из ссылки. Клянусь своей честью и честью моих предков. - Его звучный голос заполнил лесную поляну.
Оба снова повернулись к королю. Он стоял, выпрямившись во весь рост, и без улыбки смотрел на них.
- Я не привык, чтобы мои указы отменялись спорящими сторонами, - пробормотал он.
- Только вы можете это сделать, - ответил Родриго. - Мы просто предлагаем вариант, и во власти короля принять или отвергнуть его.
И теперь все увидели, как Рамиро улыбнулся человеку, которого только что отправил в ссылку.
- Да будет так, - сказал он. - Мы принимаем ваши клятвы.
Оба поклонились. Родриго выпрямился и произнес:
- Тогда, с вашего позволения, мой государь, я начну немедленно готовиться к отъезду, как бы мне ни хотелось продолжить с вами охоту.
- Одну минуту, - возразил король. - Куда ты все же отправишься? - В его голосе впервые промелькнула тень сомнения.
Улыбка Родриго Бельмонте, озаренная солнечным светом, была широкой и без сомнения искренней.
- Не имею ни малейшего представления, - ответил он. - Хотя по пути туда, куда я поеду, мне сперва придется заехать домой и поговорить с той самой хрупкой и испуганной женщиной. - Его улыбка померкла. - А вы все молитесь за меня, - сказал Капитан из Вальедо.
С этими словами он повернулся, взял у конюха поводья своего коня, вскочил в седло и уехал в одиночестве с поляны по той же лесной дороге, по которой они недавно прискакали.

* * *

Инес, королева Вальедо, сжимала в руке изрядно потертый солнечный диск и благочестиво слушала с закрытыми глазами, как ее любимый священник читает вслух из книги Сыновей Джада - то был отрывок о конце света, - когда явился посыльный от ее мужа и доложил, что король сейчас ее навестит.
Извиняющимся тоном она велела своему религиозному наставнику прервать чтение. Тот уже привык к подобным вещам. Он сделал отметку и отложил книгу в сторону. Вздохнул, бросил укоризненный взгляд на королеву и с поклоном удалился из комнаты через внутреннюю дверь. Все знали, что король Рамиро не слишком одобряет религиозное рвение, и все усилия королевы в течение многих лет не смогли изменить этого неприятного обстоятельства.
Все дело в том, как давно уже решила Инес, что он слишком долго прожил среди неверных. Все три строптивых, честолюбивых сына короля Санчо провели некоторое время в ссылке среди ашаритов, но только Рамиро вернулся обратно, приобщившись к обычаям Аль-Рассана, и демонстрировал подозрительную мягкость в вопросах веры. По иронии судьбы - а может быть, и нет, - отец устроил ему брак с благочестивой юной дочерью короля Фериереса, чьи владения находились за горами, на востоке.
Инес, которая с детства мечтала попасть в число Дочерей Джада в одном из крупных монастырей, согласилась на этот брак лишь по совету своих духовных наставников, в том числе верховных священников Фериереса. Они сказали ей, что это замечательная возможность послужить одновременно богу и своей стране. Молодой человек, за которого она выйдет замуж, весьма вероятно, когда-нибудь станет правителем по крайней мере части Эспераньи, и Инес может использовать свое положение для укрепления веры в этой неспокойной стране.
Священники оказались пророками, и Рамиро был назначен правителем высокогорной Халоньи в соответствии с завещанием отца о разделе страны на три части. А потом приобрел еще большую власть: после загадочной смерти брата Раймундо ее муж быстро двинулся на запад и предъявил права на престол Вальедо. Он не смог удержать оба королевства - во всяком случае, пока, - так как его дядя Бермудо быстро поднял мятеж в Халонье и захватил трон, но Вальедо, как всем известно, гораздо более крупный приз.
Только священники не сказали ей, поскольку и сами не знали, что молодой человек, за которого она выходит замуж, отличается острым умом, честолюбием, большой изобретательностью в плотских утехах и таким прагматизмом в подходе к непоколебимым доктринам святой веры, словно он сам - неверный.
Словно в ответ на эти тревожные мысли, король появился у нее на пороге. Его волосы и одежда были влажными, что еще раз свидетельствовало в пользу ее последней мысли: какой уважающий себя мужчина купается так часто, как король Рамиро? Даже ашариты в своих далеких восточных землях этого не делали. Роскошные ритуалы купания были характерны только для сибаритских дворов Аль-Рассана, обитатели которых не соблюдали аскетических ограничений собственной веры. "Слишком долго он пробыл при дворах правителей юга, - снова подумала королева Инес, - и к тому же в таком возрасте, когда был еще молод и внушаем". Она искоса взглянула на супруга, не желая поощрять его более откровенным восхищением. Невозможно отрицать: на пороге ее комнаты стоял очень красивый мужчина. Высокий, хорошо сложенный, с квадратным подбородком. Пусть его волосы рано поседели, но усы оставались черными как смоль, и он не выказывал никаких признаков утраты способностей или остроты ума в военных и политических делах.
И в делах более интимных тоже.
Коротким жестом, хоть и весьма учтивым, король отпустил ее служанок и рабов, а также двух стражников у дверей. Рамиро подождал, пока все они выйдут, потом прошел по новому ковру и остановился перед низким креслом Инес. Он улыбался. Она хорошо знала эту улыбку.
- Иди сюда, жена, - сказал он. - События этого утра навеяли мне любовное томление.
Инес не желала смотреть ему в глаза. Она уже знала, что почти все навевает ему любовное томление. Сжимая свой солнечный диск, как маленький щит, она пробормотала:
- Я уверена, что вы убили славного кабана. Но разве одна из наложниц не может удовлетворить аппетит моего повелителя, прежде чем он потревожит меня?
Рамиро рассмеялся.
- Сегодня - нет. Сегодня у меня возникло желание любоваться телом спутницы моей жизни и прикасаться к ней, врученной мне нашим господом богом. Давай, Инес, позабавимся, а потом я расскажу тебе, что произошло в лесу.
- Расскажи сейчас.
Проблема заключалась в том, как вынуждена была она слишком часто признаваться своим личным духовникам, что Рамиро трудно было отказать. Они настаивали, чтобы она использовала его страсть к ней как средство привить ему любовь к истинной вере, но, к бесконечному сожалению королевы, эффект от таких противостояний был скорее обратным: благодаря природному пылу или мастерству в любви - вероятно, полученному от куртизанок Аль-Рассана, - Рамиро с большой ловкостью разрушал ее самые благие намерения.
Даже сейчас, в разгар жаркого летнего дня, под стук плотников и гам снаружи, когда суровые слова о конце света еще звучали у нее в ушах, королева Инес обнаружила, что дыхание ее слегка участилось, потому что в присутствии мужа в ее воображении возникли определенные образы. И это несмотря на то, что прошло почти двадцать лет и она хорошо знала о его порочных наклонностях и отсутствии благочестия. И Рамиро читал эти чувства в ней так же легко, как священники читали самые святые книги Джада. Сейчас он не спеша протянул руку и взял из ее пальцев диск бога.
- Держи меня так же крепко, - прошептал он, откладывая диск в сторону и поднимая жену на ноги сильными руками. - Люби меня так, как любишь бога. - Потом он обнял ее и притянул к себе. Это заставило ее убедиться в том, что у короля Вальедо совсем ничего не надето под белым шелковым халатом. И когда он пригнул ее голову к плечу, чтобы поцеловать, на Инес снова нахлынули все необузданные, пугающие ощущения, как бывало всегда в подобных случаях.
"Мне придется искупить этот грех", - сказала она себе, когда их губы встретились.
Он начал разматывать ткань, держащую локоны ее рыжих волос. Позднее она попросит совета и поддержки у святых наставников. Ее руки сами по себе, отяжелевшие, словно к ним привязали гири, заскользили вверх по его халату и ощутили под ним его твердое тело. Рамиро отстранился, потом снова жадно нагнулся к ней и прикусил уголок губ.
"Мои духовники, несомненно, выскажут мудрые, утешительные мысли", - сказала себе королева. Теперь ее пальцы сплелись у него на затылке. Она дернула его за волосы, и отнюдь не нежно. Король рассмеялся. От него пахло какими-то восточными пряностями. Это тоже внушало тревогу. Это несправедливо. Ей потребуется очень большая помощь, чтобы снова вернуться в чистое царство духа. Но в этот момент, когда супруг легко поднял ее на руки и отнес на широкое ложе, которое он поставил в ее новых комнатах, королеву Вальедо гораздо больше волновали, к ее великому смущению, все более настойчивые желания плоти.
В какое-то мгновение она громко прокричала его имя, а в другое мгновение, наполненная обычной смесью желания и стыда, она оказалась сидящей верхом на его великолепном теле, зная, что такой способ сочетания является еще одним наследием развратного Аль-Рассана. Но королева не в силах была сдержаться и не стонать от наслаждения, которое он ей дарил. "Наслаждение мирское, - сказала она себе с некоторым отчаянием, двигаясь на нем вверх и вниз, пока его пальцы дразнили и ласкали ее груди. - Мирское, только мирское. Царство господне совсем другое. Оно вечное, святое, золотое, возвышенное, сияющее, не связанное со смертными телами..."
- Ох! - произнесла королева Вальедо, словно испытывая огромное изумление, и замерла.
Второй крик, который вырвался у нее через мгновение, был, в своем роде, признанием.
- Расскажи мне, что там произошло, - попросила она через некоторое время.
Он любил лежать, непристойно сплетясь с ней телом, после совокупления. По крайней мере, в этом она могла ему отказать. Инес накинула одежду и заставила его тоже прикрыться, перед тем как вызвала одну из служанок и велела принести прохладительные напитки. Удовлетворенный Рамиро насмешливо улыбнулся и повиновался.
Служанка принесла для него пиво и грушевую настойку для королевы, а потом удалилась. Сейчас Рамиро лениво раскинулся на кушетке, а Инес сидела рядом на скамье с вышивкой в руках. Она вышивала новый кармашек для своего солнечного диска, чтобы подвесить его к поясу.
- Все прошло на удивление хорошо, - сказал Рамиро, поворачиваясь на бок и подпирая голову одной рукой. Он смотрел на нее с таким откровенным восхищением, что на ее щеках снова вспыхнул яркий румянец. - Между прочим, спасибо. Мне больше всего нравится, когда ты оставляешь волосы распущенными.
Она сделал это не намеренно. Просчет. Она совершала грех, гордясь своими волосами, и в качестве наказания почти всегда носила их стянутыми в тугой узел на затылке. Инес смущенно убрала с глаз прядку волос. Она понимала, что если начнет убирать их сейчас, то он над ней посмеется.
- Сегодняшнее утро, - твердо произнесла она. - Мы говорили о сегодняшнем утре.
Он усмехнулся. Отпил из своего кубка. Шум за окнами и под лестницей не утихал. Кроме всего прочего, он расширял дворцовые бани, по образцу Аль-Рассана строил холодный и горячий бассейны и массажную комнату. Это возмутительно.
- Они оба приняли мое решение, - сказал он. - Поднялся небольшой шум, когда я сказал, что сам казнил бы Гарсию, но никто не высказался против. Граф Гонзалес теперь связан клятвой защищать семью Бельмонте в течение двух лет. Никакой кровной мести. Он поклялся при всех.
- Ты объявил, что он умрет, если они погибнут? - Рамиро обсуждал с нею этот момент несколько дней назад. По всей справедливости она должна признать, что он всегда охотно откровенничал с ней. Они даже обсуждали много лет назад его переезд в Вальедо из Халоньи. Он довольно много времени проводил в ее комнатах, делясь с ней своими мыслями. Несомненно, гораздо чаще, чем отец Инес делился с ее матерью.
"Собственно говоря, - внезапно поняла Инес, глядя на мужчину на кушетке, - если бы он не был таким безбожником в самых важных вопросах, она могла бы считать своего мужа образцом среди мужчин".
Должно быть, выражение ее лица смягчилось. Он снова насмешливо взглянул на нее.
- Я хотел сказать тебе раньше. Мне нравится смотреть на твои груди снизу, - заявил он. - Они выглядят уже не как груши, а как дыни, ты это знаешь?
- Я не обращала внимания, - запальчиво ответила она. - Разве нужно это обсуждать? Должен ли министр умереть, если умрет кто-нибудь из Бельмонте?
Рамиро покачал головой.
- Я заявил об этом, и граф бы согласился, по-моему, но тут Родриго попросил меня отменить эту санкцию. Сказал, если Гонзалес поклянется защищать их, то ему этого достаточно. Интересно... не могла ли ему надоесть жена, как тебе кажется? Они уже давно женаты.
- Не так давно, как мы, - ответила Инес. - И если ты думаешь, что она ему надоела, то ты большой глупец. Просто дело в том, что сэр Родриго Бельмонте - человек набожный, он верит в могущество бога и готов довериться воле Джада и публичной клятве Гонзалеса. Меня это совсем не удивляет.
Рамиро несколько секунд не отвечал.
- Собственно говоря, он сказал, что не хочет, чтобы наши враги, причинив вред семье Родриго, могли заставить меня казнить министра. Я об этом не подумал.
Инес тоже не подумала. Но она уже много лет вела такие разговоры.
- Он сказал это просто потому, что ты не стал бы его слушать, если бы он выдвинул причину, связанную с верой.
- Вероятно, - согласился Рамиро слишком уж миролюбиво. Он весело посмотрел на нее. - Я все же думаю, что ему могла надоесть жена. Он попросил нас молиться за него, потому что ему придется поехать домой.
- Видишь? - быстро сказала Инес. - Он верит в силу молитвы.
Король расхохотался, чем испортил ей торжество. Снаружи продолжал доноситься грохот и стук работ. Замок Эстерена превращали в настоящий дворец, построенный слишком явно по образцу дворцов юга. В каком-то смысле это наносило оскорбление богу. Но королеве нравились планы по расширению жилых помещений.
- Еще разок, госпожа моя? - спросил жену король Вальедо.
Она прикусила губу.
- Если ты после пойдешь со мной в часовню.
- Договорились, - ответил он и встал с кушетки.
- И будешь произносить вслух молитвы вместе со мной, - быстро прибавила она.
- Договорились. - Он подошел и встал над ее скамьей, но потом опустился перед ней на колени, протянул руку и прикоснулся к ее волосам.
- И не будешь отпускать шуточек по поводу литургии.
- Договорились. Договорились, Инес.
Для летнего дня эта сделка казалась выгодной. Она отложила свое шитье. И даже подарила ему улыбку. Труд на благо Джада здесь, в Эсперанье, оказался долгим и неожиданно тяжелым. Он вел ее по таким путям, которых она никак не могла предвидеть у себя дома, в Фериересе, двадцать лет тому назад, когда девочкой мечтала по ночам не о мужчине, а о боге. Она соскользнула со скамьи к своему мужу, на покрытый новым ковром пол. Ей этот ковер тоже нравился. Он прибыл из Серии, с самого севера Аль-Рассана.

* * *

Учитывая все обстоятельства, решение Родриго Бельмонте выехать вчера вечером, чтобы попасть домой на рассвете, опередив свой отряд, который прибыл вместе с ним из Эстерена, было несколько опрометчивым.
Он был одним из самых великих воинов на полуострове. Здешние места не представляли большей опасности, чем любая другая открытая местность в редко населенном Вальедо, а значит, в действительности были весьма опасными.
Обе блуждающие луны, которых народ киндатов называл сестрами бога, висели в небе, и обе были почти полными. Вдалеке, за немногочисленными ранчо и предгорьями, виднелись смутные очертания гор Халоньи. При ярком свете и сверкающем ясном небе Родриго можно было легко заметить издалека, пока он ехал в одиночестве по лугам, где еще носились дикие стада вальедских коней.
Конечно, это означало, что он тоже мог издали заметить приближение опасности, а его черный жеребец был способен уйти от любого другого коня на этой равнине. Если кто-нибудь имел бы глупость напасть на него после того, как понял, кто он такой.
Следовательно, такой нападающий должен был отличаться дерзостью, граничащей с безумием, а Капитан должен был глубоко погрузиться в ночные размышления, чтобы попасть в засаду так близко от дома.
Нападавшие выждали, пока его конь не оказался посередине речки, образующей западную границу ранчо Бельмонте. Он уже фактически находился на собственной земле.
В конце лета река обмелела и не доставала черному коню даже до холки в самом глубоком месте. Он шагал по дну, а не плыл. Но когда лучники поднялись из осоки у кромки воды, словно призраки мертвых, Родриго понял, что кто-то это учел. Каким бы быстрым ни был его конь, вода замедлит его движения в течение нескольких первых секунд. Стрелкам из лука этого будет достаточно.
Первые же слова нападавших подтвердили его догадку.
- Мы выстрелим в коня, сэр Родриго. Не пытайтесь убежать.
Он не хотел, чтобы они убили коня.
Родриго огляделся. Десяток мужчин, все с лицами, завязанными платками, и в низко надвинутых шляпах. Их коней он не видел. Вероятно, они спрятаны ниже по течению.
- Слезайте с коня. В воду. - Тот же человек заговорил снова, голос его заглушал платок.
- Если вам известно мое имя, то вам также известно, что вы обречены, продолжая это безумие, - тихо сказал Родриго. Он еще не слез с коня, но и не позволял ему двигаться.
- Ваш конь погибнет, если вы останетесь в седле. Слезайте. Он повиновался, нарочно спрыгнув вперед, на более мелкое место. Вода доходила ему до талии.
- Бросьте свой меч на берег.
Он заколебался.
- Мы не станем стрелять в вас, сэр Родриго. Мы убьем вашего коня. Бросайте меч.
- За мной следуют около ста пятидесяти человек, - ровным голосом предупредил Родриго, но снял перевязь с мечом.
- Они отстали от вас на полночи.
Кажется, говоривший был очень хорошо информирован. Родриго бросил меч и пояс на траву, подальше от реки. Он заметил то место, куда упал меч, но кто-то уже поднял его, так что это не имело значения.
- Теперь идите к нам. Оставьте коня там, где он стоит. Кто-нибудь его заберет.
- Он неохотно подчиняется чужим рукам, - предупредил Родриго.
- Это наши трудности, - ответил говоривший с ним. - Мы привыкли иметь дело с лошадьми. Идите сюда.
Родриго выбрался из воды сквозь речные водоросли. Его повели дальше на восток, по его собственной земле, что было особенно оскорбительно. Однако здесь, на самой границе поместья, и среди ночи никого не было. Его заставили пройти несколько сотен шагов, постоянно держа под прицелом, правда, не его, а коня. Кто-то здесь действовал мудро.
Они подошли к какой-то пастушьей хижине. Как все хижины, она была маленькой, пустой, всего лишь примитивное укрытие для пастухов от дождя или снега, который иногда выпадал зимой.
Кто-то зажег факел. Его втолкнули внутрь. Шестеро вошли вслед за ним, пряча лица, не произнося ни слова. Говорил только предводитель. Они отобрали оба его ножа: тот, что за поясом, и тот, что в сапоге. Связали ему руки спереди, а потом вбили колышек в утоптанный земляной пол хижины; заставили его лечь на землю, завели связанные руки за голову и привязали их к колышку. Стянули с него сапоги и таким же образом связали его щиколотки. Вбили еще один колышек и обмотали веревку, стягивающую ноги, вокруг него. Он не мог двигаться с высоко поднятыми над головой руками и связанными ногами, пригвожденный к земле.
- Как вы думаете, что произойдет, - спросил Родриго, нарушив молчание, - когда мой отряд завтра прибудет на ранчо и узнает, что я не появился?
Вожак, который стоял в дверях и смотрел на действия своих подчиненных, лишь покачал головой. Потом сделал знак остальным. Длинный факел воткнули в землю, и они ушли, оставив его в хижине связанным, словно жертвенное животное.
Он услышал удаляющиеся шаги, потом приближающийся топот коней, потом удаляющийся стук копыт. Беспомощно пришпиленный к собственной земле, Родриго Бельмонте несколько мгновений лежал молча, прислушиваясь к удаляющемуся топоту всадников. А потом, столь же беспомощно, но уже по другой причине, он не смог удержаться и начал смеяться. Трудно было переводить дыхание с так высоко поднятыми руками; он кашлял и задыхался, из его глаз лились слезы.
- Да сожжет тебя бог, Родриго! - воскликнула его жена, врываясь в хижину. - Как ты узнал?
Он продолжал хохотать. Не мог остановиться. Как ни удивительно, Миранда держала в одной руке стрелу. Она была одета, как обычно на ранчо, в черную, похожую на мужскую одежду. Пока он заливался смехом, она в ярости смотрела на него. Потом подошла ближе и уколола его стрелой в бедро.
- Ай! - воскликнул Капитан Вальедо. Он опустил взгляд и увидел кровь, льющуюся сквозь дыру в штанах.
- Ненавижу, когда ты надо мной смеешься, - сказала она. - Так как ты узнал? Скажи мне, или я еще раз пущу тебе кровь.
- Не сомневаюсь, - ответил Родриго, пытаясь взять себя в руки. Он не виделся с ней почти полгода. Она выглядела до обидного прекрасно. И еще было очевидно, что она в большой ярости. Он сосредоточился, ради собственной безопасности, на ее вопросе.
- Мальчики прекрасно справились, собственно говоря. Всего несколько промахов. Коррадо услышал других лошадей, когда мы подъехали к реке. Я не услышал, они оставили коней достаточно далеко, но боевого коня можно научить предупреждать всадника.
- Что еще?
- Два человека позволили своим теням упасть на воду. При свете двух лун нужно быть осторожным.
- Что-нибудь еще? - Ее голос звучал все холоднее.
Он поразмыслил и решил, что двух замечаний достаточно. Он все еще оставался связанным, а она все еще держала в руках стрелу. Остальное могло подождать.
- Больше ничего, Миранда. Я же сказал, они очень неплохо справились.
Она снова вонзила в него стрелу, глубоко, во вторую ногу.
- Свет Джада! - ахнул он. - Миранда, пожалуйста...
- Говори правду. Что еще?
Он вздохнул.
- Я узнал ржание коня Фернана, когда его привели сюда. Они слишком хорошо знали, где находится в моем сапоге нож. Они были слишком деликатны, когда связывали меня. И вся эта засада слишком точно устроена вдоль реки, чтобы быть импровизацией. Должно быть, Диего увидел меня и знал, какой дорогой я поеду. Может быть, хватит, Миранда? Можно мне теперь встать? Можно поцеловать тебя?
- Да, нет и возможно, потом, - ответила его жена. - Ты имеешь представление о том, как я сердита, Родриго?
Связанный, истекающий кровью на земле, Родриго Бельмонте смог ответить вполне честно:
- Некоторое представление имею.
Наверное, выражение его лица ее позабавило, потому что на лице жены впервые появилось подобие улыбки. Но она быстро ее стерла.

Предыдущая страница 6 Следующая страница


7 Гай Гэвриел Кей

- К нам нагрянули вооруженные люди, беспечный ты негодяй. Ты оставил меня с детьми и работниками, от которых уже тридцать лет назад не было никакой пользы.
- Это несправедливо, - возразил он. - Мне очень жаль, что ты испугалась. Ты это знаешь. Я не думал, что даже Гарсия де Рада совершит подобную глупость - нападет на ранчо, и я действительно считал тебя и мальчиков способными справиться с любой ситуацией. Я тебе об этом говорил.
- Я тебе об этом говорил, - передразнила она его. - Какой ты заботливый.
- Если мальчики собираются пойти по моим стопам, - ровным голосом произнес он, - им придется научиться справляться с подобными делами, Миранда. Ты это знаешь. На них будет стоять клеймо моих сыновей с той минуты, как оба поступят в отряд - мой или другой. Их будут доставать, будут ставить им трудные задачи. Я ничего не могу с этим поделать, могу лишь помочь им научиться достойно решать такие задачи. Если только ты не хочешь, чтобы они оба дали обеты и пошли в священники.
- На нас напали двадцать четыре всадника, Родриго. Что, если бы Диего их не заметил?
Капитан ничего не ответил. Правда заключалась в том, что ему снились кошмары с тех самых пор, как до него в Эстерен дошли слухи об этом налете. Он не хотел этого говорить, но, наверное, на его лице отразилось больше, чем он предполагал, потому что Миранда внезапно отбросила стрелу в сторону и опустилась на колени рядом с ним.
- Вижу, - тихо произнесла она. - Ты тоже испугался. Хорошо. Наполовину ошибка, наполовину испытание для мальчиков. С этим я могу жить.
- Не уверен, что я могу, - через секунду сказал он. - Если бы что-нибудь случилось...
- Поэтому я его и убила. Я знаю, ты бы так не поступил. Знаю, что это было не слишком благородно, но человек, который мог сделать то, что сделал он... Он бы не остановился, Родриго. Он бы вернулся снова. Лучше, чтобы я убила его, чем тебе пришлось бы его убить, но уже после того, как он что-нибудь сотворил с нами.
Капитан кивнул головой. Это было нелегко, оставаясь связанным. Она не собиралась его освобождать.
- Мне жаль, что тебе пришлось убить человека.
Миранда пожала плечами.
- Учитывая, кто он такой, это было легче, чем я представляла себе. Мальчикам тоже пришлось убивать людей.
- В том мире, в котором им предстоит жить, когда они вырастут, это должно было случиться.
- Я бы предпочла, чтобы это произошло не так рано, Родриго.
Он ничего не ответил. Она немного отодвинулась, глядя на него, но все еще не делала никаких попыток развязать его путы.
- Король назвал тебя хрупкой женщиной.
Она улыбнулась в ответ.
- Ты не стал его разубеждать?
- Попытался. Я попросил их помолиться за меня, потому что мне придется заехать домой и рассказать тебе, что произошло.
- Мы слышали. Ты прислал гонца, наверное, для того, чтобы у меня было время остыть.
Он скривил губы.
- Кажется, это не сработало. Развяжи меня, Миранда. У меня все затекло, а из ног идет кровь.
Она не шевельнулась.
- Двухлетняя ссылка? Могло быть и хуже, полагаю. Куда ты отправишься?
- Разве так обсуждают подобные вопросы?
- Сойдет и так. Куда ты поедешь, Родриго?
Он вздохнул.
- Точно не в Халонью, и в Руанде мне пока не найти радушного приема. Я мог бы увести свой отряд с полуострова в Фериерес или Батиару, но не стану этого делать. Здесь могут начаться события, и я не хочу уезжать слишком далеко. Значит, на юг. Снова в Аль-Рассан.
- Куда? - Она сосредоточилась. Ему показалось, что у него под копчиком лежит камень.
- Думаю, в Рагозу. Королю Бадиру мы пригодимся. Он зажат в тисках между Картадой, Халоньей и бандитами, совершающими набеги с юга. Там можно заработать.
- Не в Рагозу ли отправилась эта женщина, твой лекарь?
Он заморгал.
- Умница. Она не мой лекарь, но - да, именно туда она и отправилась. Я все еще хочу попытаться заполучить ее лекарем в отряд.
- Не сомневаюсь. Она очень хорошенькая, так ты говорил?
- Я ничего похожего не говорил. Разве я полный идиот?
- Да. Так это правда?
- Что?
- Она красивая?
Родриго еще раз осторожно вздохнул, ему приходилось нелегко.
- Миранда, я женат на самой красивой женщине из всех мне известных. И не могу беспристрастно судить об этих качествах у остальных. Она достаточно привлекательна. Синие глаза, это редкость у киндатов.
- Понятно. Ты их заметил?
- Миранда...
- Ты заметил. - Выражение ее лица было обманчиво мягким. Он научился не доверять этому выражению. Камень под его спиной, как это ни невероятно, казалось, увеличился в размерах.
- Меня учили замечать все, Миранда. В мужчинах и в женщинах. Если бы я был лучше обучен пятнадцать лет назад, я бы заметил, что ты - жестокая и безжалостная женщина.
- Возможно, - миролюбиво согласилась она. - Теперь уже поздно. Скажи, что я всегда говорю, когда ты уезжаешь из дома?
- О, Джад! Не начинай все сначала. Я знаю, что ты всегда...
- Скажи это. Иначе я опять найду стрелу. Я дала себе слово застрелить тебя из лука в тот день, когда убила Гарсию де Рада. Два булавочных укола не в счет.
- Нет, в счет, - возразил он. - И это не булавочные уколы. - Он замолчал, увидев выражение ее лица, потом тихо произнес: - Я знаю, что ты мне говоришь. Что, если я пересплю с другой женщиной, ты либо переспишь с другим мужчиной, либо убьешь меня.
Она улыбалась, словно поощряя ребенка, который хвалится своей памятью.
- Хорошо. И так как я не хочу спать с другим мужчиной...
Родриго вздохнул.
- Ты меня убьешь, Миранда, я знаю. Позволь мне встать, пожалуйста.
Казалось, она обдумывает его просьбу, что было уже шагом вперед.
- Нет, - в конце концов ответила она. - Пока нет. Ты мне нравишься в таком положении.
- Что это значит? - спросил он, встревожившись.
Она подползла на коленях со своего места поближе к нему. Окинула его сверху оценивающим взглядом, потом хладнокровно разорвала на нем рубашку. Он широко раскрыл глаза. Ее руки занялись застежками и завязками его штанов. Ему стало трудно дышать.
- Миранда, - сказал он, - у меня под спиной лежит камень.
- Этого мы не можем допустить, правда? - прошептала она с преувеличенным сочувствием. Но все же просунула руку под него и достала смехотворно маленький камешек.
- Развяжи меня, любовь моя. Нам будет лучше, если я буду свободен.
- Ничего подобного, - ответила его радость, его мука, его жена, с ярким блеском в глазах. - Нам будет очень хорошо и так.
Она покончила с его одеждой и начала снимать свою.
- Видишь, что я имею в виду? - сказала она, с улыбкой глядя сверху на его восставшую плоть. Произнося эти слова, она стянула через голову свою черную тунику. Под ней ничего не было. Ее маленькие груди при свете факела выглядели гладкими и тугими.
- Видишь? - снова спросила она. Конечно, он видел.
В конце концов он закрыл глаза, но прежде прошло некоторое время, в течение которого она совершила множество движений, приведя его в такое состояние, когда он уже не мог следить за течением времени и вообще уже ни за чем.
К тому времени факел уже догорел, это он запомнил. Смотреть было невозможно. Только чувствовать. Губы и пальцы. Зубы, в самых неожиданных местах. Тесное, совершенное убежище ее тела, после столь долгого перерыва.
- Отпустить тебя? - выдохнула она ему в самое ухо.
- Ни за что, - ответил Родриго, не открывая глаз.
Еще позже заходящая белая луна послала косой луч сквозь широкую щель в досках стены, и он осветил их. Он лежал под Мирандой, ее голова покоилась на его груди, темные волосы рассыпались, окутав их обоих. Он ощущал ее мерное дыхание, впитывал ощущение ее кожи и ее запах, опьяняющий, как неразбавленное вино.
- Ладно, - пробормотала она, словно продолжая диалог. - Наверное, нам нужен хороший лекарь.
- Мне уж точно, - с чувством сказал он.
Это заставило ее рассмеяться. Но в какой-то момент, хотя трудно было заметить перемену, смех перешел в слезы. Он чувствовал, как хлынули они ему на грудь.
- Два года - большой срок, - сказала Миранда. - Родриго, я была к тебе несправедлива?
- Я не собираюсь провести два года без тебя, - ответил он. - Так или иначе.
Она ничего не ответила. Слезы капали в молчании. Он поколебался, но в конце концов опустил руки - он освободил их от пут в первые же секунды после того, как его связали, - и обнял ее.
- О, чтоб ты сгорел, Родриго, - прошептала она, когда поняла, что он сделал, но на этот раз в ее голосе не было суровости. Через мгновение она прошептала, имея в виду самое грустное на свете - уходящее время: - Они такие юные.
Он погладил ее волосы, спускаясь по ним все ниже вдоль спины.
- Я знаю, - нежно прошептал он, - знаю, любовь моя.
Он сам убил первого человека в двенадцать лет. Но не сказал ей об этом. Сейчас не время.

* * *

- Они все еще в хижине? - спросил Фернан.
- Угу, - ответил Диего.
- Что они там делают, как ты думаешь?
- Не сейчас, - поспешно вмешался священник Иберо. - Это нескромный вопрос!
- Я все равно не мог бы на него ответить, - со смехом сказал Диего. - Иберо, между прочим, у тебя по-настоящему воинственный вид.
Несколько секунд лицо давно знакомого им священника отражало неуверенность, потом на нем появилось выражение опасливого удовольствия. Он действительно сильно изменился: его лицо под черной шляпой было запачкано грязью, он был одет как разбойник, а в новые сапоги для верховой езды подложил стельки, чтобы казаться выше.
Фернан заставил Иберо несколько дней тренироваться говорить низким голосом и ходить в этих сапогах, чтобы привыкнуть к такой речи и к движению. Их священник и наставник был, как ни странно, предводителем банды, которая захватила Родриго. Мальчики держались вне поля зрения, ниже по реке, вместе с конями. Другими разбойниками были работники ранчо, переодетые, как и Иберо, им приказали не говорить ни слова. Они уже вернулись домой. А эти трое, два мальчика и священник, сидели на темной траве под двумя лунами и звездами летней ночи.
- Ты и на самом деле считаешь, что мы его провели? - спросил священник.
- Кого? Папу? Не говори глупости, - ответил Фернан, насмешливо взглянув на него.
- Он обо всем догадался на основании, по крайней мере, полудюжины разных мелочей, которые мы упустили, - радостно сказал Диего. Мальчики улыбнулись друг другу. У священника вытянулось лицо.
- Он узнал нас? Тогда какой смысл был в этом обмане?
- Он нам расскажет об этих мелочах. В следующий раз будем умнее, - объяснил Фернан.
- Кроме того, - сказа Диего, - мама очень хотела вонзить в него стрелу.
- А! - вспомнил священник. - Правильно. Я забыл. - Он уже давно жил в этой семье.
Они решили вернуться на ранчо. Невозможно угадать, как долго Родриго и Миранда пробудут в этой хижине. По дороге домой Фернан, как и следовало ожидать, запел. У него был ужасный голос, и обычно его тут же останавливали, но в ту ночь никто не жаловался. Темные просторы выглядели более сносно и даже приветливо под двумя лунами. Они могли видеть горы в отдалении и широкие равнины на севере, и на юге, и убегающие на запад у них за спиной, а после, немного погодя, они увидели свет факелов, оставленных на ограде вокруг ранчо, чтобы они все вернулись домой в этой ночи.

Часть III

Глава 7

- Ну, и где же он? - спросил Альмалик Картадский, Лев Аль-Рассана. Правитель гневался. Признаки гнева ясно видели все собравшиеся в обширной сводчатой палате. Стоящие под подковообразными арками из переплетений красного и янтарного камня люди тревожно переглянулись. Придворные и художники, приближенные к правителю, известному своими переменами настроения, быстро научились истолковывать такие перемены. Они смотрели, как их повелитель выхватил из корзины, которую держал раб, апельсин и сам начал быстро чистить его своими большими, ловкими руками. Эти же руки держали меч, который зарубил Ишлика ибн Раала в этой самой палате всего около трех месяцев назад, и кровь поэта забрызгала мозаичные плитки, мраморные колонны и одежду оказавшихся рядом в тот день людей.
Молодой, приобретающий популярность поэт из Тудески совершил ошибку: вставил в свои стихи две строчки из произведения другого поэта, а потом отрицал, что сделал это намеренно. Однако Альмалик Картадский знал поэзию и гордился этим. В Аль-Рассане после падения Халифата выдающийся поэт мог завоевать правителю столь необходимую ему репутацию просвещенного человека.
И в течение пятнадцати лет главным советником Альмалика, которого позднее официально провозгласили наставником и воспитателем его старшего сына и наследника, был поклонник многих искусств Аммар ибн Хайран. Он и написал, к большому несчастью Ишлика ибн Раала, те самые две украденные строчки. И это о нем спрашивал спустя три месяца повелитель в тот рискованный момент.
- Где он? - снова спросил Альмалик. Собравшиеся во дворце в то утро придворные, человек тридцать, обнаружили много интересного для себя в геометрических узорах потолка и мозаичных полов. Никто не смотрел прямо на правителя и на того человека, к которому он обращался. Только одна женщина, сидящая среди ярких подушек рядом с возвышением правителя, сохраняла невозмутимое выражение лица и тихо перебирала струны лютни.
Приземистый, седовласый каид - командующий войском Картады, почти сорок лет жизни проведший в войнах при халифах и после их падения, остался стоять на коленях, устремив взгляд на ковер перед возвышением.
Кстати сказать, ковер был великолепен, сотканный и выкрашенный мастерами Сорийи несколько веков назад и спасенный Альмаликом из ограбленной Аль-Фонтаны в Силвенесе за пятнадцать лет до этих событий. Это напоминание о сказочной роскоши халифов здесь, в Картаде, было, разумеется, намеренным.
Несмотря на все усилия скрыть этот факт, коленопреклоненный воин явно испытывал страх. Поэт-плагиатор не был единственным человеком, убитым повелителем в зале приемов, он был всего лишь последним. Перед тем как Альмалик стал правителем города, а затем и страны, он был военачальником, и он не позволял своим людям забывать об этом. Клинок, висящий в ножнах возле возвышения, служил не только украшением.
Не поднимая головы, стоящий на коленях каид пробормотал:
- Его нет в Фезане, мой повелитель. Никто не видел его после... наведения порядка в городе.
- Ты мне это уже говорил, - произнес Альмалик Картадский почти шепотом. Это было плохим знаком, одним из худших. Теперь никто из придворных, выстроившихся рядом с возвышением и между колоннами, не смел даже взглянуть на остальных. - Я спрашиваю о другом, ибн Руала. Я спросил у верховного каида всех моих войск, где находится в данный момент один очень известный человек. А не о том, где его нет. Разве я в последнее время стал непонятно выражаться?
- Нет, повелитель! Вовсе нет. Это моя вина. Я послал свою личную стражу и лучших мувардийцев во все концы страны. Мы с пристрастием допросили всех, кто мог знать о местонахождении ибн Хайрана. Некоторые из этих людей умерли, так старательно их допрашивали. Но никто не знает, никто не знает. Аммар ибн Хайран исчез... с лица земли.
Воцарилось молчание.
- Что за пошлая, избитая фраза, - произнес Лев Аль-Рассана.
Утреннее солнце заглянуло в зал через высокие окна, посылая лучи мимо верхних галерей, сквозь пляшущие пылинки. Все видели, что женщина на подушках улыбнулась в ответ на замечание правителя и что Альмалик заметил ее улыбку и остался доволен. После этого один-два придворных позволили себе сделать более глубокий вдох. Пара из них рискнула также одобрительно улыбнуться и кивнуть головой.
- Простите меня, мой повелитель, - пробормотал каид, не поднимая головы. - Я всего лишь старый солдат. Верный, простой воин, а не мастер произносить медовые фразы. Я лишь могу рассказать о той правде, которую узнал, и в самых простых словах.
- Скажи, - спросил повелитель, запуская зубы в дольку апельсина, - принца Альмалика подвергали допросу с пристрастием, о котором ты упоминал?
Седая голова каида опустилась к самому полу. Все увидели, как задрожали его руки. Женщина на подушках подняла взгляд к возвышению, лицо ее было серьезным. Пальцы замерли на струнах лютни, затем возобновили движение, хотя и не с таким прилежанием, как прежде.
В этом зале не было ни одного человека, который бы не знал, что если принц Альмалик уже не наследник правителя, то жизнь двух маленьких сыновей этой женщины станет очень опасной. Поскольку Хазем ибн Альмалик, второй сын правителя, впал в крайнюю религиозность и покрыл себя позором, то не оставалось никого между старшим из этих мальчиков и троном.
- Мы просили... помощи у принца, - заикаясь, пробормотал каид в ковер. - Конечно, с ним обращались крайне почтительно, и он... он рассказал нам все, что смог. Он выразил горячую надежду, что господина Аммара ибн Хайрана скоро найдут и вернут и что он снова будет с нами. Как был... среди нас прежде.
Невразумительный лепет каида разительно не соответствовал его высокому рангу. Он был не просто рядовым воином, он был командующим войском Картады. Никто из присутствующих, тем не менее, не воображал, что сам он смог бы держаться с большим апломбом в данных обстоятельствах. Только не при таком стечении обстоятельств. И не при ответе на данный вопрос. Те, кто улыбнулся, тут же вознесли молитву своим счастливым звездам, чтобы проявленное ими легкомыслие осталось незамеченным.
Только четверо мувардийцев, двое у входа и двое позади возвышения, казались невозмутимыми под своими повязками и следили за всем и за всеми непроницаемым взглядом. Они презирали всех и не пытались этого скрыть.
Правитель впился зубами в следующую дольку апельсина.
- Мне следовало призвать принца, - задумчиво произнес он. - Но я уверен, что он ничего не знает. Ибн Хайран не стал бы посвящать в свои планы такого глупца. Кстати, его глаз все еще дергается, будто у прокаженного?
Снова наступило молчание. Очевидно, каид ибн Руала лелеял напрасную надежду, что на этот вопрос ответит кто-нибудь другой. Так как молчание затянулось, генерал, затылок которого был единственным видимым правителю с возвышения местом, так низко он склонился, ответил:
- Ваш благородный сын по-прежнему страдает этим недугом, увы, мой повелитель. Мы молимся за него.
Альмалик сделал кислое лицо. Он бросил оставшуюся часть апельсина рядом с подушками и изящно протянул руку. Раб быстро и грациозно подлетел к возвышению с полотенцем из муслина и вытер сок с пальцев и губ повелителя.
- У него смехотворный вид, - сказал Альмалик, когда раб отошел. - Будто у прокаженного, - повторил он. - Он внушает мне отвращение своей слабостью.
Теперь женщина даже не делала вид, что играет на лютне. Она внимательно наблюдала за правителем.
- Встань, ибн Руала, - внезапно приказал Альмалик. - Ты начинаешь мне надоедать. Оставь нас.
С неприличной поспешностью старый генерал вскочил. Лицо его было красным от того, что он так долго простоял с опущенной головой. Он четырежды поклонился и начал поспешно пятиться, продолжая кланяться, к двери.
- Постой, - рассеянно приказал Альмалик. Ибн Руала замер в полупоклоне, словно гротескная статуя. - Ты наводил справки в Рагозе?
- Конечно, мой повелитель. Как только мы начали поиски летом. Мы прежде всего подумали об эмире Бадире из Рагозы.
- А на юге? В Арбастро?
- Это была наша вторая мысль, мой повелитель! Вы знаете как трудно получить информацию у тех, кто живет на землях, находящихся под угрозой этого проклятого разбойника Тарифа ибн Хасана. Но мы проявили усердие и настойчивость. Никто не видел ибн Хайрана в тех местах и ничего о нем не слышал.
Снова воцарилось молчание. Женщина на подушках у возвышения держала в руках свою лютню, но не играла. В зале было очень тихо. Даже рябь не пробегала по разноцветной воде в огромной алебастровой чаше, стоящей в центральном проходе. Лишь пылинки плясали в косых лучах солнца.
- Усердие и настойчивость, - задумчиво повторил правитель. Он покачал головой, словно был огорчен. - У тебя тридцать дней, чтобы найти его, ибн Руала, или я прикажу тебя кастрировать, вспороть тебе живот и надеть твою гнусную голову на пику посреди базарной площади.
Все разом ахнули, но, похоже, этого ожидали как неизбежного финала только что разыгранной сцены.
- Тридцать дней. Тридцать. Да. Благодарю вас, мой повелитель. Благодарю вас, - ответил каид. Этот ответ звучал абсурдно, бессмысленно, но никто не смог бы придумать никакого другого ответа.
Как всегда молча, двое мувардийцев распахнули дверные створки, и генерал вышел, пятясь назад и продолжая кланяться. Двери захлопнулись. Их стук эхом разнесся в тишине.
- Прочти ту поэму, Сефари. Мы хотим еще раз послушать эти стихи. - Альмалик взял следующий апельсин у подскочившего раба и начал рассеянно его чистить.
Человек, к которому он обратился, был незначительным поэтом, уже не молодым, больше уважаемым за свою декламацию и напевный голос, чем за то, что написал сам. Он неуверенно вышел вперед с того места, где стоял, полускрытый за одной из пятидесяти шести колонн зала. В такой момент не особенно желательно привлекать к себе внимание. Кроме того, "та поэма", как все уже знали, была последним посланием правителю от того печально известного и прославленного человека, которого каид столь безуспешно разыскивал по всему Аль-Рассану. При данных обстоятельствах Сефари ибн Дюнаш с гораздо большей радостью оказался бы в другом месте.
К счастью, он был трезв, что не часто случалось с ибн Дюнашем. Конечно, алкоголь для ашаритов находился под запретом, но также под запретом были женщины джадитов и киндатов, мальчики, танцы, не религиозная музыка и многие восхитительные блюда. Сефари ибн Дюнаш теперь уже не плясал. И надеялся, что это послужит ему оправданием перед ваджи за все остальное, если кто-нибудь из них станет укорять его в прегрешениях.
Но в данный момент он боялся не ваджи. В Картаде Альмалика следовало больше опасаться карающей руки мирской власти. Эта рука мирской власти сейчас спокойно лежала на коленях правителя, который ждал чтения Сефари. Стихи не были льстивыми, а повелитель пребывал в дурном настроении. Эти предзнаменования даже отдаленно не напоминали благоприятные. Поэт нервно откашлялся и приготовился начать.
По какой-то причине раб с корзинкой апельсинов выбрал именно этот момент, чтобы снова подойти к возвышению. Он остановился прямо между Сефари и правителем, а потом опустился на колени перед Альмаликом. Сефари ничего не мог видеть, но остальные присутствующие теперь заметили то, что раб, по-видимому, увидел первым: королю внезапно стало очень плохо.
Женщина, Забира, быстро отложила свой инструмент и встала. Сделала шаг к возвышению и замерла неподвижно. В то же мгновение правитель Картады неловко сполз на бок среди подушек и лежал, облокотившись на одну руку. Вторая его рука судорожно вцепилась в грудь в области сердца. Глаза его были широко раскрыты и смотрели в никуда. Раб, стоявший к нему ближе всех, казался парализованным и застыл прямо перед Альмаликом. Он уже отложил в сторону свою корзинку с апельсинами и теперь не шевелился. Правитель открыл рот, но не издал ни звука.
Собственно говоря, это были хорошо известные признаки отравления фиджаной: от нее перехватывает горло как раз перед тем, как яд достигает сердца. Поэтому никто из свидетелей, кроме раба, стоящего на коленях прямо перед ним, так и не узнал, понял ли умирающий правитель Картады, перед тем как потерял сознание и жизнь и ушел к Ашару среди звезд, что у раба, который все утро подавал ему апельсины, были удивительно синие, ясные глаза.
Внезапно рука правителя подломилась, и Альмалик, широко открыв рот, беззвучно рухнул на россыпь ярких подушек. Тут кто-то вскрикнул, и этот крик эхом отразился среди колонн. Зазвенели голоса перепуганных людей.
- Ашар и бог проявили милосердие, - сказал раб, поднимаясь и поворачиваясь лицом к придворным и потрясенному поэту, стоящему перед возвышением. - Мне очень не хотелось еще раз слушать эту поэму. - Он прижал руку к груди, словно извиняясь. - Я написал ее в большой спешке, видите ли, и в ней есть неудачные выражения.
- Аммар ибн Хайран! - заикаясь, пробормотал Сефари без особой необходимости.
Недавний раб хладнокровно разматывал свой шафрановый тюрбан. Он сделал кожу смуглой, но больше никак не замаскировался: никто не обращает пристального внимания на рабов.
- Я очень надеюсь, что он меня узнал, - произнес ибн Хайран задумчивым тоном. - Думаю, узнал. - И бросил ткань тюрбана на подушки. Он выглядел абсолютно спокойным, стоя возле возвышения, на котором распростерся с открытым ртом умерший неприглядной смертью самый могущественный правитель Аль-Рассана.
В этот момент все придворные, как один, посмотрели на стоящих у дверей мувардийцев, единственных в зале людей с оружием. Люди с закутанными лицами проявили необъяснимую безучастность к тому, что произошло. Ибн Хайран заметил направление взглядов.
- Наемники, - мрачно произнес он, - это наемники.
Он не прибавил, хоть и мог бы, что воины из племени пустыни не отвели бы и секунды времени в своих молитвах этому только что умершему развращенному мирянину, который был хуже неверного. С точки зрения мувардийцев, все правители Аль-Рассана заслуживали примерно одинаковой судьбы. Если бы они все убили друг друга, звездные видения Ашара могли бы воплотиться на этой земле.
Тут один из людей с закутанными лицами вышел вперед, к возвышению. Он прошел мимо Забиры, которая продолжала стоять неподвижно, прижав ладони ко рту.
- Не совсем, - тихо ответил он, но его слова были услышаны, и их запомнили.
Затем он поднялся на возвышение и спустил ткань с нижней части лица, и тогда все собравшиеся в зале увидели, что это в действительности наследник престола Картады, Альмалик ибн Альмалик, тот самый, с нервно подергивающимся веком, который, по словам отца, похож на прокаженного.
В тот момент он был больше похож на воина пустыни. И в тот же самый момент он стал правителем Картады.
Теперь трое остальных мувардийцев обнажили мечи, не двигаясь со своего места у двери. Можно было ожидать, что придворные вскрикнут, но страх и потрясение лишают людей дара речи. Единственным звуком в зале приемов какое-то мгновение оставалось дыхание перепуганных людей.
- Стражники по ту сторону двери - мои люди, и по эту сторону тоже, - мягко произнес юный Альмалик. На этот раз его веко не дергалось и не опускалось, как все заметили.
Он посмотрел вниз, на поверженное тело отца. И быстрым, решительным толчком ноги столкнул мертвого правителя с возвышения. Тело скатилось к ногам Забиры. Сын непринужденно уселся среди оставшихся на возвышении подушек.
Аммар ибн Хайран опустился перед ним на колени.
- Да явят святой Ашар и бог среди звезд свою милость, - произнес он, - и даруют тебе долгую жизнь, о великий правитель. Будь великодушен в своем величии к твоим верным слугам. Пусть твое царствование будет увенчано вечной славой во имя Ашара.
И он встал на колени и поклонился четыре раза.
За его спиной поэт Сефари внезапно пришел в себя. Он рухнул на мозаичный пол, словно ему подрубили колени, и последовал его примеру. А после все присутствующие в зале приемов склонились в поклонах перед новым правителем Картады, словно были благодарны за подсказку и наконец-то поняли, что надо делать.
Все видели, что единственная женщина в зале, прекрасная Забира, сделала то же самое: она коснулась лбом пола рядом с телом своего мертвого возлюбленного, кланяясь его сыну, как всегда, грациозная и соблазнительная.
Было также замечено, что Аммар ибн Хайран, которого разыскивали по всему Аль-Рассану, не дожидаясь разрешения правителя, поднялся с колен и встал.
Попавшие в этом зале в плен к обнаженным мечам мувардийцев удрученно спрашивали себя, с опозданием, как могли они не узнать его раньше. Ибн Хайран не похож ни на кого благодаря своим невероятно синим глазам. Никто не двигается так, как он. Ничья дерзость не может сравниться с его дерзостью. Когда он снял тюрбан, его знаменитая серьга засверкала - насмешливо, как подумали многие, что вполне простительно. Теперь стало ясно, что он уже давно находился в Картаде. Может быть, в этом самом зале. Многие в зале приемов начали поспешно припоминать свои непочтительные замечания в адрес опального фаворита, которые они, возможно, позволили себе во время его предположительного отсутствия. Ибн Хайран улыбнулся и оглядел их. Его улыбку все хорошо помнили, и сейчас она принесла так же мало облегчения, как это бывало всегда.
- День Крепостного Рва, - произнес он, ни к кому в отдельности не обращаясь, - был ошибкой со многих точек зрения. Всегда плохо не оставлять человеку выбора.
Для поэта Сефари это было совершенно непонятное замечание, но среди колонн и под арками стояли люди более мудрые. Замечание ибн Хайрана потом припомнят и будут обсуждать. Каждый из придворных поспешит первым объяснить его значение.
"На ибн Хайрана, - будут шептаться они в банях и во дворах или в городских тавернах джадитов, - хотели свалить вину за казни в Фезане. Он обладал слишком большой властью в глазах правителя. И это должно было его обуздать. Никто после этого не мог бы ему доверять". И все будут понимающе кивать головой за шербетом или запретным вином.
Эта загадочная фраза стала причиной всех разговоров в последующие дни; по крайней мере, так казалось.
Однако старая истина гласит, что события, великие или малые, не всегда развиваются по сценарию даже самых хитроумных людей.
Новый повелитель Картады за спиной ибн Хайрана закончил раскладывать подушки так, как ему нравилось, и теперь произнес тихо, но очень ясно:
- Мы готовы принять от всех уверения в преданности. Ни одному мужчине нет необходимости бояться нас, пока он хранит нам верность. - Многие отметили, что о женщинах не было сказано ни слова.
Правитель продолжал говорить, и ибн Хайран повернулся к нему лицом.
- В начале нашего царствования мы хотим сделать некоторые заявления. Первое: все официальные траурные обряды будут соблюдаться в течение семи дней, чтобы почтить нашего трагически погибшего правителя и отца.
Мужчины при картадском дворе - большие мастера улавливать малейшие нюансы информации. Никто не заметил ни намека на удивление на лице или в позе ибн Хайрана, который только что убил правителя.
"Он это тоже запланировал, - решили они. - Принц для этого недостаточно умен".
Как оказалось, они ошиблись.
Многим людям в будущем предстояло ошибаться в отношении Альмалика ибн Альмалика. Первый и самый выдающийся из них стоял сейчас прямо перед юным правителем и слушал, как новый повелитель, его ученик и воспитанник, произносит тем же тихим, ясным голосом:
- Вторым заявлением, к нашему прискорбию, будет приказ о ссылке нашего слуги, прежде пользующегося нашим доверием и горячей любовью, Аммара ибн Хайрана.
Ни одного знака, движения, малейшего указания на замешательство у названного человека. Только поднятая бровь - характерный жест, который мог означать так много, - и затем спокойно заданный вопрос:
- За что, мой повелитель?
В устах того, кто только что убил правителя, когда еще теплое тело лежит неподалеку, этот вопрос казался поразительно самонадеянным. Учитывая то, что убийство, без сомнения, было совершено с согласия и при участии юного принца, он был также опасным. Альмалик Второй Картадский посмотрел в сторону и увидел меч своего отца рядом с возвышением. Он протянул руку, почти рассеянно, и взялся за его рукоять. Все видели, что у него снова начало подергиваться веко.
- За преступления против морали, - ответил, наконец, молодой правитель. И покраснел.
В наступившем гробовом молчании раздался смех ибн Хайрана. Смех этот эхом отразился от колонн и арок и взлетел к высокому сводчатому потолку. В веселье Аммара, однако, ощущалось напряжение, и чуткое ухо могло его уловить. Это не было оговорено заранее, возникла всеобщая уверенность. И здесь кроется очень большая тонкость, поняли самые сообразительные. Новому правителю необходимо быстро оставить между собой и цареубийством как можно большее расстояние. Если бы он назвал причиной ссылки убийство, это расстояние было бы потеряно, так как присутствие принца в замаскированном виде в этом зале уже само говорит о том, как осуществлялось убийство его отца.
- Вот как! - сказал ибн Хайран в наступившей тишине, когда замерло эхо смеха. - Опять прегрешения против морали. Только это? - Он сделал паузу, улыбнулся. Потом откровенно заявил: - Я опасался, что вы заговорите о смерти правителя. Эту ужасную ложь кто-нибудь, возможно, уже сейчас разносит по городу. Я испытываю облегчение. Могу я поэтому жить в надежде, что мой повелитель когда-нибудь запечатлеет на моем недостойном лбу поцелуй прощения?
Король покраснел еще сильнее. Поэт Сефари внезапно вспомнил, что их новый правитель еще совсем молодой человек. И Аммар ибн Хайран был его ближайшим советчиком и другом, и что много лет ходили некие слухи... Он решил, что теперь лучше понимает положение дел. "Поцелуй прощения повелителя". Подумать только!
- Такие вещи решает время, звезды и воля Ашара, - ответил юный правитель решительным голосом, тоном официального благочестия. - Мы... высоко ценили тебя и благодарны тебе за прошлую службу. Нам было не так-то легко решиться на это... наказание.
Он помолчал, голос его изменился.
- Тем не менее оно необходимо. У тебя есть время до первой звезды, чтобы покинуть Картаду, и еще семь ночей, чтобы покинуть наши земли. В противном случае любой, кто тебя увидит, волен отнять у тебя жизнь и, поступив так, будет действовать от имени правителя. - Слова звучали резко и точно, отнюдь не слова молодого человека, который нервничает и не уверен в своих силах.
- За мной будут охотиться? Опять! - воскликнул Аммар ибн Хайран, и в его голосе снова прозвучала горькая насмешка. - Ну, правда, мне так надоело носить шафрановый тюрбан.
Тик правителя действительно вызывал сильное раздражение.
- Лучше тебе уйти, - сурово произнес юный Альмалик. - То, что мы сейчас собираемся сказать, предназначено для ушей наших верных подданных. Мы будем молиться, чтобы Ашар наставил тебя на путь добродетели и просвещения.
Никаких колебаний, как отметили его верные подданные в зале. Даже перед лицом насмешки и того, что можно было считать угрозой со стороны самого умного человека в государстве, юный правитель не дрогнул. Даже более того, как поняли они сейчас. Легким взмахом руки король подозвал двух мувардийцев, стоявших у дверей в дальнем конце зала.
Они подошли с обнаженными мечами и остановились по обеим сторонам от ибн Хайрана. Он всего лишь бросил на них быстрый, насмешливый взгляд.
- Мне следовало остаться поэтом, - сказал он, печально покачав головой. - Такие дела выше моего понимания. Прощайте, мой повелитель. Я буду вести печальную, мрачную, тихую жизнь, погруженный в размышления, и ждать, когда меня призовут пред ваши светлые очи.
Он снова отвесил безукоризненный поклон, потом поднялся. Мгновение постоял, словно собирался добавить что-то еще. Молодой повелитель смотрел на него в ожидании, веко его дергалось. Но Аммар ибн Хайран лишь улыбнулся еще раз и покачал головой. Он покинул зал, пройдя между стройными колоннами по мозаичным плитам, миновал последнюю арку и вышел за дверь. Ни один человек не поверил его последним словам.
Что думала одна женщина, наблюдая все происходящее со своего места, рядом с телом покойного правителя, ее возлюбленного, отца ее детей, никто не знал. Лицо убитого повелителя уже посерело - известное следствие отравления фиджаной. Его рот все еще был открыт в последнем, беззвучном крике. Корзина с апельсинами осталась там, где ее поставил ибн Хайран, прямо перед возвышением.

* * *

Он понимал: это был один из тех просчетов, который человек помоложе никогда бы себе не простил. Но он уже не был молодым, и его насмешливая улыбка была почти искренней и почти целиком адресована самому себе.
Но здесь в игре участвовали и другие элементы, и постепенно, пока Аммар ибн Хайран ехал на восток из Картады в конце этого дня, он почувствовал, как его сардоническая бесстрастность ускользает. К тому времени, когда он добрался до своего загородного поместья, до которого было полдня неспешной езды от городских стен, спутник мог бы увидеть на его лице мрачное выражение. Но у него не было спутника. Двое слуг следовали на некотором расстоянии позади на мулах, нагруженных различными вещами - в основном одеждой, украшениями и манускриптами. Они, разумеется, не были посвящены в его мысли и не могли видеть выражения его лица. Ибн Хайран был скрытным человеком.
Когда он добрался до дома, еще оставалось вполне достаточно времени до первой звезды. Было бы ниже его достоинства поспешно покидать Картаду наутро после указа Альмалика, но равным образом было бы демонстративным и вызывающим задерживаться до наступления сумерек: в городе нашлись бы люди, готовые убить его, а потом заявить, что они видели первую звезду до реального ее появления. Он не испытывал недостатка во врагах.
Когда он въехал в поместье, два конюха подбежали, чтобы взять у него коня. Слуги появились у входа, другие суетились внутри, зажигая фонари и свечи, готовили комнаты для хозяина. Он не был здесь с весны. Никто не знал, где он.
Его управляющий умер. Он узнал об этом от принца некоторое время назад: бедняга стал одним из тех, кто подвергался допросу с пристрастием, как упоминал каид этим утром.
"Им следовало быть умнее, - подумал он. - А может быть, они и так знали: никто, даже мувардийцы, не могли всерьез подумать, что он рассказал управляющему своим загородным домом, где скрывается. Но ибн Руале необходимы были мертвые тела как доказательство усердных поисков". Аммару ибн Хайрану пришло в голову, что по иронии судьбы каид, вероятно, обязан ему жизнью после смерти правителя. Еще один возможный источник иронии. Но сегодня ему никак не удавалось вернуть свое обычное настроение.
Это не стало полной неожиданностью - ссылка и то, что принц выступил против него. На то имелись причины. Но ему было бы приятнее, если бы это он спланировал и воплотил в жизнь подобный поворот судьбы, как планировал все остальные, но какими бы ни были его чувства, правда заключалась в том, что новый правитель не собирался становиться марионеткой Аммара ибн Хайрана или чьей-нибудь другой. "Наверное, это хорошо, - подумал он, спешившись во дворе. - Это комплимент моему воспитанию - то, что меня изгнал из страны человек, которого я только посадил на трон".
Это также должно было бы стать для него развлечением. Проблема в том, наконец-то признал он, оглядывая передний двор дома, который любил больше остальных, что ему еще какое-то время будет немного трудно развлекаться и веселиться. Воспоминания и вызванные ими ассоциации сейчас еще слишком свежи.
Пятнадцать лет назад он убил последнего халифа Аль-Рассана ради человека, которого убил сегодня.
Кажется, джарайниды, живущие далеко к востоку от границ его родины, верили, что человеческая жизнь - это бесконечно повторяющийся цикл одних и тех же действий и поступков. Такая философия не была ему близка, но он сознавал, что после сегодняшнего утра его собственную жизнь можно по справедливости считать иллюстрацией их веры. Ему не слишком понравилась мысль о том, что он служит наглядным примером чему бы то ни было. Подобная роль лишена вдохновения, а он прежде всего считал себя поэтом.
Хотя и это тоже было, в лучшем случае, лишь половиной правды. Он вошел в низкий, длинный дом, построенный им на то щедрое содержание, которое всегда давал ему Альмалик. "Нельзя лишать человека выбора", - осторожно произнес он сегодня утром в зале приемов, чтобы убедиться, что самые умные из собравшихся начнут излагать случившееся так, как ему хотелось бы.
Были и другие варианты. Почти всегда были варианты. В День Крепостного Рва Альмалик действительно нанес серьезный, заслуживающий глубокого порицания удар по независимости своего сына и гордости ибн Хайрана. Принца сделали беспомощным свидетелем резни, всего лишь символом бдительности его отца, а Аммара...
Аммара ибн Хайрана, который ради честолюбивого правителя Картады пятнадцать лет назад пошел на убийство человека, называемого халифом из рода самого святого Ашара, и с тех пор носил клеймо этого поступка, снова представили всему полуострову и всему миру как жестокого, кровавого инициатора грязной резни.
То, что он увидел во дворе замка Фезаны в палящую летнюю жару, вызвало у него тошноту, а ведь на службе у Картады он видел смерть во многих обличиях и сам отдавал приказы убивать. Но ему были отвратительны излишества, а масштабы смерти в том дворе были ужасающими.
Но главную роль, конечно, сыграла гордость. Прежде всего - гордость. Ему было отвратительно то, что сделали с жителями Фезаны, но не менее отвратительно то, что сделали с его собственным именем, с его обликом и местом в этом мире. Он понимал, что служит правителю, какими бы высокими ни были дарованные ему звания. Правители имеют право наказывать своих слуг; они могут лишить их земных благ, убить, отправить в ссылку. Но не могут взять человека, - если этот человек Аммар ибн Хайран, - и представить его всему Аль-Рассану и миру за горами и морями в качестве автора этого... уродства.
Разве у него не было выбора?
Конечно, был, если бы он очень захотел его найти. Он мог покинуть мир власть имущих и его чудовищные деяния. Мог даже покинуть эту любимую, урезанную землю Аль-Рассана и ее надутых, мелких правителей. Мог отправиться прямо из Фезаны через горы в Фериерес или в любой из крупных городов Батиары. Там есть культурные, богатые государства, где поэта-ашарита с радостью приняли бы при дворе, как еще одно сверкающее украшение. Он мог до конца своих дней жить в роскоши среди самых цивилизованных джадитов.
Он мог бы даже уехать еще дальше на восток, доплыть на корабле до самой Сорийи, посетить каменные надгробья своих предков, которых никогда не видел; возможно, даже заново обрести веру у Скалы Ашара, пожить отшельником под звездами бога в пустыне, закончить жизнь вдали от Аль-Рассана.
Разумеется, у него был выбор.
Всему этому он предпочел месть. Замаскировался и вернулся в Картаду. Объявился принцу, а затем подкупил управляющего дворцом, чтобы тот включил его в свиту в качестве раба. Самая крупная одноразовая взятка за всю его жизнь. И он убил сегодня правителя при помощи яда фиджаны, пропитав им муслиновую ткань.
Значит, уже дважды. Дважды за пятнадцать лет он убил самого могущественного властелина на этой земле. Халифа и верховного правителя.
"Все меньше остается вероятности, - с грустью решил ибн Хайран, входя в дом, - что меня будут помнить благодаря моим стихам".
- Вас ждут, господин мой, - сообщил ему помощник управляющего у входа. Ибн Хайран сел на низкую скамью возле двери, и тот опустился на колени, чтобы помочь ему снять сапоги и надеть вместо них тапочки, украшенные самоцветами.
- Ты впустил в дом посетителя в мое отсутствие?
Этот человек теперь стал управляющим, приняв на себя груз новых обязанностей в страшное время. Он опустил глаза.
- Возможно, я совершил ошибку, мой господин. Но она так убеждала меня, что вы обязательно примете ее.
- Она?
Но он уже понял, кто это. Его на короткое мгновение снова охватило насмешливое удивление, которое затем сменилось другим чувством.
- Куда ты ее проводил?
- Она ждет вас на террасе. Надеюсь, я поступил правильно, господин мой?
Аммар встал, и управляющий тоже.
- Всегда веди женщину только туда. Прикажи приготовить ужин на двоих и подготовь комнату для гостей. Мы с тобой поговорим позже; нужно еще многое сделать. Я на время уеду из Картады, это приказ верховного правителя.
- Да, господин, - бесстрастно ответил управляющий. Аммар двинулся было во внутренние покои, потом остановился.
- Нового правителя. Прежний правитель умер, - прибавил он, - Сегодня утром.
- Увы, - произнес управляющий без каких-либо признаков удивления.
"Надежный человек", - решил ибн Хайран. Он бросил перчатки на мраморный столик и прошел по коридорам к широкой террасе, которую построил на западной стороне, где находились его собственные комнаты. Он всегда предпочитал закат восходу. Отсюда открывался вид на красные холмы и голубую излучину реки на юге. Картада оставалась невидимой, скрытой холмами.
Женщина, его гостья, стояла к нему спиной, любуясь пейзажем. Она стояла босиком на прохладных плитах.
- Архитектор не хотел строить ее для меня, - сказал он, подходя и останавливаясь у нее за спиной. - Открытые пространства устраивают внутри дома, твердил он мне.
Она взглянула на него. По дороге сюда она закрыла лицо, сейчас накидка была поднята. Ее черные, подведенные глаза секунду смотрели прямо на него, потом она отвернулась.
- Действительно чувствуешь себя открытой всем взорам - тихо произнесла она.
- Но посмотрите, где мы находимся, от кого мне прятаться здесь, вдали от города? - спросил я у архитектора и у самого себя.
- И что вы ответили самому себе? - поинтересовалась она, глядя на террасы, спускающиеся к реке, и на заходящее солнце. - А вашему архитектору? - она была необычайно хороша в профиль. Он помнил тот день, когда впервые увидел ее.
- Только не от этого, - ответил он, обводя рукой землю, простирающуюся перед ними. "Она умна, ему полезно помнить об этом". - Признаюсь, я удивлен, Забира. Я редко удивляюсь, но этого я не ожидал.
Первая дама при дворе правителя Альмалика, наложница, которая была матерью двух его младших сыновей, в сущности - правительница Картады в последние восемь лет снова оглянулась на него и улыбнулась, показав ровные, белые зубы.

Предыдущая страница 7 Следующая страница


Львы Аль-Рассана 8

- Правда? - спросила она. - В день, когда вы убили правителя и ваш собственный ученик отправил вас в ссылку, простой визит дамы вас тревожит? Не знаю, возможно, мне следует чувствовать себя польщенной.
Ее голос был прелестным, в нем таилась музыка. Он всегда был таким. Она разбивала сердца и исцеляла их, когда пела. От нее пахло миррой и розами. Ее глаза и ногти были тщательно накрашены. "Интересно, - подумал он, - как давно она здесь. Мне следовало спросить у управляющего".
- Нет ничего простого ни в даме, ни в этом визите, - пробормотал он. - Хотите чего-нибудь выпить?
Появился слуга с подносом, на котором стоял гранатовый сок и шербет в высоких бокалах. Он взял напитки и предложил ей бокал.
- Я не оскорблю вас, если также предложу чашу вина? К северу от нас разбит виноградник джадитов, и у меня с ними договор.
- Вы меня ничуть не оскорбите, - ответила Забира с чувством.
Аммар улыбнулся. Эта самая прославленная красавица Аль-Рассана, все еще молодая, хотя, возможно, после событий этого утра выглядела уже не так молодо. А ибн Хайран - всего лишь один из тысячи поэтов, которые прославляли ее все эти годы. Однако он был первым, этого не отнять. Он встретил ее вместе с Альмаликом. Присутствовал, когда это началось.

Женщина, которую увидали мы
у Фонтанных Врат

В час, когда на город спускалась ночь,
Точно вор, похитивший весь свет дневной,
Ашара звездными жемчугами
Водопад волос своих наряжала.
Как красоту их описать?
Разве что имя ее назвать.

Святотатство, конечно, но Аль-Рассан после падения Халифата - и задолго до этого - был не самым набожным из ашаритских государств.
Ей было семнадцать лет в тот вечер, когда верховный правитель и господин ибн Хайран, его ближайший друг и советчик, возвращались верхом в Картаду после целого дня охоты в западных лесах и увидели девушку, набирающую воду из фонтана в последних лучах осеннего дня. Восемь лет тому назад.
- В самом деле, Аммар, чему тут удивляться? - спросила теперь та самая женщина, бесконечно умудренная опытом, рассматривая его поверх края бокала. Ибн Хайран сделал знак слуге, и тот удалился за вином. - Как вы думаете, что меня может теперь ждать в Картаде?
Осторожно, так как он сознавал, что его поступок сегодня утром перевернул ее мир вверх дном и поставил ее жизнь под угрозу, он произнес:
- Он - сын своего отца, Забира, и почти одного с вами возраста.
Она сделала кислое лицо.
- Вы слышали, что он сказал мне сегодня утром.
"Не совсем", - пробормотал принц. Все это слышали. Забира была всегда осторожна, но едва ли составляло тайну, поскольку Хазем, второй сын Альмалика, безнадежно связался с самыми фанатичными из ваджи, ее старшенький стал единственным реальным соперником принца Альмалика - при условии, что его отец проживет достаточно долго и мальчик достигнет совершеннолетия. Но Альмалик не дожил. Аммар вдруг подумал о том, где сейчас мальчики.
- Я слышал, что он сказал. Несмотря на это, Альмалик ибн Альмалик по своей природе не защищен от соблазна, - ответил Аммар, все еще проявляя осторожность. Он по-своему сейчас высказал возмутительное предположение, но ни в коей мере не беспрецедентное. Сыновья становились наследниками своих отцов-правителей во всех отношениях.
Она искоса взглянула на него.
- От мужского соблазна или женского? Может быть, вы сумеете просветить меня на этот счет? - ласково спросила она. Потом продолжила прежде, чем он смог ответить. - Я его знаю. Я долго наблюдала за ним, Аммар. Он устоит против всех чар, какими я еще обладаю. Он слишком напуган. Для него я буду носительницей тени его отца, где бы ни была, в постели или при дворе, и он не готов смириться с этим. - Она снова отпила из бокала и посмотрела вдаль, на сверкающую излучину реки и краснеющие холмы. - Он захочет убить моих сыновей.
Собственно говоря, Аммар думал так же.
Он решил, что лучше при данных обстоятельствах не спрашивать, где находятся мальчики, хотя на будущее это было бы полезно знать. Слуга вернулся с двумя чистыми бокалами, водой и вином в красивом графине. За долгие годы Аммар истратил целое состояние на стекло. Его тоже придется бросить.
Слуга поставил поднос и удалился. Ибн Хайран смешал воду и вино для них обоих. Они выпили молча. Вино было очень хорошим.
Образы двух мальчиков, казалось, висят в воздухе, в сгущающихся сумерках. Внезапно, неизвестно почему, он подумал об Исхаке из Фезаны, лекаре-киндате, который принимал у Забиры роды обоих этих мальчиков и лишился глаз и языка после рождения второго из них. Лекарь смотрел глазами неверного на запретную красоту женщины, жизнь которой спас. Эта женщина сейчас стояла здесь, ее аромат опьянял и отвлекал, ее белая кожа была безупречной. Интересно, знает ли она, что случилось с Исхаком бен Йонанноном, сказал ли ей об этом Альмалик? Эта мысль привела к другой, столь же неожиданной.
- Вы действительно любили правителя, правда? - спросил он после паузы с не свойственным ему смущением. Он чувствовал, что не совсем контролирует эту ситуацию. Убийство человека делает тебя уязвимым для определенных вещей; он почти забыл этот урок за пятнадцать лет. Как же должен вести себя человек с возлюбленной того, кого он убил?
- Вы знаете, что любила, - спокойно ответила она. - Это не трудный вопрос, даже не настоящий, Аммар. - Она повернулась и впервые встала лицом к нему. - Трудная правда заключается в том, что вы тоже его любили.
А вот этого он не ожидал. Он быстро покачал головой.
- Нет. Я уважал его, я восхищался его силой, мне нравились его тонкий ум, его прозорливость, его изобретательность. В отношении сына я тоже питал надежды. В каком-то смысле до сих пор питаю.
- В противном случае ваши уроки пропали даром?
- В противном случае мои уроки пропали даром.
- Так и есть, - откровенно сказала Забира. - Вы скоро в этом убедитесь. И хотя я слышала, как вы отрицали любовь, но боюсь, что не верю этому.
Она поставила пустой бокал и задумчиво посмотрела на Аммара. Она стояла почти вплотную к. нему.
- Скажите мне еще одну вещь, - попросила она, и тембр ее голоса изменился. - Вы предположили, что новый правитель не защищен от соблазна. А вы, Аммар?
Вероятно, поразить его было труднее всех в Аль-Рассане, но это, после фраз, которыми они только что обменялись, было полной неожиданностью. Восторг, бурный и быстрый, вскипел в нем и так же быстро угас. Он убил ее возлюбленного в это утро. Отца ее детей. Надежду на будущее.
- Меня обвиняли во многом, но в этом - никогда, - ответил он, пытаясь выиграть время.
Но она не позволила ему это сделать.
- Вот и хорошо, - сказала Забира из Картады и, привстав на цыпочки, поцеловала его в губы, медленно и очень искусно.
"То же самое сделала со мной другая женщина, не так давно - подумал ибн Хайран, прежде чем всякие подобные ассоциации улетучились. Женщина на террасе шагнула назад, но только для начала: шелковые рукава упали к плечам, обнажив белую кожу рук, пока она распускала свои черные волосы.
Он смотрел, как зачарованный, слова и мысли разбегались в полном беспорядке. Он смотрел, как ее руки спустились к жемчужным пуговкам верхней туники. Она расстегнула две из них и замерла. Эта туника не была верхней. Под ней ничего не оказалось. В необыкновенно ясном, мягком свете он увидел выпуклость ее белых грушевидных грудей.
У него вдруг пересохло во рту. Ибн Хайран сам слышал, какой у него хриплый голос, когда произнес:
- Мои комнаты здесь, рядом.
- Хорошо, - снова сказала она. - Проводи меня.
Тут ему все же пришло в голову, что она, возможно, пришла сюда, чтобы убить его.
Но он не собирался ничего предпринимать. Его действительно никогда не обвиняли в устойчивости к соблазну. Он подхватил ее на руки; она была тонкокостной и стройной, почти совсем ничего не весила. Ее аромат окутал его, и голова у него на мгновение закружилась. Он почувствовал ее губы у мочки уха. Пальцы обхватили его шею. Кровь громко стучала у него в ушах, пока ибн Хайран нес ее к двери в свою спальню.
"Может быть, так действует возможность близкой смерти? - подумал он, и то была его первая и последняя ясная мысль на ближайшее время. - Неужели именно это так меня возбуждает?"
Его кровать в большой комнате, увешанной сорийскими коврами, была низкой, усеянной подушками всех размеров и форм, выбор которых для любовных игр определили их цвет и ткань. Алые квадраты из шелка свисали с медных колец на стене над кроватью и были вделаны в резные деревянные спинки. Аммар предпочитал свободу движений во время любовных игр, скольжение и переплетение тел, но среди его гостей в этой спальне были и те, кто получал самое острое наслаждение иным способом, а за долгие годы он завоевал репутацию хозяина, идущего навстречу всем желаниям своих гостей.
Но даже несмотря на это, даже обладая почти двадцатилетним опытом утонченных любовных игр, ибн Хайран очень быстро понял - хотя и не слишком этому удивился, - что женщина, так хорошо обученная, как Забира, знает кое-что такое, чего не знает он. И даже, как оказалось, в том, что касается его склонностей и реакций.
Немного позже он лежал обнаженный среди подушек и чувствовал, как ее пальцы дразнят и ощупывают его, вздрагивал от укусов и ощущал, как его плоть становится все более твердой в сгущающихся сумерках комнаты, когда ее губы снова прильнули к его уху, и она стала нашептывать нечто шокирующее своим знаменитым, красивым голосом. Потом он широко раскрыл глаза в темноте, когда она стала проделывать именно то, что за миг до этого описывала.
Все обученные любовницы и кастраты двора Альмалика приехали из-за морей, из своих стран на востоке, где подобное искусство было частью придворной жизни за сотни лет до того, как Ашар совершил свое аскетическое бдение в пустыне. "Возможно, - мелькнула у Аммара смутная мысль, - путешествие в Сорийю даст ему больше, чем он себе представлял". И у него вырвался тихий смех.
Забира спустилась еще ниже, ее надушенная кожа скользила по его коже, ее ногти своими прикосновениями создавали контрапункт. Ибн Хайран услышал беспомощный вздох удовольствия и понял, что, как это ни невероятно, этот звук вырвался у него самого. Тогда он попытался подняться, повернуться, принять участие, переливать любовь от одного к другому, но почувствовал, как ее руки, деликатно настойчивые, толкнули его на спину. Он сдался, закрыл глаза, позволил ей начать. Ее голос вскрикивал от восторга или шептал комментарии, чтобы служить ему, как он служил стольким другим в этой комнате.
Это продолжалось, с поразительным разнообразием и изобретательностью, довольно долго. Солнце село. Комната уже погрузилась в темноту - они не остановились, чтобы зажечь свечи, - когда к нему начало возвращаться сознание: так пловец поднимается из зеленых глубин моря. И медленно, чувствуя себя почти одурманенным страстью, ибн Хайран начал кое-что понимать.
Она в это время лежала рядом с ним, перевернув его на бок. Одна ее нога обхватила его тело, она держала его плоть в себе и ее движения были движением морского прибоя, его настойчивым, неуклонным подъемом и падением. Он прошелся по соску языком, пробуя на вкус свою новую мысль. Не останавливая своего ритмичного движения, - которое интуитивно совпадало с его собственным, глубинным ритмом, - она погладила его голову и отстранила ее.
- Забира, - прошептал он, его голос звучал отдаленно и глухо.
- Тише, - пробормотала она, снова прикасаясь языком к его уху - О, тише. Позволь мне заставить тебя позабыть обо всем.
- Забира, - снова попытался заговорить он.
Тогда она сменила позу гибким и плавным движением и теперь очутилась сверху, двигаясь с еще большим пылом, его плоть все еще находилась внутри нее, во влажных ножнах. Ее рот опустился, накрыл его губы. Ее дыхание пахло мятой, ее поцелуи были похожи на пронизывающий огонь. Она заставила его замолчать, ее язык трепетал, как крылья колибри. Ногти ее вонзились ему в бок и прошлись сверху вниз. Он охнул.
И отвернулся.
Потом с усилием поднял руки и схватил ее за плечи; мягко, но так, чтобы она не смогла снова вывернуться. В темноте он попытался разглядеть ее глаза, но смог различить лишь тень ее лица в форме сердечка и занавес ее черных волос.
- Забира, - сказал он, испытывая совершенно неожиданную боль, - тебе не нужно себя наказывать и сдерживать горе. Ты можешь предаться скорби. Это дозволено.
Она замерла, пораженная, словно ее ударили по лицу. Ее тело дугой выгнулось назад, и это было первое неконтролируемое движение за весь вечер. На долгое мгновение она замерла так, застывшая, неподвижная, а потом, испытывая искреннее горе и одновременно облегчение, Аммар услышал, что у нее вырвался хриплый, неестественный звук, словно что-то надорвалось в горле или в сердце Забиры.
Он медленно спустил ее вниз, пока она не вытянулась вдоль его тела, но не так, как во время их прежних соприкосновений. И во тьме этой комнаты, прославленной свидетельницы сплетений узоров страсти, Аммар ибн Хайран обнимал женщину, возлюбленную человека, которого он убил, и как мог утешал ее. Он дарил ей учтивость и пространство своего молчания, и она наконец позволила себе заплакать, оплакивая глубину своей потери, любовь, исчезнувшую в одно мгновение в этом горьком мире.
"Горький, насмешливый мир", - думал он, все еще пробираясь наверх сквозь эти ароматные, обволакивающие зеленые воды. А затем, словно он действительно прорвался на поверхность сознания, ибн Хайран очутился лицом к лицу с истиной и признал ее: Забира сказала правду там, на террасе, когда садилось солнце.
Он сегодня убил жестокого, подозрительного, умного, бесконечно честолюбивого человека. Человека, которого любил.

Когда Лев соизволит сойти к водопою,
Чтобы жажду свою утолить - взгляни!
Взгляни, Аль-Рассана прочие твари помельче
Рассеялись, как осенние жухлые листья,
Как весенние семена на ветру,
Как тучи расходятся, чтобы земле воссияла
Сквозь просвет первая звезда Бога.

Львы умирают. Любовники умирают или их убивают. Мужчины и женщины в своей гордости и безумии совершают милосердные и чудовищные поступки, а звезды Ашара смотрят вниз и им все равно, или не все равно.
Они так и не вышли из его комнаты в ту ночь. Аммар снова приказал принести подносы с холодным мясом и сыром, с фигами и гранатами из собственных садов. Они поели при свечах, сидя на кровати, скрестив ноги, в молчании. Потом они убрали подносы и задули свечи, и опять улеглись вместе, но не совершали движений страсти.
Они проснулись перед рассветом. В сером свете, который постепенно заполнял комнату, она рассказала ему, не дожидаясь его расспросов, что в конце лета обоих ее сыновей, по древнему обычаю, тайно послали в качестве приемных детей к эмиру Рагозы - Бадиру.
Рагоза. Она сама приняла это решение, тихо сказала она, сразу же после того, как доставили в Картаду поэму ибн Хайрана, в которой он критиковал и высмеивал правителя. Она всегда старалась опережать события, а поэма прозрачно намекала на грядущие перемены.
- Куда ты поедешь? - спросила она у него. К тому времени утренний свет уже проник в комнату. Они слышали снаружи пение птиц, а в доме шаги деловитых слуг. Она сидела, снова скрестив ноги, завернутая в легкое одеяло, как в пастушескую накидку, на ее лице остались полосы краски после ночных слез, спутанные волосы падали в беспорядке.
- Если честно, у меня еще не было времени подумать об этом. Мне только вчера утром приказали отправляться в ссылку, помнишь? А потом, когда я приехал домой, меня ждала весьма требовательная гостья.
Она слабо улыбнулась, но не шевельнулась, ждала, ее темные, покрасневшие глаза не отрывались от его лица.
Он действительно не думал об этом. Еще вчера утром он ожидал триумфального возвращения домой, в Картаду, чтобы руководить политикой и первыми шагами нового правителя государства. Человек может строить планы, но не может спланировать все. Он даже не позволял себе в течение только что минувшей ночи думать об Альмалике ибн Альмалике, принце - теперь правителе, - который так решительно восстал против него. Для этого будет время потом. Должно быть.
А пока что на всем полуострове и за его пределами полно мест, кроме Картады. Он мог поехать почти в любое из них, заняться многими вещами. Он это понял вчера, по дороге сюда. Он был поэтом, солдатом, придворным, дипломатом.
Он посмотрел на женщину на своей кровати и прочел вопрос, который она изо всех сил старалась не задавать., В конце концов он улыбнулся, наслаждаясь всей той иронией, которая распускалась, словно лепестки цветка на свету, и он принял то бремя, которое породило не убийство, а разрешение получить утешение там, где его не ожидали и не считали его допустимым. Она была матерью. Он это знал, конечно, но никогда не задумывался о том, что это могло для нее означать.
- Куда я поеду? В Рагозу, наверное, - ответил он почти небрежно и был потрясен сиянием ее улыбки, сверкающей, как льющееся в комнату утреннее солнце.

Глава 8

Слоновая кость и толпы людей - вот основные впечатления, которые сложились у Альвара за три месяца пребывания в Рагозе.
Он родился и вырос на ферме далеко на севере. Еще год назад Эстерен в Вальедо подавлял его своими размерами. Теперь он понял, что Эстерен - деревня. Рагоза эмира Бадира была одним из крупнейших городов Аль-Рассана.
Он никогда прежде не бывал в городе, где живет и занимается своими делами так много людей, и все же среди толкотни и хаоса, вихря движений, кипения звуков постоянно ощущалась утонченность: то из какой-то арки доносились звуки струнного инструмента, то слышался плеск фонтана, почти невидимого за цветущей стеной деревьев. Правдой оказалось то, о чем ему говорили: Звезднорожденные Аль-Рассана обитали в совершенно ином мире, чем Всадники Джада.
Половина всех предметов во дворце или в тех благородных домах, где он побывал, была сделана из резной и полированной слоновой кости, которую привозили морем с востока. Даже ручки ножей, которыми пользовались за столом. Ручки на дворцовых дверях. Несмотря на медленный упадок Аль-Рассана после падения Силвенеса, Рагоза оставалась явно богатым городом. В каком-то смысле, именно благодаря падению халифов.
Альвар добился, чтобы ему это объяснили. Кроме прославленных мастеров - резчиков по слоновой кости, - здесь жили поэты и певцы, кожевники, резчики по дереву, каменотесы, стеклодувы, строители - мастера самых разнообразных ремесел, - которые никогда бы не рискнули отправиться на восток, через Серранский хребет, в те дни, когда Силвенес был центром западного мира. Теперь, после падения Халифата, каждый из правителей городов получил свою долю ремесленников и художников, которые прославляли и воспевали его достоинства. Они все были теперь львами, если верить сладкоречивым поэтам Аль-Рассана.
Но им, разумеется, не верили. Поэты - это поэты, им надо зарабатывать на жизнь. Правители - это правители, теперь их целый десяток. Некоторые осели на развалинах своих стен, некоторые погрязли в страхе или скупости, а некоторые - очень немногие - стали наследниками прежнего Силвенеса. Альвару казалось, хотя он имел довольно скудный опыт, что эмира Бадира в Рагозе следует причислить к последним.
Среди окружающих его незнакомых вещей: неизвестных пьянящих запахов, доносящихся из дверей домов, дворов и харчевен; звона колоколов, призывающего верующих на молитву через отмеренные промежутки времени дня и ночи; буйства звуков и красок на базаре - Альвар радовался тому, что здесь, в Аль-Рассане, так же измеряли год промежутками от одного полнолуния белой луны до другого, как было и у него дома. По крайней мере, хоть это не изменилось. И он мог определить точно, сколько прожил здесь, в этом мире.
С другой стороны, когда он останавливался, чтобы оглянуться назад, ему казалось, что прошло гораздо больше трех месяцев. Год, проведенный в Эстерене, казался призрачно далеким, а ферма осталась в почти невообразимом прошлом. "Интересно, - думал он, - что сказала бы его мать, если увидела бы его в небрежно подпоясанных, развевающихся одеждах ашаритов прошлым летом?" Собственно говоря, он и так это знал. Она бы снова отправилась прямиком на остров Васки, на коленях бы поползла, чтобы замолить его грехи.
Дело в том, что здесь, на юге, лето было жарким. Головной убор был просто необходим в раскаленный добела полдень, причем не такой обременительный, как шляпа из жесткой кожи; а светлые туники и штаны из хлопка были гораздо более удобными на городских улицах, чем те, что он носил, когда они приехали сюда. Его лицо покрылось загаром. Альвар понимал, что теперь и сам выглядит почти ашаритом. Он испытывал странное чувство, глядя в зеркало на свое отражение. А здесь зеркала висели повсюду: рагозцы были тщеславными людьми.
Тем временем наступила осень; теперь он накидывал поверх одежды легкий коричневый плащ. Его выбрала для него Джеана, когда погода начала меняться. Пробираясь сквозь толпу на еженедельном базаре - и теперь уже довольно ловко - Альвар с трудом мог поверить, что так мало времени прошло с тех пор, как втроем они миновали горный перевал и впервые увидели синие воды озера и башни Рагозы.

В тот день Альвар с трудом скрывал свое благоговейное изумление, хотя, оглядываясь теперь с высоты приобретенного опыта, он подозревал, что его спутники просто проявили благородство и сделали вид, что ничего не замечают. Даже Фезана издали испугала его. Но Рагоза была, по сравнению с ней, гигантом. Теперь одна лишь Картада - ведь Силвенес халифов был разграблен и разрушен много лет назад - оставалась еще более великолепным городом. По сравнению с этим великолепием с высокими стенами и многочисленными башнями, Эстерен был просто деревушкой Орвилья, на которую однажды в летнюю ночь совершил налет Гарсия де Рада.
В ту ночь жизнь Альвара раздвоилась, как ветка дерева, его дорога утром повернула на восток, через Аль-Рассан, через Серранский хребет к этим стенам, вместе с Джеаной бет Исхак, а не на север, к дому, вместе с Капитаном.
И это был его собственный выбор, одобренный Родриго и принятый, пусть сначала неохотно, Джеаной. "Ей понадобится в дороге охрана, - заявил Альвар утром, после того памятного разговора у костра. - Солдат, - прибавил он, - а не просто слуга, каким бы верным и отважным этот слуга ни был". Альвар предложил свои услуги с разрешения Капитана. Он устроит ее в Рагозе, а потом отправится домой.
Он не сказал им, что влюблен в нее. Они не позволили бы ему поехать, если бы знали, в этом он был уверен. Он также обрел печальную уверенность в том, что Джеана угадала правду еще в самом начале путешествия. Он не слишком хорошо умел скрывать свои чувства.
Он считал ее красивой, с ее черными волосами и неожиданно синими глазами. Он знал, что она умна, и более того: получила хорошее образование и работает уверенно и профессионально. Среди пожаров Орвильи он видел ее отвагу, ее гнев, когда она держала за руки двух маленьких девочек. Эта женщина никак не вписывалась в его жизнь. И еще она принадлежала к народу киндатов, странников, еретиков, позорящих бога, людей, которых священники проклинали не менее яростно, чем ашаритов. Альвар старался убедить себя, что это не имеет значения, но это было не так: от этого она казалась еще более загадочной, экзотичной, даже немного опасной.
Но в действительности опасной она не была. Только проницательной, практичной и откровенной. Она пустила его к себе в постель всего на одну ночь, вскоре после их приезда в Рагозу. Сделала это по-доброму, не обманывая и ничего не обещая. Почти наверняка она надеялась, что такая мимолетная физическая связь излечит его от юношеской влюбленности и Альвару, трезво оценивающему себя, это было совершенно ясно. Она не позволила ему питать каких-либо романтических иллюзий насчет значения этой проведенной вместе ночи. Она была добра к нему, Альвар это понимал. Хотя путешествие прошло без приключений, она была ему благодарна за его общество, считала его надежным и заслуживающим доверия, его энергия ее развлекала. Он постепенно понял, так как по-своему отличался наблюдательностью, что она тоже собирается предпринять нечто новое и странное и не совсем уверена в своем пути.
Он также понимал, что она его не любит, что, кроме физической страсти, ночной гармонии тел двух молодых людей, оказавшихся вдали от дома, в их соединении нет никакого иного смысла. Но, вместо того чтобы излечить его от любви, эта ночь в ее комнате скрепила его чувства, словно печатью из расплавленного воска.
В тех старых сказках, которые служанки рассказывали на кухне у очага после ужина на ферме, храбрые всадники Джада влюблялись с первого взгляда и на всю жизнь в дев, которым грозила опасность. Так не должно было случиться в этом падшем, разобщенном мире, в котором они жили. Но с Альваром де Пеллино именно так и произошло.
Он не делал из этого большой проблемы. Он любит Джеану бет Исхак, лекаря из народа киндатов. Это было существующим фактом, как то место, где восходит божье солнце по утрам, или как надо правильно парировать удар мечом слева по своим коленям. Шагая по переполненным улицам Рагозы, Альвар чувствовал себя гораздо более взрослым, чем тогда, когда летом отправился на юг вместе с Родриго Бельмонте за данью.
Сейчас наступила осень. Ветер с севера, с озера Серрана, по утрам был холодным, а иногда, по ночам, резким и ледяным. Все солдаты носили плащи, а под ними два слоя одежды, когда заступали на дежурство после захода солнца. Не так давно, на рассвете, после ночи на северо-западной стене, Альвар увидел на мачтах и шпангоутах рыбацких лодок в гавани ободок бледного инея под лучами полной голубой луны.
На следующее утро листья дубов в восточных лесах загорелись багрянцем и золотом, ослепительно сверкая в первых лучах солнца. На западе Серранские горы, которые охраняли Рагозу от войск Картады, а до того - от Силвенеса, в дни Халифата, надели шапки снега на вершины. Снег держался до самой весны. Перевал, по которому он проехал с Джеаной и Веласом, был единственным открытым круглый год. Обо всем этом ему рассказали друзья в тавернах джадитов или харчевнях на базаре.
Теперь у него здесь появились друзья. Он не ожидал этого, но вскоре после их приезда стало очевидно, что он далеко не единственный воин-джадит в Рагозе. Наемники приезжали туда, где были деньги и работа, а в Рагозе имелось и то, и другое. Надолго ли - никто не знал, но в то лето и осень город на озере Серрана служил домом для самого пестрого сборища воинственных людей из Халоньи и Вальедо, и более дальних Фериереса, Батиары, Карша, Валески. Светловолосые, бородатые великаны-каршиты с далекого севера общались - и часто ссорились - с худыми, гладко выбритыми, вооруженными кинжалами людьми из опасных городов Батиары. Утром на базаре можно было услышать полдюжины разных языков. Ашаритский язык Альвара становился все более свободным, а ругаться он теперь умел на двух каршитских диалектах.
В тот день, когда они расстались, сэр Родриго отошел с Альваром немного в сторону и сказал, что ему нет особой нужды спешить домой. Он позволил ему задержаться в Рагозе и велел посылать письма с отчетами с каждым купцом, едущим в сторону Вальедо.
Капитан войска Бадира призвал к себе Альвара на третий день после их приезда. Это было хорошо управляемое, очень дисциплинированное войско, несмотря на всю его пестроту. Альвара заметили, как только они въехали в ворота. Конь и доспехи, которые достались ему в Орвилье, были слишком хороши для него и не могли остаться незамеченными. Его строго допросили, назначили ему жалованье и приписали к отряду. Через несколько дней ему позволили покинуть казарму и жить вместе с Джеаной и Веласом в квартале киндатов, что его удивило. В Эстерене не могло произойти ничего подобного.
Разгадка заключалась в положении Джеаны. Ее сразу же взяли ко двору, назначив новым лекарем эмира и его пресловутого визиря-киндата Мазура бен Аврена. Ее официальная должность при дворе - в Рагозе, как и во всем остальном мире, - давала ей определенные льготы.
Однако это не помешало Альвару ввязаться в три драки, по своей воле, после того, как он покинул казармы и поселился в их доме, - и двух недель не прошло. То же самое происходило повсюду: у солдат собственный кодекс, какие бы указы ни издавали при дворе, а молодым воинам, пользующимся особыми привилегиями, нужно быть готовыми подтвердить свое право на них.
Альвар дрался. Не на смерть, так как это было запрещено в городе, который нуждался в наемниках, но он ранил двоих и получил рану на внешней стороне правой руки, которая ненадолго обеспокоила Джеану. Стоило получить эту рану и оставшийся после нее шрам, ради того чтобы видеть ее тревогу. Альвар ожидал и ран, и шрамов; он ведь солдат, такие вещи неизбежны при выбранном им жизненном пути. Вдобавок к этому всем известно, что он находится в Рагозе в качестве представителя отряда Родриго Бельмонте, и он дрался с сознанием того, что защищает честь воинов Капитана и утверждает их превосходство над всеми другими воинами мира. Он нес это бремя в одиночку, с тревожным чувством ответственности.
До тех пор пока в конце того же лета сам сэр Родриго не приехал в Рагозу через перевал на своем черном коне со ста пятьюдесятью воинами и торговцем шелком. Знамена Бельмонте и Вальедо развевались на ветру, когда они подъехали к городским стенам по берегу озера.
Тогда все изменилось. И повсюду начались перемены.
- Клянусь святым господом! - в ужасе воскликнул Лайн Нунес, когда Альвар явился к нему в тот первый день. - Посмотрите-ка на него! Этот парень сменил веру! Что я скажу его несчастному отцу?
Капитан окинул насмешливым взглядом одежду Альвара и сказал только:
- Я получил три доклада. Кажется, ты хорошо справился. Расскажи подробнее, как тебя ранили, и что ты в следующий раз сделаешь иначе.
Альвар расплылся в улыбке до ушей, его окатило теплой волной, словно он глотнул неразбавленного вина, и выполнил пожелание Капитана.
Теперь, какое-то время спустя, пробегая по базару ясным осенним утром под голубым небом, чтобы найти Джеану и сообщить ей большие сегодняшние новости, он знал, что его узнают, ему завидуют и даже слегка его опасаются. Теперь уже никто не вызывал его на поединок. Прославленный сэр Родриго Вальедский, ссыльный, принял предложение эмира Бадира, заключил контракт на колоссальную сумму и получил деньги за год вперед, что было почти неслыханным делом.
Теперь люди Родриго стали воинами Рагозы, передовым отрядом войск, которые обязаны обеспечивать порядок в городе и его окрестностях, сдерживать растущие амбиции Халоньи и Картады и дерзкие набеги вожака разбойников ибн Хассана из его южной крепости Арбастро. Жизнь в Рагозе была сложной и многогранной.
В то утро жизнь казалась юному Альвару де Пеллино великолепной, а блестящая, просвещенная Рагоза эмира Бадира - самым цивилизованным городом в мире, и кто бы посмел это оспаривать?
Альвару приходилось бывать во дворце вместе с Джеаной и несколько раз с Родриго. Прямо через дворец протекал поток, дававший воду внутренним садам и дворикам. Его пустили - Альвар так и не понял, каким образом, - через самый большой пиршественный зал.
Во время своих пышных пиров эмир Бадир - себялюбивый сибарит и человек, несомненно, большой хитрости, - любил, чтобы еду сплавляли на подносах по течению этого ручья. Затем подносы поднимали из воды полуголые рабы и подавали кушанья гостям эмира, возлежащим на ложах на манер древних. Альвар написал родителям письмо и рассказал об этом; но знал, что они ему не поверят.
Обычно он старался не бежать по улицам - это было слишком по-ребячески, слишком несолидно, - но известия этого утра были огромной важности, и ему хотелось самому сообщить их Джеане.
Огибая палатку с кожаными изделиями, он поскользнулся и схватился за опорный шест, чтобы удержаться на повороте. Шест закачался, навес опасно наклонился. Ремесленник, которого Альвар знал, привычно выругал его в ответ на брошенное через плечо извинение.
Джеана и Велас должны были находиться в своей палатке на базаре. Она продолжала практиковать так же, как ее отец и она сама в Фезане. Хотя Джеана получала приличное вознаграждение во дворце, она всегда принимала пациентов в палатке на базаре в базарное утро и у себя в приемной два раза в неделю во второй половине дня. Необходимо, чтобы лекаря знали за стенами дворца, объяснила она Альвару. Ее так учил отец. Лекарь так же легко может выйти из моды при дворе, как и войти в моду. Неразумно лишаться других пациентов.
Велас рассказал Альвару о том, что случилось с отцом Джеаны.
До приезда Родриго они с Альваром приобрели привычку иногда вместе ужинать по вечерам, когда Джеана уходила во дворец, а Альвар был свободен от дежурства или патрульной службы. В ту ночь, когда он услышал историю Исхака бен Йонаннона и младшего сына правителя Альмалика, Альвару в первый раз, но не в последний, приснился сон, что он убил правителя Картады и вернулся через перевал в горах в Рагозу, к Джеане с известием, что темные, немые страдания ее отца отомщены.
Новость этого утра положила конец этим снам.
Ее не оказалось в палатке. Велас в одиночестве раньше времени закрывал помещение, убирал лекарства и инструменты. Она, должно быть, только что ушла: перед палаткой все еще толпились пациенты. Они перешептывались в страхе и возбуждении.
- Велас! Где она? У меня новости! - сказал Альвар, тяжело дыша. Он бежал сюда всю дорогу от западных ворот.
Велас оглянулся на него через плечо, выражение его лица трудно было понять.
- Альвар, мы уже получили известие из дворца. Альмалик умер. Забира из Картады находится здесь. Джеана ушла во дворец.
- Зачем? - резко спросил Альвар.
- Ее вызвал Мазур. Он хочет, чтобы она была рядом с ним сейчас, когда происходят такие события.
Это Альвар знал. И его это совсем не радовало.

* * *

Джеана испытывала здоровое наслаждение в тех крайне редких случаях, когда занималась любовью.
Она также обладала в равной степени здоровым чувством собственного достоинства. Широко известная истина о том, что Мазур бен Аврен, визирь Рагозы, был самым выдающимся членом общины киндатов в Аль-Рассане, самым прозорливым, самым хитроумным и самым щедрым, не противоречила тому так же широко известному факту, что он был самым жадным до женщин мужчиной из всех известных ей лично или понаслышке, если не считать правителей с их гаремами.
В каком-то смысле он тоже был правителем и мог бы иметь свой гарем. В Аль-Рассане бен Аврен считался принцем киндатов, и хотя он горячо открещивался от этого титула - что было предусмотрительно, учитывая недоброжелательное внимание к нему со стороны ваджи, - он имел право его носить.
Правитель или нет, но Джеана отказывалась спать с мужчиной, который явно считал, что имеет на это полное право.
Она постаралась дать ему это понять как можно яснее в тот первый вечер, когда он пригласил ее поужинать в его личных апартаментах во дворце. В комнате присутствовали два музыканта. Ей стало очевидно, что они должны остаться и после ужина и продолжать играть, пока визирь и его гостья будут развлекаться.
Но это не входило в намерения Джеаны.
Мазура бен Аврена ее сопротивление, казалось, всего лишь позабавило. Он удовольствовался тем, что после ужина пил с ней сладкое вино и ел маленькие пирожные, рассказывал байки о ее отце, которого хорошо знал, и подробно выпытывал ее мысли по поводу возможного развития событий в Фезане, в общине киндатов и в городе вообще. Прежде всего он был визирем Рагозы и ясно давал ей это понять.
Он также дал ей ясно понять, что считает ее сопротивление временным явлением и рассматривает его скорее как притворство. В тот год ему исполнилось пятьдесят семь лет, он был подтянутым и крепким, с шапкой седых волос на голове под мягкой синей киндатской шапочкой. У него была аккуратно подстриженная, надушенная борода, хорошо поставленный задумчивый голос, он без запинки мог переходить от бесед о поэзии к военной стратегии. И еще в его темно-карих глазах с тяжелыми веками безошибочно читался взгляд мужчины, который привык сам ублажать женщин и получать то же от них.
После этого случались такие дни и ночи, когда Джеана спрашивала себя, не является ли ее сопротивление проявлением гордыни. Большую часть времени она так не думала. Бен Аврен, как бы возбуждающе он на нее ни действовал и каким бы любезным с ней ни был, обращал свой оценивающий взор на слишком многих женщин. Фактически на всех женщин. Он, несомненно, не проводил ночи в целомудренном отчаянии в ожидании ее благосклонности. Приходилось лишь восхищаться его жадной всеядностью. Не многие мужчины его возраста могли похвалиться подобным аппетитом - не говоря уже о возможности насытить этот аппетит.
Его веселое изумление по поводу ее отказа не угасало; он также не прекращал своих остроумных, элегантных ухаживаний и за его учтивостью всегда таилось приглашение. Ни малейшего намека на гнев или насилие. В конце концов он был одним из самых утонченных людей в Аль-Рассане. Нередко он интересовался ее отношением к тем или иным вещам, и это было лестно. Он отвечал очень осторожно и не слишком поспешно.
Со временем Джеана начала замечать в себе перемены, касавшиеся ее мнения по разным проблемам. Она обнаружила, что предвидит вопросы Мазура и заранее обдумывает ответы. Казалось, он всегда прислушивается к ней, что было большой редкостью в жизненном опыте Джеаны.
Все уже привыкли к тому, что визирь регулярно принимает нового придворного лекаря в зале приемов или в других местах. Все придворные и даже эмир Бадир, казалось, знали, что бен Аврен настойчиво добивается ее благосклонности. Очевидно, это их забавляло. То, что она была женщиной одной с ним веры, делало весь этот танец на виду у всех все более увлекательным по мере того, как лето сменялось осенью и мода на одежду при дворе менялась вместе со сменой листьев в садах и в лесах за стенами дворца.
Джеане не слишком нравилось забавлять кого бы то ни было, но она не могла отрицать, что ей приятно пребывание при столь утонченном дворе, как этот. Она также не могла пожаловаться на недостаток уважения к себе как к профессионалу. Сначала имя отца гарантировало ей такое отношение, а потом его укрепили ее собственные неспешные и уверенные действия.
Потом прибыл Родриго Бельмонте со всем своим отрядом, высланный из Вальедо после известных ей событий. Кажется, День Крепостного Рва и сожжение Орвильи изменили не только ее собственную жизнь.
Снова все начало меняться. Альвар ушел жить в казармы вместе с остальными солдатами Родриго, а она осталась одна, с Веласом. С его уходом Джеана почувствовала одновременно облегчение и сожаление. Второе ее несколько удивило. Его чувства к ней были слишком очевидными и явно более глубокими, чем она надеялась: то была не просто мимолетная страсть юноши к первой возлюбленной.
В Альваре де Пеллино было нечто большее, и Джеана вынуждена была признаться, что во время настойчивой осады визиря, когда гордость не позволила ей лечь к нему в постель, она подумывала о том, чтобы снова найти убежище у своего воина-джадита. Но он не был ее воином и заслуживал большего с ее стороны. Пусть Альвар молод, но Джеана ясно видела, почему Родриго Бельмонте взял его с собой на юг, а потом позволил ему одному сопровождать ее в Рагозу. Но если бы она хотела семейной жизни, она могла бы уже наладить ее в Фезане, выбрав из множества мужчин-киндатов, а не связав свою судьбу с джадитом с севера.
Возможно, настанет такой день, когда она пожалеет о принятых решениях, и о непринятых тоже, и о дорогах, которые вывели ее далеко за пределы лучшего брачного возраста и оставили одну, но этот день еще не настал.
Их маленький дом и приемная после ухода Альвара стали казаться тихими и опустевшими. Она приобрела привычку обсуждать с ним события прошедшего дня. "Как это по-семейному", - не раз насмешливо думала она. Но правда заключалась в том, что очень часто те мысли, которые она позже излагала визирю, принадлежали Альвару и были высказаны поздно вечером, за бокалом вина.
Даже Велас, кажется, скучал по молодому джадиту; Джеана не ожидала, что между ними возникнет дружба. Распевая торжественные гимны солнечного бога, джадиты Эспераньи на протяжении долгих веков истребляли киндатов, а в чуть менее кровожадные времена заставляли их сменить веру или превращали в рабов. При такой истории зарождение дружбы еще менее вероятно, чем торжество любви.
Но трудно было испытывать столь долгую, тяжелую обиду по отношению к Альвару де Пеллино. Или к Родриго Бельмонте, если на то пошло. Капитан все еще хотел заполучить ее в свой отряд в качестве лекаря. Он ясно дал это понять, как только появился в городе. Он сказал, что это одна из причин того, что он приехал именно сюда. Джеана в это не верила, но все же он это сказал, а она знала, как важно иметь в боевом отряде хорошего лекаря и как трудно его найти.
Она помнила ночную скачку вместе с ним через земли к северу от Фезаны и от реки, когда Орвилья горела у них за спиной, а мертвые тела остались лежать в траве. Она помнила слова, сказанные позже у лагерного костра. Он тоже их помнил, она видела это в его серых глазах. Родриго по-прежнему вел себя совсем не так, как Джеана ожидала.
Она дразнила его во время того ночного переезда под двумя лунами, позволив своим ладоням скользнуть вниз по его бедрам. Она была раздражена и нарочно провоцировала его. Теперь она бы не рискнула повторить подобное. Она даже не могла поверить, что тогда решилась на это. Альвар рассказал ей, что Капитан женат на самой красивой женщине Вальедо.
Родриго в ту ночь у Фезаны говорил о своей жене так, словно она была кошмарной бабой. У него странное чувство юмора. Альвар его боготворит. Весь отряд его боготворит. Это бросалось в глаза и говорило о многом.
После его приезда они редко беседовали, и только в присутствии посторонних. И как раз в присутствии многих людей, в том числе и визиря бен Аврена, Родриго снова заявил о своем намерении зачислить ее в свой отряд. Мазур наблюдал за ними. Визирь высоко поднял свои выразительные брови, но позднее, когда они остались наедине, не заговорил об этом. Джеана тоже.
В первые, мягкие осенние дни Родриго обычно уезжал из города со своим отрядом или частью его, отправляясь в давно назревшие мелкие походы против банд разбойников на северо-востоке. Потом он устроил демонстрацию силы в небольшом, но важном городе Фибас, лежащем у перевала, ведущего в Фериерес. Рагоза контролировала Фибас и получала с него налоги, но у короля Халоньи Бермудо явно были свои планы на этот город.
Он уже предъявил первые требования о дани, беря пример со своего племянника из Вальедо, который собирал париас с Фезаны. Джадиты становились все смелее. Вспомнив тот разговор при лунах у костра, Джеана спросила однажды Мазура, как долго, по его мнению, продержатся повелители городов Аль-Рассана. На этот вопрос он не ответил.
Родриго ясно дал понять, что хочет взять Джеану лекарем в свой отряд на время тех первых походов. Она понимала, что он считает это испытанием для них обоих. В каком-то смысле решение не принадлежало ей самой. Она могла принять предложение или отказаться, но не сделала этого, хотела посмотреть, что произойдет. Эмир Бадир обещал своему новому командиру наемников, что обдумает этот вопрос, а потом поспешно увеличил обязанности Джеаны при дворе. Она понимала, что это дело рук Мазура. И не знала, сердиться ей или смеяться. По условиям своего контракта она вольна была уйти, если пожелает, но они решили сделать этот шаг сложным для нее. Родриго, который осенью то уезжал из города, то возвращался в него, выжидал.
В нескольких походах его сопровождал Хусари ибн Муса. Бывший пациент Джеаны стал почти неузнаваемым. Он уже не был тучным, рыхлым купцом, за один сезон сильно похудел. Он теперь выглядел моложе и жестче. Камни в почках, по словам Хусари, больше его не беспокоили. Он мог скакать верхом целый день и научился владеть мечом и луком. Теперь он носил широкополую кожаную шляпу джадитов, даже в городе. Джеана насмешливо заметила, что они с Альваром, кажется, поменялись культурами. Когда эти двое впервые увидели друг друга, они рассмеялись, а потом задумались.
Джеана решила, что кожаная шляпа джадита стала для Хусари чем-то вроде эмблемы. Напоминанием. Он тоже дал клятву отомстить, и воспоминание об этом уменьшило ее удивление, вызванное переменами в нем. Он продолжал активно заниматься делами, как он рассказал ей однажды вечером, когда пришел на ужин в квартал киндатов, как когда-то приходил в дом ее отца. Его посредники трудились по всему Аль-Рассану, даже здесь, в Рагозе, прибавил он, пока слуга, нанятый Веласом, разливал им вино. Просто у него теперь другие, более важные заботы, сказал Хусари. После Дня Крепостного Рва. Она осторожно спросила, какие дела он ведет в Картаде, но на этот вопрос он не ответил.
"Интересно, - думала Джеана, лежа в ту ночь в постели, - все эти мужчины, которые мне доверяют, не хотят отвечать на некоторое вопросы. За исключением Альвара, пожалуй". Она была совершенно уверена, что он ответил бы на любой вопрос, заданный ею. В этом мире темных интриг можно пожалеть о прямодушии. Но для этого у нее есть Велас. У нее всегда есть Велас. Она не заслужила такого благословения. Джеана вспомнила, что это отец заставил ее взять с собой Веласа, когда она покидала родной дом.
Наряду со всем этим три других придворных лекаря ненавидели ее от всей души. Этого следовало ожидать. Женщина, да еще из киндатов, и ей отдает предпочтение визирь? Прославленный капитан джадитов стремится заполучить ее в свой отряд? Ей еще повезло, что они ее не отравили, писала она в письме к сэру Реццони в Соренику. Она попросила его продолжать писать ее отцу. Сообщила ему, что есть основания надеяться на получение ответа. Она сама писала домой дважды в неделю. В ответ приходили письма, написанные аккуратным почерком матери, наклонной скорописью киндатов, но иногда написанные под диктовку отца. Кажется, небольшие приятные события все еще происходят в этом мире.
Им она, разумеется, не послала свою шутку насчет опасности быть отравленной. Родители есть родители, и они начали бы бояться за нее.

В то осеннее утро, когда гонец от Мазура принес ей вести из Картады и пригласил следовать за ним ко двору, эта шутка уже не казалась ей столь остроумной.
Очевидно, кого-то все же отравили.
Во дворце Рагозы, когда Джеана явилась туда и прошла во Дворик Ручьев, где эмир ждал только что прибывшую гостью, лишь об этом и шептались.
Альмалик Картадский, называвший себя Львом Аль-Рассана, умер, и госпожа Забира - теперь его вдова, и больше никто, - приехала этим утром без предупреждения в качестве просительницы к эмиру Бадиру. "Во время побега через горы ее сопровождал лишь один слуга", - прошептал кто-то.
На Джеану, которая проделала тот же путь всего с двумя спутниками, это не произвело впечатления. Но она никак не могла разобраться в своих чувствах по поводу более важной новости. Для этого ей еще понадобится немало времени. Пока что она смогла осознать лишь тот важный факт, что человек, которого она поклялась убить, каким-то образом принял смерть от руки Аммара ибн Хайрана - эта часть истории еще оставалась неясной, - а женщина, которая родила живого ребенка и сама выжила только благодаря отцу Джеаны, скоро должна войти под арку в дальнем конце этого сада.

Предыдущая страница 8 Следующая страница


9 Гай Гэвриел Кей

За рамками этих двух ясных фактов в ее душе царило смятение, смешанное с чем-то вроде боли. Она покинула Фезану с целью сдержать клятву, а провела последние месяцы в этом городе, получая удовольствие от работы при дворе и, если быть честной, от льстящих самолюбию знаков внимания со стороны необычайно образованного человека, а также от той настойчивой борьбы, которая велась за право пользоваться ее профессиональными услугами. Получала удовольствие от жизни. И совсем ничего не предпринимала в отношении Альмалика Картадского и того обещания, которое дала себе в День Крепостного Рва.
А сейчас уже слишком поздно. Теперь уже всегда будет слишком поздно.
Она стояла, по своему обыкновению, на самом берегу ручья, недалеко от Мазура, занимавшего свое место на островке, у правого плеча эмира. Сорванные ветром листья падали в воду и уплывали прочь. Как ни часто она бывала в этом саду при дневном свете и при свете факелов ночью, Джеана все еще способна была восхищаться его красотой. Цвели только поздние осенние цветы, но при свете солнца падающие листья и те, что еще цеплялись за ветки, сверкали яркими красками. Она понимала, какое сильное впечатление мог произвести этот сад на того, кто видел его впервые.
Дворик Ручьев был спроектирован и построен много лет назад. Тот самый поток, который пробегал через пиршественный зал, направили в этот сад и разделили на два русла, создав маленький островок среди цветов, деревьев и мраморных дорожек под резными арками. На этом островке, куда вели два мостика, сейчас сидел эмир Рагозы на скамье из слоновой кости, окруженный своими самыми важными придворными. Вдоль плавно изгибающейся дорожки, ведущей к одному из мостиков, выстроились под осенним солнцем остальные придворные Бадира в ожидании женщины, приехавшей из Картады.
На ветвях деревьев сидели птицы. Четыре музыканта играли на дальнем берегу ручья, который огибал островок сзади. В воде плавали золотые рыбки. На солнце было прохладно, но приятно.
Джеана увидела Родриго Бельмонте в противоположном конце сада, среди военных. Он вернулся из Фибаса за два дня до этого. Их взгляды встретились, и она почувствовала себя беззащитной перед его задумчивым взором. Он не имел права так пристально разглядывать ее после столь короткого знакомства. Она внезапно вспомнила, как рассказала ему у того костра на фезанской равнине, что собирается сама разделаться с Альмаликом Картадским. Это напомнило ей о Хусари, который в ту ночь был там и высказал то же намерение. Сейчас его, наверное, одолевают такие же нелегкие мысли и чувства, что и ее.
"Если только кто-нибудь не совершит это раньше нас обоих", - сказал он той ночью. И кто-то это сделал.
Сейчас Хусари отсутствовал. Он не занимал никакой должности при дворе. Джеана надеялась, что позже ей представится случай поговорить с ним. Вспомнила о своем отце в Фезане и о том, что с ним сделал убитый правитель.
В дальнем конце сада, между колоннами кораллового цвета, появился герольд, одетый в зеленое с белым. Музыканты прекратили игру. Ненадолго воцарилось молчание, потом запела птица, прозвучала быстрая, дрожащая трель. Бронзовые двери распахнулись, и герольд провозгласил имя Забиры Картадской.
Она пошла под аркаду и подождала у колонн, пока герольд отойдет в сторону. Она прибыла без церемоний, всего с одним сопровождающим, своим слугой, который шел на два шага позади нее. Когда женщина приблизилась по дорожке, Джеана увидела, что рассказы о ее красоте ничуть не преувеличены.
Забира Картадская сама была, в каком-то смысле, целой церемонией. Изящная просительница была одета в пурпурную накидку с черной каймой поверх золотистой туники. На ее запястьях, шее и пальцах блестели драгоценности, а мягкую, черную как ночь шапочку на голове украшали рубины. Они сверкали в солнечном свете. Кажется, под охраной всего одного человека она ухитрилась пронести через горы настоящее сокровище. Следовательно, она безрассудна или находится в отчаянном положении. И еще она ослепительна. Джеана подумала, что если эта женщина задержится в Рагозе надолго, мода здесь изменится.
Забира двинулась вперед с непринужденной, заученной грацией, не выказывая никакого изумления, а потом опустилась на колени и склонилась перед Бадиром. Она явно была не из тех женщин, которым сад или двор, даже такой, как этот, мог внушить благоговение. "Она и глазом не повела в сторону ручья, бегущего через пиршественный зал", - подумала Джеана, но тут ее мысли потекли в совершенно ином направлении. Большинство придворных смотрели на Забиру с откровенным восхищением. Но эмир Бадир уже не смотрел на нее с того момента, как просительница ступила на землю перед выгнутым мостиком, ведущим к острову. А визирь перестал смотреть на нее еще раньше.
Высокое облачко ненадолго закрыло солнце и изменило освещение. Воздух на мгновение стал холодным, напоминая о том, что уже стоит осень. В эту секунду новый лекарь Рагозы, проследив за взглядом прищуренных глаз эмира через голову коленопреклоненной женщины, почувствовала, что ей стало трудно дышать.
Внимание нового и самого выдающегося капитана наемников при дворе эмира Бадира также было теперь приковано не к Забире Картадской.
Родриго Бельмонте восхищался красотой и грацией женщин и их мужеством; он почти шестнадцать лет был женат на женщине, обладающей всеми этими достоинствами. Но и он теперь смотрел поверх Забиры на человека, приближающегося к мостику и к островку, отстав на установленные два шага, что позволило еще на мгновение продлить иллюзию.
Солнце вышло из-за облака, залив всех светом. Забира Картадская осталась на земле, воплощение красоты и грации среди опавших листьев. Но она уже не имела почти никакого значения.
Спутником женщины, единственным спутником, которого считали ее слугой, был Аммар ибн Хайран.
Горстка чрезвычайно проницательных людей в этом саду получила объяснение гибели правителя Альмалика. И для них, пусть эта женщина - самая прославленная красавица Аль-Рассана, умная и одаренная сама по себе и мать двух очень значительных сыновей, этот человек был тем, кем был, и он сделал то, что сделал, теперь уже дважды.
Он не был загримирован, в его правом ухе сверкала знаменитая жемчужина, и Родриго узнал его по этой серьге. Черная одежда слуги лишь подчеркивала его горделивую осанку. Он улыбался - не слишком почтительно, не совсем так, как положено слуге, - обводя взглядом двор эмира Бадира. Родриго заметил, как он кивнул одному поэту.
Ибн Хайран поклонился эмиру Рагозы. Когда он выпрямился, его взгляд ненадолго встретился со взглядом визиря, потом перешел к Джеане бет Исхак - и улыбка снова вернусь, - а потом он почувствовал, что один из наемников-джадитов смотрит на него в упор, повернулся к этому человеку и узнал его.
И вот так сэр Родриго Бельмонте, Капитан из Вальедо, и господин Аммар ибн Хайран из Альджейса стояли во Дворике Ручьев дворца в Рагозе ясным осенним утром и впервые смотрели друг на друга.
Джеана, охваченная смятением, видела, как мужчины обменялись первым взглядом. Она перевела взгляд с одного из них на другого и вздрогнула, сама не зная, почему.
Альвар де Пеллино как раз в этот момент входил в дверь в дальнем конце сводчатого прохода. Он получил доступ во дворец благодаря своим связям и с Капитаном, и с Джеаной, а еще благодаря поспешно придуманной лжи насчет послания для Родриго, и он тоже успел заметить этот обмен взглядами. И хотя Альвар не имел ни малейшего представления о том, кто этот человек в черных одеждах с серьгой в ухе, но зато умел распознать напряжение в Родриго, а в тот момент оно было заметным.
Прищурившись в ярком свете солнца, Альвар поискал и нашел глазами Джеану, и увидел, что она переводит взгляд с одного мужчины на другого. Альвар сделал то же самое, силясь понять, что здесь происходит. И тут он тоже вздрогнул, хотя было вовсе не холодно и солнце стояло высоко в небе.
Дома, на ферме, на самой окраине Вальедо, кухарки и служанки, большинство которых еще оставалось наполовину язычницами на этом дальнем, диком севере, обычно говорили, что такая дрожь означала только одно: посланник смерти только что проник в царство смертных из Финьяра, затерянного мира самого бога.
Непривычно встревоженный, в полной тишине, Альвар проскользнул сквозь толпу в саду и занял свое место среди наемников на ближнем берегу ручья перед островком.
Родриго и одетый в черное картадский слуга все еще не отрывали глаз друг от друга.
Теперь это заметили и остальные - было нечто странное в неподвижности обоих мужчин. Краем глаза Альвар увидел, как Мазур бен Аврен повернулся и посмотрел на Родриго, а потом снова на слугу.
Все еще пытаясь сориентироваться, Альвар искал на лицах этих двоих гнев, ненависть, уважение, иронию, оценивающее выражение. Но не увидел ни одного из этих чувств, и в то же время понемногу от каждого. За мгновение до того как заговорил эмир Рагозы, он пришел к выводу, что видит нечто вроде узнавания. Не просто узнавания друг друга, хотя именно так должно было быть, а чего-то, чему труднее подобрать название. Он подумал, все еще под впечатлением ночных сказок, которые ему рассказывали дома, что это могло быть нечто вроде предвидения.
И Альвару, уже взрослому мужчине, солдату, среди толпы людей, ясным утром внезапно стало страшно, как бывало в детстве ночью, после рассказов женщин, когда он лежал в постели и слушал вой северного ветра за окнами.
- Добро пожаловать в Рагозу, госпожа, - тихо произнес эмир Рагозы.
Если он и почувствовал это растущее напряжение, то не подал виду. В его голосе и манерах чувствовалось искреннее восхищение. Эмир Бадир был ценителем красоты во всех ее проявлениях и обличиях. Альвар, который сейчас боролся с внезапно накатившим на него мрачным настроением и которого защищал сам простой факт влюбленности в другую женщину, счел госпожу из Картады привлекательной, но чересчур злоупотребляющей украшениями. Тем не менее ее манеры были безупречны. Только после того, как эмир Бадир заговорил, она грациозно поднялась с дорожки и стояла перед островком правителя.
- Это визит матери? - продолжал Бадир. - Вы приехали, чтобы посмотреть, хорошо ли правитель заботится о ваших детях?
"Эмир понимает, что дело гораздо серьезнее", - подумал Альвар, потому что и сам многое узнал за три месяца. Это был гамбит, начало игры.
- И за этим тоже, повелитель, - ответила Забира Картадская, - хотя у меня нет сомнений относительно вашей заботы о малышах. Однако мой приезд вызван не только материнской любовью. - Ее голос звучал тихо, но ясно, словно у хорошо обученной певицы. - Я приехала, чтобы рассказать об убийстве. Об убийстве сыном своего отца и о последствиях этого убийства.
В саду снова воцарилась почти полная тишина; лишь одна птица продолжала петь над ее головой, ветерок шуршал листьями деревьев, плескалась вода, огибая остров.
И в этой тишине Забира сказала:
- Священное учение Ашара гласит, что убийца отца становится нечистым навечно. Пока он жив, его избегают, его казнят или изгоняют из общества людей, он проклят богом и звездами. Я спрашиваю у эмира Рагозы: может ли такой человек править в Картаде?
- А это так? - эмир Бадир был сибаритом, склонным потакать своим слабостям, но никто никогда не сомневался в его уме.
- Да. Две недели назад Лев Картады был подло убит, а его сын-убийца теперь завладел скипетром и называет себя Альмаликом Вторым, Львом Картады, Защитником Аль-Рассана. - По саду пронесся ропот, так как всех этих подробностей еще не знали: Забира преодолела горы быстрее гонцов. Забира выпрямилась и намеренно повысила голос: - Я приехала сюда, мой повелитель, чтобы умолять вас освободить народ моего любимого города от этого отцеубийцы и цареубийцы. Чтобы вы послали свои войска на запад, выполняя заветы святого Ашара, и уничтожили этого порочного человека.
Снова раздался ропот, подобный порыву ветра в листве.
- И кто же тогда будет править в славной Картаде? - На лице эмира Бадира нельзя было ничего прочесть.
Женщина впервые заколебалась.
- Городу грозит смертельная опасность. Мы узнали, что брат узурпатора - Хазем находится на юге, по ту сторону пролива. Он - фанатик и ищет помощи и поддержки у племен маджритийцев в пустыне. Он бросил открытый вызов отцу, и тот официально лишил его наследства много лет назад.
- Это нам известно, - мягко произнес Бадир. - Это знают все. Но кто тогда должен править в Картаде? - снова спросил он. К этому моменту даже Альвар понял, куда он клонит.
Этой женщине нельзя было отказать в мужестве.
- Вы здесь, в Рагозе, являетесь опекуном двух единственно законных детей короля Альмалика, - ответила она уже без всяких колебаний. - Я официально прошу вас взять этот город именем бога и посадить на трон правителя его сына, Абади ибн Альмалика. И оказывать ему всяческую поддержку и помощь, какую только возможно, до достижения им совершеннолетия.
Так это было произнесено. В открытую. Приглашение захватить Картаду и благовидный предлог для этого.
Джеана, слушавшая с пристальным вниманием, посмотрела поверх головы женщины в черно-красном одеянии и увидела, что Альвар ухитрился проникнуть сюда. Она снова повернулась к эмиру.
Но теперь заговорил визирь, и впервые его низкий голос звучал размеренно и серьезно:
- Я хотел бы знать, если можно, разделяет ли эти мысли и желания слуга, которого вы с собой привели?
Бросив быстрый взгляд на Забиру, Джеана поняла, что женщина не знает ответа на этот вопрос; что она разыграла собственную карту и теперь ждет, что будет дальше.
Она разыграла следующую, необходимую карту.
- Он не мой слуга, - сказала Забира. - Вы знаете, полагаю, кто этот человек. Он благородно согласился сопровождать меня сюда, женщину, у которой дома не осталось защитников и прибежища. Я не смею проявить самонадеянность и отвечать за Аммара ибн Хайрана, господин визирь и милостивый эмир. Никто из людей не посмел бы этого сделать.
- Тогда, может быть, человек, который предстал перед нами в фальшивом наряде слуги, будет настолько самонадеянным, что ответит сам? - Теперь в голосе эмира Бадира появилось некоторое напряжение. "И неудивительно, - подумала Джеана. - Эта женщина подняла ставки в игре чрезвычайно высоко".
Аммар ибн Хайран, которого она поцеловала тогда, в кабинете своего отца, обратил взгляд на эмира Рагозы. Он держался с уважением, но настоящей почтительности в нем не ощущалось. Впервые Джеана поняла, как трудно может быть с этим человеком, если он того пожелает. "И потом, - напомнила она себе еще раз, - он убил халифа, а теперь и другого правителя".
- Милостивейший повелитель, - произнес Аммар ибн Хайран, - я оказался в затруднительном положении. Только что я слышал слова открытой измены моему родному государству Картаде. Мне следовало бы ясно понимать, что делать, но я связан вдвойне.
- Почему? И почему вдвойне? - спросил эмир Бадир раздраженным голосом.
Ибн Хайран изящно пожал плечами. Он ждал. Словно этот вопрос был испытанием - не для него, а для собравшихся в этом саду придворных Рагозы.
Ответил Мазур, визирь:
- Ему следовало убить ее, но он не может напасть на женщину и не может обнажить оружие в вашем присутствии. - В голосе визиря тоже звучало раздражение. - Собственно говоря, ему даже не положено иметь при себе оружие в таком месте.
- Это правда, - мягко ответил ибн Хайран. - Ваши стражники проявили... учтивость. Возможно, чрезмерную.
- Вероятно, они не видели причин опасаться человека с вашей... репутацией, - мрачно пробормотал визирь.
"Удар кинжалом, в каком-то смысле", - подумала Джеана, стараясь успеть уследить за нюансами. Репутация ибн Хайрана отличалась многогранностью, а утренние известия представляли ее в новом измерении. В свете последних событий его никак нельзя было считать безобидным человеком. Особенно с точки зрения правителей.
Аммар улыбнулся, словно смакуя намек.
- Уже давно, - сказал он, на первый взгляд без всякой связи с предыдущим, - не имел я чести беседовать с достопочтенным визирем Рагозы. Что бы ни говорили наши ревнивые ваджи, он по-прежнему делает честь своему народу и великому эмиру, которому служит. По моему скромному мнению.
В этот момент упомянутый эмир, по-видимому, потерял терпение.
- Вам был задан вопрос, - резко произнес Бадир, и все присутствующие в саду внезапно осознали, что, какое бы самообладание и тонкий ум они здесь ни наблюдали, правит всеми только один человек. - Вы на него не ответили.
- Ах да, - откликнулся Аммар ибн Хайран. - Этот вопрос. - Он сложил перед собой ладони. "Интересно, - подумал Альвар де Пеллино, пристально наблюдавший за происходящим, - где находится спрятанное оружие? Если оно есть". Ибн Хайран продолжал: - Госпожа Забира, признаюсь, меня удивила. И не в первый раз, имейте в виду. - Альвар увидел, как женщина перевела взгляд на струящуюся воду.
- У меня возникло впечатление, совершенно искреннее, что она желала добраться сюда с моей помощью, чтобы повидать детей, - продолжал человек, переодетый ее слугой, - и потому, что в Картаде ее не ждет райская жизнь. Будучи прискорбно недальновидным, я не задумывался о дальнейшем.
- Это все игры, - возразил эмир Рагозы. - Возможно, у нас будет для них время позже, а может быть, и не будет. Вы - наименее недальновидный человек на всем полуострове.
- Ваше мнение - большая честь для меня, государь. Я недостоин его и могу лишь повторить, что не ожидал услышать того, что сейчас услышал. В данный момент я оказался в очень щекотливом положении. Вы должны это понимать. Я все еще нахожусь под присягой государства Картада. - Его синие глаза сверкнули. - Если я проявляю некоторую осторожность, то правитель, столь великий и мудрый, как Бадир из Рагозы, должен проявить снисхождение.
Тут Джеане впервые пришло в голову, что ибн Хайрана легко могут убить здесь сегодня. Воцарилось молчание. Эмир сердито посмотрел на него и нетерпеливо поерзал на своей скамье.
- Понимаю. Вас уже отправил в ссылку новый правитель Картады. Сразу же после того как вы совершили для него убийство. Какой необычайно умный молодой человек. - Это снова заговорил Мазур, и это не было вопросом.
Бадир бросил взгляд на своего визиря, потом снова посмотрел на ибн Хайрана. Выражение его лица изменилось.
"Конечно, - подумала Джеана. - Должно быть, именно в этом дело. Иначе почему советник и доверенное лицо принца находится здесь, вместе с Забирой, вместо того чтобы управлять сменой власти в Картаде?" Она почувствовала себя глупой, из-за того что сама не пришла к подобному выводу. Но не она одна. Джеана увидела, как стоящие в саду мужчины - и небольшая группа женщин - закивали головами.
- Увы, визирь в мудрости своей высказал грустную истину. Я в ссылке, это правда. В наказание за мои многочисленные грехи. - Голос ибн Хайрана был невозмутим. - По-видимому, есть надежда, что меня простят, после того как я очищусь от бесчисленных немыслимых прегрешений. - Он улыбнулся, а через мгновение, совершенно неожиданно, раздался одинокий мужской смех, который резко прозвучал в напряженной тишине сада.
Эмир, его визирь и Аммар ибн Хайран - все повернулись и уставились на Родриго Бельмонте, который продолжал смеяться.
- Эмиру Рагозы придется поостеречься, - сказал Родриго, его это явно очень забавляло, - а не то все ссыльные нашего полуострова устремятся к порогу его дворца.
Ибн Хайран, заметила Джеана, перестал улыбаться, глядя на Капитана.
Родриго снова рассмеялся, забавляясь.
- Да простят мне эти слова, но, возможно, солдат сможет разрешить возникшее здесь затруднение? - Он подождал, пока эмир кивнул головой, потом продолжил. - Господин ибн Хайран, кажется, попал в положение, сходное с моим. Он находится здесь в изгнании, но ему не предложили принести клятву верности, которая бы отменила обязательство, данное им Картаде. При отсутствии такого предложения он не может поддержать предложение госпожи Забиры, его даже нельзя попросить прокомментировать ее слова. Ему следовало бы убить ее кинжалом, спрятанным на внутренней стороне его левой руки. Сделайте ему предложение.
За этими словами последовало напряженное молчание. Теперь день казался даже слишком ярким, словно солнечный свет не соответствовал серьезности происходящего здесь, внизу.
- Мне стать наемником? - Ибн Хайран не сводил глаз с капитана джадитов, словно не замечая всех остальных находящихся на острове. И снова Джеана ощутила странный, потусторонний холод.
- Мы - люди скромные, не отрицаю. Но есть и те, кто стоит ниже нас. - Родриго продолжал веселиться или делал вид, что веселится.
Ибн Хайран не смеялся. Он осторожно произнес:
- Я не имел никакого отношения к Дню Крепостного Рва. - Джеана затаила дыхание.
- Разумеется, не имели, - сказал Родриго Бельмонте. - Поэтому и убили правителя.
- Поэтому мне пришлось убить правителя, - поправил его ибн Хайран, мрачная фигура в черных одеждах. Снова пронесся ропот и замер.
Теперь визирь в свою очередь впал в раздражение. Намеренно нарушая общее настроение, Мазур спросил:
- Следует ли нам предлагать место при дворе человеку, который убивает каждый раз, когда задета его гордость?
Джеана поняла, и ее это вдруг позабавило, что он уязвлен тем, что Родриго первым разгадал эту часть головоломки. "К вопросу об уязвленной гордости", - подумала она.
- Не каждый раз, - спокойно ответил ибн Хайран. - Только раз в жизни, и с сожалением, и ради великой цели.
- А! - насмешливо воскликнул визирь. - С сожалением! Ну, это же все меняет!
Впервые Джеана увидела, как ибн Хайран не смог скрыть свою реакцию. Она заметила, какими холодными стали его глаза до того, как он отвел взгляд от лица бен Аврена. Глубоко вздохнул, разжал руки и опустил их вдоль туловища. Еще она заметила, что он не надел колец. Ибн Хайран снова поднял глаза на визиря, но ничего не сказал, ждал. "Он очень похож на человека, - подумала Джеана, - который собирается с силами перед дальнейшими ударами".
Но ударов не последовало, ни словесных, ни других. Снова заговорил эмир, к нему вернулось самообладание.
- Если бы мы согласились с нашим другом из Вальедо, что вы могли бы нам предложить?
Забира Картадская, почти забытая всеми, повернулась и посмотрела на человека, который приехал сюда в качестве ее слуги. Ее черные, сильно подведенные глаза были непроницаемыми. Еще одно облачко закрыло солнце, потом уплыло прочь. Оно поглотило свет, а потом вернуло его обратно.
- Себя самого, - ответил Аммар ибн Хайран.
Все взгляды в этом прекрасном саду были прикованы к нему. Его высокомерие поражало, но этот человек уже более пятнадцати лет был известен не только как дипломат и стратег, но и как боевой командир и самый искусный мастер меча в Аль-Рассане.
- Этого достаточно, - произнес эмир Бадир с заметным облегчением. - Мы предлагаем вам службу при нашем дворе и в наших войсках сроком на год. Вы дадите слово чести, что без нашего разрешения не примете других предложений и не предложите свои услуги другим в течение этого времени. Мы предоставим нашим советникам предложить и обсудить с вами условия. Вы согласны?
В ответ он улыбнулся той улыбкой, которую Джеана запомнила после встречи в кабинете отца.
- Согласен, - ответил ибн Хайран. - Оказывается, мне нравится когда меня покупают. А условия будут легкими. - Улыбка его стала шире. - Точно такими же, какие вы предложили вашему другу из Вальедо.
- Сэр Родриго приехал сюда со ста пятьюдесятью всадниками! - возразил Мазур бен Аврен с негодованием человека, на котором лежит обязанность в трудные времена развязывать шнурок кошелька.
- Это не важно, - сказал ибн Хайран, равнодушно пожимая плечами. Родриго Бельмонте улыбался, как заметила Джеана. Другие командиры - нет. Ощутимо гневный ропот пронесся среди них.
Один человек шагнул вперед. Русоволосый гигант из Карша.
- Пускай они сразятся, - произнес он на ашаритском языке с сильным акцентом. - Он утверждает, что стоит столько же. Давайте убедимся в этом. Хорошим солдатам здесь платят намного меньше. Пусть Бельмонте и этот человек в доказательство сразятся на мечах.
Джеана увидела, как эта идея искрой вспыхнула и пронеслась по саду. Нечто новенькое, намек на опасность. Испытание. Эмир задумчиво смотрел на воина из Карша.
- Я против.
Джеана бет Исхак навсегда запомнила этот момент. Как три голоса прозвучали одновременно, словно в заученной гармонии, одни и те же слова в одно и то же мгновение.
- Мы не можем позволить себе рисковать такими людьми в пустых играх, - произнес визирь бен Аврен, заговоривший первым из троих.
Родриго Бельмонте и Аммар ибн Хайран, каждый из которых произнес те же слова, промолчали и снова посмотрели друг на друга. Родриго больше не улыбался.
Мазур тоже замолчал. Молчание затянулось. Даже капитан из Карша перевел взгляд с одного на другого и шагнул назад, что-то бормоча себе под нос.
- Я думаю, - проговорил наконец ибн Хайран так тихо, что Джеана подалась вперед, чтобы расслышать, - что если мы с этим человеком когда-нибудь скрестим мечи, то не ради чьего-то развлечения и не ради решения вопроса о годовом жалованья. Простите меня, но я отклоняю это предложение.
У эмира Бадира был такой вид, словно он хочет что-то сказать, но, бросив взгляд на своего визиря, он промолчал.
- У меня есть другая идея, - так же тихо произнес Родриго. - Хоть я не испытываю никаких сомнений в том, что господин ибн Хайран стоит тех денег, которые повелитель Рагозы соблаговолит ему предложить, я могу понять, почему некоторые из наших собратьев желают увидеть его доблесть. Почту за честь сразиться бок о бок с ним, чтобы доставить удовольствие эмиру, против нашего друга из Карша и еще четырех любых воинов, которые пожелают присоединиться к нему на арене для турниров сегодня после обеда.
- Нет! - воскликнул Мазур.
- Решено, - произнес эмир Рагозы. Визирь с трудом сдержался. Эмир продолжал:
- Мне доставит удовольствие подобное зрелище. И жителям моего города тоже. Пусть они рукоплещут доблестным мужам, которые защищают нашу свободу. А что касается контракта, я принимаю ваши условия, ибн Хайран. Одинаковое жалованье для обоих моих ссыльных капитанов. По правде говоря, это меня забавляет.
Эмир действительно выглядел довольным, словно разглядел тропинку сквозь густые заросли сегодняшних хитросплетений в этом саду.
- Господин ибн Хайран, пора уже начать отрабатывать ваше жалованье. Нам необходимо ваше присутствие сейчас же, чтобы решить определенные вопросы, возникшие здесь сегодня утром. А после обеда вы проведете бой ради нашего удовольствия. Потом мы попросим о дальнейших услугах. - Он улыбнулся в предвкушении. - Напишите стихи, чтобы прочесть их на пиру, который мы устроим вечером в честь госпожи Забиры и в вашу собственную честь. Я согласился на ваши условия, если говорить откровенно, потому что приобретаю еще и поэта.
Ибн Хайран смотрел на Родриго в начале его речи, но в конце вежливо, в упор, стал смотреть на эмира.
- Для меня честь служить вам в любом качестве, мой повелитель. Хотите задать какую-нибудь тему на вечер?
- Я хочу, если позволит милостивый повелитель, - вмешался в разговор Мазур бен Аврен, поглаживая указательным пальцем бороду. Он сделал паузу для большего эффекта. - Плач по убитому повелителю Картады.
Джеана не знала, что визирь умеет быть жестоким. Она внезапно вспомнила, что именно ибн Хайран в кабинете отца предупреждал ее быть осторожной с Мазуром. И подумав об этом она осознала, что он смотрит на нее. Она почувствовала, как вспыхнули ее щеки, словно ее уличили в чем-то. Аммар снова повернулся к визирю с задумчивым лицом.
- Как вам будет угодно, - просто ответил он. - Это достойная тема.

Поэма, которую он прочитал им тем вечером, после небывалой схватки на арене у городских стен, разлетелась во все уголки полуострова, несмотря на плохие зимние дороги.
К весне она заставляла людей рыдать - часто против их воли - в десятке замков и городков, несмотря на тот факт, что Альмалика Картадского прежде боялись больше всех в. Аль-Рассане. Старая истина: люди так же часто тоскуют по тому, что они ненавидели, как и по тому, что любили.
В тот вечер, когда впервые был прочитан этот плач, в пиршественном зале Рагозы, человеком, который до сих пор предпочитал называть себя прежде всего поэтом, уже было решено, что война против Картады была бы преждевременной, чего бы ни желала для своих сыновей возлюбленная покойного правителя. Разногласий почти не было. Надвигалась зима; не время для военных действий. Весна, несомненно, откроет им дорогу к мудрости, как только цветы распустятся в садах и за городом.
Охрана двух мальчиков Забиры стала еще более важным делом, чем прежде; все с этим тоже согласились. Принцы полезны, особенно юные. Не бывает лишних заложников королевской крови. Это тоже старая истина.
В самом конце этого небывало долгого дня - после совещания, после показательного боя, после пира, после стихов, тостов и последних бокалов вина в прекрасном зале, где струился ручей, - два человека не спали, беседовали друг с другом в личных апартаментах эмира Рагозы в присутствии одних лишь слуг и при горящих свечах.
- Мне очень не по себе, - сказал Мазур бен Аврен своему повелителю.
Бадир, откинувшись на спинку низкого кресла, - изящная вещь, в стиле джадитов, но сделанная из красного дерева Тудески, с ножками из слоновой кости в форме львиных лап - улыбнулся своему визирю и вытянул ноги на скамейку.
Эти двое знали друг друга уже очень давно. Бадир пошел на огромный риск в самом начале своего правления, назначив визирем киндата. Писания Ашара ясно гласили: ни один киндат или джадит не может обладать никакой властью над звезднорожденными. Ни один ашарит не может служить им. Если следовать закону пустыни, наказанием должна стать смерть под градом камней.
Разумеется, ни один из хоть что-то значащих людей в Аль-Рассане не придерживался закона пустыни. Ни во времена Халифата, ни после. Бокал вина в руке эмира был тому доказательством. Все равно визирь-киндат был очень рискованным шагом, ставкой на то, что ваджи будут жаловаться, как всегда, но больше ничего не смогут сделать. Существовала возможность, что этот ход мог стоить Бадиру только что завоеванной короны и самой жизни, если народ восстанет в праведном гневе. В уплату за этот риск Мазур бен Аврен, так называемый князь киндатов, сделал Рагозу не только независимым, но и вторым по могуществу государством в Аль-Рассане в неспокойные годы после падения Халифата. Он провел город и его правителя через опасные мели быстро меняющегося мира и сохранил Рагозе свободу, кредитоспособность и гордость.
Он и сам воевал в войсках в первые годы, во время походов на юг и на восток, с триумфом командовал ими в боях. Он ездил верхом на муле, а не на запретном коне: Мазур был достаточно умен, чтобы выказывать ваджи необходимое символическое почтение. Тем не менее простая истина заключалась в том, что Мазур бен Аврен был первым из киндатов за пять сотен лет, который командовал армией западного мира. Поэт, ученый, дипломат, юрист. И воин. Прежде всего остального, эти первые военные победы позволили выжить и ему, и Бадиру. Многое можно простить, если поход прошел удачно и войско вернулось домой с золотом.
Многое и прощали до сих пор. Бадир правил, бен Аврен был рядом с ним, и у них была общая мечта: сделать Рагозу не только свободной, но и прекрасной. Городом мрамора, слоновой кости и садов, утонченно великолепным до мельчайших деталей. Если Картада на западе под властью Альмалика, которого ненавидели и боялись, унаследовала большую часть могущества халифов, то Рагоза на озере Серрана стала совсем другим символом, как некогда Силвенес в дни минувшего великолепия.
Теперь они уже были старыми партнерами, правитель и его визирь, прекрасно знали друг друга и не питали иллюзий. Каждый из них понимал, что конец может наступить в любой момент, с любой стороны. Луны прибывают и убывают. Звезды скрываются за облаками, или их может сжечь солнце.
Если Силвенес и Аль-Фонтана могли пасть, если этот город и этот дворец можно было разграбить и сжечь и оставить от него лишь пепел былой славы, развеянный по ветру, то любой город, любое королевство тоже можно уничтожить. Этот урок усвоили все, кто претендовал хоть на толику власти на полуострове, после смерти последнего халифа.
- Я знаю, что ты обеспокоен, - сказал Бадир, бросая взгляд на своего визиря. Он махнул рукой. - Во-первых, ты не притронулся к своему бокалу. Ты даже не заметил, какого я налил нам вина.
Мазур усмехнулся. Он поднял золотистое вино, посмотрел на него при свете свечей, потом пригубил с закрытыми глазами.
- Чудесно, - пробормотал он. - Виноградники Арденьо и, несомненно, поздний урожай. Когда его привезли?
- А ты как думаешь?
Визирь снова отпил вино с искренним удовольствием.
- Конечно. Сегодня утром. Не от этой женщины, как я полагаю.
- Сказали, что от нее.
- Разумеется, они так сказали. - Последовало молчание.
- Удивительную поэму мы слушали сегодня вечером, - снова заговорил эмир тихим голосом.
Бен Аврен кивнул.
- Я тоже так подумал.
Эмир Бадир несколько секунд смотрел на своего советника.
- У тебя получалось не хуже, в свое время.
Мазур покачал головой.
- Благодарю тебя, повелитель, но я знаю свои возможности. - Еще одна пауза. Мазур погладил аккуратно подстриженную бороду. - Он необыкновенный человек.
Эмир посмотрел прямо ему в глаза.
- Не слишком ли?
Бен Аврен пожал плечами.
- Сам по себе, возможно, и нет, но я не вполне уверен, что смогу контролировать события зимой, если они оба будут здесь.
Бадир кивнул, сделал глоток вина.
- Как себя чувствуют те пятеро после сегодняшнего дня?
- Мне сказали, что с ними все в порядке. Джеана бет Исхак сегодня вечером присматривает за ними. Я взял на себя смелость попросить ее об этом от вашего имени. У одного сломана рука. Другой не очень хорошо осознает, как его зовут и где он находится. - Визирь с сожалением покачал головой. - Рука сломана у солдата из Карша, который бросил вызов.
- Я видел. Нарочно?
Визирь пожал плечами.
- Не могу сказать.
- Я до сих пор не пойму, как это было сделано.
- Он тоже, - ответил бен Аврен.
Эмир улыбнулся, и через секунду визирь улыбнулся тоже. К этому моменту двое слуг закончили возиться со свечами и с очагом. Они стояли неподвижно, как статуи, у двери в комнату.
- Они сражались так, словно воевали вместе всю жизнь, - задумчиво произнес Бадир и поставил на стол свой бокал. Он взглянул на визиря. Мазур молча ответил ему взглядом. Через мгновение эмир произнес: - Ты думаешь о том, как лучше всего их использовать. О Картаде?
Визирь кивнул головой. Они долго смотрели друг другу в глаза. Словно вели диалог без слов. Мазур снова кивнул. В пламени свечей выражение лица эмира было серьезным.
- Ты видел, как смотрели они друг на друга сегодня утром, в саду?
- Этого трудно было не заметить.
- Думаешь, вальедец - достойная пара ибн Хайрану?
Мазур снова поднял палец и погладил бороду.
- Они очень разные. Вы их видели, государь. Возможно, так и есть. Может быть... Если честно, то я не знаю, что об этом и думать. Но знаю, что здесь собирается слишком много сил, и не думаю, что это понравится ваджи, не говоря об остальных. Воины-джадиты из Вальедо, в придачу к воинам из-за гор, сыновья этой женщины, женщина-врач из киндатов в придачу к канцлеру-киндату, а теперь еще самый известный светский человек в Аль-Рассане...
- Я считал таковым себя, - лукаво произнес эмир Бадир.
У Мазура дрогнули губы в улыбке.
- Простите меня, повелитель. Тогда два самых известных человека...
Лицо Бадира снова стало задумчивым. Он выпил уже много вина - без видимого эффекта.
- Забира сказала, что второй сын Альмалика отправился на другую сторону пролива. По ее словам, чтобы вести переговоры с лидерами мувардийцев.
- Да, Хазем ибн Альмалик. Я об этом знаю. Он уехал уже давно. Останавливался ненадолго в Тудеске у тамошних ваджи.
Бадир осмысливал это. Охват и глубина информированности бен Аврена были легендарными. Даже эмир не знал всех ее источников.
- И что ты об этом думаешь?
- Ничего хорошего, мой повелитель, по правде говоря.
- Мы послали наши дары в пустыню в этом году?
- Конечно, господин.
Бадир поднял свой стакан и сделал глоток. Потом его губы снова дрогнули в той же насмешливой улыбке.
- С того самого времени, когда мы начинали, мы не были уверены ни в чем хорошем, правда? Долгий путь мы прошли, друг мой.
- Он еще не завершен.
- Но конец уже близок? - Голос эмира звучал мягко. Визирь мрачно покачал головой.
- Нет, если это будет зависеть от меня.
Бадир кивнул, расслабился в своем кресле, прихлебывая хорошее вино.
- Будет так, как угодно звездам. А пока что нам делать с этими... львами в городе в такое время года?
- Думаю, пошлем их подальше.
- Зимой? Куда?
- Есть у меня одна идея.
Эмир расхохотался.
- У тебя всегда есть идея.
Они улыбнулись друг другу. Эмир Бадир поднял свой бокал и молча отсалютовал визирю. Мазур встал и поклонился, поставив свой бокал с вином.
- Я вас покидаю, - сказал он. - Доброй ночи, мой повелитель. Пускай звезды и дух Ашара хранят вас до наступления рассвета.
- А твои луны пусть сделают для тебя светлее тьму, друг мой.
Визирь еще раз поклонился и вышел. Ближайший из слуг закрыл за ним дверь. Однако эмир Рагозы не сразу лег в постель. Он долго неподвижно сидел в своем кресле.
Он думал о том, как погибают правители, как приходит к ним слава, задерживается ненадолго, а потом уходит. "Как это доброе вино, - подумал он. - Подарок от Аммара ибн Хайрана, который убил собственного повелителя совсем недавно". Что оставляет после себя правитель? Что оставляет после себя любой человек? И его мысли вернулись по кругу к тем стихам, которые они услышали после ужина, непринужденно раскинувшись на ложах в пиршественном зале, через который струился усмиренный поток, тихим журчанием создающий фон для произнесенных слов.

Пусть этой ночью услышим мы голос печали.
Пусть лунам сегодня печаль дает имена.
Пусть голубой луне будет имя "Потеря",
А белой имя - "Воспоминанье".
Пусть серые тучи закроют сияющий свет
Звезд в вышине и сомкнутся над тем водопоем,
Куда приходил он, чтоб жажду свою утолить,
Где собираются ныне прочие звери помельче
Без трепета - Лев никогда не придет...

Эмир Рагозы Бадир неторопливо вылил в бокал последние капли сладкого светлого вина и залпом выпил.

* * *

Не только эмир бодрствовал в этот миг во дворце Рагозы, несмотря на день и вечер, слишком насыщенные событиями даже для человека, привычного к подобным вещам.
Охваченный физической усталостью и внутренней тревогой, господин Аммар ибн Хайран в конце концов покинул элегантные комнаты, отведенные ему на эту ночь, и вышел на улицу, когда давно уже стемнело.
Ночные стражники у выхода из дворца знали его. Кажется, его уже все знают. Ничего необычного в этом не было. Такому человеку, как он, необходимо маскироваться, чтобы остаться неузнанным в Аль-Рассане. В волнении и тревоге стражники предложили ему факел и сопровождение. Он вежливо отказался и от того, и от другого. Для защиты он взял с собой меч, который и показал им. И пошутил над самим собой; они с готовностью посмеялись. После схватки на арене едва ли стоило сомневаться в его способности защитить себя. Один из стражников, набравшись храбрости, так и сказал. Ибн Хайран дал ему серебряную монету, а потом с улыбкой протянул по монете двум другим. Они чуть не сбили друг друга с ног, бросившись открывать ему двери.
Он вышел из дворца. Поверх одежды он завернулся в плащ, отороченный мехом. На его пальцах снова были кольца. Больше нет смысла маскироваться под слугу. Это сослужило свою службу по дороге сюда, в постоялых дворах между Картадой и Рагозой. Они отправились в путешествие, имея при себе царские сокровища в виде драгоценных камней в двух сундуках, которые он позволил Забире взять с собой; Альмалик много лет осыпал щедрыми дарами любимую женщину. Поэтому было необходимо на пути сюда выглядеть беспечными и не слишком важными персонами. Теперь необходимость в этом отпала.
Аммар подумал о том, где сегодня проведет ночь Забира, потом отбросил эту мысль прочь как недостойную. Она очень скоро возьмет здесь кого-нибудь в плен - эмира, визиря, возможно, обоих, - но пока еще рано. Сегодня ночью она будет со своими сыновьями. С юными принцами. Фигурами на доске в новой, крупной игре. Так было решено на совещании перед схваткой на арене. Он начал понимать во время той короткой дискуссии, насколько хитер Мазур бен Аврен. Почему Бадир пошел на такой большой риск, чтобы удержать возле себя визиря-киндата. Конечно, он слышал о его репутации. Однажды у них состоялась официальная встреча. Обменивались письмами на протяжении многих лет, умными стихами. А теперь он по-настоящему познакомился с этим человеком. Еще один, иной вызов. Есть о чем поразмыслить. Воистину это был очень насыщенный день.
После наступления темноты в Рагозе похолодало, близился конец осени, дул ветер. Он приветствовал этот холод. Ему хотелось одиночества и звездного света, этого холодного ветра с озера. Ноги вели его туда, мимо закрытых ставнями лавок, потом мимо складов, и, миновав их, в одиночестве и тишине, он вышел на длинный причал у края воды. И там наконец остановился, глубоко вдыхая ночной воздух.
Звезды над его головой сияли очень ярко, и луны тоже. Он видел, что стены города уходят в воду, как две руки, почти соединяются и обнимают гавань. При лунном свете он видел одномачтовые рыбацкие баркасы, маленькие и большие прогулочные суда, подпрыгивающие вверх-вниз на темной, неспокойной воде озера. Слышал плеск волн и шум прибоя. Вода. Что там было насчет воды? Он знал ответ.
Его народ явился из пустыни. Из края подвижных, непостоянных дюн, песчаных бурь и грубых, бесплодных, изрезанных ущельями гор. Из края, где вечно дул ветер, где его порывы ничто не могло сдержать и остановить. Где солнце убивало, а ночные звезды обещали жизнь, воздух для дыхания, ветерок, чтобы успокоить обжигающую лихорадку дня. Где вода была - чем? Мечтой, молитвой, благословением бога в самом чистом виде.
Сам он не помнил подобных мест, разве что эти воспоминания пришли в мир вместе с ним. Наследственная память племени, с которой рождались ашариты, которая их определяла. Аммуз и Сорийя, земли его родины, жили в его душе. Пустыни. Более обширные пески, чем даже пески Маджрити. Маджрити он тоже никогда не видел. Он родился в Алхаисе, здесь, в Аль-Рассане, в доме, где било три фонтана. И, несмотря на это, его тянуло к воде, когда ему было плохо, когда он нуждался в утешении. Вдали от пустыни, пустыня помещалась внутри него, как рана или тяжелый груз, как помещалась внутри всех них.
Белая луна стояла над головой, голубая только поднималась в виде полумесяца. Теперь, когда огни города остались за спиной, звезды над озером сияли ярко и холодно. Ясность, вот что они для него значили. Именно это необходимо ему сегодня ночью.
Он слушал, как волны бьются о пирс у него под ногами. Удар, пауза, еще удар. Волнообразный ритм мира. Мысли его разбегались. Подпрыгивали, словно лодки на воде, никак не сливались воедино. Физическое его состояние тоже было неважным, но это не имело значения. В основном усталость, несколько синяков, на одной из лодыжек пустяковая рана, которую он просто игнорировал.
Собственно говоря, схватка на турнирной арене после обеда не потребовала усилий. И это было одной из причин его тревоги.
Против них двоих сражалось пятеро, и капитан из Карта отобрал себе в напарники четверых самых лучших командиров Рагозы. В этих людях ясно чувствовались гнев, мрачная решимость, потребность доказать свою правоту, и не только по поводу жалованья. Все было задумано как представление, развлечение для двора и горожан, а не как схватка не на жизнь, а на смерть. Но все равно их взгляды из-под шлемов были жесткими и холодными.
Это не должно было произойти так быстро, так напоминать танец или сон. Словно где-то играла музыка, едва слышная. Он сражался против этих пятерых бок о бок, а потом спина к спине с Родриго Бельмонте из Вальедо, которого никогда в жизни не встречал до этого, но все происходило так, как никогда раньше на поле боя или в других местах. У него возникло странное ощущение, будто он раздвоился. Он дрался так, будто имел два хорошо тренированных тела, управляемых одним мозгом. Они не разговаривали во время схватки. Никаких предупреждений, никакой тактики. Для этого схватка была чересчур короткой.
Стоя на пирсе над холодными, неспокойными водами озера Серрана, ибн Хайран покачал головой, вспоминая. Ему следовало испытывать восторг после такого триумфа, возможно - любопытство, заинтересованность. Но вместо этого он был глубоко встревожен. Не спокоен. Даже немного напуган, если быть честным перед самим собой.
Дул ветер. Он стоял к нему лицом, глядя на север через озеро. На дальнем берегу его лежала тагра, земли, на которых никто не жил, а дальше находились Халонья и Вальедо. Где всадники Джада поклонялись золотому солнцу, которого страшились ашариты в своих палящих пустынях. Джад. Ашар. Знамена, под которые собираются люди.
Он провел жизнь в одиночестве и в игре, и в бою. Никогда не искал отряда, которым мог бы командовать, общества подчиненных ему командиров и даже, говоря по правде, друга. Спутники, прихлебатели, приверженцы, любовницы - они всегда присутствовали в его жизни, но не подлинная дружба - если не считать человека, которого он недавно отравил в Картаде.
Ибн Хайран за долгие годы научился смотреть на мир как на место, где он движется сам по себе, водит людей в битву при необходимости; разрабатывает планы и стратегию для своего повелителя, если его попросят; создает свои стихи и песни, когда судьба оставляет ему для этого время; поочередно вступает в связь и порывает с женщинами - и с некоторыми из мужчин.

Предыдущая страница 9 Следующая страница


Львы Аль-Рассана 10

Ничего очень длительного, ничего слишком глубокого. Он так никогда и не женился. Никогда не хотел жениться, и его не заставляли. У его братьев есть дети. Их род продолжится.
Под нажимом он, вероятно, сказал бы, что это умонастроение, эта постоянная потребность сохранять дистанцию зародились в один летний день, когда он вошел во дворец Силвенеса Аль-Фонтана и убил последнего халифа ради Альмалика Картадского.
Этот старый, слепой человек хвалил его юношеские стихи. Пригласил его погостить в Силвенесе. Пожилой человек, который никогда не хотел занять престол халифа. Все это знали. Как может слепой поэт править Аль-Рассаном? Музафар был всего лишь еще одной фигурой на доске, орудием для придворных сил в продажном, перепуганном Силвенесе. То были мрачные дни для Аль-Рассана, когда молодой ибн Хайран прошел мимо подкупленных евнухов в Сад Желания и пронес запрещенный клинок.
Нетрудно даже сейчас оправдать то, что он сделал, то, что приказал ему сделать Альмалик Картадский. Тот день в самом укромном саду Аль-Фонтаны поставил клеймо на ибн Хайране. В глазах других людей, в его собственных глазах. "Человек, который убил последнего халифа Аль-Рассана".
Тогда он был молод, полон ощущением собственной неуязвимости и ослепляющим предвкушением всех блестящих возможностей, которые обещает жизнь. Теперь он уже немолод. Даже холод и этот пронизывающий ветер с озера он чувствовал острее, чем пятнадцать лет назад. При этой мысли Аммар усмехнулся, в первый раз за сегодняшнюю ночь, и грустно покачал головой. Сентиментальные, недостойные мысли. Старик, закутанный в одеяло у очага? Так скоро и будет, очень скоро. Если он доживет. Узоры жизни. То, что дозволено.
"Давай, брат, - сказал сегодня Родриго Бельмонте из Вальедо, когда крутые парни с мечами начали окружать их. - Покажем им, как это делается?"
И они им показали.
"Брат". Золотой диск Джада на цепочке на его шее. Предводитель самого опасного отряда на полуострове. Сто пятьдесят Всадников Господа. Красивая жена, двое сыновей. Наследники, которых нужно учить, наверное, любимые. Набожный, преданный и смертельно опасный.
Теперь ибн Хайран знал это его последнее качество. Прежде лишь слышал рассказы. Ничего подобного он никогда не встречал за всю свою жизнь в боях. Пятеро против них двоих. Обученные, великолепные бойцы, лучшие наемники Рагозы. И вот в мгновение ока они были повержены, и все закончилось. Танец.
Он обычно помнил каждый отдельный момент, каждый выпад и парирующий удар еще долго после окончания боя. Так работал его мозг: он разбивал крупное событие на более мелкие части. Но сегодняшний день уже расплывался. И отчасти поэтому он был сейчас так встревожен.
Он посмотрел потом на Бельмонте и увидел - с облегчением и тревогой одновременно - зеркальное отражение той же странности. Словно до этого нечто улетело от каждого из них и лишь сейчас возвращалось обратно. Вальедец выглядел сбитым с толку, одурманенным.
"По крайней мере, - подумал тогда Аммар, - не я один это чувствую".
К тому времени вокруг кипела буря восторга, оглушительная, неудержимая. Кричали и на стенах, и в ложе правителя у арены. Шляпы и шарфы, перчатки и кожаные фляги с вином взлетали в воздух и падали вокруг них. Все это доносилось до них словно издалека.
Он попытался быть иронично-насмешливым, как всегда.
- Может, теперь прикончим друг друга им на потеху и выясним все до конца? - бросил он.
Побежденным ими воинам помогали подняться - тем, кто мог подняться. У одного человека, того, из Карша, была перебита рука от удара мечом плашмя. Еще один не мог стоять; его унесли на носилках. Бледно-голубой женский шарф проплыл в солнечных лучах и упал на его тело. Аммар лишь смутно помнил, как бился с человеком со сломанной рукой. Это было в самом начале. Он не мог ясно вспомнить удар, последовательность ударов. Это было очень странно.
Родриго Бельмонте не рассмеялся в ответ на его попытку пошутить и не улыбнулся, стоя рядом с ним среди оглушительного, но далекого шума.
- Разве мы хотим выяснить все до конца? - спросил он.
Аммар покачал головой. Они стояли одни посреди вселенной. В ограниченном, тихом пространстве. Это было похоже на сон. Предметы одежды, цветы, новые фляги с вином летели теперь в осеннем воздухе. Столько шума.
- Пока нет, - ответил он. - Нет. Но этот момент может наступить. Хотим мы того или нет.
Родриго несколько секунд молчал, его серые глаза были спокойными под старым шлемом, украшенным фигурой орла. Со стороны ложи эмира приближался герольд в официальных одеждах, грациозный, преисполненный почтительности. Когда он уже почти подошел к ним вплотную, вальедец тихо сказал:
- Если он наступит, то наступит. Все определяет бог. Только я никогда не совершал ничего подобного, никогда в жизни. Или в бою плечом к плечу с другим человеком.
Звезда упала в темноту за холмами к западу от озера. Ибн Хайран услышал за спиной шаги. Они стихли, потом удалились. Один человек. Сторож. Опасности нет. Здесь, во всяком случае, не будет опасности.
Он очень устал, но его мозг не давал ему отдохнуть. Высоко стоящая в небе белая луна проложила сверкающую, дрожащую дорожку на воде, голубой полумесяц отбрасывал слабый след с востока. Они встречались там, где он стоял. Такова особенность воды ночью. Свет стекает по ней туда, где ты стоишь.
"Сегодня я отработал добрую порцию своего жалованья", - подумал он. Жалованье. Теперь он стал наемником на службе у эмира, который был бы счастлив увидеть Картаду в руинах. Который мог решить весной послать войско на восток, чтобы добиться этого. Аммар, благодаря контракту, стал бы одним из воинов этой армии, командиром. Он не привык к таким резким переходам с одной стороны на другую.
Он убил Альмалика. Он был его товарищем в течение двадцати лет. Медленное совместное восхождение, а потом быстрый взлет к власти. Люди меняются с годами. Власть течет, и кружится в водоворотах, и меняет их. Время и звезды вращаются, а люди меняются.
Человек, которого он убил, был единственным в мире, которого он мог бы назвать другом, хотя это слово не применяют к правителям. Он спел свой плач сегодня вечером. То была просьба Мазура бен Аврена, который хотел ранить его. Это хитрый ум. Но он уже слагал эти стихи во время путешествия на восток с Забирой. И прочел их сегодня вечером в пиршественном зале перед врагами Картады. В зале, через который течет ручей. Снова вода. Мечта Ашара среди песков пустыни. Этот банкетный зал слишком претенциозен, но все равно производит впечатление и сделан со вкусом. Ему мог бы понравиться Бадир Рагозский, сказал он себе, он мог бы уважать Мазура бен Аврена. Есть жизнь и вне Картады, полная перспектив и размаха.
"Где собираются ныне прочие звери помельче..." Он покачал головой. Отвернулся от озера и пошел назад, оставив за спиной ветер и луны.

Из тени у стены склада она видела, как он двинулся прочь от воды и от вытянутых рук городских стен. Сначала она подошла почти к самому пирсу, потом отошла оттуда и стала ждать. Когда он приблизился, она заметила - теперь ее глаза привыкли к лунному освещению - его странный, обращенный внутрь взгляд и почти решила не окликать его. Но не успела эта мысль сформироваться, как женщина поняла, что уже шагнула от стены на дорогу.
Он остановился. Его рука потянулась к мечу, но тут она увидела, что он ее узнал. Она ожидала какого-нибудь насмешливого замечания, шутки. Ее сердце часто забилось.
- Джеана бет Исхак. Что вы делаете вне дома ночью?
- Гуляю, - ответила она. - Точно так же, как вы.
- Не так же. Для женщины это небезопасно. Нет смысла совершать глупости.
Она ощутила обычный прилив гнева.
- Просто удивительно, как это я так долго прожила в Рагозе и уцелела без ваших наставлений.
Он промолчал. У него все еще был этот странный взгляд. "Интересно, что привело его к озеру?" - подумала Джеана. Но она пришла не для того, чтобы ссориться, хотя и не могла бы сказать, почему она пришла. Она проговорила примирительным тоном:
- Меня здесь знают. Нет никакой реальной опасности.
- В темноте? На берегу? - Он поднял брови. - Вас могли убить ради плаща или просто из-за вашей религии. Где ваш слуга?
- Велас? Спит, надеюсь. У него был долгий день и долгий вечер.
- А у вас?
- Тоже довольно долгий. Я пыталась исцелить раны, которые вы нанесли. Я иду из больницы. "Что именно заставляет меня все время бросать ему вызов?" - спросила она себя.
Он посмотрел на нее. Ничего не выражающим взглядом, в упор. Жемчужина у него в ухе слабо поблескивала в лунном свете. Он сказал:
- Слишком холодно стоять здесь. Пойдем. - И снова зашагал обратно к центру города.
Она пошла рядом с ним. Ветер дул им в спину, проникал под ее накидку. Действительно холодно, и, несмотря на ее утверждение, Джеана обычно не выходила из дому так поздно. По правде говоря, в последний раз это случилось в ночь того дня, когда она встретила этого человека. В День Крепостного Рва. Она считала тогда, что это было его варварским деянием, это убийство невинных людей. Все в Аль-Рассане так думали.
- Я помню, что вы сказали в Фезане. Что это не ваших рук дело, - произнесла она.
- Вы мне не поверили.
- Нет, поверила.
Он бросил на нее взгляд. Они продолжали шагать. Некоторое время назад, стоя в дверях своей больницы, она заметила, как он прошел мимо. Двое ее больных спали, один принял лекарство от боли в сломанной руке, а второй все еще находился в глубоком беспамятстве, на его виске вздулась опухоль величиной с яйцо страуса. Джеана оставила распоряжение будить его после каждого удара колокола. Сегодня чересчур глубокий сон был для него опасен.
Она стояла у открытой двери, дышала ночным воздухом, борясь с усталостью, когда мимо прошел ибн Хайран. Она закуталась в накидку и пошла за ним, не задумываясь, без какой-либо причины в оправдание, повинуясь лишь импульсу.
Они совершили нечто потрясающее сегодня, он и Бельмонте. Двое против пяти, и если бы она не знала, что это не так, могло бы показаться, что эти пятеро согласились, чтобы их уложили, настолько быстро, точно и элегантно это было сделано. Но она знала правду. Она лечила двоих из этих пяти сегодня вечером. Воин из Карша со сломанной рукой старался осознать, что произошло. Он чувствовал себя оскорбленным, униженным. Этот человек не привык проигрывать в схватках. По крайней мере, вот так.
Выйдя на улицу вслед за ибн Хайраном, Джеана понимала, ощущая неловкость, что были женщины другого сорта, которые поступали так же, особенно после сегодняшнего боя. Она почти ожидала увидеть некоторых из них, нарядных и надушенных, идущих следом за этим человеком. Преследующих героя дня, жаждущих прикоснуться к нему и ощутить прикосновение его славы, того сияния, которое окружает славу. К таким женщинам она не испытывала ничего, кроме презрения.
"То, что я пошла следом за ним, дело совсем иного рода", - говорила она себе. Она не была ни юной, ни ослепленной; на ней оставалась простая белая полотняная шапочка, которая не давала волосам падать на глаза во время работы; никаких украшений, заляпанные грязью сапожки. Она - лекарь, хладнокровный наблюдатель.
- Вы не были ранены сегодня днем? - спросила она, бросая на него взгляд искоса. - Мне показалось, что я видела, как меч задел вашу ногу.
У него на лице появилось выражение сухой насмешки, которое она хорошо помнила.
- Всего лишь царапина. Один из них задел меня своим клинком, когда падал. Очень мило с вашей стороны спросить об этом, доктор. Как ваши больные?
Она пожала плечами:
- Со сломанной рукой все будет в порядке. Кости легко встали на место. Тот батиарец, которого свалил сэр Родриго, перед сном все еще не мог вспомнить имя своей матери.
Ибн Хайран усмехнулся, сверкнув белыми зубами.
- Вот это серьезно. Если бы он не мог вспомнить имя отца, то я бы счел это нормальным для Батиары.
- Давайте, шутите, - сказала она, не желая смеяться. - Ведь не вам его лечить. - Глупый ответ.
- Мне очень жаль, - тихо пробормотал он, полный сочувствия. - Я сильно прибавил вам работы сегодня?
Джеана поморщилась. Сама напросилась. С этим человеком необходимо следить за своими словами. Он обладает таким же острым умом, как Мазур. По крайней мере, таким же острым.
- Как поживает ваш отец? - спросил он, меняя тон. Она с удивлением взглянула на него, потом отвела взгляд. Пока они шли по темным улицам, она ясно вспомнила, как этот человек стоял на коленях перед бет Исхаком прошлым летом, сжимая его руки.
- Мои родители живут неплохо, спасибо. Отец... продиктовал несколько писем и прислал мне после той ночи в Фезане. Мне кажется, разговор с вами... ему помог.
- Для меня большая честь, что вы так думаете.
В его голосе не было иронии. Сегодня вечером она слышала его траурные стихи. Он убил человека, которого она сама поклялась уничтожить. Он сделал ее тщеславную, детскую клятву бессмысленной, да эта клятва и с самого начала не имела смысла. Джеана чуть было не стала горевать, слушая эти размеренные строчки. Печаль, скрытая за ударом меча.
Она сказала:
- Я сама намеревалась убить Альмалика. В отместку за отца. Поэтому и уехала из Фезаны. - Произнося эти слова, едва их выговорив, Джеана поняла, что именно поэтому она вышла сегодня в холодную ночь.
- Это меня не удивляет, - тихо откликнулся он после паузы. Великодушные слова. Он принимает ее всерьез. Женщину-киндата. Клятву, данную с детской горячностью. - Вы сердитесь, потому что я вас опередил?
Этого она тоже не ожидала. Некоторое время шла рядом с ним и молчала. Они свернули за угол.
- Мне немного стыдно, - призналась она. - Я ничего не делала все эти четыре года, потом приехала сюда и снова ничего не делала.
- Некоторые задачи требуют больше времени, чем другие. Так уж получилось, что мне было проще осуществить то, к чему мы с вами стремились.
Переодевшись слугой. Она услышала эту историю от Мазура перед самым пиршеством сегодня вечером. Яд на полотенце. Сын правителя полностью его поддержал, а потом отправил ибн Хайрана в ссылку. Это должно причинять боль.
Они еще раз свернули за угол. Два огонька сияли впереди в конце улицы, над входом в больницу. Еще одно воспоминание внезапно нахлынуло на нее вопреки ее воле. Та самая ночь в Фезане, та самая комната. Она сама рядом с этим человеком у окна, поднимается на цыпочки и целует его. Вызов.
"Должно быть, я тогда сошла с ума" - подумала Джеана. И остановилась у входа в больницу.
Аммар ибн Хайран спросил, словно он действительно мог следить за ходом ее мыслей:
- Между прочим, я был прав насчет визиря? - Снова в его голосе звучала насмешка, приводящая ее в ярость.
- Прав насчет чего? - Она пыталась выиграть время.
Он должен был заметить, куда ее усадили сегодня вечером, на пиру. Он должен был отметить факт самого ее присутствия там. Она от всего сердца надеялась, что он не видит ее румянца. Теперь она уже почти сожалела о том, что пошла за ним.
Он тихо рассмеялся.
- Понимаю, - сказал он. И прибавил мягко: - Вы собираетесь навестить своих больных или идете домой?
Она сердито взглянула на него. Снова ее охватил гнев. Как раз кстати.
- Что это должно означать? - холодно спросила она. В свете факелов она ясно видела теперь его лицо. Он смотрел на нее спокойно, но ей показалось, что в его глазах прячется смех. - Что означает это "понимаю"? - осведомилась она.
Последовало короткое молчание.
- Простите меня, - серьезно попросил он. - Я вас обидел?
- Да, своим тоном, - твердо ответила она.
- Тогда мне следует проучить обидчика от вашего имени.
Этот голос прозвучал у нее за спиной, знакомый голос.
Она резко обернулась, но успела увидеть, как взгляд ибн Хайрана поднялся выше ее головы и выражение его лица изменилось.
В дверях больницы стоял Родриго Бельмонте, освещенный пламенем свечи, в той же верхней тунике и куртке, в которых он был на пиру, с мечом у бедра.
- Меня вечно кто-нибудь учит, - посетовал ибн Хайран.
Родриго насмешливо фыркнул.
- Сомневаюсь, - сказал он. - Но вам следует знать, если вы еще этого не знаете, что в Рагозе уже несколько месяцев только и говорят о безуспешном ухаживании Мазура бен Аврена за нашим доктором.
- Неужели? - вежливо спросил Аммар.
- Неужели? - повторила Джеана совсем другим тоном.
- Боюсь, это так, - ответил Родриго, глядя на нее. Теперь он тоже забавлялся, в его улыбке под пышными усами таилось лукавство. - Должен признаться, что выиграл на этом некоторую сумму денег.
- Вы держали на меня пари? - Джеана услышала, как взлетел вверх ее голос.
- Я совершенно уверен во всех членах моего отряда, - ответил Родриго.
- Но я не член вашего отряда!
- Я продолжаю жить надеждой, - ласково прошептал он.
Стоящий позади ибн Хайран громко расхохотался. Она резко повернулась к нему. Он быстро поднял руки, словно защищаясь. Джеана молчала, она потеряла дар речи. А потом почувствовала, что ее саму одолевает смех. И разразилась хохотом.
Она прислонилась к двери, вытирая глаза, переводя взгляд с одного на другого. Из глубины больницы двое ночных смотрителей с неодобрением смотрели на всех троих. Джеана, которой надо было через несколько минут давать этим смотрителям четкие указания, пыталась взять себя в руки.
- Она не может к нам присоединиться, - произнес Аммар ибн Хайран. - Он шагнул в дверной проем, чтобы уйти от резкого ветра. - Бен Аврен никогда не позволит ей покинуть город.
- К нам? - переспросил Родриго.
- Покинуть город? - одновременно с ним повторила Джеана.
Красивое, гладко выбритое лицо по очереди повернулось к обоим собеседникам. Но заговорил Аммар не сразу.
- Некоторые вещи очевидны, - сказал ибн Хайран, глядя на вальедца. - Эмир Бадир будет очень нервничать насчет того, что мы оба проводим эту зиму в Рагозе и не приносим никакой пользы. Нас куда-нибудь пошлют. Вместе. Готов биться об заклад. А учитывая то, что вы сказали мне сейчас о вполне понятном интересе визиря к нашему замечательному доктору, он не позволит ей покинуть Фезану с двумя столь безответственными людьми.
- Я не безответственный! - возмущенно возразил Родриго Бельмонте.
- Позволю себе не согласиться, - хладнокровно произнес Аммар. - Джеана мне рассказала, что сегодня днем вы заставили наемника из Батиары - прекрасного человека, доблестного воина - забыть имя собственной матери! Я называю это глубоко безответственным поступком.
- Имя его матери? - воскликнул Родриго. - Не отца? Если бы это было имя отца...
- Вы бы могли понять. Уже знаю, - перебила его Джеана. - Господин ибн Хайран уже выдал мне эту неудачную шутку. Среди всего прочего, вы двое, по-видимому, склонны к одинаково детскому юмору.
- Среди всего прочего? Чего именно? Теперь я могу оскорбиться. - Выражение лица ибн Хайрана опровергало его слова. Он больше не выглядел усталым или несобранным, отметила Джеана. Как лекарь она была этим довольна. Она предпочла проигнорировать его вопрос.
- Оскорбление нанесено мне, помните? И вы еще не извинились. И вы тоже, - прибавила она, поворачиваясь к Бельмонте. - Держать пари на мое поведение! И как вы смеете полагать, что визирь Рагозы - или кто-то другой - диктует мне, куда и когда я могу ехать?
- Хорошо! - воскликнул Родриго. - Я долго ждал этих ваших слов! Зимняя кампания будет отличным испытанием для всех нас.
- Я не говорила...
- Разве вы не поедете? - спросил он. - Шутки в сторону, Джеана, мне очень нужен хороший лекарь, и я до сих пор помню то, что вы сказали насчет работы среди жителей Эспераньи. Вы дадите нам шанс доказать обратное?
Джеана тоже помнила. Она очень хорошо помнила ту ночь. "Даже солнце заходит, моя госпожа". Она отогнала эти мысли.
- Что? - ядовито спросила она. - Разве в этом году нет пилигримов, отправляющихся на остров благословенной королевы Васки?
- В моем отряде нет, - спокойно ответил Родриго. Последовало молчание. "Он умеет осадить человека", - подумала она.
- Вы также можете поразмышлять о том, что кампания вне стен города даст вам передышку от ухаживаний бен Аврена, - произнес ибн Хайран чересчур небрежно.
Она повернулась и сердито посмотрела на него. Он снова поднял руки, защищаясь.
- Если, конечно, вам нужна эта передышка, - быстро прибавил он. - Бен Аврен - выдающийся человек. Поэт, визирь, истинный ученый. Принц киндатов. Ваша мать гордилась бы вами.
- Если бы я позволила ему уложить себя в постель? - любезным тоном поинтересовалась она.
- Ну, я не это имел в виду. Я думал о чем-то более официальном, конечно. О чем-то...
Он замолчал, увидев выражение ее глаз. Его руки в третий раз взлетели вверх, словно для того, чтобы отразить нападение. Кольца на пальцах сверкнули.
Джеана гневно смотрела на него, ее собственные пальцы сжались в кулаки. Проблема заключалась в том, что ей по-прежнему хотелось рассмеяться и поэтому трудно было продолжать сердиться.
- Вам грозят серьезные неприятности, если вы заболеете во время этой кампании, - мрачно сказала она. - Разве вас никогда не предупреждали, что нельзя оскорблять своего лекаря?
- Многие, и много раз, - грустно признался Аммар. - Боюсь, что я - человек безответственный.
- Я - ответственный! - весело воскликнул Родриго. - Спросите у кого угодно!
- Только потому, - бросила она через плечо, - что вы до смерти боитесь своей жены. Вы сами мне это сказали!
Ибн Хайран рассмеялся. Через секунду рассмеялся и Бельмонте, сильно покраснев. Джеана скрестила руки и хмуро смотрела на них, не желая улыбаться.
Но чувствовала она себя необычайно счастливой.
Прозвонили колокола храма, возвышавшегося над крышами к югу от них, весело и отчетливо в холодной ночи, чтобы разбудить верующих на молитву.
- Идите домой, - сказала Джеана обоим мужчинам, глядя в помещение больницы. - Мне надо проведать больных.
Они переглянулись.
- И оставить вас здесь одну? Одобрила бы это ваша мать? - спросил ибн Хайран.
- Мой отец одобрил бы, - резко ответила Джеана. - Это больница. А я - лекарь.
Это их отрезвило. Ибн Хайран поклонился, Бельмонте сделал то же самое. Они ушли вместе. Она смотрела им вслед, стоя в дверях, пока они не исчезли в ночи. Постояла там еще секунду, глядя в темноту, потом прошла внутрь.
Воин из Карша с раздробленной рукой еще спал. Именно это было ему необходимо. Она дала ему обезболивающее лекарство и микстуру отца, чтобы он отдохнул. Осторожно разбудила второго пострадавшего, поставив служителей по обеим сторонам от его ложа. Иногда, когда их будят, они бывают буйными. Это же бойцы. Батиарец узнал ее, это хорошо. Она дала им подержать факел и посмотрела ему в глаза: взгляд еще затуманен, но осмысленней, чем раньше, и он следил за ее пальцем, когда она водила им перед его лицом. Она подложила ладонь ему под голову и помогла выпить лекарство - клевер, мирра и алоэ - от той ужасной головной боли, которая должна его мучить.
Она сменила повязку на его голове, потом отошла в противоположный конец комнаты, пока служители помогали ему отлить жидкость в кувшин. Она перелила мочу во флакон отца и рассмотрела ее, поднеся к пламени свечи. Верхний слой, который говорил о голове, был теперь почти прозрачным. С этим воином будет все в порядке. Так она ему и сказала на его родном языке. Потом он снова уснул.
Она все же решила немного поспать в больнице. Ей постелили на одной из лежанок и отгородили ее ширмой. Джеана сняла сапожки и легла прямо в одежде. Она поступала так много раз. Врач должен научиться спать где угодно в те короткие промежутки свободного времени, которые ему выпадают.
Перед тем как Джеана уснула, ей в голову пришла одна мысль: кажется, она только что согласилась оставить городские удобства и двор эмира, чтобы отправиться в зимний поход - туда, куда готовится эта экспедиция. Она даже не спросила их об этом. Никто не устраивает походы зимой.
- Ты идиотка, - вслух пробормотала она и почувствовала, что улыбается в темноте.

Утром батиарец вспомнил имя своей матери, понял, где он находится, назвал день недели и имена своих командиров. Когда она спросила, несколько смущаясь, имя его отца, он залился пунцовым румянцем.
Разумеется, Джеана изо всех сил постаралась никак не реагировать на это. И тут же поклялась себе именем Галинуса, отца всех врачевателей, что скорее умрет, чем расскажет об этом Аммару ибн Хайрану или Родриго Бельмонте.
Эту клятву, по крайней мере, она сдержала.

Глава 9

Ветер дул с севера. Язир ощущал вкус соли в воздухе, хотя они находились в песках Маджрити и до моря надо было ехать верхом полдня. Было холодно.
За спиной хлопала ткань шатров - налетал ветер и теребил ее. Они забрались так далеко на север и встали лагерем, чтобы встретиться с гостем.
На побережье, невидимый за высокими, подвижными дюнами, лежал новый порт Абенивин, его стены служили укрытием от ветра. Язир ибн Кариф предпочел бы стать мертвым в царстве Ашара среди звезд, чем зимовать в городе. Он плотнее закутался в плащ. Поднял глаза на солнце. Солнце не представляло угрозы теперь, на грани зимы и так далеко на севере, оно выглядело бледным диском на небе с несущимися наперегонки облаками. Еще оставалось немного времени до того, как в третий раз призовут на молитву. Они могли продолжить этот разговор.
Однако какое-то время никто не произносил ни слова. Их гость явно был этим встревожен. Это хорошо, в целом; встревоженные люди, это Язир знал по опыту, скорее выдают себя.
Язир посмотрел на брата и увидел, что тот стянул вниз повязку, закрывающую нижнюю часть лица. Галиб давил панцири жуков и высасывал из них сок. Старая привычка. Из-за этого его зубы были покрыты пятнами. Их гость ранее отказался от предложенного блюда. Это, разумеется, было оскорблением, но Язир уже привык к манерам их собратьев, обитающих по ту сторону залива, в Аль-Рассане, и это его не слишком трогало. Галиб был более импульсивным человеком, и Язир видел, как брат борется с гневом. Гость, разумеется, об этом не подозревал. Ужасно продрогший и явно недовольный дурно пахнущим, колючим плащом из верблюжьей шерсти, который они ему подарили, он неловко сидел на одеяле для встреч перед Язиром и шмыгал носом.
Он болен, так он им сказал. Он очень много говорил, их посетитель. Долгое путешествие в Абираб и затем вдоль побережья до места зимовки предводителей мувардийцев наградило его болезнью головы и груди, объяснил он. Он дрожал, словно девушка. Язир ясно видел презрение Галиба, но человек из-за пролива этого тоже не замечал, даже когда Галиб спустил повязку.
Язир уже давно понял - и пытался заставить понять брата, - что изнеженная жизнь в Аль-Рассане не только превратила тамошних мужчин в неверных, она сделала их почти женщинами. Собственно говоря, даже более жалкими, чем женщины. Ни одна из жен Язира не могла выглядеть так убого, как этот принц Хазем Картадский, у которого на этом слабом ветерке из носа текло, словно у ребенка.
И этот молодой человек, как ни прискорбно, исповедовал истинную веру. Один из истинных, преданных последователей Ашара в Аль-Рассане. Язир вынужден был все время напоминать себе об этом. Этот человек уже давно переписывался с ними. Теперь он сам приехал в Маджрити, проделав долгий путь в столь трудное время года, чтобы изложить свою просьбу двум вождям мувардийцев здесь, на одеяле, перед хлопающими шатрами в бескрайней пустыне.
"Возможно, он надеялся встретиться с ними в Абирабе или, в худшем случае, в Абенивине", - подумал Язир. Города и дома - это то, что знакомо изнеженным мужчинам Аль-Рассана. Постели с душистыми перинами, подушки, на которые можно прилечь. Цветы и деревья, и зеленая трава, и больше воды, чем любой человек мог бы использовать за всю свою жизнь. Запретное вино и обнаженные танцовщицы, и раскрашенные женщины джадитов. Наглые торговцы-киндаты, эксплуатирующие истинно верующих и поклоняющиеся своим женщинам-лунам, а не святым звездам Ашара. Мир, где в ответ на призыв колоколов на молитву люди небрежно кивают головой в сторону храма или даже этого не делают.
По ночам Язиру снился пожар. Огромный пожар, сжигающий Аль-Рассан и земли к северу от него, в королевствах Эспераньи, где поклонялись убийственному солнцу в насмешку над звезднорожденными детьми пустыни. Он мечтал об очищающем пламени, которое сожжет зеленую, соблазнительную землю дочерна и снова превратит ее в пески, зато очистит и подготовит к новому рождению. И тогда святые звезды смогут посылать вниз чистые лучи, а не отвращать свой лик в ужасе от того, что творят люди внизу, в сточных колодцах своих городов.
Тем не менее Язир ибн Кариф из племени зухритов был осторожным человеком. Еще до подлого убийства последнего халифа в Силвенесе ваджи добирались через пролив к ним с братом, год за годом, умоляя, чтобы их племена хлынули на север через море и предали неверных огню.
Язир не любил корабли; и воду тоже не любил. У них с Галибом и так было полно дел, ведь приходилось держать под контролем племена пустыни. Он предпочитал некрупную игру в кости под прикрытием своей накидки - эта игра напоминала осторожную древнюю игру с настоящими костями, распространенную в пустыне, - и разрешил некоторым из своих воинов отправиться на север в качестве наемников. Но для того чтобы служить не ваджи, а тем самым правителям, против которых они выступали. Мелкие правители Аль-Рассана имели деньги и платили за хороших воинов. Деньги приносили пользу; на них можно было купить еду на севере и на востоке в трудное время года, нанять каменщиков и кораблестроителей - людей, как нехотя признавал Язир, без которых мувардийцам невозможно обойтись, если они не хотят исчезнуть, подобно текучим пескам.
Информация также оказывалась полезной. Его воины присылали домой все свое жалованье, а вместе с деньгами приходили известия о событиях в Аль-Рассане. Язир и Галиб знали о многом. Кое-что из этих сведений было понятным, кое-что - нет. Они узнали, что во дворцах правителей имеются дворы и даже общественные площади в городах, где воде позволено свободно течь из труб, выходящих изо рта скульптур в виде животных, а потом убегать прочь без всякой пользы. В это почти невозможно было поверить, но эта сказка слишком часто повторялась, чтобы быть ложью.
В одном сообщении даже говорилось - и это уже явно было сказкой, - что в Рагозе, где киндат-чародей околдовал слабого эмира, река протекает прямо сквозь дворец. Сообщалось, что водопад устроен даже в спальне у этого колдуна, и там этот злодей соблазняет беспомощных ашаритских женщин, срывает цветы их девственности и упивается своим торжеством над звезднорожденными.
Язир беспокойно пошевелился под своим плащом; мысль об этом наполнила его тяжким гневом. Галиб покончил с жуками, отодвинул от себя глиняное блюдо, снова натянул на лицо ткань и что-то тихо пробормотал.
- Простите? - картадский принц подскочил от неожиданности, услышав это. И шмыгнул носом. - Мои уши. Простите. Я не расслышал. Что вы сказали?
Галиб посмотрел на Язира. Становилось все более очевидным, что ему хочется прикончить этого человека. Это можно понять, но, по мнению Язира, мысль была неудачной. Язир был старшим братом. Галиб в большинстве случаев ему подчинялся. Он предостерегающе прищурился. Разумеется, от гостя все это ускользнуло; от него все ускользало.
С другой стороны - вдруг напомнил себе Язир - Ашар учил, что помощь истинно верующим является высшим проявлением набожности, самым значительным после гибели в священной войне, а этот человек - этот Хазем ибн Альмалик - стоял ближе к истинной вере, чем все предыдущие принцы Аль-Рассана с незапамятных времен. В конце концов, он уже здесь. Он приехал к ним. Это приходится учитывать. Если бы только он не был таким жалким, изнеженным подобием мужчины.
- Ничего, - проворчал Язир.
- Что? Я прошу...
- Мой брат ничего не сказал. Не надо так волноваться. - Он старался произнести это милостиво. Доброта не входила в число его прирожденных достоинств. И терпение тоже, хотя он долгие годы старался приучить себя к нему.
Его мир теперь отличался от тех времен, когда они с Галибом привели зухритов с запада и смели все остальные племена, залив красной кровью пески на своем пути. Это произошло более двадцати лет назад. Они еще были молоды. Халиф Силвенеса послал им дары. Потом следующий халиф, и следующий за ним, пока не убили последнего.
Почти все эти годы в песках лилась кровь. Племена пустыни никогда легко не покорялись власти. Двадцать лет - очень долгий срок для ее сохранения. Достаточно долгий, чтобы построить на побережье два города, оснащенных верфями и складами, и еще три поселения в глубине суши, с базарами, на которые стекалось золото с юга, а потом растекалось оттуда в длинных караванах. Они служили признаками постоянства на изменчивом лике пустыни. Началом чего-то большего.
Следующая ступень постоянства для мувардийцев, тем не менее, находилась за границей песков. Это становилось все более ясным Язиру по мере того, как сменяли друг друга времена года и звезды на небе.
Галиб наотрез отвергал саму мысль об отказе от привычной жизни в пустыне, но не идею о священной войне на той стороне пролива. Эта идея ему нравилась. Галиб умел убивать. Он не слишком подходил на роль вожака племени в мирное время и не умел строить то, что могло бы остаться после него его сыновьям и сыновьям его сыновей. Язир, который так много лет назад явился с запада с вереницей верблюдов и с мечом, с пятью тысячами воинов и ярким, четким образом Ашара в душе, старался стать именно таким человеком.
Аскет ибн Рашид, ваджи, который пришел к племенам зухритов на крайнем западе и принес учение Ашара с так называемой родной земли, которую никто из мувардийцев никогда не видел, одобрил бы это, Язир был в этом уверен.
Ваджи, худой и высокий, с неопрятной седой бородой и нечесаными волосами, с черными глазами, которые умели читать в душе собеседника, обосновался вместе с шестью учениками в нескольких шатрах среди самых диких народов пустыни. Язир и его брат, сыновья вождя зухритов, однажды пришли, чтобы посмеяться над этим новым, безобидным безумцем в его поселении, где он проповедовал видения другого безумца, в другой пустыне, в далекой земле под названием Сорийя.
Их жизнь изменилась. Жизнь Маджрити изменилась.
Истины Ашара уже некоторое время распространялись по пустыне, еще до того как Рашид прибыл на запад. Но ни одно из других племен не приняло эти истины и не стало их проповедовать так решительно, как зухриты, когда Язир и Галиб повели их на восток - они все закрывали лица по примеру ибн Рашида, - на священную, очистительную войну.
Язир провел почти половину жизни, стараясь заслужить одобрение своих ваджи, даже после того как ибн Рашид умер и лишь его гремящие кости и череп сопровождали Язира и Галиба в их странствиях. Он по-прежнему старался измерять свои поступки тем, как оценили бы их глаза ваджи. Трудно было превращаться из простого воина, сына пустыни и звезд, в вождя в скользком мире городов и денег, дипломатов и эмиссаров из-за пролива или с далекого востока. Очень трудно.
Теперь ему нужны были писари, люди, которые умели расшифровывать послания, приходящие из других земель. В черточках на пергаменте заключались гибель людей и осуществление или отрицание звездных видений Ашара. С этим трудно было смириться.
Язир часто завидовал брату, его ясному подходу ко всему. Галиб не изменился, не видел причин меняться. Он все еще оставался военачальником зухритов, прямым и неудержимым, как ветер. Взять, к примеру, сидящего перед ними человека. Для Галиба он был меньше чем человеком, он сопел носом и оскорбил их отказом от предложенной ими еды. Следовательно, его нужно было убить. Тогда, по крайней мере, можно было бы поразвлечься за его счет. Галиб знал множество способов убить человека. "Этого, - подумал Язир, - вероятно, кастрировали бы и отдали воинам - или даже женщинам". Галибу такое решение представлялось чем-то само собой разумеющимся.
Язир, сам сын жестокой пустыни, почти согласился с братом, но продолжал свою долгую борьбу за другой взгляд на вещи. Хазем ибн Альмалик был принцем из-за моря. Он мог бы править Картадой, если бы обстоятельства хотя бы слегка изменились. Он явился сюда просить Язира и Галиба изменить эти обстоятельства. Это означало бы, сказал он им, что на престоле одного из самых могущественных государств Аль-Рассана появится истинно верующий правитель. Он даже согласен наполовину закрыть лицо, как мувардийцы, сказал он.
Язир не знал, что такое престол, но понял, о чем его просят. Он был совершенно уверен, что его брат тоже понял, но у Галиба к этому другое отношение. Галибу вряд ли есть дело до того, кто правит Картадой в Аль-Рассане. Ему совершенно безразлично, наденет ли этот человек повязку на лицо, предписанную ибн Рашидом людям племени, чтобы отгородить себя от нечестивых. Ему просто хочется получить возможность снова начать войну во имя Ашара и бога. Война - это хорошо, священная война - самая лучшая вещь в мире.
Но иногда человек, стремящийся создать нацию из разобщенных племен, сделать ее ощутимой силой в мире, чем-то большим, чем струйки песка, должен стараться сдерживать свои желания или подняться выше их.
Язир, сидя на одеяле, на северном ветру, перед приходом зимы, чувствовал, как его внутренности разъедает неуверенность. Никто не предупредил его, что лидерство, такое лидерство, плохо сказывается на желудке.
Он начал лысеть много лет назад. Но его череп, обычно прикрытый, загорел так же сильно, как остальные части лица. Галиб, не имеющий других забот, кроме того, как заставить своих воинов убивать врагов, а не друг друга, сохранил длинную черную гриву. Он носил ее стянутой сзади, чтобы не лезла в глаза, и он продолжал носить на шее свой ремешок. Иногда ему задавали вопросы об этом ремешке. Галиб улыбался и уклонялся от ответа, что порождало различные домыслы. Язир знал, что это за ремешок. Он был далеко не брезгливый человек, но думать об этом не любил.
Он снова поднял глаза к заходящему солнцу. До молитвы осталось совсем мало времени. Некоторых новостей их гость не знал. Путешествие сюда отняло у него много времени; другие выехали позже него, а приехали раньше. Язир еще не представлял, как этим воспользоваться.
- Как насчет джадитов? - спросил он, чтобы с чего-то начать.
Хазем ибн Альмалик при этих словах дернулся, словно зверь, попавший в силки. Он бросил на Язира изумленный, выдавший его взгляд. Это был первый конкретный вопрос, заданный ему братьями. Свистел ветер, гнал песок.
- Джадиты? - непонимающе переспросил он. Язир пришел к выводу, что он несколько туповат. Какая жалость.
- Джадиты, - повторил Язир, словно разговаривал с ребенком. Галиб быстро взглянул на него и отвел глаза, но ничего не сказал. - Насколько они сильны? Нам сказали, что Картада позволяет платить дань всадникам. Это запрещено Законами. Если такая дань выплачивается, на это должна быть причина. Что это за причина?
Хазем вытер мокрый нос. Он воспользовался правой рукой, что было возмутительно. Откашлялся.
- Эта дань - одна из причин моего приезда сюда. Конечно, это запрещено. Это святотатство, и не единственное. Наглые всадники не боятся слабых правителей Аль-Рассана. Даже мой отец унижается перед джадитами, хотя и называет себя Львом.
Он с горечью рассмеялся. Язир ничего не ответил, он слушал и наблюдал, прикрыв веки. Мимо проносился песок, хлопала ткань шатров в лагере. Лаяла собака.
Их посетитель продолжал тараторить:
- Джадиты выдвигают свои требования, и им дают все, чего они просят, несмотря на ясное указание Ашара. Они берут наше золото, они берут наших женщин, они со смехом ездят по нашим улицам, глядя свысока на истинно верующих, насмехаются над нашими слабыми правителями. Им невдомек, что опасность грозит им не со стороны безбожных правителей, а со стороны истинных наследников Ашара, чистых сынов пустыни. Разве вы не придете? Разве не очистите Аль-Рассан?
Галиб заворчал, оттянул вниз ткань и сплюнул.
- Зачем? - спросил он.
Язир удивился. Его брат обычно не интересовался поводом для войны. Внезапно у принца из-за моря прибавилось уверенности; он прямее сел на одеяле. Словно только и ждал их вопросов. Все, кто приплывал к ним из Аль-Рассана за эти годы, ваджи и эмиссары, были большими болтунами. Они не носили на лице повязок, возможно, этим объяснялась их разговорчивость. Поэты, певцы, герольды - слова в тех странах лились, как вода. Именно молчание их смущало. Сейчас было уже совершенно очевидно, что их гость не знает о смерти своего отца.
- Кто же еще? - спросил Хазем Картадский и преувеличенно широко развел руками, чуть не задев колено Язира. - Если не придете вы, будут править Всадники Джада. В наше время. И Аль-Рассан будет потерян для Ашара и звезд.
- Он уже потерян, - пробормотал Галиб, снова удивив Язира.
- Так отберите его снова! - быстро произнес Хазем ибн Альмалик. - Он готов встретить вас. Нас.
- Нас? - тихо спросил Язир.
Принц явно постарался сдержаться. Кажется, он испугался. Он сказал:
- Всех нас, кто оплакивает происходящее. Кто носит в душе тяжкий груз того, что джадиты, киндаты и фальшивые, падшие правители творят с землей, некогда могущественной по воле Ашара. - Он заколебался. - Там есть вода, сады и зеленая трава. Высокие злаки вырастают в полях, дождь падает весной, и спелые, сладкие плоды можно собирать с диких деревьев. Несомненно, ваши воины вам об этом рассказывали.
- Они нам многое рассказывали, - сурово ответил Язир, невольно задетый. Он мало верил подобным вещам. Реки, текущие через дворцы? Они считают его глупцом? Он не мог даже представить себе, какие фрукты могли бы расти без ухода, в дикой природе, чтобы любой жаждущий человек рвал их с деревьев. Такие вещи обещаны людям в раю, а не на земных песках.
- Вы послали воинов служить моему отцу, - пронзительным голосом произнес Хазем ибн Альмалик. - Почему вы не хотите повести их для служения Ашару?
Это было оскорбление. Людей подвергали бичеванию и за меньшее. Их связывали и оставляли живыми на солнце с содранной кожей.
- Твой отец убит, - быстро сказал Язир, пока Галиб не сделал чего-нибудь непоправимого. - В Картаде правит твой брат.
- Что? - Юноша вскочил, страх и изумление отразились на его бледном, неприкрытом лице.
Галиб потянулся к копью, лежащему рядом с ним. Одной рукой взмахнул им, почти небрежно, и древко ударило принца под колени. Раздался треск, поглощенный пустынными пространствами вокруг. Хазем ибн Альмалик взвыл и повалился на землю.
- Ты не должен вставать, пока не встанет мой брат, - мягко пояснил Галиб. - Это оскорбление. - Он говорил медленно, словно с умственно отсталым.
Он положил копье. Несколько воинов, которые сопровождали их сюда из лагеря, оглянулись, заметив движение. Теперь они опять отвернулись. Эта беседа навевала на них скуку; в последнее время почти все навевало скуку. Осень и зима - трудное время с точки зрения дисциплины.
Язир снова подумал, не отдать ли картадца брату и его воинам. Смерть принца стала бы развлечением, а людям это необходимо. Но он решил не делать этого. На карту поставлено нечто большее, чем казнь на потеху скучающим солдатам. У него было ощущение, что даже Галиб это понимает. Удар древком копья под колени - это для его брата исключительно мягкая реакция.
- Садись, - холодно приказал Язир. Стоны принца начинали действовать ему на нервы.
Забавно, как быстро эти звуки прекратились. Хазем ибн Альмалик с трудом сел. Вытер нос. Опять правой рукой. Некоторые люди понятия не имеют о хороших манерах. Но если они не верят в бога и видения Ашара, как от них ожидать приличного, вежливого поведения? Он напомнил себе еще раз, что этот человек принадлежит к истинно верующим.
- Пришло время молитвы, - сказал Язир картадскому принцу. - Мы вернемся в лагерь. После поедим. Потом ты мне расскажешь все, что знаешь о своем брате.
- Нет-нет. Нет! Я должен вернуться домой. И как можно быстрее. - Впервые этот человек проявил удивительную энергичность. - После смерти отца открывается возможность. Для меня, для всех нас, кто служит Ашару и богу. Я должен отправить письмо городским ваджи! Я должен...
- Пора идти на молитву, - повторил Язир и встал. Галиб сделал то же самое с грацией воина. Принц с трудом поднялся. Они зашагали обратно. Хазем хромал, стараясь не отставать, и продолжал говорить.
- Это чудесно! - воскликнул он. - Мой проклятый отец мертв. Мой брат слаб, его советник - продажный безбожник, порочный человек, который убил последнего халифа! Мы легко захватим Картаду. Народ будет за нас! Я вернусь домой в Аль-Рассан и скажу им, что вы идете следом. Разве вы не понимаете, это Ашар послал нам дар со звезд!
Язир остановился. Он не любил, когда его отвлекали и мешали готовиться к молитве, а этот человек явно намеревался стать досадной помехой. Существовала также большая вероятность, что Галиб впадет в такое сильное раздражение, что прикончит принца на месте.
Язир сказал:
- Мы идем на молитву. Помолчи сейчас. Но пойми меня: мы никуда не ездим зимой. И ты не поедешь. Ты останешься с нами. На этот сезон ты - наш гость. Весной мы снова устроим совет. В течение зимы я не хочу, чтобы ты говорил, пока к тебе не обратится один из нас. - Он сделал паузу, потом продолжал, стараясь говорить мягко, успокаивающе. - Я говорю это ради твоей безопасности, понимаешь? Ты находишься там, где все не так, как ты привык.
У гостя отвисла челюсть. Он протянул руку - правую руку, увы, - и схватил Язира за рукав.
- Но я не могу остаться! - воскликнул он. - Я должен вернуться. До зимних штормов. Я должен...
Больше он ничего не сказал. Он посмотрел вниз, на его лице отразилось тупое изумление. Это было почти забавно. Галиб отрубил оскорбившую брата руку у запястья. Он уже прятал меч в ножны. Хазем ибн Альмалик, принц Картады, посмотрел на кровоточащий обрубок на месте своей правой руки, издал сдавленный звук горлом и потерял сознание.
Галиб без всякого выражения смотрел на него.
- Отрезать ему язык? - спросил он. - Он не переживет зиму со своими разговорами. Он не выживет, брат. Кто-нибудь его убьет.

Предыдущая страница 10 Следующая страница


11 Гай Гэвриел Кей

Язир обдумал его предложение. Галиб почти наверняка прав. Он вздохнул и покачал головой.
- Нет, - с неохотой ответил он. - Нам действительно необходимо с ним поговорить. Этот человек нам еще может пригодиться.
- Человек? - Галиб приспустил повязку и сплюнул. Язир пожал плечами и отвернулся.
- Пойдем. Пора на молитву.
Он повернулся и пошел дальше. У Галиба был такой вид, будто он хотел возразить. Язир очень ясно представил себе, как брат отрезает язык этому человеку. Перспектива заставить его молчать была заманчивей. Он вообразил, как Галиб стоит на коленях, достает нож, голова картадца покоится на его левом колене, язык вынут так далеко, как только возможно, лезвие... Галиб делал это много раз. У него это хорошо получается. Язир чуть было не передумал. Но все же не передумал.
Он не оглядывался. Через несколько секунд он услышал, что его брат следует за ним. В большинстве случаев Галиб все еще следовал за ним. Язир махнул рукой, и три воина подняли картадца. Он может умереть от раны, но это маловероятно.
В пустыне умели лечить такие раны. Хазем ибн Альмалик выживет. Он никогда не узнает, что его жизнь и его речь подарил ему Язир. Некоторым людям просто невозможно помочь, как ни старайся.
Язир присоединился к ваджи и соплеменникам в селении. Они его ждали. Колокол прозвонил, его звук на ветру показался тихим и хрупким. Они спустили повязки с лица и стали молиться на открытом пространстве единственному богу и его любимому слуге Ашару, их открытые лица были обращены туда, где находилась такая далекая Сорийя. Они молили о силе и милосердии, о чистоте души и бренного тела, о воплощении звездных видений Ашара и о ниспослании милости в конце жизни среди земных песков получить доступ в рай.

* * *

Его предупредили заранее, но этого оказалось недостаточно. Король Рамиро Вальедский сидел на троне под тройной аркой в заново отстроенном зале приемов. Он остро почувствовал беду, как только посетители вошли в зал.
Рамиро бросил быстрый взгляд на жену и отметил румянец на ее лице, который лишь подтвердил его опасения. Инес сегодня утром приложила большие усилия, чтобы приукрасить себя. Неудивительно; то были гости из Фериереса, с ее родины.
По другую сторону от нее, на шаг позади трона, стоял его министр, граф Гонзалес де Рада, и с обычным высокомерием смотрел на посетителей. Это неплохо, но Рамиро почти не сомневался, что де Рада не подозревает о том, какое значение могут иметь эти люди для Вальедо.
В этом тоже не было ничего удивительного. Гонсалес обладал острым умом и добивался своего прямыми путями, но его проницательность не выходила за рамки трех королевств Эспераньи. Он мог делать прозорливые замечания насчет намерений брата короля Рамиро в Руэнде или его дяди в Халонье и предлагать меры по их сдерживанию, но священнослужители из стран за горами для него не представляли интереса, и поэтому он о них не задумывался.
Вот почему предупреждения оказалось недостаточно. Пять служителей бога, один из них высокопоставленный, остановились здесь по приглашению королевы, по дороге к гробнице на острове Васки. Что это могло значить? Гонзалес едва ли задумывался об этом. И король тоже, о чем сейчас все больше сожалел.
Ничем не выдавая своих дурных предчувствий, Рамиро Вальедский вежливо смотрел на мужчину, идущего по ковровой дорожке к трону, в нескольких шагах впереди своих спутников. Некоторые люди одним своим присутствием заставляли насторожиться и почувствовать начало чего-то значительного. Этот был из таких людей.
Жиро де Шерваль, верховный клирик Фериереса, был таким высоким, что мог смотреть на любого из мужчин в этом зале свысока, в том числе и на короля. Его лицо было выбрито до гладкости кожи ребенка, седые волосы зачесаны ото лба назад, отчего он казался еще выше. Его глаза, даже на таком расстоянии от трона, были пронзительно голубыми под прямыми бровями, нос длинный и тонкий, рот широкий. У него была величественная осанка патриция, он держался как посол при дворе более мелкого правителя, а не как слуга господа перед монархом. В своих синих одеждах духовенства Фериереса с желтыми каймой и поясом, символизирующими солнце, Жиро де Шерваль, бесспорно, выглядел импозантным.
Король не заметил на этом аристократическом лице никакого почтения. Не нашел он его, бросив быстрый взгляд, и на лицах четырех менее значительных клириков, которые теперь остановились за спиной у Шерваля. Никакой враждебности или агрессивности, никаких подобных проявлений дурного тона, но священникам и не требуется быть враждебно настроенными, чтобы навлечь большую беду. А у Рамиро с опозданием возникло ощущение, что именно беда явилась под его арки и встала на только что разостланные ковры и на мозаики в это холодное и дождливое осеннее утро.
Знание того, что именно его жена попросила принять этих людей, не приносило облегчения.
Он плотнее закутался в одежды с меховым воротником. Краем глаза он увидел, как Гонзалес подал незаметный знак, и слуги поспешили развести огонь. Его министр проявлял бесконечную заботу об удобствах короля в таких мелочах. К сожалению, здесь он упустил нечто крупное. С другой стороны, Рамиро тоже это упустил, и не в его привычках было укорять других за те промахи, которых не избежал он сам.
- Добро пожаловать в Вальедо, - спокойно произнес он, когда высокий священник остановился на должном расстоянии от трона. - Во имя святого Джада.
Тут Жиро из Фериереса поклонился - не раньше, как отметил Рамиро. Поклон, однако, был подобающе глубоким и официальным. Потом Жиро выпрямился.
- Вы оказали нам честь, выше величество. - Голос верховного клирика был звучным и хорошо поставленным. Он говорил на безупречном эсперанском и даже с аристократическим пришептыванием. - Для нас большая честь получить приглашение от нашей дорогой Инес, вашей преданной королевы, и быть принятыми вашим королевским величеством. Только перспектива пожить с комфортом зимой здесь, при знаменитом дворе Эстерена, могла заставить нас пуститься в путь через горы в такое время года.
Значит, никаких экивоков. С первых же слов. Они остаются. Не совсем неожиданность, хотя они, возможно, все же намереваются ехать дальше, в Руэнду. Это было бы приятно. Рамиро видел, что Инес, сидящая рядом с ним, широко улыбается, элегантная и желанная. Она уже давно ожидала этого.
- Мы предложим вам такой комфорт, какой в наших силах, - сказал король, - хотя боюсь, нам не сравниться со славой Фериереса по части радостей плоти. - Он улыбнулся, давая понять, что шутит.
Верховный клирик покачал головой. На его лице появилось выражение укоризны. Уже.
- Мы ведем простую жизнь, государь, - тихо сказал он. - Мы вполне удовлетворимся любыми скромными помещениями и теми удобствами, которые вы сможете нам предоставить. Мы черпаем силы и получаем удовольствие от сознания присутствия господа в этой мощной твердыне Джада на западе.
Рамиро постарался ничем не выдать своих чувств. Он знал, что Инес уже выделила и роскошно обставила апартаменты из смежных комнат для клириков из Фериереса в новом крыле дворца, на тот случай, если они решат задержаться на более долгий срок. Там даже есть часовня, построенная по ее настоянию. Жиро де Шервалю не придется довольствоваться скромными помещениями во дворце. Король также знал о подробной переписке между королевой и священниками ее родины. Конечно, неприлично было бы показать, что ему это известно. Ему очень захотелось поступить вопреки приличиям.
- Мы уверены, что наша возлюбленная королева приложила все усилия, чтобы в точности выполнить ваши указания относительно удовлетворения ваших потребностей. В ваши комнаты проведена горячая вода, каждый день, после обеда, к вашим услугам личный массажист. Та пища, которая вами указана. Фарленское вино, как вы просили.
Он радушно улыбался. Инес рядом с ним застыла. Жиро де Шерваль на секунду смешался, потом, по обычаю всех церковников, напустил на себя грустный вид. Ответить на это ему было нелегко. "Полезно, - подумал Рамиро, - осадить их сразу же, как коня, которого нужно объездить, пока не полились эти бесконечные гладкие, округлые фразы". Тем не менее он сомневался, что этого человека можно осадить. И через мгновение его сомнения подтвердились.
- Я весьма сожалею, что мои преклонные годы вызвали необходимость просить о некоторых одолжениях из сочувствия к ним у тех, кто оказал нам честь, пригласив нас погостить. Особенно в зимнее время. Ваше величество еще молоды, в самом расцвете дарованных господом сил. Те из нас, кто стоит в начале увядания, может лишь смотреть на вас, как на нашу надежную опору под святым солнцем Джада.
Этого он и ждал. Такого не усмиришь, как удавалось ему много лет усмирять здешних священников в желтых одеждах. Людей непостоянных, честолюбивых, но не имеющих лидера и не обладающих силой. Даже не глядя на них, он мог представить себе их самодовольные лица. Теперь у них появился защитник, и положение дел может вот-вот измениться. Ну, ему следовало знать, что так и будет. Ему следовало больше думать об этом. Некого винить, кроме себя, за то, что он согласился на просьбу Инес пригласить одного из верховных клириков с ее родины остановиться у них по пути на остров - ради ее душевного спокойствия.
Ему было известно имя де Шерваля, известно, что он - сильная фигура. Дальше этого король не задумывался. Его слабое место. Он не любил думать о клириках. Он смутно помнил тот день, когда она попросила у него разрешения пригласить этого человека. Он тогда чувствовал себя расслабленным и сонным после занятий любовью. "Его королева, - подумал Рамиро Вальедский, глядя прямо перед собой, - слишком хорошо его знает".
Он заставил себя еще раз улыбнуться высокому седовласому мужчине в роскошных, синих с золотом одеждах.
- Вряд ли вам понадобится наша поддержка здесь этой зимой. Разве что против холода и скуки. Мы сделаем все возможное, чтобы вам было удобно во время вашего недолгого пребывания у нас. - Он позволил себе тоном намекнуть на завершение аудиенции. Возможно, эту первую встречу, по крайней мере, удастся сделать короткой. Это даст ему время немного подумать.
Выражение лица де Шерваля стало мрачным, встревоженным.
- Видит бог, мы боимся не за себя и не за наши удобства, милостивый король. Мы приехали сюда по трудным дорогам, подгоняемые мыслями о Детях Джада, которые обитают не на землях Эспераньи, под благосклонным правлением королей. Вот что, признаюсь, делает для меня тяжелой наступающую зиму.
Ну, напрасно он надеялся, первую встречу не удастся сделать короткой. И теперь беда ждала впереди, подобно лесу копий. Рамиро ничего не сказал. Еще оставалась возможность пока отодвинуть самое худшее. Ему действительно необходимо время, чтобы подумать.
- Что вы имеете в виду, святой отец? - Вопрос Инес был задан со всей серьезностью. Ее руки сжимали солнечный диск на коленях, лицо выражало тревожную озабоченность. Король Вальедо про себя выругался, но не позволил отразиться на своем лице даже тени истинных чувств.
- Как могу я не думать о наших истинных братьях по вере, которые вынуждены еще одну зиму страдать от жестоких мучений под игом неверных почитателей Ашара? - произнес Жиро де Шерваль. Произнес гладко, плавно, печально. Достаточно громко, чтобы его услышал весь двор.
"Вот оно, началось, - мрачно подумал Рамиро. - Явилось вместе с этим уверенным, опасным человеком из Фериереса. Де Шерваль приехал сюда для того, чтобы сказать именно эти слова. Сказать их сегодня утром, а потом повторять снова и снова, пока не заставит королей, и всадников, и фермеров с полей плясать под его дудку и погибать".
Несмотря на прежнее решение, Рамиро ощутил в себе вспышку гнева против министра. Гонсалесу следовало быть к этому готовым. Разве это не входит в его обязанности? Неужели только он, король, должен все планировать и быть готовым к любым важным событиям? Собственно говоря, он знал ответ на этот вопрос.
Некого винить, кроме себя. Король подумал о Родриго Бельмонте в далеком Аль-Рассане. Сосланном к неверным. При дворе даже не знают, куда он отправился. Капитан пообещал не нападать на Вальедо вместе с кем бы то ни было; пообещал только это, но не больше. Он был человеком Раймундо, его другом детства, а потом министром. Он не до конца доверял Рамиро, и Рамиро не доверял ему, если уж на то пошло. Смерть Раймундо. Тени вокруг нее. Слишком сложная история. А Бельмонте - слишком гордый, слишком независимый человек. Но необходимый, крайне необходимый ему сейчас.
- Но что же мы можем сделать, святой отец? - спросила Инес, поднимая к груди сжатые руки. - Сердца наши преисполняются тяжелым чувством от ваших слов. - Ее золотой диск сиял в мягком свете, льющемся в новые окна. Снаружи пошел дождь, король слышал, как тяжелые капли стучат по стеклу.
Если бы Рамиро не знал свою королеву, он мог бы подумать, что это де Шерваль вложил эти слова в ее уста, так удачно они вели к началу его следующей речи. Королю захотелось зажмуриться, зажать уши. Захотелось немедленно оказаться подальше отсюда, скакать на коне под дождем. Прозвучали слова вполне предсказуемые, но от этого не менее звучные и требовательные.
- Мы можем сделать то, что могут сделать облеченные святой миссией Джада на земле, не больше и не меньше, достопочтенная королева. Проклятого Халифата ашаритов больше не существует, - изрек Жиро де Шерваль и замолчал в ожидании.
- Вот это свежая новость, - саркастическим тоном произнес Гонзалес де Рада, своим красивым голосом разрушив созданное настроение. - Пятнадцатилетней давности. - Он взглянул на короля. Рамиро стало ясно: граф наконец понял, куда целит гость, и пытается уклониться.
Разумеется, уже слишком поздно.
- Но есть и более свежие новости, как я понимаю, - невозмутимо ответил высокий клирик из Фериереса. - Злобный правитель Картады теперь тоже умер, его призвал на черный суд Джад, как призывает всех неверующих. Несомненно, этим нам ниспослан знак! Раз вожак этих шакалов погиб, настала пора действовать!
Он возвысил голос, плавно доведя его до первого крещендо. Рамиро уже слышал подобное, но не в исполнении такого мастера. Он ждал, охваченный чем-то вроде восторженного ужаса.
- Действовать? Сейчас? - Гонзалес даже не старался скрыть иронию. - Немного холодновато, не правда ли?
Еще одна неплохая попытка, и сами слова, и сухой тон, но Жиро де Шерваль отразил и ее:
- Огонь бога согревает тех, кто служит его воле! - Его взгляд, брошенный на министра, был укоризненным и непреклонным. Вряд ли Гонзалес де Рада стерпит подобное, это король знал на собственном опыте и подумал, не вмешаться ли ему прежде, чем произойдет нечто серьезное.
Но тут неожиданно священник улыбнулся, как мог бы улыбнуться любой. Его суровое лицо смягчилось, он понизил голос.
- Конечно, я не говорю о войне зимой. Надеюсь, я не настолько глуп. Я знаю, что такие дела требуют проведенного без спешки планирования, подходящего времени года. Это дело храбрых воинов, таких, как доблестные правители Эспераньи и их легендарные всадники. Я лишь могу стараться, насколько это в моих слабых силах, содействовать разжиганию праведного огня и сообщить вам новости, которые, возможно, вдохновят вас.
Он ждал. Повисло молчание. Дождь барабанил в окна. В одном из очагов сдвинулось полено, затем упало с треском, рассыпая искры. Рамиро думал, что Инес задаст вопрос, которого от нее ждали, но она молчала. Он посмотрел на нее. Она опустила солнечный диск на колени и смотрела на священника, прикусив губу. Теперь выражение ее лица невозможно было понять. Король внутренне пожал плечами. Игра началась, и в нее придется доиграть до конца.
- Какие новости? - вежливо спросил он.
Улыбка Жиро де Шерваля стала ослепительной. Он сказал:
- Я так и думал. Вы еще не знаете. - Он помолчал, повысил голос. - Так услышьте известие, которое заставит возрадоваться сердца и вознести хвалу господу: король Фериереса и оба графа Валески, самые могучие правители Нижних земель Карша и большая часть знати Батиары объединились, чтобы начать войну.
- Что? Где? - на этот раз резкие слова сорвались с губ Гонзалеса.
Улыбка священника стала еще более торжествующей. Его голубые глаза сияли.
- В Сорийе, - прошептал он в полной тишине. - В Аммузе. На пустынных землях неверных, где запрещают Джада и проклинают его дарующее жизнь солнце. Армия господа уже собирается. Она перезимует на юге, у моря, в Батиаре, а весной сядет на корабли. Но уже состоялась первая битва этой священной войны. Мы узнали об этом, перед тем как приехать к вам.
- Где произошла эта битва? - Это снова спросил Гонзалес.
- В городе под названием Сореника. Вы его знаете?
- Знаю, - тихо ответил Рамиро. - Это город киндатов на юге Батиары, отданный им в собственность давным-давно, в благодарность за помощь, оказанную принцам Батиары в мирное и военное время. Какие армии ашаритов находились там, могу я узнать?
Улыбка Жиро померкла. Теперь его глаза стали холодными. Он запоздало распознал возможного врага. "Осторожнее", - сказал себе Рамиро.
- Вы думаете, что так называемые звезднорожденные пустыни - единственные неверные, с которыми нам следует бороться? Разве вы не знаете об обрядах, которые киндаты выполняют в ночи двух полных лун?
- Большинство из них знаю, - хладнокровно ответил Рамиро Вальедский. Кажется, он все же не собирался быть осторожным. Его медленный, глубокий гнев начал пробуждаться. Он страшился этого гнева, но не настолько, чтобы противиться ему. Он чувствовал, что жена смотрит на него. А он в упор смотрел на священника из Фериереса. - Я подумывал о том, чтобы пригласить киндатов вернуться, видите ли. Нам необходима их промышленность и их знание Вальедо. Нам здесь необходимы всякие люди. Мне хотелось узнать как можно больше о верованиях киндатов, до того как я начну действовать дальше. Я ничего не слышал и не читал о том, что кровавые жертвоприношения входят в число обрядов их веры.
- Пригласить их вернуться? - Хорошо поставленный голос Жиро де Шерваля вышел из-под контроля. - В то самое время, когда все правители джадитского мира объединяются для того, чтобы очистить мир от ереси? - Он повернулся к Инес: - Вы нам ничего об этом не сообщали, госпожа. - Слова прозвучали как обвинение, мрачно и сурово.
У Рамиро лопнуло терпение. Это уже слишком. Но не успел он заговорить, как его королева, его благочестивая, преданная королева из Фериереса ответила:
- А почему, святой отец, я должна сообщать вам о подобных вещах? - Ее тон был резким, царственным, поразительно холодным.
Жиро де Шерваль, совершенно к этому не готовый, невольно отступил назад. Инес продолжала:
- Почему планы моего дорогого повелителя и супруга насчет нашей собственной страны должны стать предметом обсуждения в нашей с вами переписке по поводу вашего паломничества? Мне кажется, вы переходите границы, святой отец. Я жду от вас извинений.
Рамиро был потрясен не меньше, чем человек, к которому были обращены эти слова. Он никогда не ожидал поддержки со стороны Инес против верховного клирика. Он даже не смел взглянуть на нее. Ему был очень хорошо знаком этот ледяной тон; чаще всего она использовала его против него самого, за тот или иной грех.
Жиро де Шерваль, щеки которого теперь покраснели, ответил:
- Конечно, я прошу прощения за то оскорбление, которое, по мнению королевы, ей нанесено. Но скажу вот что: не существует внутренних, личных дел ни в одном королевстве джадитов, когда речь идет о неверных, ашаритах или киндатах. Их судьбу должны решать служители господа.
- Так и жгите их сами, - мрачно произнес Рамиро Вальедский. - Или, если вы хотите, чтобы мужчины умирали, а женщины рисковали потерять все, что имеют, ради вашего дела, говорите немного потише, особенно в королевском дворце, где вы являетесь гостем.
- У меня вопрос, - внезапно сказала Инес. - Можно? - Она посмотрела на короля. Рамиро кивнул. Он все еще не мог поверить в то, что с ней произошло. Она спросила: - Кто затеял эту войну? Кто призвал армии?
- Служители Джада, разумеется, - ответил Жиро, все еще красный. Его непринужденная улыбка исчезла. - Под руководством тех из нас, кто живет в Фериересе, конечно.
- Конечно, - сказала Инес. - Тогда скажите мне, почему вы здесь, святой отец? Почему вы не в той могучей армии в Батиаре, которая готовится совершить долгое путешествие в дальние, опасные восточные земли?
Рамиро никогда еще не видел свою жену такой. Он снова посмотрел на нее с откровенным изумлением. Но его собственное изумление, как он видел, не шло ни в какое сравнение с изумлением священника.
- Есть неверные ближе к дому, - загадочно ответил Жиро.
- Конечно, - пробормотала Инес. Выражение ее лица было простодушным. - А Сорийя так далеко, путешествие морем так утомительно, и война в пустыне так опасна. Кажется, я начинаю понимать.
- Не думаю, что вы понимаете. Я думаю...
- Я устала, - произнесла королева и встала. - Простите меня. Женское недомогание. Возможно, мы продолжим этот разговор в другое время, ваше величество? - Она посмотрела на Рамиро.
Все еще не веря своим ушам, король поднялся.
- Конечно, госпожа моя, - ответил он. - Если вы себя плохо чувствуете... - Он протянул руку, она взяла ее. Он явственно почувствовал, как жена сжала его пальцы. - Граф Гонзалес, не будете ли вы так любезны проводить наших уважаемых гостей?
- Почту за великую честь, - произнес в ответ Гонзалес де Рада.
Он щелкнул пальцами. Восемь человек вышли вперед и с двух сторон окружили клириков из Фериереса. Рамиро вежливо кивнул головой и стал ждать. Жиро де Шервалю, с лица которого еще не сошла краска, ничего не оставалось, как поклониться. Рамиро повернулся, и Инес пришлось описать полукруг, держась за его руку, словно в танце - хотя она никогда не танцевала, - и они вышли через новые бронзовые двери позади трона.
Двери закрылись за ними. Они очутились в небольшом укромном помещении, изящно обставленном, с коврами и только что купленными гобеленами. На столе у одной из стен стояло вино. Рамиро быстро подошел к столу и наполнил бокал. Залпом выпил его, налил второй и тоже опустошил.
- Да падет проклятие Джада на этого невыносимого человека! Можно мне тоже немного вина? - попросила королева.
Король быстро обернулся. Слуги уже вышли. Они остались одни. Он не помнил, что когда-либо видел на лице Инес подобное выражение. Скрывая свое замешательство, он быстро налил ей вина, смешал с водой и поднес ей бокал.
Она взяла бокал, глядя на него.
- Прости меня, - сказала она. - Я навлекла это на нас, да?
- Неприятного гостя? - Ему удалось улыбнуться. Глядя на нее, он ощущал странное веселье. - Мы справлялись с такими и раньше.
- Но он - нечто большее, правда? - Он смотрел, как его королева отпила из бокала. Поморщилась, но сделала второй глоток. Неожиданно хорошее настроение улетучилось так же быстро, как нахлынуло.
- Да, - ответил он, - этот человек - нечто большее. То есть не он сам по себе, а те новости, которые он принес.
- Я знаю. Священная война. Все эти объединившиеся армии. Они захотят, чтобы мы поддержали их, да? В Аль-Рассане.
- Все мои воины этого захотят.
- Тебе не хочется идти на юг. - Это был не вопрос. Раздался вежливый стук в дверь. Король ответил, и вошел Гонзалес де Рада. Он был очень бледен, с мрачным лицом. Рамиро вернулся к столу и налил себе еще один бокал. На этот раз разбавил вино водой. Сейчас не время расслабляться.
- Хочу ли я вести священную войну в Аль-Рассане? - Он повторил вопрос Инес для министра. - Сказать правду? - Он покачал головой. - Не хочу. Я хочу отправиться на юг на собственных условиях и в удобное мне время. Хочу отнять Руэнду у моего беспомощного брата, Халонью у дяди Бермудо - да сгниют у него пальцы на руках и ногах, - отобрать Фезану у этих убийц-картадцев и только потом строить дальнейшие планы, или пусть мои сыновья их строят, когда я умру и больше не буду доставлять тебе неприятностей.
- Если армия правителей поплывет в Аммуз и Сорийю, - сказал Гонзалес, - нам будет трудно не выступить на юг весной. Каждый клирик в трех королевствах Эспераньи будет вопить со своего алтаря, что мы погубим собственные души, если не сделаем этого.
- Ты прав, - пробормотал Рамиро. - Налей себе вина. Это принесет облегчение твоей душе, которой грозит опасность.
- Это моя вина, - сказала Инес. - Я привела его сюда.
Король поставил бокал. Подошел к ней, взял у нее бокал и поставил на стол. Взял ее руки в свои. Она их не отняла. Все это было совершенно необычно.
- Он бы все равно приехал, дорогая. Он и другие. Если все вельможи к востоку от гор пляшут теперь под их дудку, почему нам должны позволить жить не под их ярмом? Можешь быть уверена, что в Халонью уже приехали такие же, как он, и направляются в Руэнду, если уже не прибыли туда. Они потребуют, чтобы мы трое встретились зимой. Этого надо ожидать. Они прикажут нам встретиться под угрозой отлучения от церкви или потери наших бессмертных обителей в божьем мире. И нам придется их послушаться. Мы встретимся, дядя Бермудо, брат Санчес и я, будем вместе сидеть за столом и охотиться. Они будут следить за каждым моим движением, а я буду так же следить за ними. Мы поклянемся заключить священное перемирие между нами. Клирики будут в восторге петь нам хвалу. И мы почти наверняка отправимся на войну против Аль-Рассана к началу весны.
- И что?
Она задавала прямые вопросы, его королева. Умная, удивительная и непосредственная. Рамиро пожал плечами.
- Ни один трезвый человек не говорит с уверенностью о войне. Особенно о такой войне, когда на одной стороне сражаются три армии, которые ненавидят друг друга, а на другой - двадцать армий, которые друг друга боятся.
- И мувардийцы по ту сторону пролива, - тихо прибавил Гонзалес де Рада. - Не забудьте о них.
Рамиро закрыл глаза. Он продолжал слышать шум дождя. Фериерес, Валеска, Карш, города Батиары... все вместе, объединившиеся в священной войне. Вопреки самому себе, вопреки всем трезвым инстинктам он ощущал нечто неоспоримо трогательное в этом образе. Он почти воочию видел скопление знамен, всех этих могучих военачальников, собранных вместе. Как мог любой храбрый человек не желать оказаться там, не желать участвовать в подобном предприятии?
- Мир стал другим, непохожим на тот, в котором мы жили сегодня утром, - мрачно произнес Рамиро Вальедский. Он увидел, что все еще держит жену за руки, и она ему это позволяет. - Ты знаешь, что мне хотелось бы сейчас сделать? - неожиданно прибавил он, удивив самого себя.
Она подняла на него взгляд в ожидании. Он знал, о чем она думает. Ему всегда хотелось одного и того же, когда он так обращался к ней. Ну, она здесь не единственная, кто умеет преподносить сюрпризы. А это новое чувство было сильным.
- Мне хотелось бы помолиться, - сказал король Вальедо. - После того, что мы только что узнали, думаю, мне хотелось бы помолиться. Вы присоединитесь ко мне, оба?
Они вместе прошли в королевскую часовню, король, королева и их министр. Там находился придворный священник, который только что в великом унынии вернулся из зала для приемов. Как и следовало ожидать, он был несказанно изумлен появлением короля. И поспешно .занял свое место у алтаря перед диском.
Каждый из них сделал знак символа божественного солнца, держа правую руку у сердца, а потом опустился на колени на каменный пол. Свет в королевской часовне был приглушенным. Там имелись окна, но старые, маленькие, и их заливал дождь.
Они молились в этом простом, лишенном украшений помещении единственному богу и дающему жизнь солнечному свету, обратив свои лица туда, где на стене, за алтарным камнем, висела эмблема солнца. Молились о силе и милосердии, о чистоте души и смертного тела, об исполнении светлых видении Джада и о ниспослании божественной милости - в конце своей жизни среди земных полей получить доступ в рай.

Часть IV

Глава 10

Нино ди Каррера, молодой, красивый и ловкий придворный короля Халоньи Бермудо и одновременно последний из часто меняющихся любовников требовательной супруги Бермудо, королевы Фруэлы, пребывал в состоянии тревожного недоумения.
Он не имел ни малейшего представления, что ему делать.
Замешательство его злило. Гнев подстегивало все возрастающее недоумение по поводу происходящего. Нино снял свой железный шлем и тряхнул гривой русых волос, являвшихся предметом зависти и желания большинства женщин при дворе Бермудо в Эскалау. Белые облачка пара вылетали из его рта и изо ртов двух других разведчиков и их коней в морозном воздухе раннего утра.
За спиной Нино, в этой долине, окруженной горами, остановился весь отряд. Его люди были хорошо вышколены. Коней они развернули головами наружу, а мулов с сундуками золота из Фибаса поставили в центр кольца. Шесть сундуков. Дань за год с этого города неверных в Аль-Рассане. Первая выплата париас Халонье. Обещание богатства, власти и еще гораздо большего в будущем. Конокрады из Вальедо - не единственные, кто в состоянии приструнить ашаритов, этих жалких псов. И ему, Нино ди Каррере, поручили собрать эти сокровища и привезти их в Эскалау до зимнего снега. Король многое обещал ему после возвращения; королева... королева уже наградила его в ночь перед отъездом.
"Мой золотой", - называла она его, лежа в постели после безумств любви. Сейчас этот эпитет как никогда подходит ему. Он везет золото, шесть сундуков золота, к вящей славе Джада и Халоньи - и графа Нино ди Карреры, который взмыл ввысь, словно золотистый ястреб. И кто знает, как высоко он еще может взлететь, до того как умрет и предстанет перед богом?
Но все это - это блестящее, великолепное будущее - зависело от того, сможет ли он благополучно доставить домой эти шесть сундуков и, что сейчас более важно, сможет ли заставить замолчать этот женский голос, который несется к ним вниз, в эту сверхъестественно гулкую горную долину. Лучше бы они в нее не въезжали.
- Нино, Нино, Нино! О дорогой мой! Это я, Фруэла, твоя королева! Приди ко мне, любимый!
Протяжный голос, высокий и ясный, звенел, как колокол, наполняя долину, снова и снова. Помимо всего прочего, Нино ди Каррера чувствовал, что заливается краской: проклятие всей его жизни, характерное для светлой кожи. Это - разумеется! - не голос королевы Фруэлы, но определенно голос женщины, свободно владеющей эсперанским языком, и голос этот полон страсти.
- Приди, Нино! Возьми меня. Возьми меня здесь, в горах! Сделай меня твоей!
Высказывание прилюдно подобной просьбы никак не могло пойти на пользу человеку, делающему карьеру при дворе короля Бермудо. Кем бы он ни был. Где бы то ни было. А здесь эти слова слышало множество людей. Они звенели со всех сторон, отражаясь бесконечным эхом. Кто-то развлекался за счет Нино ди Карреры. И кто-то за это заплатит.
Он старался не оглядываться на свой отряд, но женский голос, полный страсти, продолжал в подробностях развивать ту же тему, и Нино явственно услышал за своей спиной сдавленный смех.
- О мой неутомимый жеребец, я должна обладать тобой! Заставь меня покориться твоему любовному искусству, мой возлюбленный!
В этом месте звуки разносились необычайно гулко. Это неестественно, вот что! И слова не просто четко доносились отовсюду, они многократно отражались, так что полные желания звуки его имени и живо описанные предполагаемые действия звучали так, будто их пел хор в храме.
Двое дозорных с пепельно-бледными лицами избегали его взгляда. В них не чувствовалось никакого веселья. В любом случае, они бы не осмелились улыбнуться, но вести, которые они принесли, не способствовали легкомыслию. Женщина, завывающая от желания, - это оскорбление, даже смертельное оскорбление; совсем другое дело - вооруженные мужчины, ожидающие их в засаде впереди.
Если судить по внешности и юному возрасту, Нино ди Карреру можно было бы заподозрить в безрассудстве, но он был осторожным командиром опытного отряда, а его дозорные, в особенности, были просто отличными воинами. Немногие отряды получили бы предупреждение заранее. Большинство командиров чувствовало бы себя в полной безопасности в присутствии почти сотни всадников. Нино слишком хорошо понимал, насколько важен этот поход за данью и для Халоньи. и для него самого. Он послал дозорных и вперед, и назад, и на оба фланга, но горы вынудили этих людей вернуться. Передовые дозорные заметили тщательно подготовленную засаду у северного выхода из долины.
- Нино! Я вся горю! О любовь моя, я прежде всего - женщина, а потом уже - королева!
Почти невозможно сосредоточиться, когда этот голос наполняет чашу долины. Но сейчас сосредоточиться было жизненно необходимо: тот, кто устроил эту ловушку, должен был точно знать, сколько людей у джадитов. А это означало, что они не имеют численного превосходства. И это грозило серьезными неприятностями. Люди в засаде не могут быть из Фибаса: это было бы абсурдным - отдать золото, а потом напасть на них, чтобы его отнять. И эмир Бадир из Рагозы, под властью которого находился маленький, богатый город Фибас, сам санкционировал выплату этой дани, хоть и неохотно. Зачем выпускать деньги из хорошо защищенных стен, а потом атаковать на открытой местности? Зачем соглашаться платить, если чувствуешь в себе достаточно сил для нападения?
Все это не имело смысла. И поэтому очевидно, что засада организована бандитами. Нино остался доволен тем, что все еще способен ясно соображать - та женщина на горе теперь делилась подробностями, как снимает она одежду в предвкушении его появления - и все понял.
Но оставались еще проблемы. То, что происходило, все-таки было непостижимым. Почти невозможно представить себе банду грабителей, достаточно крупную и хорошо вооруженную, чтобы устроить засаду на пути сотни прекрасно обученных всадников Джада.
Тут Нино ди Каррере пришла в голову одна мысль. Он прищурился. Почесал подбородок. Если только....
- Я вся дрожу, я умираю от желания, умираю. О Нино, приди ко мне с коротким мечом на твоих чреслах!
С коротким мечом?
Один из разведчиков вдруг закашлялся и резко втянул голову. Теперь сзади, где стоял отряд, раздавались явственные звуки смеха.
Это решило дело. Этого было достаточно.
- Эдрик! Ко мне! Немедленно! - Ди Каррера отдал эту отрывистую команду, не оборачиваясь. И сейчас же услышал стук копыт за спиной.
- Да, командир? - Его коренастый, расторопный заместитель, необычно раскрасневшийся, возник рядом с ним.
- Заставь эту женщину замолчать. Возьми пять человек.
Эдрик постарался остаться невозмутимым.
- Конечно, командир. Немедленно.
- Приди, мой жеребец. Я унесу тебя на себе в рай!
Теперь настала очередь Эдрика закашляться, отворачивая красное лицо.
- Когда придешь в себя, - ледяным тоном произнес Нино, - займись делом. Возможно, тебе интересно будет узнать, что у выхода из долины нас ждет засада.
Это быстро отрезвило заместителя.
- Вы думаете, что эта женщина связана с...
- Откуда мне знать, милостивый Джад? - огрызнулся Нино. - Займитесь ею, кем бы она ни оказалась, и быстро возвращайтесь. Захватите ее с собой. Она нужна мне живой. А тем временем мы вернемся обратно на юг и обогнем эту долину, как бы далеко это ни увело нас от нашей дороги. Ненавижу это место! - Он произнес это с большим чувством, чем намеревался. - Не хочу вести отряд в узкое пространство, которое враги хорошо знают.
Эдрик кивнул и пришпорил коня. Воины услышали, как он выкрикивает имена тех, кто будет его сопровождать. Нино несколько секунд сидел неподвижно, изо всех сил пытаясь размышлять под лихорадочные вопли женщины, которые разносились по всей долине.
Несколько минут назад у него возникла важная мысль. Теперь она исчезла.
Но вернуться назад - правильное решение, он в этом уверен, как ему ни противно отступать перед ашаритским сбродом. Если эти бандиты имели наглость устроить ловушку, нет смысла попадать в нее, каким бы сильным ни был его отряд. Здесь надо проглотить свою гордость. Пока. Месть, как говорят, - это вино, которое нужно вкушать медленно.
Он услышал приближающийся топот копыт. Разведчики быстро посмотрели куда-то мимо него. Нино обернулся. Те двое, которым он поручил прикрывать их с тыла, галопом подъехали к ним, резко натянули поводья и остановились.
- Командир! У нас в тылу находится вооруженный отряд! Они перекрыли южный конец долины!
- Мой неистовый, мой король! Возьми меня! Я вся горю!
- Что делает эта проклятая женщина?! - рявкнул Нино.
Он старался сдержаться. Ему необходимо подумать, проявить решительность, не сердиться, не отвлекаться. Он секунду тупо смотрел на разведчиков, потом повернулся назад, на север, и посмотрел в дальний конец долины. Темнота царила там, где горы сходились и образовывали длинную горловину, а солнечный свет исчезал. Засада впереди, и теперь пространство сзади тоже перекрыто. Стоит еще промедлить, и их возьмут в клещи. Если у врагов достаточно людей. Но откуда у них может быть много людей? Это какая-то ерунда!
- Сколько человек сзади? - бросил он через плечо второй паре разведчиков.
- Трудно сказать, командир. Первая группа - человек двадцать пять или около того. За ними, кажется, идут остальные.
- Пешие?
- Конечно, командир. Разбойники не могут...
- Если я захочу узнать твое мнение, я спрошу!
- Да, командир.
- Проси меня, о чем хочешь, о мой истинный повелитель! Я твоя рабыня. Я лежу, обнаженная, и жду твоих объятий! Приказывай, повелевай мною!
Выругавшись, Нино резко запустил пальцы в волосы. Они здесь заперты! Это невероятно. Как могло в этом месте оказаться столько бандитов? Он видел, что Эдрик со своими пятью воинами начал подниматься по восточному склону, к вопящей женщине. Они смогут только часть пути проделать верхом, потом им придется спешиться. Она все время будет видеть их приближение.
Он принял решение. Настала пора проявить решительность лидера.
- Эдрик! - взревел Нино. Тот повернул своего коня. - Вернись сюда!
Нино ждал, вместе с четырьмя встревоженными всадниками, возвращения своего заместителя. Эдрик осторожно выбирал дорогу во время спуска, потом галопом прискакал к ним.
- Забудь о ней! - хрипло приказал Нино. - Мы двинемся на север. Теперь позади нас тоже бандиты. Если разбойники находятся с обеих сторон, то мы двинемся вперед. Они должны были разделить силы поровну. Нет смысла теперь ехать назад. Я передумал. Я не отступлю перед ашаритскими бандитами.
Эдрик мрачно улыбнулся.
- В самом деле, командир. Мы дадим им урок, которого они никогда не забудут. - Он развернулся и поскакал к отряду, на ходу выкрикивая приказы.
Нино решительно нахлобучил шлем на голову. Эдрик молодец, в этом нет сомнений. Спокойная, уверенная манера заместителя служила поддержкой командиру. Его люди это видят и отвечают соответственно. У него прекрасный отряд, великолепные кони, и каждый из всадников гордится тем, что его выбрали для этого задания. Кем бы ни были эти стервятники-ашариты, у них будут основания пожалеть о своей сегодняшней самонадеянности.
За такой поступок, решил Нино, их необходимо сжечь. Прямо здесь, в долине. Пусть их вопли разносит эхо. Это будет предостережением. Следующие отряды, которые отправятся на юг за данью, скажут ему за это спасибо.
- Нино, мой сияющий, это твоя Фруэла! Я умираю от желания!
Эта женщина. Женщине придется подождать. Если она горит и умирает от желания, для нее тоже найдется огонь, очень скоро, рядом с теми, кто заставил ее участвовать в этом унизительном розыгрыше.
Вот так, сосредоточившись в гневе, Нино ди Каррера отбросил прочь растерянность и сомнения. Он выхватил меч. Его отряд уже выстроился в походную колонну позади него. Он оглянулся, увидел, как Эдрик коротко кивнул и поднял свой меч.
- Во славу Халоньи! - крикнул тогда Нино. - Вперед! Вперед, во имя святого Джада!
Они поскакали на север, очень быстро, но в тесном строю, мулы с золотом по-прежнему находились в центре отряда. Они пересекли долину, уже охваченные боевым пылом, с воинственными криками, в предвкушении схватки. Страха они не испытывали. Они знали, кто они и что могут сделать. Они пронеслись в ярком свете солнца по покрытой инеем траве и попали в тень там, где смыкались горы. Они с грохотом ворвались в темную расщелину, выкрикивая имя бога, сто отважных, хорошо обученных всадников Джада.

Идар ибн Тариф, который руководил сорока воинами на западной стороне горловины ущелья, без остановки сыпал проклятиями, проявляя удивительную изобретательность, с тех пор как разведчики джадитов были замечены на склонах над ними. В них стреляли и короткое время гнались за ними, но впустую.
Засаду обнаружили! Ловушка раскрыта. Долгая охота закончилась. Кто бы мог себе представить, что командир джадитов окажется настолько осторожным, что пошлет вперед дозор! У этого человека сотня всадников. Ему полагается быть самонадеянным, беспечным. Во имя пресветлого Ашара, почему он так осторожен?
В противоположном конце узкого, изгибающегося под острым углом каньона, у северного выезда из долины, его брат и отец все еще ждали, не подозревая о катастрофе, которая только что произошла, готовили лучников, чтобы дать залп из луков и выпустить пернатую смерть в ничего не подозревающих людей. Идар, с тоской в сердце, уже собирался проскользнуть через затененное пространство и рассказать им о дозорных, но тут зазвучал женский голос с восточных склонов Эмин ха'Назара - долины эха, где остановились эти вонючки, эти всадники с собачьими мордами.
На этой стороне ущелья, над долиной, высокий голос был ясно слышен. Идар знал эсперанский язык не слишком хорошо, но в достаточной степени, и он внезапно остановился. Изумляясь - и даже забавляясь, несмотря на постигшую их катастрофу, - он решил подождать развития событий.
Джадиты собирались повернуть назад. Это было понятно каждому, кто хоть в чем-то разбирался. Если они заметили засаду, то сделали бы все очевидные выводы. Они свиньи и неверующие, но умеют воевать. Они должны вернуться назад из Эмин ха'Назара и ехать более длинным, кружным путем на запад.
И не существовало другого места для ловушки между этим ущельем и землями тагры, которое позволило бы восьмидесяти плохо вооруженным людям - сборищу лучников, головорезов, нескольких всадников, его самого, его брата и печально известного отца - надеяться одолеть такое количество солдат. Ради золота стоило пойти на большой риск и ради славы тоже, но, по мнению Идара, ни то, ни другое не стоило неминуемой гибели. Он презирал джадитов, но был не настолько глуп, чтобы недооценивать их способности в бою. А его отец сделал свою долгую карьеру на том, что всегда ввязывался в бой только на местности, которую выбрал сам.
Значит, все кончено, упущен этот редкий шанс, появившийся так далеко на севере, в самом конце года. Ну, так уже бывало: это игра. Они подождут, пока джадиты уберутся из долины и отправятся на запад. Затем они сами двинутся на юг и начнут долгое путешествие домой. Если бы зимние дожди и распутица не были так близки, они могли бы не спешить и найти некоторое утешение в набегах на земли Рагозы на обратном пути.
"Но утешение, - мрачно подумал Идар, - им не светит, пока они не попадут к собственным каменным стенам". Ему хотелось выпить прямо сейчас, но отец это запрещает. Не по религиозным соображениям, конечно, а как командир во время рейда. Так он правит уже сорок лет. Идар восстал бы против притеснений старика, если бы не две вещи: он его любил и боялся больше, чем кого-либо из живых людей.
- Смотри! - прошептал один из лучников рядом с ним. - Во имя Ашара, смотри!
Идар посмотрел. И у него перехватило дыхание. Они приближались. Бог лишил джадитов разума или, возможно, это сделал женский голос. Кто знает, что заставляет людей совершать подобные поступки? Идар только знал, что он, его брат и отец и их люди скоро вступят в такое сражение, какого не знали уже много лет. Их засада раскрыта, а всадники все равно едут сюда.
Джадиты приближались к горловине ущелья, сотня всадников и шесть мулов в середине. Они двигались слишком быстро. Они ослепнут, Идар это знал, как только попадут в тень, туда, где крутые склоны закрывают солнце. Они совершают ужасную ошибку. Пора заставить их заплатить за нее.
Его стрела полетела первой. Он выпустил вторую, и третью, потом пустился бежать, скользя вниз по склону туда, где джадиты и их кони проваливались в вырытые заранее ямы, налетали друг на друга, перепутавшись руками, ногами и копытами, с воплями падали на острые копья, вбитые в холодную землю.
Как ни быстро бежал Идар, он видел, что отец его опередил.

Предложение Родриго сначала возмутило Джеану, потом рассмешило и, наконец, пробудило в ней изобретательность. В середине этого занятия она внезапно обнаружила, что изливать в громких криках, разносящихся по всей долине внизу, жгучую, неприкрытую страсть - занятие весьма возбуждающее. Двое мужчин рядом с ней чуть ли не бились в судорогах молчаливого восторга, пока она выдавала все более цветистые вариации на тему своей безудержной физической страсти - в качестве королевы Фруэлы из Халоньи - к золотоволосому графу, который явился за данью в Фибас. Ей пришлось признать, что отчасти именно их беспомощный хохот и безграничное восхищение ее игрой пробуждали в ней все более буйный полет фантазии.
Они находились на восточном склоне высоких гор, окружающих чашу долины Эмин ха'Назар, широко известной под названием Долины Множества Голосов. Известной всем, кроме джадитов, которые вступили в долину этим утром. Даже Родриго до нынешнего дня не знал о ней, но ибн Хайран не только знал, он предвидел, что здесь может быть устроена ловушка золоту Фибаса.
Долина Эмин ха'Назар была знаменита не только своим эхом. Среди призрачных голосов, которые, по слухам, эхом разносились по долине ночами, были голоса людей, убитых здесь в битвах за многие сотни лет.
В первом из таких столкновений тоже участвовали джадиты, во время большой волны первого вторжения Халифата, когда граница между Ашаром и Джадом отодвинулась так далеко на север, как никогда раньше. Где и находилась до сих пор. Фактически, непосредственно к югу от реки Дюрик и гор, закрывающих Халонью.
Та давняя, яростная война - бесконечный парадокс! - положила начало многовековому расцвету Аль-Рассана. Блестящие халифы, сменяющие друг друга в растущем дворце Аль-Фонтана в Силвенесе, сами выбирали себе имена в соответствии со своими военными достижениями: Завоеватель, Разрушитель, Меч Звезднорожденных, Бич Неверных.
В этих прозвищах не было высокомерия, халифы действительно были такими. Эти властители и их войска после первого отчаянного, поразительно успешного прорыва на север через пролив из Маджрити, более трехсот лет назад с помощью меча и резца создали на полуострове великое государство. Они оттеснили жителей Эспераньи на самый дальний север и дважды в год совершали на них набеги в поисках золота, зерна и рабов, а также ради чистого удовольствия и славы, во имя пресветлого Ашара.

Предыдущая страница 11 Следующая страница


Львы Аль-Рассана 12

Это время называли Золотым Веком.
Джеана полагала, что по тем меркам он и был золотым. Киндатам, вынужденным проявлять осторожность во все времена, расширяющийся мир халифов гарантировал некоторый покой и хрупкую безопасность. Они платили налог, налагаемый на еретиков, так же, как джадиты, проживающие в Аль-Рассане; им разрешали поклоняться богу и его сестрам лишь за закрытыми дверями; их обязали носить только сине-белую одежду, как предписывали законы Ашара. Им было запрещено ездить на лошадях, вступать в интимные отношения с истинно верующими, строить крыши своих святилищ выше, чем храмы ашаритов в том же городе или поселке... Их со всех сторон ограничили правилами и законами, но жить было можно, а строгость соблюдения законов сильно колебалась в течение минувших столетий.
Золотой век. Который уже миновал. Луны убывали и прибывали. Пал Силвенес; появились мелкие правители, враждовавшие друг с другом. А теперь джадиты снова двигались на юг, на великолепных конях, которых они разводили на севере. Вальедо требовал дань от Фезаны. Руэнда претендовала на Салос и небольшие города вдоль побережья, и вот сейчас, под ними, в долине, находится первый отряд по сбору дани из Халоньи, которая пожелала участвовать в пиршестве. Он должен доставить золото Фибаса королю Бермудо, в его продуваемый сквозняками замок в Эскалау.
Если сможет.
На высоком склоне над долиной Джеана снова подала голос и крикнула по-эсперански, тоном, в котором, по ее мнению, отражалось неодолимое желание:
- Нино, мой золотой повелитель, тебя зовет Фруэла! Я вся горю от тоски по тебе!
Спрятавшись за кедрами и соснами, они увидели, как молодой командир джадитов снова взглянул вверх. Заколебался, потом нахлобучил на голову шлем.
- Вот и все, - тихо произнес Родриго. Он перестал смеяться. - Думаю, ты это сделала, Джеана.
- Он зовет назад солдат, которых послал сюда, - так же тихо сказал Аммар.
- Что именно я сделала? - спросила Джеана, на этот раз осторожным шепотом. Никто из них до сих пор не потрудился ничего ей объяснить. Они просто попросили ее подняться сюда и громкими криками изобразить, что она умирает от страсти. В тот момент ей это показалось забавным.
- Подтолкнула его, - прошептал Родриго, не отрывая взгляда от долины внизу. Всадники начали движение, перестраивались, поворачивали на север. - Нино ди Каррера тщеславен, но не глуп. Он выслал дозорных вперед и назад. Если бы у него было время спокойно подумать, он поступил бы мудро и повернул назад. Ты отняла у него время и равновесие. Он не мог как следует думать из-за гнева и унижения.
- Он покойник, - равнодушно произнес Аммар ибн Хайран, тоже неотрывно следивший за тем, что происходит в долине. - Смотрите, что они делают.
Джеана увидела, как джадиты начали движение. Высоко среди деревьев ветер разносил их громкие голоса, угрожающие и возбужденные крики. Их тесный строй казался ей устрашающим. Громовой топот копыт долетал до того места, где она стояла. Нино ди Каррера повел свой отряд в тень, залегающую в конце долины, и там его всадники пропали из виду.
- Слишком быстро, - заметил Родриго.
- Чересчур. Там, где каньон делает поворот, наверняка должны быть ямы с копьями, - мрачно проронил Аммар.
- И стрелы, когда кони собьются в кучу.
- Конечно. Грязный трюк.
- Он срабатывает, - ответил Родриго.
Через секунду Джеана услышала крики.
Двое мужчин переглянулись. Они все подстроили именно ради такого поворота событий, это Джеана понимала. Только пока не знала, чего они добиваются. Но там умирали люди, она слышала их вопли.
- Первая часть сделана, - спокойно произнес Аммар. - Нам надо спускаться.
Она перевела взгляд с него на Родриго, который предложил ей выступить в роли Фруэлы.
- Вы не собираетесь мне ничего объяснять, не так ли?
- Позже, Джеана, обещаю, - сказал Родриго. - Сейчас уже нет времени. Нам самим надо готовить мечи, а потом, боюсь, придется поработать доктору.
- Вон уже появился Лайн, - сказал ибн Хайран, указывая в противоположный конец долины. Джеана увидела, как их люди скачут с юга по направлению к тени, в которой исчезли воины из Халоньи.
- Конечно, - ответил Родриго. Она уловила в его голосе нотки удовлетворения. - Он знает, как это делается. За кого ты нас принимаешь?
В ответ на это Аммар улыбнулся, его белые зубы сверкнули.
- Доблестные всадники Джада, - сказал он, - такие же, как те, которых сейчас убивают внизу.
- Не совсем, - ответил Родриго, не реагируя на насмешку. - Не совсем такие же. Вы в этом убедитесь. Пошли, Джеана. Ты сможешь справиться со своей страстью настолько, чтобы спуститься отсюда?
Она бы стукнула его чем-нибудь, но к этому моменту вопли и ржание людей и лошадей у северного конца долины, в темноте, стали ужасающими, и она молча последовала за своими спутниками.

- Мы убиваем любого, кто выскочит из этой расщелины, - решительно приказал Лайн Нунес, перед тем как его люди поскакали вперед. - Пленных не брать. К обеим сторонам относиться как к врагам. У них слишком большой численный перевес.
Мрачное лицо старого воина, когда он отдавал приказ, испугало Альвара. Не секрет, что Лайн считал этот сложный, многослойный план глупым и невыполнимым. Но, поскольку Мазур бен Аврен в Рагозе, сэр Родриго и Аммар ибн Хайран - все старались превзойти друг друга в хитроумии, составляя этот план, то он приобрел столько нюансов, что понять его было почти невозможно. Альвар давно уже оставил попытки осмыслить происходящее.
Он понимал лишь самую суть: они позаботились о том, чтобы знаменитый вожак разбойников узнал о золоте Фибаса. Они хотели, чтобы он устроил охоту за париас. Эмир Бадир тянул время и не давал согласия на выплату золота Халонье почти до конца года, чтобы дать этому разбойнику время приступить к действию, если тот пожелает.
Потом однажды ночью прискакал одинокий гонец с юга, и на следующее утро Родриго с ибн Хайраном под холодным дождем, на грани зимы вывели из Рагозы пятьдесят вальедцев. Никаких знамен, отличительных знаков и даже их собственных коней: они ехали на неприметных лошадях из Рагозы. Подобно призракам, миновали они пригороды, направляясь на восток, и двадцать из них постоянно вели разведку вокруг, следя за передвижениями чужих отрядов.
Как и можно было предвидеть, именно Мартин заметил банду разбойников, направлявшуюся на север. Тут Капитан и ибн Хайран улыбнулись, а старый Лайн - нет. От этого места они осторожно следили за продвижением бандитского главаря до самой долины. У него было почти восемьдесят человек.
Отряд из Халоньи под предводительством графа Нино ди Карреры - это имя было Альвару неизвестно - уже находился в Фибасе, а восточнее и южнее города его поджидали разбойники. У ди Карреры была сотня людей, на превосходных конях, как гласили донесения.
Когда пришло сообщение об устроенной засаде, Аммар ибн Хайран снова улыбнулся. В тот день тоже шел дождь, вода стекала с полей шляп за воротники мундиров и плащей. Проселочные дороги и поля уже были покрыты толстым слоем зимней грязи, опасной для коней.
- Эмин ха'Назар? Старый лис, - сказал тогда ибн Хайран. - Он сделает это в долине. Правда, мне будет немного жаль, если нам придется его убить.
Альвар все еще не был уверен в своем отношении к Аммару ибн Хайрану.
Джеане он нравился, в этом юноша был совершенно уверен, что осложняло положение. Ее участие в походе само по себе было достаточным осложнением. Он беспокоился, что она скачет под холодным дождем и ночует в палатке на промерзшей или мокрой земле, но она ничего не говорила, не жаловалась, удивительно хорошо держалась в седле - обычно киндатам запрещалось ездить верхом, на лошадях. Он узнал, что она научилась этому в Батиаре. По-видимому, в Батиаре разрешались многие запрещенные вещи.
- Что это за долина? - спросил Родриго у ибн Хайрана. - Расскажи мне все, что знаешь о ней.
Они вдвоем отошли в сторону, в туман, и беседовали тихо, поэтому Альвар больше ничего не расслышал. Он случайно посмотрел на лицо Лайна Нунеса и по его выражению отчасти понял, почему Лайну так не нравится эта зимняя экспедиция. Альвар не был единственным человеком, которого последние события заставили почувствовать себя оттертым в сторону.
Тем не менее неодобрение Лайна, в конце концов, кажется, не имело оснований. При всей сложности плана и необходимости полной тайны передвижений все сошлось здесь, в этой странной, высокогорной, звенящей от эха долине. Сегодня даже светило солнце; воздух был прозрачным и очень холодным.
Альвар находился в составе первой маленькой группы, которая подбежала - кони были запрещены приказом ибн Хайрана, - чтобы заблокировать южный вход в долину, после того как прошел отряд из Халоньи. Они изображали из себя разбойников, это он понял, членов той самой банды, которая лежала в засаде в северном конце. И дозорные отряда должны были их заметить.
Они и заметили. Мартин давно уже засек двух разведчиков, и они могли их убить, если бы хотели. Но они не хотели. По каким-то загадочным соображениям этого непонятного плана разведчики должны были их заметить, а потом поскакать обратно в долину и доложить командиру. Это было очень трудно понять. А Альвару еще труднее, потому что во время всех напряженных перемещений этого утра он вынужден был слушать голос Джеаны, несущийся с высокого склона, которая стонала от страсти к белокурому командиру отряда из Халоньи. Это ему совсем не нравилось, хотя большинство остальных находили подобную шутку убийственно смешной.
К тому времени, когда Лайн Нунес отдал приказ выступать - коней привели, как только двое разведчиков ускакали, - Альвар был готов кого-нибудь искалечить. У него мелькнула мысль, когда они галопом мчались на север под лучами зимнего солнца, что он собирается убивать джадитов ради выгоды ашаритов. Но он постарался выбросить ее из головы. В конце концов, он - наемник.

У Нино были хорошие доспехи. Одна стрела попала ему в грудь и отлетела в сторону, вторая задела незащищенную лодыжку, и показалась кровь. Потом его конь, скачущий слишком быстро, шагнул в пустоту и упал в яму.
Конь закричал, когда его пронзили колья на дне ямы. Крик лошади - ужасен. Нино ди Каррера, гибкий и быстрый, выпрыгнул из седла еще во время падения коня. Он ухватился за ближайшую стену ямы, вцепился в нее, удержался и подтянулся наверх. В этот момент его чуть не затоптал конь одного из его людей, отчаянно пытающегося обогнуть смертельную ловушку.
Он получил удар по ребрам и растянулся на мерзлой земле. Увидел надвигающегося следующего коня и, не обращая внимания на боль, откатился в сторону, уворачиваясь от мелькающих в воздухе копыт. Он хватал ртом воздух. Из его груди ударом вышибло весь воздух, в ушах звенело, но Нино обнаружил, что руки и ноги целы. Он задыхался, у него кружилась голова, но он все же мог двигаться. Он с трудом поднялся и понял, что его меч потерян в яме. Рядом с ним лежал мертвец со стрелой в горле. Нино схватил клинок этого солдата, не обращая внимания на боль в ребрах, и огляделся, высматривая, кого бы прикончить.
Недостатка в кандидатах не наблюдалось. Разбойники скатывались со склонов по обеим сторонам расщелины. По крайней мере тридцать воинов Нино - может быть, больше - были повержены, убиты или искалечены в ловушке из копий и градом стрел. Но всадников еще оставалось большое количество, а им противостояли ашаритские бандиты, отбросы, собаки, собачий корм.
Схватившись рукой за бок, Нино взревел, бросая вызов. Его люди услышали и ответили радостными криками. Он оглянулся в поисках Эдрика. Увидел, как тот бьется с тремя разбойниками, которые старались оттеснить его коня в узкое место. На глазах у Нино один из бандитов нырнул под круп коня Эдрика и ударил клинком снизу вверх. Приятный способ вести бой - убивать коней снизу. Но это сработало. Жеребец Эдрика поднялся на дыбы, крича от боли, а человек с коротким мечом отскочил в сторону.
Нино увидел, что его заместитель начал сползать с седла. Он уже бежал к нему. Второй разбойник, ожидающий, когда Эдрик упадет, так и не узнал, кто его убил. Нино взмахнул мечом в слепой ярости и снес не защищенную шлемом голову с плеч. Она приземлилась в траву поодаль и покатилась, как мяч. Кровь, фонтаном хлынувшая из обезглавленного тела, обрызгала их всех.
Нино торжествующе взревел. Эдрик рывком вытащил ноги из стремян и свалился с изувеченного коня. Но тут же вскочил на ноги. Двое мужчин обменялись яростными взглядами, потом стали сражаться вместе, бок о бок, в этом темном ущелье, два воина святого Джада против бесчисленных неверных.
В действительности они дрались с бандитами, и снова и снова замахиваясь мечом и стараясь расчистить пространство для прорыва вперед, Нино вдруг вспомнил ту мысль, которая раньше пришла ему в голову и которую он потом потерял.
Его обдало холодом, даже среди тесного, потного хаоса битвы: те, кого видели его разведчики приближающимися с южного конца долины, не могли участвовать в этой засаде. Где был его разум? Никто, устроив такую смертоносную ловушку, не дробит потом свои силы.
Нино силился найти какой-то смысл в происходящем, но узкое пространство между крутыми склонами заставляло вести ближний бой врукопашную и пускать в ход кулаки, плечи и кинжалы не менее часто, чем мечи. Никакого шанса отступить и оценить обстановку. Теперь стрелы им не грозили. Бандиты, ведущие рукопашный бой с джадитами, не могли стрелять.
Мулы! Нино внезапно вспомнил о золоте. Если они его потеряют, все остальное лишится смысла. Он врезался закованным в металл предплечьем в лицо бандита и почувствовал, как треснули кости от удара. Получив секундную передышку, он быстро огляделся и заметил кучку своих людей, окружавших золото. Два мула лежали на земле: эти трусы опять застрелили животных.
- Туда! - крикнул он Эдрику, показывая рукой. - Прорывайся в том направлении!
Эдрик кивнул и повернулся. Потом упал. Кто-то выдернул меч из-под его ребер.
На том месте, где мгновение назад стоял его заместитель, храбрый, ловкий, живой воин, Нино увидел привидение.
Человеку, который убил Эдрика, было по крайней мере лет шестьдесят. Но он был силен, как бык, массивный, с выпуклыми мускулами, широкоплечий, крутолобый, с огромной уродливой головой. С нее капала кровь. Его длинная, спутанная седая борода окрасилась этой кровью и слиплась от нее; кровь струилась с его лысой головы и пропитывала коричневую одежду и кожаные доспехи. Этот человек, глаза которого горели диким боевым огнем, приставил свой красный меч к груди Нино.
- Сдавайся или умрешь! - прорычал он на плохом эсперанском. - Если сдашься, обещаем отпустить за выкуп!
Нино бросил взгляд мимо разбойника. Увидел своих людей, все еще кольцом окружающих мулов. Многие погибли, но еще больше врагов лежало перед ними, и солдаты его отряда были лучшими в Халонье. Старик блефует, принимает Нино за труса и глупца.
- Да сгноит тебя Джад! - крикнул Нино так, что горло заболело. Он яростно рубанул по клинку старика и заставил залитую кровью фигуру отступить на шаг одной лишь силой своей ярости. Еще один разбойник бросился на Нино слева. Нино увернулся от слишком высокого удара мечом и обрушил свой меч вниз и поперек. Почувствовал, как клинок вошел в плоть. Нино захлестнула жаркая радость. Его жертва издала мокрый, хлюпающий звук и упала на промерзшую землю.
Седобородый разбойник замер на мгновение, выкрикнул какое-то имя, и Нино воспользовался его замешательством, чтобы броситься прямо на него и прорваться туда, где большая часть уцелевших солдат отчаянно защищала золото. Он ворвался в их ряды, его приветствовали радостными, яростными криками, и обернулся, скалясь, чтобы снова сражаться.
Сдаться? Этим? Чтобы король выкупил его у ашаритских бандитов, потеряв золото? Есть худшие вещи, чем смерть, гораздо худшие.

"Это не та война, которая мне снилась", - думал Альвар.
Он вспоминал ферму, детство, нетерпеливого мальчика, единственного солдатского сына, у постели которого ночью всегда лежал деревянный меч. Картины героизма и славы, возникающие в звездной темноте за окном, после того как задули свечи. Как давно это было.
Они ждали в бледном, холодном солнечном свете у северного конца долины.
Убивать каждого, кто выйдет, сказал Лайн Нунес. Только два человека вышли оттуда. Они боролись, вцепившись друг в друга, рычали и фыркали, как животные. Схватка вынесла их из ущелья, они упали и покатились по земле, пытаясь выцарапать друг другу глаза. Лудус и Мартин подъехали на конях и умело и точно уложили обоих стрелами. Теперь два тела лежали на покрытой инеем траве, все еще переплетенные.
Не было ничего хотя бы отдаленно героического или даже особенно опасного в том, что они делали. Даже ночной поход в горящую деревню Орвилья прошлым летом нес в себе больше напряжения, больше напоминал настоящую войну, чем это нервное ожидание, пока другие убивали друг друга вне поля их зрения, в темном пространстве к северу от них.
Альвар оглянулся через плечо и увидел, что к ним приближается Капитан вместе с Джеаной и ибн Хайраном. "Джеана выглядит встревоженной", - подумал он. - Оба воина казались спокойными, беспечными. Ни один даже не взглянул на двух мертвецов на траве. Они подъехали к Лайну Нунесу.
- Все идет хорошо? - спросил Родриго.
Лайн, как и следовало ожидать, сплюнул, перед тем как ответить.
- Они убивают друг друга для нас, если вы это имеете в виду.
Услышав его тон, Аммар ибн Хайран усмехнулся. Родриго в упор посмотрел на своего заместителя.
- Ты знаешь, для чего это делается. У нас уже были настоящие сражения, и еще будут. Мы пытаемся здесь кое-чего добиться.
Лайн открыл было рот для ответа, потом решительно закрыл его. Выражение лица Капитана не вдохновляло на возражения.
Родриго повернулся к Мартину:
- Пойди и посмотри, быстро. Мне нужно знать, сколько их там. Мы не хотим, чтобы победили солдаты из Халоньи, конечно. Если они выигрывают бой, нам все же придется вмешаться.
Альвар, напрасно пытающийся понять смысл происходящего, снова занервничал из-за своего невежества. Возможно, Лайн знает, что здесь творится, но больше никто. Неужели на войне всегда так? Разве обычно не знаешь, что твой враг находится перед тобой и твоя задача в том, чтобы оказаться храбрее и сильнее? Убивать, пока не убили тебя? У него возникло ощущение, что Лайн испытывает те же чувства.
- Он уже смотрел, - кисло ответил Лайн. - Я знаю, что делаю. Сейчас их поровну, примерно по тридцать человек с каждой стороны. Разбойники скоро сломаются.
- Тогда нам придется вмешаться.
Теперь заговорил ибн Хайран, глядя на Родриго.
- Солдаты Халоньи дерутся хорошо. Ты говорил, что так и будет. - Он бросил взгляд на Лайна. - У тебя появится возможность поучаствовать в бою, в конце концов.
Стоящая рядом Джеана все еще выглядела озабоченной. Трудно было соотнести выражение ее лица с теми полными пьяной страсти словами, которые Альвар только что слышал звучащими среди деревьев.
- Какие будут приказы, Капитан? - Лайн смотрел на Родриго. Он задал вопрос официальным тоном.
Впервые у Родриго Бельмонте сделался несчастный вид, словно он предпочел бы услышать другие новости о битве в ущелье. Однако он пожал плечами и обнажил меч.
- У нас небольшой выбор, хоть это будет не слишком красиво. Мы потеряем время, если ди Каррера вырвется на свободу или разбойники сломаются.
Затем он повысил голос, чтобы его могли слышать пятьдесят человек.
- Мы скачем в ущелье. Наша задача - встать на сторону бандитов. Ни один человек из Халоньи не должен покинуть ущелье. Никакого выкупа. Когда они увидят нас и узнают о нашем присутствии, у нас не останется другого выбора. Если хотя бы один из них доберется до Эскалау и сообщит о нашем появлении здесь, все наши усилия окажутся напрасными, и даже хуже. Если вам это поможет, вспомните, что они сделали у Кабриса во время Войны Трех Королей.
Это Альвар помнил. Все в Вальедо помнили. Недоумевающим ребенком он видел, как плакал отец, когда до фермы дошли вести об этом. Король Бермудо осадил город Кабрис, пообещал всеобщее прощение после сдачи города, а потом убил всех вальедских воинов, когда они выехали под знаменем перемирия. Не только ашариты отличаются варварскими наклонностями.
Все равно, не такую войну он себе представлял. Альвар снова посмотрел в сторону Джеаны. Она отвернулась. "В ужасе", - сначала подумал он, потом увидел, что она подала знак кому-то в задних рядах. Велас вышел вперед, невозмутимый и бодрый, как всегда, с лекарскими принадлежностями. Альвар почувствовал себя пристыженным: она реагировала не эмоционально, как женщина; она просто готовилась, как лекарь отряда, собирающегося идти в бой. Он, по крайней мере, не должен уступать ей в готовности. Никто не говорил, что жизнь солдата должна воплощать его детские мечты.
Альвар вынул свой меч, увидел, что другие сделали то же самое. Некоторые при этом осенили себя знаком солнечного диска, шепча слова солдатской молитвы: "Джад, пошли нам Свет, и пускай нас ожидает Свет". Лучники вложили стрелы в луки. Они ждали. Родриго оглянулся на них, одобрительно кивнул. Потом поднял и опустил руку. Они выехали из солнечного света в холодный сумрак ущелья, где люди убивали друг друга.

Нино ди Каррера знал, что он побеждает. В каждом бою наступает момент, когда можно почувствовать перемену ритма, и сейчас он ее почувствовал. Разбойникам было необходимо быстро взять над ними верх, воспользовавшись хаосом у ямы с копьями и шоком после залпа лучников. После того как его люди это пережили, пусть и с большим трудом, схватка превратилась в борьбу примерно равных сил и могла привести лишь к одному исходу. Ашариты сломаются и убегут, это лишь вопрос времени. Он был слегка удивлен, что это еще не произошло. Продолжая сражаться плечом к плечу со своими людьми в кольце вокруг золота, Нино уже начал продумывать свои дальнейшие действия.
Было бы приятно пуститься в погоню за этим сбродом, когда они побегут, чрезвычайно приятно было бы сжечь их живьем в отместку за гибель стольких воинов и чистокровных коней. И эту женщину тоже, если ее удастся разыскать на склонах гор. Такое сожжение очень утешило бы его солдат после всех бед нынешнего утра.
С другой стороны, вероятно, он вырвется из этого проклятого места всего с двадцатью воинами, а им еще очень долго ехать по враждебной местности с золотом, которое должно обеспечить будущее Халоньи. Он просто не может себе позволить потерять еще больше солдат. Им придется скакать быстро, понимал Нино; никакого отдыха, кроме абсолютно необходимого; и передвигаться не только днем, но и по ночам. На каждого из оставшихся в живых будет приходиться по крайней мере по два коня, и это позволит щадить хотя бы коней, если не всадников.
Только так следует действовать, пока они не доберутся до земель тагры, где, как он надеялся, им не встретятся достаточно крупные отряды, которые посмели бы напасть на двадцать всадников. "Еще будет время отомстить, - подумал он, сражаясь. - Еще будет много лет, чтобы отомстить". Пусть Нино был молод, но он хорошо понимал значение этой первой выплаты дани. Почти с презрением он парировал удар разбойника и контрударом заставил его отшатнуться назад.
Все начинается здесь, с него и его маленького отряда. Люди из Халоньи будут возвращаться на юг снова и снова. Многовековой отлив закончился, начинается прилив, и его волны прокатятся через весь Аль-Рассан до южного пролива.
Но сначала надо покончить с этими бандитами в ущелье. "Они уже должны были сломаться", - снова подумал Нино. Он рубил и колол с мрачной решимостью; теперь ему стало просторнее, и даже в отдельные моменты можно было сделать несколько шагов вперед. Эти бандиты с юга оказались довольно храбрыми, но железо джадитов и мужество джадитов одержат победу.
Один из воинов рядом с ним со стоном упал. Нино резко развернулся и вонзил свой меч глубоко в живот человека, который только что убил его солдата. Бандит пронзительно закричал, его глаза вылезли из орбит. Нино нарочно повернул клинок, перед тем как вытащить его. Парень прижал руки к мокрым от крови, скользким кишкам, пытаясь не дать им вывалиться наружу.
Нино как раз смеялся над этими усилиями, когда пятьдесят новых всадников ворвались в ущелье.
Они были джадитами, это он понял с первого взгляда. Потом с изумлением увидел - и отчаянно пытался понять, - что они скачут на низкорослых, неприглядных конях Аль-Рассана. Потом он осознал, и ледяная чернота хлынула в его душу, что они явились не помочь ему, а убить.
Именно в это застывшее мгновение прозрения Нино узнал первого из этих всадников по фигуре орла на гребне его старомодного шлема.
Он знал эту эмблему. Каждый боец в Эсперанье знал этот шлем и человека, который его носит. Мозг Нино сковало тяжестью, он не мог в это поверить. На него навалилось ощущение чудовищной несправедливости. Он поднял меч, когда всадник с орлом на шлеме налетел прямо на него. Нино сделал ложный выпад, потом нанес яростный укол, целясь в ребра этого человека. Его выпад был легко отбит, а затем, не успел еще Нино выпрямиться, как длинный сверкающий клинок нанес последний, сокрушительный удар, и Нино покинул этот мир живущих и провалился во тьму.

Идар, сражающийся рядом с отцом, пытался собрать все свое мужество и предложить отступление.
Никогда не бывало прежде, чтобы его отец так долго упорствовал и продолжал это явно неудавшееся нападение. Они создали себе имя, состояние, построили дворец в Арбастро благодаря тому, что знали, когда сражаться, а когда - как сейчас! - отступить, чтобы сразиться в следующий раз.
Идар, яростно работая мечом под натиском врага, думал, что всему виной рана брата. Абир умирал на твердой земле позади них, и отец потерял голову от горя. Один из их людей стоял на коленях рядом с Абиром и держал его голову, еще двое стояли рядом, чтобы защитить его, если кто-нибудь из проклятых джадитов вырвется из плотного круга.
Их отец являл собой дикое, устрашающее зрелище. Его атаки на кольцо врагов были отчаянными, он не думал об обстоятельствах и о необходимости, о том, что более половины их людей уже погибло. Теперь всего человек тридцать продолжали бой, почти столько же, сколько этих грязных всадников. Оружие и доспехи людей из его отряда были хуже, и они еще никогда не участвовали в такой яростной рукопашной схватке.
Западня почти удалась им, но этого оказалось мало. Пора было уходить, бежать на юг, примириться с тем, что их громадный риск чуть было не принес плоды, но все же оказался напрасным. Им еще предстоит ужасно долгий путь до дома в Арбастро, по трудным зимним тропам, по грязи и под дождем, и к тому же с раненым, который замедлит их передвижение. Давно пора выходить из боя, пока еще можно, пока хоть часть из них оставалась в живых.
Будто бы для того, чтобы подтвердить правоту его мыслей, Идару пришлось в ту же секунду быстро нагнуться и уйти в сторону, так как могучий джадит, вооруженный окованной железом булавой, шагнул вперед и с размаху обрушил удар, целясь ему в лицо. Джадит был с головы до щиколоток закован в доспехи, а на Идаре был кожаный шлем и легкая кольчуга-нагрудник. Как вообще они могут вести рукопашный бой?
Уходя от смертоносной булавы, Идар рубанул мечом по щиколотке джадита сзади. Он почувствовал, как его клинок пронзил сапог и плоть. Солдат закричал и упал на колено. Скажут, что это трусливый способ вести бой, Идар это знал. У них есть доспехи и железо. Люди из Арбастро несколько десятилетий приобретали опыт в тактике коварства и устройства ловушек. Когда вопрос стоит так: убить или умереть, никаких правил не существует; его отец с самого начала вдалбливал им это в голову.
Идар убил упавшего гиганта, нанеся удар в шею, туда, где шлем не совсем плотно прилегал к нагруднику. Он подумал, не взять ли его булаву, но решил, что она для него слишком тяжела, особенно если придется бежать.
А им действительно придется бежать, иначе они погибнут в этом ущелье. Он смотрел на все еще охваченного дикой яростью отца, который снова и снова наносил мечом удары по щиту одного из джадитов. Джадит отступил на шаг, потом еще на шаг, но его рука держала щит твердо и упруго. Идар увидел, как совсем рядом с отцом командир джадитов, тот, со светлыми волосами, уложил еще одного из их людей. Они все погибнут здесь.
Именно в это мгновение вторая волна джадитов налетела галопом из-за их спин, и стук копыт внезапным громом наполнил ущелье.
Идар в ужасе обернулся. "Слишком поздно", - подумал он, и перед его мысленным взором промелькнуло яркое видение белолицей, черноволосой девушки, пришедшей за ним. Ее длинные ногти тянулись к его алому сердцу. А потом, еще через мгновение, Идар осознал, что совсем ничего не понимает в том, что происходит здесь сегодня.
Вожак этой новой волны всадников пролетел сквозь ряды разбойников. Он проскакал прямо туда, где светловолосый человек размахивал своим тяжелым мечом. Пригнувшись в седле, он отбил удар, а потом натянул поводья, размахнулся, резко опустил свой длинный клинок и прикончил того джадита на месте.
Идар почувствовал, что его рот широко раскрылся. Он закрыл его. Он в отчаянии посмотрел на испачканную кровью фигуру отца, ставшую олицетворением ярости и горя, и увидел, что его глаза вдруг снова стали ясными и острыми, какими он их помнил.
- Нас использовали, - сказал ему отец тихо, среди оглушительного хаоса, топота новых коней и воплей умирающих людей. Он опустил свой меч. - У меня старческое слабоумие. Я слишком стар, мне нельзя доверять руководство людьми. Мне следовало умереть раньше этого дня.
И он вложил клинок в ножны и отступил назад с равнодушным видом, пока новые джадиты убивали прежних без жалости и без пощады, хотя люди, стоящие вокруг золота, бросали мечи и громко кричали о выкупе.
Никому не позволили сдаться в плен. Идар, который в свое время убил многих, молча смотрел с того места, куда они отошли с отцом, - рядом с умирающим братом.
Воины из Халоньи, которые приехали на юг за богатой золотой данью, а потом по глупости попали в западню и уцелели благодаря общему мужеству и дисциплине, в то утро погибли все до единого в этом сумрачном ущелье.
Затем стало тихо, раздавались лишь стоны раненых разбойников. Идар увидел, что некоторые из только что появившихся джадитов стреляли из луков в раненых коней и те затихали. Вопли животных раздавались так долго, что он почти перестал их замечать. Он наблюдал, как собирали уцелевших коней. То были великолепные жеребцы; ни одна лошадь Аль-Рассана не могла сравниться со скакунами, выращенными на ранчо Эспераньи.
Идар, его отец и другие отложили в сторону оружие, повинуясь приказу: не было смысла сопротивляться. Их осталось не больше двадцати, все были измучены, а многие ранены, и куда бежать от пятидесяти всадников? На земле рядом с ними лежал Абир, голова которого теперь покоилась на попоне коня. Он прерывисто дышал от боли. Рана на его бедре была слишком глубокой, как видел Идар, и она продолжала кровоточить, несмотря на узел, завязанный выше. Идару приходилось прежде видеть подобные раны. Его брат умрет. Поэтому мозг Идара словно опустел, он не мог ни о чем думать. Он вдруг вспомнил, совершенно неожиданно, то видение, которое возникло перед ним, когда появились новые всадники: смерть в облике женщины, готовой вцепиться в его сердце когтями и отнять у него жизнь.
И все же это оказалась не его жизнь. Он опустился на колени и прикоснулся к щеке младшего брата. Он обнаружил, что не может говорить. Абир посмотрел на него. Поднял руку, и их пальцы соприкоснулись. В его глазах стоял страх, но он ничего не сказал. Идар с трудом глотнул. Он сжал руку Абира и поднялся на ноги. Отошел на несколько шагов и встал рядом с отцом. Залитая кровью голова старика была высоко поднята, а плечи расправлены, когда он смотрел снизу вверх на всадников.
Тариф ибн Хассан из Арбастро, взятый, наконец, в плен впервые за сорок лет.
Разбойник, который стал больше королем - и который всегда был больше львом, чем любой из тысяч претендентов на престол со времен падения Силвенеса. По этому поводу Идар тоже не испытывал никаких чувств. Их мир заканчивался в этом ущелье. Новая легенда об Эмин ха'Назаре в придачу к старым. На лице его отца совсем ничего не отражалось. Более тридцати лет множество халифов, а затем полдюжины мелких правителей Аль-Рассана клялись отрезать ему пальцы на руках и на ногах по одному перед тем, как ему будет позволено умереть.
Предводители этого отряда сидели верхом на конях и смотрели на них. Они казались невозмутимыми, словно не произошло ничего важного, достойного упоминания. Их мечи тоже были вложены в ножны. Один из них был ашаритом. Другой - джадитом, как все остальные солдаты. Джадит носил на голове старомодный шлем с бронзовым орлом на вершине. Идар не знал ни того, ни другого.
Его отец сказал, не дожидаясь, когда они заговорят:
- Вы - наемники из Рагозы. Это киндат Мазур все придумал. - В его голосе не было вопроса.
Двое мужчин переглянулись. Идару показалось, что он заметил легкую насмешку на их лицах. Он чувствовал себя слишком опустошенным, чтобы рассердиться на них за это. Его брат умирал. Тело Идара ломило, а сердце застыло в тишине, наступившей после воплей. Но именно в сердце гнездилась настоящая боль.
Заговорил ашарит. Голосом придворного.
- Определенная доля самоуважения требует, чтобы мы приняли на себя часть заслуг, но в главном вы правы: мы - из Рагозы.
- Вы устроили так, чтобы мы узнали о дани. Вы заманили нас на север. - Голос Тарифа звучал ровно. Идар моргнул.
- Это тоже правда.
- А женщина на склоне? - внезапно спросил Идар. - Она с вами? - Отец бросил на него взгляд.
- Она путешествует с нами, - ответил человек с гладко выбритым лицом. В ухе он носил жемчужину. - Наш лекарь. Она тоже из киндатов. Они очень коварны, правда?
Идар нахмурился.
- Это не ее выдумка.
Второй мужчина, джадит, заговорил.
- Нет, эта честь принадлежит нам. Я подумал, что было бы полезно отвлечь ди Карреру. До меня дошли слухи из Эскалау.
Идар наконец понял.
- Вы погнали их на нас! Они подумали, что вы из нашей компании, иначе они никогда не поскакали бы в ловушку. Они выслали шпионов, я их видел. Они знали, что мы здесь!
Джадит поднял руку в перчатке и потрогал свои усы.
- И это правда. Вы хорошо устроили засаду, но ди Каррера опытный воин - был. Им следовало вернуться назад и обойти долину. Мы дали им повод не делать этого. Предоставили шанс совершить ошибку.
- Мы должны были убить их для вас, не так ли? - в голосе отца Идара звучала горечь. - Приношу свои извинения за неудачу.
Ашарит улыбнулся и покачал головой.
- Едва ли это можно назвать неудачей. Они были хорошо обучены и лучше вооружены. Но вы почти добились своего правда? Вы, должно быть, понимали с самого начала, что рискуете потерпеть неудачу.
Воцарилось молчание.
- Кто вы? - спросил отец Идара, пристально глядя на них обоих. - Кто вы - оба? - Подул ветер. В ущелье было очень холодно.
- Простите, - ответил бритый. И спрыгнул с коня. - Большая честь наконец-то познакомиться с вами. Имя Тарифа ибн Хассана известно всему полуострову столько времени, сколько я живу. Оно стало синонимом мужества и отваги! Меня зовут Аммар ибн Хайран, еще недавно я жил в Картаде, а теперь служу эмиру Рагозы.
И он поклонился.
Идар почувствовал, что у него снова открылся рот, и он с усилием закрыл его. Он во все глаза, не таясь, смотрел на этого человека. Это же... это же тот самый человек, который зарезал последнего халифа! И который совсем недавно убил Альмалика Картадского!
- Понятно, - спокойно произнес его отец. - Теперь кое-что прояснилось. - Его лицо стало задумчивым. - Знаете, в деревнях у Арбастро погибли из-за вас люди.
- Когда Альмалик меня разыскивал? Я об этом слышал. Прошу меня простить, хотя вы должны понимать, что я в тот момент не контролировал действия правителя Картады.
- И поэтому убили его. Конечно. Могу я узнать, кто ваш товарищ, который командует этими людьми?
Второй мужчина уже снял свой шлем и сунул его под мышку. Его густые каштановые волосы растрепались. Он не слез с коня.
- Родриго Бельмонте Вальедский, - ответил он.
Идар почувствовал, будто твердая почва внезапно зашаталась у него под ногами, как во время землетрясения. Имя этого человека, этого Родриго, уже много лет проклинали в храмах ваджи. Бич Аль-Рассана, так его называли. А если это его люди...
- Теперь понятно еще больше, - мрачно произнес отец Идара. Несмотря на кровь, пятнами и полосами покрывшую голову и одежду Тарифа ибн Хассана, он держался с достоинством и самообладанием. - И одного из вас было бы достаточно, - пробормотал он. - Если мне суждено потерпеть поражение и быть убитым, то, по крайней мере, пусть потом, в грядущие годы, скажут, что для этого потребовались усилия двух лучших людей из двух стран.
- И ни один из них не может превзойти вас.
"Этот человек, ибн Хайран, умеет говорить", - подумал Идар. Потом вспомнил, что этот картадец еще и поэт, вдобавок ко всему прочему.
- Вас не собираются убивать, - прибавил Родриго Бельмонте. - Если вы не будете настаивать. - Идар смотрел на него, крепко сжав губы.
- Последнее маловероятно, - проворчал отец Идара. - Я стар и слаб, но еще не устал от жизни. А от загадок устал. Если вы не собираетесь нас убивать, скажите мне, чего вы хотите. - Он произнес эти слова почти повелительным тоном.
Идар никогда не поспевал за отцом, не мог сравняться с ним в силе и осознать ее; он давно уже оставил подобные попытки. Он шел следом за ним - с любовью, со страхом, часто с благоговением. Ни он, ни Абир никогда не говорили о том, что произойдет, если их отец умрет. Продолжением этой мысли была пустота. Белолицая, темноволосая женщина с когтями.
Двое наемников, стоящие перед ними, один пеший, второй на коне, долгое мгновение смотрели друг на друга. Кажется, они пришли к согласию.
- Мы хотим, чтобы вы взяли одного мула с золотом Фибаса и отправились домой, - сказал Родриго Бельмонте. - В обмен на это, на ваши жизни и золото, вы позаботитесь о том, чтобы мир узнал, как вы устроили удачную засаду на отряд из Халоньи, всех перебили и увезли все золото в Арбастро.
Идар снова заморгал от напряжения. Он скрестил на груди руки и постарался сделать хитрое лицо. Через мгновение его отец рассмеялся.
- Великолепно! - сказал он. - А кому принадлежит честь изобретения этой части плана?
Стоящие перед ним вожаки переглянулись.
- Эта часть, - несколько грустно произнес ибн Хайран, - как мне ни прискорбно это признать, рождена умом Мазура бен Аврена. Жаль, что я сам до этого не додумался. Уверен, додумался бы, если бы хватило времени.
Капитан из Вальедо расхохотался.
- Не сомневаюсь в этом, - сухо произнес Тариф ибн Хассан. Идар наблюдал, как его отец обдумывает предложение. - Так вот почему вы всех их убили?
- Вот почему нам пришлось это сделать, - согласился Родриго Бельмонте, его веселье исчезло так же быстро, как вспыхнуло. - После того как солдаты Карреры увидели мой отряд, если бы хоть один из них добрался до дома, из этой истории ничего бы не вышло. Все бы узнали, что золото - в Рагозе.
- Увы, я снова должен просить у вас прощения, - пробормотал Тариф. - Нам следовало убить их до вашего появления, а мы так позорно провалились. Как бы вы поступили, если бы мы взяли их в плен ради выкупа? - тихо спросил он.
- Убили бы их, - ответил Аммар ибн Хайран. - Это вас шокирует, ибн Хассан? Вы сражаетесь по рыцарским правилам, как паладины из древних легенд? Разве Арбастро построен на сокровища, добытые в бескровных походах? - Впервые в его голосе послышалось раздражение.
"Ему не нравилось так поступать, - подумал Идар. - Пусть он делает вид, что это не так, но ему это не нравилось". Кажется, его отец чем-то удовлетворен. Его тон изменился.
- Я был разбойником большую часть своей жизни, за мою голову назначена награда. Вы знаете ответы на ваши вопросы. - Он тонко улыбнулся своей волчьей улыбкой. - Не возражаю против того, чтобы забрать золото домой и присвоить себе славу за успешный налет. С другой стороны, когда я вернусь в Арбастро, мне, возможно, покажется приятным разболтать правду и поставить вас в неловкое положение.
Аммар ибн Хайран улыбнулся, но его раздражение еще не прошло.
- Все эти годы многим людям нравилось ставить меня в неловкое положение тем или иным способом. - Он с сожалением покачал головой. - Я надеялся, что забота любящего отца о сыновьях, находящихся в Рагозе, возьмет верх над удовольствием доставить нам неприятности.
Идар быстро шагнул вперед, но его отец, не глядя на него, протянул руку и оттолкнул его назад.
- Вы можете стоять перед человеком, чей младший сын умирает, и угрожать тем, что отнимете у него второго сына?
- Он отнюдь не умирает. Вы знакомы хоть с какой-то медицинской помощью?
Идар резко обернулся. Рядом с Абиром на коленях стояла женщина. Они уже сказали, что их лекарь - женщина. Возле нее стоял ее слуга, и сумка, полная инструментов, была уже открыта. Идар даже не видел, как эти двое приблизились к ним, так он сосредоточился на обоих мужчинах. Она неожиданно оказалась молодой и довольно красивой для женщины киндатов. Но ее манеры отличались четкостью и были резкими, почти грубоватыми.
Она посмотрела на его отца и сказала:
- Я смогу спасти жизнь вашему сыну, но боюсь, это будет стоить ему ноги. Ее нужно отнять выше раны, и чем скорее, тем лучше. Мне необходимо знать время и место его рождения, чтобы определить, можно ли сейчас делать операцию. Вы их знаете?
- Я знаю, - услышал Идар собственный голос. Его отец смотрел на женщину.
- Хорошо. Назови их моему помощнику, пожалуйста. Я сделаю для твоего брата все, что смогу, и буду рада лечить его, когда он прибудет вместе с нами в Рагозу. Если повезет и если он будет стараться, то сможет ходить с помощью палок еще до наступления весны. - Ее глаза были необычайно яркого синего цвета и спокойно смотрели на отца Идара. - Я также уверена, что если рядом будет его брат, это ускорит выздоровление раненого.
Идар наблюдал за отцом. На лице старого воина сменялись облегчение, ярость и постепенное осознание того, что здесь он бессилен. В присутствии этих людей ему оставалось только смириться. Эта роль никогда в жизни не давалась ему легко.
Он выдавил из себя еще одну слабую, волчью улыбку. И повернулся от женщины-лекаря снова к двум мужчинам.
- Прошу вас, помогите старику, который уже неспособен понять все до конца. Неужели этот сложный план действительно стоил задержки на один сезон? Вам должно быть известно, что король Бермудо снова отправит отряд в Фибас весной и потребует дань, почти наверняка удвоив сумму.
- Конечно, отправит, - ответил Аммар ибн Хайран. - Но этот сезон оказался очень важным, и этому золоту найдется лучшее применение, чем вооружить Халонью к следующему году. - Жемчужина в его правом ухе сверкнула. - Когда он придет в следующий раз, Фибас может отказаться платить дань.
- Вот оно что! - сказал тогда отец Идара. Он медленно провел окровавленной рукой по бороде, еще больше пачкая ее. - Я понял! Дух Ашара наконец позволил мне все увидеть. - Он насмешливо поклонился. - Польщен тем, что имею честь принять пусть даже небольшое участие в столь великом предприятии. Конечно, это важный сезон. Конечно, вам необходимо это золото. Весной вы нападете на Картаду.
- Тем лучше для вас! - ответил Аммар ибн Хайран, подбадривая его голосом и взглядом синих глаз. Он улыбнулся. - Не хотите отправиться с нами?

Короткое время спустя, вернувшись в освещенную солнцем долину, Джеана бет Исхак готовилась отпилить правую ногу Абиру ибн Тарифу с помощью Веласа и сильных рук Мартина и Лудуса, а также большой дозы самого сильного снотворного ее отца, которое дали больному, пропитав им губку.
Она и раньше делала ампутации, но никогда на голой земле, как сейчас. Этого она им не сказала, конечно. Снова совет сэра Реццони: "Пускай они думают, что ты изо дня в день только и занималась подобной процедурой".
Брат раненого беспомощно стоял поблизости и умолял разрешить ему помочь. Она пыталась найти вежливые слова, чтобы отослать его прочь, но тут рядом с ним материализовался Альвар ди Пеллино с откупоренной флягой в руке.
- Ты не обидишься, если я предложу тебе вина? - спросил он у бледного бандита. Полный благодарности взгляд послужил красноречивым ответом. Альвар отвел этого человека на другую сторону их временного лагеря. Отец парня, ибн Хассан, беседовал там с Родриго и Аммаром. Регулярно посылаемые в их сторону взгляды выдавали его тревогу. Джеана отметила это, потом выбросила все подобные мысли из головы.
Ампутации в полевых условиях часто оказывались неудачными. С другой стороны, большинство военных лекарей не вполне понимали, что они делают. Родриго это очень хорошо знал. Вот почему она оказалась здесь. И вот почему она нервничала. Она могла бы просить у лунных сестер и бога более легкого первого пациента в этой кампании. По правде говоря, любого другого пациента.
Но Джеана не позволила этим мыслям отразиться на лице. Она еще раз проверила свои инструменты. Они были чистыми, Велас выложил их на белой ткани, на зеленой траве. Она сверилась со своим альманахом и проверила расположение лун: их положение в час рождения пациента находилось в приемлемой гармонии с нынешним. Ей пришлось бы отложить операцию лишь в случае самых неблагоприятных примет.
Вино, чтобы лить на рану, уже готово, а на огне ждет железо для прижигания, уже раскаленное докрасна. Пациент впал в бессознательное состояние от снотворного, которое дал ему Велас. Неудивительно: губка была пропитана растертым маком, мандрагорой и болиголовом. Она взяла его руку и ущипнула изо всех сил. Он не шевельнулся. Она посмотрела ему в глаза и осталась довольна. Два сильных воина, привычных к операциям на поле боя, держали его. Велас, от которого у нее нет секретов, послал ей подбадривающий взгляд и протянул тяжелую пилу.
Нет смысла откладывать, в самом деле.
- Держите его, - сказала она и начала пилить плоть и кости.

Глава 11

- Где сейчас папа?
Фернан Бельмонте, задавший этот вопрос, лежал в чистой соломе на сеновале над хлевом. Он почти целиком зарылся в солому для тепла, только лицо и каштановые, спутанные волосы оставались на виду.
Иберо, священник, который неохотно согласился провести здесь утренние занятия с близнецами, - в хлеву, над коровами, действительно теплее, с этим он вынужден был согласиться, - быстро открыл рот, чтобы приструнить Фернана, но тут же закрыл его и бросил тревожный взгляд в сторону второго мальчика.

Предыдущая страница 12 Следующая страница


13 Гай Гэвриел Кей

Диего совсем не было видно под соломой. Они видели, как солома поднимается и опускается в такт его дыханию, но и только.
- Какая разница? - Раздавшийся голос казался потусторонним. "Послание из мира духов", - подумал Иберо, потом суеверно сделал знак солнечного диска, укоряя себя за подобную чепуху.
- Да никакой, - ответил Фернан. - Мне просто любопытно. - Они устроили короткий отдых, перед тем как перейти к другому предмету.
- Бездельник. Ты же знаешь, что говорит Иберо насчет любопытства, - загадочно произнес Диего из своей соломенной пещеры.
Его брат оглянулся в поисках подходящего предмета для броска. Иберо, привыкший к подобному, взглядом остановил его.
- Значит, он может мне грубить? - спросил Фернан священника обиженным тоном. - Он пользуется вашим авторитетом, для того чтобы вести себя невежливо со старшим братом. И вы ему позволяете? Разве это не делает вас его сообщником?
- Что в этом невежливого? - спросил невидимый Диего приглушенным соломой голосом. - Разве я должен отвечать на каждый вопрос, который придет в его пустую голову, Иберо?
Тщедушный священник вздохнул. Ему становилось все труднее справляться с двумя его подопечными. Они не только нетерпеливы и часто безрассудны, но также пугающе умны.
- Я думаю, - ответил он, благоразумно избегая ответа на оба вопроса, - что ваш обмен колкостями означает конец нашего отдыха. Вернемся к проблеме мер и весов?
Фернан ужасно сморщил лицо, притворяясь, что задыхается, а потом зарылся в солому с головой в знак открытого протеста. Иберо протянул руку и нашел под соломой его ногу. Фернан издал вопль и вынырнул на поверхность.
- Мер и весов, - повторил священник. - Если вы не будете как следует заниматься здесь, нам просто придется спуститься вниз и сообщить вашей матери, что получается, когда я проявляю снисхождение к вашим просьбам.
Фернан быстро сел. Некоторые угрозы до сих пор действуют. Иногда.
- Он где-то восточнее Рагозы, - сказал Диего. - Там идет какой-то бой.
Иберо и Фернан быстро переглянулись. Проблема мер и весов была на данный момент забыта.
- Что означает "где-то"? - спросил Фернан. Теперь его голос прозвучал резко. - Давай, Диего, уточни.
- Возле какого-то города на востоке. В долине.
Фернан с надеждой взглянул на Иберо. Солома по другую сторону от священника рассыпалась и открыла взорам моргающего тринадцатилетнего мальчика. Диего начал стряхивать соломинки с волос и шеи.
Иберо был учителем. Он ничего не мог с собой поделать.
- Ну, он дает нам подсказку. Как называется город к востоку от Рагозы? Вы оба должны это знать.
Братья переглянулись.
- Ронисса? - высказал догадку Фернан.
- Это на юге, - сказал Иберо, качая головой. - И на какой она реке?
- Ларриос. Брось, Иберо, это серьезно! - Фернан умел казаться старше своих лет, когда обсуждались военные дела.
Но Иберо не спасовал.
- Конечно, серьезно. Какой командир полагается на помощь священника в вопросах географии? Твой отец знает название, величину и окрестности любого города на полуострове.
- Это Фибас, - внезапно сказал Диего. - Ниже перевала на Фериерес. Но я не знаю этой долины. Она к северо-западу от города. - Он сделал паузу и снова отвел глаза. Они ждали.
- Папа кого-то убил, - сказал Диего. - Мне кажется, бой идет к концу.
Иберо проглотил слюну. Трудно с этим ребенком. Трудно, почти невозможно. Он пристально посмотрел на Диего. Мальчик выглядел спокойным, немного рассеянным, но по его лицу невозможно было сказать, что он воспринимает события на таком невообразимо огромном расстоянии. И Иберо не сомневался - после стольких доказательств, - что Диего говорит им правду.
А вот спокойствие Фернана испарилось. Его серые глаза засверкали, он вскочил на ноги.
- Готов поставить что угодно, это имеет отношение к Халонье, - сказал он. - Они собирались послать отряд за данью, помните?
- Ваш отец не станет нападать на других джадитов ради неверных, - быстро возразил Иберо.
- Еще как станет! Он ведь наемник, ему платит Рагоза. Он обещал только, что не придет с чужим войском в Вальедо, помните? - Фернан перевел уверенный взгляд с Иберо на Диего. Теперь он весь горел, словно заряженный энергией.
И в задачу Иберо - наставника, учителя, духовного советника - входило как-то контролировать и направлять эту силу. Он посмотрел на двух мальчиков - один из них горел лихорадочным возбуждением, второй казался слегка отрешенным, отчасти находящимся где-то в другом месте, - и снова сдался.
- От вас обоих больше не будет никакого толку сегодня утром, это я вижу. - Он загадочно покачал головой. - Очень хорошо, вы свободны. - Фернан издал вопль, снова превратившись из будущего командира в ребенка. Диего поспешно встал. Бывали случаи, когда Иберо менял свои намерения.

- Одно условие, - сурово прибавил священник. - Сегодня после полудня вы займетесь в библиотеке картами. Завтра утром я заставлю вас назвать мне города Аль-Рассана. Крупные и мелкие. Это важно. Я хочу, чтобы вы их знали. Вы - наследники своего отца. Его гордость.
- Договорились, - ответил Фернан. Диего только улыбнулся.
- Тогда идите, - сказал Иберо. И смотрел, как братья бросились мимо него и вниз по приставной лестнице. Он невольно улыбнулся. Они были хорошими мальчиками, оба, а он - добрым человеком.
Но еще он был очень набожным и вдумчивым.
Он знал - а кто в Вальедо теперь уже не знал? - о священной войне, которая начнется этой весной из Батиары, об армаде кораблей, которая отправится в восточные земли неверных. Он знал, что в Эстерене, в качестве гостя короля и королевы, находится один из верховных клириков Фериереса, который прибыл, чтобы проповедовать войну трех королевств Эспераньи против Аль-Рассана. Чтобы снова отвоевать его. Неужели это действительно произойдет теперь, во время их жизни, через столько столетий?
Это будет война, которой каждый истинно верующий человек на полуострове должен оказать поддержку всеми своими силами. И в гораздо большей степени это касается служителей святого Джада.
Сидя в одиночестве на сеновале, слушая, как жалобно мычат внизу дойные коровы, Иберо, священник ранчо Бельмонте, начал трудную борьбу в своей душе. Он прожил в этой семье большую часть своей жизни. Он уже давно и горячо любил их всех.
Он также всем сердцем любил и боялся своего бога.
Он долго сидел там в задумчивости, но когда в конце концов спустился по лестнице, лицо его было спокойным, а поступь твердой.
Он прошел прямо в свою комнату рядом с часовней, взял пергамент, перо и чернила и старательно составил письмо верховному клирику Жиро де Шервалю, живущему в королевском дворце в Эстерене. Он писал во имя Джада и смиренно излагал некоторые необычные обстоятельства, как он их понимал.

* * *

- Когда я сплю, - сказал Абир ибн Тариф, - я испытываю ощущение, будто у меня есть нога. Во сне я кладу руку на колено и просыпаюсь, потому что его там нет. - Он просто сообщал, не жаловался. Он был не из тех, кто жалуется.
Джеана, менявшая повязку на ране, кивнула.
- Я говорила тебе, что такое возможно. Ты чувствуешь боль, нога чешется, словно она еще цела?
- Вот именно, - ответил Абир. Потом мужественно прибавил: - Боль не так уж велика, имейте в виду.
Она улыбнулась ему, а потом стоящему по другую сторону от больничной кровати его брату, который всегда присутствовал при ее обходе.
- Менее стойкий человек так бы не сказал, - пробормотала она. Абиру это понравилось. Ей нравились они оба, сыновья вожака разбойников, заложники Рагозы в эту зиму. Они оказались гораздо более мягкими людьми, чем можно было ожидать.
Идар, который привязался к ней, всю зиму рассказывал об Арбастро и о мужестве и хитрости их отца. Джеана умела слушать и иногда слышала больше, чем рассказчик намеревался поведать. Врачи умеют это делать.
Она и раньше задумывалась о цене, которую платят сыновья великих людей. В эту зиму, из-за Идара и Абира, она снова задала себе этот вопрос. Могли ли такие дети выйти из этой громадной тени и стать мужчинами? Она думала об Альмалике Втором Картадском, сыне Льва; о трех сыновьях короля Эспераньи Санчо Толстого и о двух мальчиках Родриго Бельмонте.
Она думала о том, стоит ли такая же трудная задача и перед дочерью. И решила, что нет, это не то же самое. Она не конкурировала со своим отцом, а лишь пыталась, как могла, стать его достойной ученицей, следовать его примеру. Достойной его флакона, который носила в качестве наследницы отцовской репутации.
Она закончила бинтовать ногу Абира. Рана хорошо зажила. Джеана радовалась и слегка гордилась. Она подумала, что отец одобрил бы ее действия. Она написала ему вскоре после возвращения в Рагозу. Всегда находились отважные путешественники, которые доставляли письма через зимний перевал, хоть и не так быстро. Ответ Исхака пришел, написанный аккуратным почерком матери: "Уже слишком поздно давать полезные советы, но когда оперируешь в полевых условиях, нужно еще внимательнее следить за появлением зеленых выделений. Прижми кожу рядом с краями раны и прислушайся, не раздастся ли похрустывание".
Об этом она уже знала. Такой звук означал смерть, если только не отрезать снова, еще выше, но подобное могут пережить немногие. Рана Абира ибн Тарифа не стала зеленой, и он обладал большой выносливостью. Его брат редко отходил от него, а солдаты из отряда Родриго, кажется, привязались к сыновьям Хассана. Абир не испытывал недостатка в посетителях. Однажды, когда Джеана зашла к нему, она уловила легкий аромат духов, которые предпочитали женщины из определенных кварталов.
Она усердно принюхалась и неодобрительно пощелкала языком. Идар рассмеялся; Абир выглядел пристыженным. К тому времени он уже прочно встал на путь выздоровления, и Джеана была довольна. Наличие физического влечения, как учил сэр Реццони, является одним из самых явных признаков выздоровления после операции.
Она в последний раз проверила, как лежит новая повязка, и отступила назад.
- Он тренировался? - спросила она Идара.
- Недостаточно, - ответил старший брат. - Он ленив, я вам уже говорил. - Абир быстро выругался в знак протеста, потом еще быстрее извинился.
Собственно говоря, это была игра. Если бы за Абиром не следили как следует, он, вероятно, довел бы себя до истощения своими усилиями, стараясь научиться управляться с палками, которые смастерил ему Велас. Эти палки упирались в подмышки.
Джеана улыбнулся им обоим.
- Завтра утром, - сказала она своему пациенту. - Рана выглядит очень хорошо. К концу следующей недели, надеюсь, ты сможешь уйти отсюда и поселиться вместе с братом. - Она сделала паузу для пущего эффекта. - Тогда вам не придется больше тратить деньги на подкуп, когда будете принимать гостей после наступления темноты.
Идар снова рассмеялся. Абир покраснел. Джеана похлопала его по плечу и повернулась к выходу.
Родриго Бельмонте, в сапогах и плаще, с кожаной шляпой в руке, стоял у очага в дальнем конце комнаты. По выражению его лица она поняла: что-то случилось. Сердце ее глухо забилось.
- В чем дело? - быстро спросила она. - Мои родители?
Он покачал головой:
- Нет-нет. Это не имеет к ним отношения, Джеана. Но есть новости, которые тебе следует знать.
Он подошел к ней. Велас появился из-за ширмы, где готовил свои мази и настойки.
Джеана расправила плечи и стояла совершенно неподвижно. Родриго сказал:
- Я, в некотором смысле, проявляю нескромность, но ты на данный момент все еще лекарь моего отряда, и я хотел, чтобы ты узнала это от меня.
Она моргнула: "На данный момент?"
- Только что пришло известие с южного побережья, прибыл один из последних кораблей с востока. Большая армия джадитов из нескольких стран собралась в Батиаре этой зимой, она готовится отплыть в Аммуз и Сорийю весной.
Джеана прикусила губу. Действительно, очень важные новости, но...
- Это священная армия, - сказал Родриго. Лицо его было мрачным. - По крайней мере, так они себя называют. По-видимому, в начале этой осени несколько отрядов напали на Соренику и разрушили ее. Они уничтожили город огнем, а его жителей зарубили мечами. Всех, как нам сказали. Джеана, Велас, мне очень жаль.
Сореника.
Мягкие, звездные ночи зимой. Весенние вечера, много лет назад. Вино в залитом огнем факелов саду ее соотечественников. Повсюду цветы, и легкий ветерок с моря. Самое прекрасное святилище бога и его сестер из всех, известных Джеане. Верховный священнослужитель, приятным, глубоким голосом поющий литургию в честь двух полных лун. Бело-синие свечи горели в ту ночь в каждой нише. Собиралось так много народу; было ощущение мира, покоя, дома для странников. Поющий хор, потом еще музыка на освещенных факелами извилистых улицах за стенами святилища, под круглыми священными лунами.
Сореника. Светлый город на берегу океана, а выше - его виноградники. Давным-давно отданный киндатам за услуги правителям Батиары. Город во враждебном мире, который можно было назвать своим.
Зарубили мечами. Конец музыки. Затоптанные цветы. Дети?
- Всех? - спросила она слабым голосом.
- Так нам сообщили, - ответил Родриго. Он вздохнул. - Что я могу сказать, Джеана? Ты говорила, что не доверяешь сыновьям Джада. А я ответил, что им можно доверять. Это делает меня лжецом.
Она видела в его широко расставленных серых глазах искреннее горе. Он поспешил найти ее, как только услышал новости. Наверное, гонец из дворца уже ждет ее дома или идет сюда. Мазур должен был послать его. Общая вера, общее горе. Разве не киндат должен сообщить ей об этом? Она не могла ответить на этот вопрос. Внутри у нее словно что-то сжалось, сомкнулось вокруг раны.
Сореника. Где сады были садами киндатов, благословение - благословением киндатов, мудрых мужчин и женщин, впитавших знания и печаль странников за многие века.
Зарубили мечами.
Она закрыла глаза. Увидела мысленным взором сад и не смогла смотреть на него. Снова открыла глаза. Обернулась к Веласу и увидела, что он, который принял их веру в тот день, когда ее отец сделал его свободным человеком, закрыл лицо обеими ладонями и рыдает.
Тщательно подбирая слова, Джеана сказала Родриго Бельмонте из Вальедо:
- Я не могу возлагать на тебя ответственность за деяния всех твоих единоверцев. Спасибо, что принес мне это известие так быстро. Я сейчас пойду домой.
- Можно я тебя туда провожу? - спросил он.
- Велас проводит, - ответила она. - Несомненно, я увижу тебя при дворе вечером. Или завтра. - Она не совсем понимала, что говорит.
На его лице Джеана читала печаль, но у нее не осталось сил, чтобы ответить. Она не могла его утешить. Сейчас, в этот момент, не могла.
Велас утер глаза и опустил руки. Она никогда прежде не видела его плачущим, разве что от радости в тот день, когда она вернулась домой после обучения в Батиаре.
Батиара, где раньше находился светлый город Сореника.
"Куда бы ни дул ветер..."
На этот раз пришел огонь, а не дождь. Она огляделась в поисках своего плаща. Идар ибн Тариф взял его и держал наготове. Он молча помог ей накинуть плащ. Она повернулась и пошла к выходу мимо Родриго вслед за Веласом.
В самый последний момент, будучи тем, кто она есть - дочерью своего отца, которую учили облегчать боль при встрече с ней, - она протянула руку и, проходя мимо, прикоснулась к его руке.

* * *

Зима в Картаде редко бывала слишком суровой. От сильных ветров город закрывали леса на севере и горы за ними. О снеге здесь не слыхали, и ясные, теплые дни не были редкостью. Конечно, случались дожди, превращавшие базарные площади и узкие улицы в грязное месиво, но Альмалик Первый, а теперь его сын и преемник выделяли значительные суммы на поддержание порядка и чистоты в городе, и зимой базар процветал.
Это время года доставляло неудобства, но не приносило серьезных лишений, как в местах, расположенных дальше к северу или к востоку, где дожди, казалось, не прекращаются. Знаменитые сады были усеяны яркими пятнами цветов. В Гвадиаре кишела рыба, и корабли по-прежнему поднимались вверх по течению из Тудески и Силвенеса и снова спускались вниз по реке.
С тех пор как Картада образовала собственное государство после падения Халифата, таверны и харчевни никогда не испытывали нехватки продуктов, и большое количество дров для очагов доставляли в город из леса.
Существовали также зимние развлечения эзотерического характера, как и подобает городу и двору, претендующему не только на военное, но и на эстетическое первенство в Аль-Рассане.
Зимой таверны джадитов всегда бывали переполненными, несмотря на неодобрение ваджи. Поэты и музыканты старались заполучить богатых покровителей при дворе, в тавернах, в лучших домах. Они соперничали с жонглерами, акробатами и дрессировщиками животных; с женщинами, которые утверждали, что могут беседовать с умершими; с киндатами-прорицателями, которые читали будущее человека по лунам; с ремесленниками, переселившимися на зиму в черту города. Этой зимой стало модно иметь свой миниатюрный портрет, написанный художником из Серийи.
Можно было даже отыскать забавных ваджи в небольших окраинных храмах или на углах улиц в теплый день, которые с зажигательным красноречием вещали о роке и о гневе Ашара.
Многие великосветские женщины Картады любили утром послушать этих оборванных людей с дикими глазами, чтобы испытать приятный испуг от их пророчеств о судьбе верующих, отклонившихся от истинного пути, который Ашар определил для звезднорожденных детей песков. Эти женщины возвращались после такой прогулки в свои утонченные дома и пили искусно смешанные напитки из вина, меда и пряностей - запрещенные, разумеется, но лишь придающие пикантность утренним похождениям. Они обсуждали последнюю страстную речь проповедника почти так же, как обсуждали декламацию придворных поэтов или песни музыкантов. Беседа у горящего очага обычно переходила затем на офицеров армии. Многие из них на зиму переехали жить в город, что вносило приятное разнообразие.
В Картаде в холодное время года жилось совсем неплохо. Так было и в этом году, как соглашались самые старые и вдумчивые из придворных, после смены правителей.
Альмалик Первый управлял Картадой в качестве наместника халифов Силвенеса, в течение трех лет, потом пятнадцать лет был верховным правителем. Долгий срок пребывания у власти на неспокойном полуострове. Придворные помоложе даже не могли вспомнить то время, когда правил кто-то другой, и уж конечно в гордой Картаде никогда прежде не жили верховные правители.
Теперь здесь был правитель, и преобладало мнение, что сын начинает хорошо. Предусмотрительный там, где это необходимо - в вопросах обороны и в сведении к минимуму нарушений порядка в гражданских службах и при дворе. Щедрый там, где могущественному монарху положено быть щедрым, милостивый к художникам и к тем придворным, которые шли ради него на риск в те дни, когда его право на престол было... мягко выражаясь, проблематичным. Пусть Альмалик Второй еще молод, но он вырос при умном, циничном дворе и, кажется, усвоил его уроки. У него был исключительно тонкого ума наставник, как отмечали некоторые придворные, но об этом говорили тихо и только в компании друзей.
Новый правитель вовсе не был слабым человеком, как показалось сначала. Тик над глазом - наследство Дня Крепостного Рва - остался, но был всего лишь показателем настроения правителя, полезной подсказкой для осторожного придворного. Без сомнения, этот правитель не проявлял никаких признаков нерешительности.
Со многими из наиболее явно коррумпированных чиновников уже разобрались: с теми, кто считал, будто давние отношения с покойным правителем позволяют им забыть о добродетелях, и оказался замешанным в различных налоговых нарушениях. Некоторым принадлежала монополия на красители - основное богатство Картады. В долине к югу от города поселились жуки кермас, питающиеся белыми цветами илликсии, а затем дающие красную краску, которую Картада поставляла всему миру. Можно было сделать состояние на контроле над этой торговлей, а где замешаны большие деньги, как гласит старая пословица, там возникает желание получить еще больше.
Такие люди имелись при каждом дворе. Это было одной из причин их появления при дворе. И, разумеется, риск тоже был.
Попавшихся чиновников, которые еще не были кастратами, кастрировали перед казнью. Их тела повесили на городских стенах, а с обеих сторон повесили тела собак. Кастратов-придворных, которым следовало бы быть умнее, бичевали, содрали с них кожу, а затем привязали на расчищенном участке у Врат Силвенеса. Для огненных муравьев было слишком холодно, но дикие звери зимой всегда голодны.
Были назначены новые чиновники из подходящих семей. Они дали все необходимые клятвы. Некоторые поэты и певцы разъехались по другим дворам, на их место приехали другие. Все это составляло нормальный ход событий. Артист может надоесть, а новому правителю было необходимо во многих областях проявить свой собственный вкус.
В гареме, так долго подчинявшемся Забире, фаворитке покойного правителя, начался, как и следовало ожидать, бурный период. Женщины яростно боролись за право занять свое место подле юного правителя. Ставки были очень высоки. Все знали, как начинала Забира и как необычайно высоко она поднялась. В ход шли кинжалы, была даже одна попытка отравления, прежде чем женщинам гарема и евнухам удалось навести некое подобие порядка.
Одной из причин такой неразберихи было то, что о пристрастиях нового правителя почти ничего не знали, хотя и ходили самые разные сплетни и догадки, особенно относительно впавшего в немилость Аммара ибн Хайрана из Альджейса, бывшего воспитателя и наставника правителя. Но вскоре после воцарения Альмалика Второго рассказы некоторых самых болтливых надсмотрщиков гарема опровергли самые скандальные из этих слухов.
По их словам, женщины все время очень заняты. Молодой правитель имеет совершенно обычную ориентацию в делах любовных и такой аппетит, который - в соответствии с древнейшими предсказаниями о правителях земель ашаритов - предрекает ему могущество и в других делах.
Предзнаменования сулили удачу и во многих других отношениях. Фезана была подавлена довольно жестоким образом, об этом всегда будут помнить. Силвенес все больше приходил в упадок: лишь сломленные, отчаявшиеся люди все еще жили возле печальных руин Аль-Фонтаны или в них самих. Эльвира на побережье, кажется, проявила некоторые признаки нежелательной самостоятельности после смерти Альмалика Первого, но эти искры были быстро погашены новым каидом войска, который совершил показательный поход на юг с отрядом мувардийцев перед самым наступлением зимы.
Старый каид, разумеется, был мертв. В качестве прославляемого всеми жеста милосердия, правитель позволил ему самому покончить с собой вместо публичной казни. Эта смерть тоже была нормальным явлением: считалось неразумным, если новый монарх оставлял прежних военачальников у власти или даже просто в живых. Тем, кто соглашался принять должность главнокомандующего войсками Аль-Рассана, приходилось идти на такой риск.
Даже разбойник Тариф ибн Хассан, гроза купцов на южных дорогах и всех законных сборщиков податей, кажется, решил в этом сезоне обратить свой взор в другие места. Вместо хронических разрушительных набегов из неприступного Арбастро на охотничьи земли Картады он предпринял поразивший всех рейд на территорию Рагозы.
Разговоры об этой операции продолжались всю зиму, по мере того как отважные путешественники и купцы являлись в город со все новыми вариантами этой истории. По-видимому, ибн Хассану действительно удалось захватить первую порцию дани Халонье от Фибаса и при этом перебить весь отряд джадитов. Поразительное достижение во всех отношениях. Еще одна глава в сорокалетней легенде о знаменитом разбойнике.
Замешательство Рагозы - поскольку прежде всего эмир Бадир дал согласие на выплату дани, - было огромным, так же, как экономические и военные последствия. Некоторые из наиболее разговорчивых посетителей, выпивающих в тавернах Картады в ту зиму, высказывали мнение, что Халонья может весной двинуть большие силы на юг, чтобы проучить Фибас. Что означало проучить Бадира Рагозского.
Но это чужие проблемы, соглашались пьяницы. В кои-то веки Хассан заварил серьезную кашу в другом месте. Как было бы хорошо, если бы престарелый шакал поскорее умер! Разве он не достаточно стар? Вокруг Арбастро хорошие земли, на которых верный придворный нового правителя Картады мог бы построить себе небольшой замок в подаренном правителем поместье - для его охраны.
Помимо всего прочего, зима - это подходящее время, чтобы помечтать.

У нового правителя Картады не было ни свободного времени, ни настроения предаваться подобным мечтам. Альмалик Второй, человек раздражительный и педантичный, во многих отношениях сын своего отца, хотя оба они отрицали бы это, знал слишком многое из того, о чем не знали его подданные, и поэтому он сам зимой не испытывал оптимизма.
И в этом тоже не было ничего необычного для правителей.
Он знал, что его брат находится у мувардийцев в пустыне с благословения ваджи, которые возлагают на него большие надежды. Он знал наверняка, что предложит воинам пустыни Хазем. Как эти предложения воспримет Язир ибн Кариф, он знать не мог. Переход власти от сильного правителя к его преемнику - всегда опасное время.
Он обязательно делал перерыв на молитву в своих делах каждый раз, когда звонили колокола. Он вызвал к себе самых влиятельных ваджи Картады и выслушал их жалобы. Вместе с ними он сокрушался о том, что его возлюбленный отец - верующий, разумеется, но человек мирской, - позволил их великому городу несколько отойти от законов Ашара. Пообещал регулярно советоваться с ними. Приказал немедленно очистить печально известную улицу проституток-джадиток и построить там новый храм с садами и резиденцией для ваджи.
Он послал дары, и весьма богатые, Язиру и его брату в пустыню. На данный момент больше ничего он не мог сделать.
Он также узнал в начале зимы, еще до того, как новости из-за рубежа сократились до тонкой струйки, что в Батиаре готовится священная война и армии четырех земель джадитов собираются весной отплыть в Аммуз и Сорийю.
Потенциально это была самая важная новость из всех, но не самая насущная его проблема. Трудно вообразить, что после скучной, вызывающей раздражение зимы, проведенной вместе, такое отчаянное войско действительно отправится в плавание. Но с другой стороны, сядут они на корабли или нет, сам факт сбора такой армии представлял собой самую серьезную опасность.
Он продиктовал предупреждение Великому Халифу в Сорийю. Оно придет к нему только весной, конечно, и другие тоже пошлют свои предупреждения, но важно присоединить свой голос к общему хору. У него потребуют золота и воинов, но для того, чтобы такая просьба дошла, необходимо время.
Сейчас более важно разгадать, что могут задумать джадиты на севере полуострова после известия о войне, которое они уже должны были получить. Если четыре армии джадитов собираются отплыть на восток, что могут замыслить правители Эспераньи, которые находятся так близко от ашаритов, узнав о подготовке священной войны? Не начали ли их священники уже проповедовать нападение?
Способны ли три правителя Эспераньи собраться в одном месте и не перебить друг друга? Альмалик Второй сомневался в этом, он побеседовал со своими советниками и послал кое-какие дары и письмо королю Санчесу в Руэнду.
Дары были королевскими; в послании в тщательно подобранных словах отмечался тот факт, что Фезана, которую контролирует Картада и которая сейчас платит дань наглому Вальедо, а не Руэнде, лежит на таком же расстоянии от последней и является, по крайней мере, таким же потенциальным объектом защиты Руэнды. Он почтительно просит Санчеса высказать свои мысли по поводу этих щекотливых моментов.
Следовало посеять рознь на севере, и посеять ее среди наследников Санчо Толстого не представляло особой трудности.
Халонья на северо-востоке его сейчас не волновала. Более вероятно, что они создадут трудности для Рагозы, а это ему на пользу, пока не переросло в нечто большее. Ему не раз приходило в голову, что следовало бы этой зимой посоветоваться с эмиром Бадиром, но делать этого не хотелось. Любое взаимодействие с Бадиром означало теперь иметь дело с Аммаром ибн Хайраном, который сбежал к главному сопернику Картады на следующий день, после того как его отправили в ссылку.
"Это был трусливый поступок, - решил Альмалик. - Он даже граничил с предательством". Аммару всего-то и нужно было скромно удалиться куда-нибудь на год, сочинить несколько стихов, возможно, совершить паломничество на восток, даже сразиться за веру в Сорийе в наступающем году, во имя Ашара... а потом Альмалик мог бы позвать его обратно, смирившегося, покорного придворного, который выдержал приличный срок наказания. Тогда это казалось таким очевидным.
Вместо этого ибн Хайран, как всегда, непокорный и колючий, убежал вместе с Забирой прямо к Бадиру и его порочному визирю-киндату в опасную Рагозу. В очень опасную Рагозу, так как источники Альмалика сообщили ему, с опозданием, что эта женщина еще летом отослала двух своих сыновей - его сводных братьев - к Бадиру, сразу же после Дня Крепостного Рва.
Эти сведения он должен был получить раньше, до смерти отца. Ему пришлось создать прецедент и казнить двоих из своих людей: губительно получать столь важные сведения так поздно. Эти два мальчика представляют угрозу его положению на троне, почти такую же большую, как Хазем в пустыне.
"Со сводными братьями, - решил новый правитель Картады, - лучше быстро покончить". Смотрите, что случилось у джадитов, например. Рамиро Вальедский, несмотря на его знаменитую ловкость, добился успехов лишь после внезапной кончины своего брата Раймундо. И хотя об этой смерти ходили разные слухи, они не помешали возвышению Рамиро.
Из этого следует извлечь урок. Альмалик вызвал двух известных ему людей, дал им подробные инструкции и щедрые обещания, а потом послал на восток под видом торговцев пряностями, чтобы они могли преодолеть горы Рагозы, пока перевал еще открыт для законных купцов. Его отрезвило и сильно потрясло полученное в середине зимы известие о том, что они оба погибли в драке в таверне в первый же день их приезда в город Бадира.
"Бадир умен", - так всегда говорил отец Альмалика Второго. Его визирь-киндат необычайно умен. А теперь с ними Аммар, в то время как ему следует находиться здесь или, по крайней мере, спокойно ждать где-нибудь разрешения вернуться.
Однажды ветреной ночью Альмалик Второй отправился в поисках мимолетного утешения в гарем своего отца, который теперь стал его собственным. Он чувствовал себя очень одиноким. Он рассеянно потирал свое непослушное веко, пока очень высокая светловолосая женщина из Карша прилежно старалась возбудить его при помощи благовонных масел и ловких рук, и обдумывал некоторые факты.
Первый факт: Аммара ибн Хайрана не удастся быстро вернуть в Картаду, даже пообещав возвратить ему его честь и огромную власть. Он знал это точно. Тщательно продуманная ссылка ибн Хайрана в день смерти отца начала казаться ему не столь разумным шагом, каким виделась в то время.
Он с гневом вынужден был признать и тот факт, что нуждается в Аммаре. Слишком много событий произошло этой зимой, слишком много неотложных вопросов следовало бы рассмотреть и решить, а окружающие его люди с этим не справлялись. Ему необходим хороший совет, а единственный человек, советам которого он доверял, был тот, кто всегда относился к нему с насмешливым снисхождением учителя к своему ученику. Теперь он - правитель Картады; больше так быть не должно, но ему нужно вернуть Аммара.
Он поставил женщину на четвереньки и вошел в нее. Она была необыкновенно высокого роста; это создавало неудобства. Она тут же начала издавать стоны блаженства, привычно преувеличенные. Все они вели себя так, отчаянно стремясь завоевать его расположение. Двигаясь на женщине из Карша, он поймал себя на мысли о том, какова была миниатюрная Забира с его отцом в этой самой постели. Женщина под ним стонала и ахала, словно умирала. Он быстро кончил и отослал ее.
Потом он лежал один среди подушек и тщательно обдумывал, как вернуть того единственного человека, который ему необходим, раньше, чем грозящие ему со всех сторон беды не вспыхнут, подобно кострам, и не поглотят его.
Утром, с первыми бледными лучами света, он послал за шпионом, которого использовал и раньше. Молодой правитель Картады принял этого человека с глазу на глаз, даже прогнал из спальни рабов.
- Я хочу, - сказал он, не здороваясь, без всякой преамбулы, - узнать все, что ты сможешь раскопать о передвижениях господина Аммара ибн Хайрана в Фезане в День Крепостного Рва.

* * *

Однажды зимним утром, по дороге к своей палатке на базаре, Джеану и Веласа похитили так ловко, что никто из прохожих даже не понял, что произошло.
День выдался серый; скользили облака, светлые и потемнее. Дул ветер и моросил дождь. К ним подошли двое мужчин; один попросил уделить им несколько секунд внимания. Произнося эти слова, он уже приставил нож к ее ребрам, прикрывая его своим телом и подбитым мехом плащом.
- Твой слуга умрет, если ты откроешь рот, - приветливым тоном произнес он. - А ты умрешь, если рот откроет он. - Она быстро оглянулась: Веласа так же держал второй мужчина. На первый взгляд любому прохожему показалось бы, что они просто беседуют.
- Спасибо, доктор, - громко произнес стоящий рядом с ней. - Дом находится вон там. Мы очень вам благодарны.
Она пошла туда, куда он ее вел. Нож на ходу царапал ее кожу. Она заметила, что Велас побледнел, и знала, что это от ярости, а не от страха. Что-то было в этих людях, некая внутренняя уверенность, которая убедила ее, что они готовы убить их даже в людном месте.
Они подошли к двери, открыли ее тяжелым ключом и вошли. Второй мужчина запер ее за ними одной рукой. Второй рукой он держал нож у тела Веласа. Она увидела, что он положил ключ в кошелек у пояса.
Джеана сказала так твердо, как только смогла:
- Вы навлечете на себя гибель, и вам это известно. Я - придворный лекарь эмира Бадира.
- Большое облегчение, - ответил первый мужчина. - Если бы вы оказались другой женщиной, то у нас могли бы возникнуть проблемы.
У него был сухой, четкий голос. Никакого акцента Джеана не смогла подметить. Он был ашаритом, купцом, или одет купцом. Они оба были так одеты. Одежда дорогая. От одного исходил свежий аромат духов. Руки и ногти чистые. Это не бандиты из таверны, а если и бандиты, то кто-то приложил усилия, чтобы это скрыть. Джеана сделала глубокий вдох; у нее пересохло во рту. Она чувствовала, что у нее начинают дрожать ноги. Она надеялась, что они этого не заметят. Она молча ждала. Потом увидела кровь на тунике Веласа, под полой плаща, и внезапно перестала дрожать.
Второй мужчина, более высокий и широкий в плечах, чем первый, спокойно произнес:
- Мы собираемся связать и заткнуть рот вашему слуге и оставить его здесь. Его одежду мы снимем. Никто сюда не заглядывает. Оглянитесь, если хотите в этом убедиться. Никто не узнает, где он. Он умрет от холода, если мы не вернемся и не освободим его. Вы понимаете, что я вам говорю?
Джеана смотрела на него в упор, пряча страх за презрением. Она не ответила. Мужчину это, по-видимому, позабавило, она заметила, как напряглись мышцы на его руке, перед тем как шевельнулся нож. У Веласа вырвался слабый, непроизвольный стон. Теперь ему нанесли настоящую рану, а не просто царапину.
- Если он задает вопрос, вам лучше на него ответить, - мягко произнес первый мужчина. - У него очень обидчивый характер.
- Я понимаю, - сквозь зубы сказала Джеана.
- Отлично, - пробормотал высокий. Внезапным движением он сорвал с Веласа синий плащ и бросил его на землю. - Снимай одежду, - приказал он. - Всю. - Велас заколебался, глядя на Джеану.
- У нас есть и другие способы сделать то, зачем мы сюда прибыли, - резко сказал первый мужчина Веласу, - даже если нам придется убить вас обоих. Снимай одежду, ты, мерзкий ублюдок-киндат. Немедленно. - Это дикое оскорбление прозвучало еще ужаснее из-за совершенно спокойного тона, которым было произнесено.
Тут Джеана подумала о Соренике. О тех, кто погиб там в конце осени, о сожженных, обезглавленных, о младенцах, перерубленных мечом пополам. Вслед за первым сообщением приходили новые известия, каждое еще страшнее предыдущих. Какое значение имеют еще две жизни? Не все ли равно богу и двум его сестрам?
Велас начал раздеваться. Теперь его лицо стало совершенно непроницаемым. Второй мужчина отошел на несколько шагов к дальнему концу чаши фонтана и достал моток веревки и кусок плотной ткани. Снова начался дождь. Было очень холодно. Джеана попыталась сообразить, как долго может прожить человек, лежа здесь связанным и обнаженным.
- Что вам от меня нужно? - спросила она против своей воли. Теперь ей стало страшно.
- Терпение, доктор. - Голос бандита звучал вкрадчиво; нож по-прежнему оставался у ее ребер. - Давайте сначала займемся вашим гарантом.
Они им и занялись. Веласу не разрешили даже оставить нижнее белье. Совершенно обнаженный, он выглядел маленьким и старым в холодной, мокрой темноте. Ему связали руки и ноги. Плотно стянули рот куском ткани. Потом высокий поднял его и бросил в чашу фонтана. Джеана содрогнулась. Мокрый камень должен показаться ледяным обнаженной коже. Велас не произнес ни слова, не протестовал и ни о чем не просил. Теперь у него не было такой возможности. Он беспомощно лежал на спине, но смотрел ей прямо в глаза, и она по-прежнему видела горящий в них гнев, а не страх.
Он был неукротимым, он всегда был таким. Его мужество передалось Джеане.
- Еще раз повторяю, - сказала она, делая шаг в сторону от ножа. - Чего вы хотите? - Мужчина не стал за ней гнаться. Казалось, он остался равнодушным к ее вызову.
Он хладнокровно произнес:
- Насколько мы понимаем, будучи придворным лекарем, вы знаете, где живут сыновья госпожи Забиры. Оказалось, что получить эти сведения очень трудно. Вы отведете нас в этот дом и поможете нам войти. Останетесь с нами там на какое-то время, а потом можете вернуться сюда и освободить своего слугу.
- Вы надеетесь, что я просто смогу войти туда вместе с вами?
Второй мужчина снова отвернулся. Из другого большого мешка он начал вынимать предметы одежды. Две голубые туники, два синих верхних балахона с белой каймой, две маленькие синие шапочки.
Джеана начала понимать.
- Мы - ваши сородичи, дорогая госпожа. Лекари вашей веры из Фезаны, приехали у вас учиться. Мы слишком мало знаем о детских болезнях, увы, а ваше искусство в этой области всем известно. Обоим мальчикам давно пора пройти очередной осмотр. Вы приведете нас туда, представите, как знакомых лекарей, и отведете нас к ним. Вот и все.
- И что произойдет дальше?
Второй мужчин улыбнулся, стоя у фонтана; он надевал синюю с белым одежду киндата.
- Вы действительно хотите получить ответ на этот вопрос?
Разумеется, это и был ответ.
- Нет, - сказала она. - Я этого не сделаю.
- Мне очень жаль это слышать, - невозмутимо произнес второй. - Лично я не люблю скопить мужчин, даже если меня провоцируют. Тем не менее вы видите, что у вашего слуги надежно заткнут рот. Когда мы будем отрезать его половые органы, он, естественно, попытается закричать. Но его никто не услышит.
Джеана пыталась дышать нормально. Сореника. Они делали то же в Соренике.
- А если я сейчас закричу? - спросила она больше для того, чтобы выиграть время.
Но их, казалось, ничем нельзя пронять. Тот, что у фонтана, был уже полностью одет как киндат, первый снял свою отороченную мехом одежду, готовясь переодеться.
Он сказал:
- Здесь запертая дверь и высокая стена. Вы должны были это заметить. Вы оба умрете, а мы выйдем через дом в боковой переулок и затеряемся в городе, раньше чем кто-нибудь взломает эту дверь и найдет кастрированного мужчину и мертвую женщину с выпущенными кишками. В самом деле, доктор, я надеялся, что вы не станете делать глупости.
Тогда Джеана начала про себя, совершенно несправедливо, проклинать всех знакомых мужчин в Рагозе. Мазура. Аммара. Родриго. Альвара и Хусари. Когда вокруг столько доблестных мужчин, как это могло произойти?
Причиной, конечно, было ее настойчивое требование независимости и их готовность обеспечить ей эту независимость, и поэтому ее проклятия были несправедливыми. "При данных обстоятельствах, - решила Джеана, - справедливость не имеет никакого значения: один из них каким-то образом должен был оказаться здесь и предотвратить это".
- Зачем вам нужны дети? - спросила она.
- Для вашей же пользы не задавайте слишком много вопросов. Мы ничего не имеем против того, чтобы оставить вас обоих в живых, когда все будет кончено, но вы понимаете, что мы здесь немного рискуем и не можем позволить вам увеличить риск.
Он не успел договорить, как Джеана все поняла. Она могла сообщить им об этом, но мысли ее теперь прояснились, и она осознавала, что этим подпишет себе смертный приговор, и Веласу тоже, здесь, в заброшенном дворе. Она промолчала.
Это дело рук Альмалика Второго Картадского, она была уверена. Он стремится уничтожить маленьких мальчиков, своих братьев, которые представляют угрозу его трону самим своим существованием. Правители и их братья; древняя история, повторяющаяся заново в каждом поколении, в том числе и в ее поколении.
Оба мужчины закончили переодевание. Каждый из них взял маленький мешочек и достал флаконы для мочи, эмблему профессии. Ее принадлежности и флакон обычно нес Велас. Высокий убийца жестом указал на них Джеане, и она через мгновение сама подняла их.
- Я все время буду рядом с вами, - предупредил тот, что пониже. - Можете, конечно, закричать. Вы умрете, и разумеется, умрет ваш слуга здесь, его некому будет спасти. Нас тоже могут убить, но в этом вы не можете быть уверены, так как мы большие мастера своего дела. Я бы не советовал пытаться помешать нам, доктор. Куда мы идем?
У нее не оставалось выбора. Пока. Пока она не выйдет из этого двора. Она оглянулась на Веласа, но теперь его загораживал край фонтана. Поднялся ветер, и дождь полил сильнее, он хлестал косыми, холодными струями. Времени оставалось немного. Она назвала дом. Потом надвинула капюшон и вышла вместе с ними.

Дом, где жили двое маленьких детей Забиры Картадской, иногда вместе с матерью, чаще без нее, находился неподалеку от дворца. Квартал был богатый и тихий.
У Джеаны быстро улетучилась всякая надежда, которую она могла бы питать, на то, что ее увидит кто-то из знакомых. Двое ее похитителей хорошо знали Рагозу: то ли уже бывали здесь, то ли быстро ее изучили. Они вели ее по извилистому маршруту, в обход базара и дворцовых площадей. Теперь они не спешили.
Они даже миновали одну из больниц, где находились пациенты Джеаны, слишком тяжелые, чтобы оставаться дома, но убийцы тоже явно знали об этом: они держались противоположной стороны улицы и не замедлили шаг. Она вспомнила, проходя мимо двери, как Родриго Бельмонте и Аммар ибн Хайран однажды ночью вместе свернули за тот же угол, который сейчас огибала она в компании двоих людей, использующих ее для убийства детей.
Они шагали совсем близко от нее, мужчины делали вид, что оживленно беседуют, зажав ее с двух сторон. Для всех окружающих три лекаря-киндата со своими принадлежностями шли к пациенту, достаточно состоятельному, чтобы заплатить им. В том квартале, где они находились, это не служило поводом для комментариев. В холодное, дождливое утро было мало прохожих, которые могли бы их заметить. "Даже погода против меня", - подумала Джеана. Она с ужасом представила себе Веласа, обнаженного и дрожащего под колючим дождем в том пустом дворе.
Они подошли к указанному ею дому.
В первый раз Джеана подумала о самих детях, которые здесь жили. Раньше она всего дважды видела их, ее вызывали для лечения каких-то пустяковых болезней. "Она даже хотела отказаться", - вспомнила Джеана. Младший из этих детей стал причиной слепоты отца и его немоты. Однако, подумав об Исхаке и зная, как бы поступил он, она все же пошла. Нельзя винить детей. Детям она обязана оказать помощь в строгом соответствии с данной ею клятвой Галинуса.
И тут возникал ужасный вопрос о том, что она делает сейчас. Она постучалась в дверь.
- Просите позвать мать, - быстро прошептал высокий. Впервые в его голосе послышалось напряжение. Это странным образом успокоило Джеану. Они совсем не так невозмутимы, как кажется. "Ублюдок-киндат" - так он назвал Веласа. Она желала смерти этим людям.
Дверь открылась. На пороге стоял управляющий, за ним виднелись хорошо освещенный коридор и внутренний двор. Это был изысканный дом. Она помнила этого управляющего по прошлым посещениям: безобидный, честный человек. Он широко раскрыл глаза от удивления.
- Доктор? Что случилось?
Джеана сделала глубокий вдох. Невидимый под плащом кинжал прижался к ее спине.
- Госпожа Забира дома? Она меня ждет?
- Нет, доктор. - Голос управляющего был виноватым и встревоженным. - Она сегодня утром во дворце. И она не предупредила нас о вашем визите.
Тот из двоих, что пониже, сухо рассмеялся.
- Типичная мать! Только когда малыши серьезно больны, нас ждут. Мы договорились о визите два дня назад. Джеана бет Исхак проявила любезность и позволила нам сопровождать ее во время посещения маленьких пациентов. Мы - студенты, пытаемся приобрести больше знаний для исцеления малышей. - Он слегка приподнял свой флакон.
Управляющий неуверенно смотрел на Джеану. Она почувствовала, как острие кинжала проникло сквозь одежду и прижалось к коже.
- Действительно, - в отчаянии произнесла она. - Хозяйка вам совсем ничего не сказала?
- Мне - не сказала, доктор. - Он все еще говорил виноватым голосом. "Если бы он оказался более суровым человеком, - подумала она, - то захлопнул бы перед ними дверь и попросил прийти снова, когда Забира вернется домой".
- Ну, тогда, - сделала попытку Джеана, - если она не...
- Но я вас знаю, доктор, и знаю, что хозяйка вам доверяет. Это, наверное, недоразумение. Боюсь, мальчики сейчас расшалились, но входите, прошу вас. - Управляющий приветливо улыбнулся. Один из мужчин благожелательно посмотрел на него и дал ему серебряную монету. Это было слишком много и должно было насторожить хорошего слугу. Управляющий взял монету и с поклонами впустил их. Джеана с удовольствием анатомировала бы его.

Предыдущая страница 13 Следующая страница


Львы Аль-Рассана 14

- Идите прямо по лестнице наверх, доктор, - тихо сказал он Джеане. - Приготовить вам горячие напитки? Сегодня холодно.
- Это было бы чудесно, - ответил невысокий убийца, снимая плащ, а затем почтительно помогая снять плащ Джеане. Кинжала не было видно, но потом, когда управляющий поспешно забрал у всех троих одежду, Джеана снова ощутила лезвие у своего бока.
Теперь сверху доносились смех детей и протесты, очевидно, побежденного слуги. Что-то с грохотом упало. На мгновение стало тихо, потом снова раздался звонкий хохот.
Управляющий встревожился.
- Возможно, потребуются успокоительные средства, - мягко произнес один из похитителей и улыбнулся, давая понять, что это просто шутка.
Они подошли к лестнице и начали подниматься наверх. Управляющий несколько секунд смотрел им вслед, потом отвернулся, чтобы отдать распоряжение приготовить напитки.
- Они всего лишь дети, - тихо сказала Джеана. Сердце сильно билось в ее груди, и нарастал страх, леденящий хуже всякого ветра на улице. Она начинала понимать, что не сможет этого сделать.
"Когда поднимемся по лестнице, - подумала она. - Последний шанс". Она молилась, чтобы там кто-нибудь оказался.
- Дети все время умирают, - прошептал идущий рядом человек с ножом. - Вы - лекарь, вам это известно. Один из них совсем не должен был родиться. Это вам тоже известно. Им не будет больно.
Они добрались до верхней площадки.
Коридоры тянулись в две стороны, вперед и вправо; они огибали внутренний двор дома. Она увидела вычурные двери со стеклянными панелями, выходящие на внутреннюю галерею над садом. Другие двери вели в комнаты. Смех теперь умолк. Было очень тихо. Джеана в отчаянии посмотрела в обе стороны. Смерть находится здесь, в этом доме, а она к ней не готова.
Неоткуда ждать помощи, нет ответов на вопросы. Только один юный слуга, почти мальчик, подметал метлой осколки, которые, очевидно, еще недавно были большой декоративной вазой.
Он поднял глаза, увидел их. И в отчаянии уронил метлу.
- Лекари! Святой Ашар, прости нас! Несчастный случай... дети. - Он нервно поднял метлу, потом отложил ее в сторону. И в тревоге поспешно подошел к ним.
- Я могу вам помочь? Управляющий...
- Мы здесь, чтобы осмотреть детей, - сказал высокий убийца. Его голос звучал деловито, но в нем опять слышалось напряжение. - Отведи нас к ним.
- Конечно! - юный слуга любезно улыбнулся. Почему они все такие любезные? Сердце Джеаны стучало в груди, как молот. Она могла остаться стоять здесь или идти с ними, позволить этому случиться, возможно, остаться в живых.
Она не могла этого сделать.
Мальчик шагнул вперед, протягивая руку.
- Можно мне поднести ваши сумки?
- Нет-нет, все в порядке. Просто покажи дорогу. - Ближайший мужчина слегка отвел в сторону свою сумку.
"Им понадобится какое-то время, чтобы найти мальчиков, - подумала Джеана. - Здесь много комнат. Помощь может подоспеть вовремя". Она набрала в грудь воздуха, чтобы закричать, зная, что подписывает себе смертный приговор.
В то же мгновение, как это ни абсурдно, ей показалось, что она узнала этого слугу. Но ее воспоминание не успело сформироваться, потому что слуга, продолжая протягивать руку, слегка споткнулся и налетел на того невысокого убийцу, который держал у ее бока кинжал. Убийца издал стон, в котором слышалось удивление. Мальчик выпрямился, отдергивая правую руку, и одновременно сильно толкнул Джеану левой рукой.
Джеана споткнулась и, уже падая, закричала изо всех сил:
- Помогите! Это убийцы! Помогите!
Она упала на колени и услышала, как что-то разбилось. Она обернулась, ожидая удара кинжала, гибели, нежного и темного явления сестер бога.
Тут она с опозданием заметила стилет, который материализовался в руке мальчика. Невысокий убийца лежал на полу, вцепившись обеими руками в живот. Джеана увидела кровь, текущую между его пальцами, потом крови стало гораздо больше. Тот, что повыше, обернулся, скалясь, угрожая собственным кинжалом. Мальчик отступил на шаг, готовый встретить его. Джеана снова закричала изо всех сил.
Кто-то уже возник в конце коридора прямо перед ними. Невероятно, но этот человек держал в руках лук. Высокий это заметил и быстро повернулся назад, к лестнице.
Там стоял управляющий с мечом в руке, он уже не улыбался и не казался безобидным.
Убийца снова резко повернулся и, без всякого предупреждения, прыгнул к Джеане. Молодой слуга вскрикнул в тревоге и поднял свой кинжал.
Но не успели лезвия соприкоснуться, как послышался чистый звук, почти музыкальная нота, и Джеана увидела стрелу в горле убийцы и кровь. Его руки взлетели вверх, нож отлетел в сторону. Он с грохотом повалился на пол. Его флакон разбился на плитах пола.
Воцарилась тишина, какая бывает после раската грома, смолкнувшего вдали.
Пытаясь взять себя в руки, Джеана оглянулась назад. Человек с луком, идущий к ним, был Идар ибн Тариф, брата которого она спасла, а потом лечила. Он улыбался ей, спокойно и ободряюще.
Все еще стоя на коленях, Джеана начала дрожать. Она посмотрела на стоящего рядом с ней мальчика. Он уже спрятал свой кинжал, она так и не поняла, куда. Первый убийца издал горлом внезапный булькающий звук и свалился на бок рядом с высоким. Она знала этот звук. Она была лекарем. Он только что умер.
Вокруг них валялись осколки стекла, кровь залила песочные плитки пола. Струйка крови приближалась к ней. Джеана поднялась на ноги и сделала шаг в сторону.
Разбитое стекло.
Джеана обернулась и посмотрела назад. Флакон ее отца лежал на полу, разбитый. Она с трудом глотнула. Закрыла глаза.
- С вами все в порядке, доктор? - Это спросил мальчик. Ему было не больше пятнадцати лет. Он спас ей жизнь.
Она кивнула. Снова открыла глаза. И тут узнала его.
- Зири? - изумленно спросила она. - Зири, из Орвильи?
- Я польщен, доктор, - ответил он с поклоном. - Я польщен, что вы меня помните.
- Что ты здесь делаешь?
Она в последний раз видела этого мальчика, когда он убил джадита мечом Альвара ди Пеллино посреди горящей деревни. Все это было совершенно непонятно.
- Он тебя охранял, - произнес чей-то знакомый голос. Она быстро обернулась. В открытых дверях немного дальше по коридору стоял сам Альвар, с тем же мечом в руке.
- Пойдем, - сказал он. - Попробуй утихомирить этих невозможных детей, - Он вложил меч в ножны, подошел и взял ее за обе руки. Его пожатие было спокойным и сильным.
Словно в трансе, окруженная этими хладнокровными, улыбающимися мужчинами, Джеана прошла по коридору и вошла в указанную комнату.
Два мальчика, один семи лет, другой почти пяти, как ей было хорошо известно, не слишком шумели. В очаге горел огонь, на окнах над каждой из двух кроватей закрыли ставни, поэтому большая часть комнаты погрузилась в темноту. Напротив очага горели свечи, и, используя их в качестве источника света, Аммар ибн Хайран, в черных с золотом одеждах и со слабо поблескивающей жемчужиной в ухе, энергично показывал теневые фигурки на дальней стене, развлекая мальчиков. Джеана увидела рядом с ним на подушке обнаженный меч.
- Как твое мнение? - спросил он через плечо. - Я весьма горжусь своим волком.
- Великолепное достижение, - ответила Джеана.
Оба мальчика явно тоже так думали и смотрели, как зачарованные. Волк на ее глазах подкрался и проглотил фигурку, которая, по-видимому, изображала цыпленка.
- Птица кажется мне не слишком удачной, - удалось выдавить из себя Джеане.
- Это поросенок! - возразил ибн Хайран. - Это же всем очевидно!
- Можно мне сесть? - спросила Джеана. Ноги не держали ее.
Тут же появился табурет. Идар ибн Тариф с улыбкой пригласил ее присесть.
Он села, потом снова вскочила.
- Велас! Его надо освободить!
- Уже сделано, - сказал Альвар от двери. - Зири рассказал нам, где находится этот двор. Хусари и еще двое пошли его вызволять. Он уже в безопасности, Джеана.
- Все кончено, - мягко произнес Идар. - Сидите, доктор. Теперь все в безопасности.
Джеана села. Странно, но самая сильная реакция наступает после того, как минует опасность.
- Еще! - воскликнул старший из сыновей Забиры. Младший просто сидел на полу, скрестив ноги, и смотрел на тени на стене широко раскрытыми глазами.
- Боюсь, больше никого нет, - ответил Аммар ибн Хайран. - После того как волк съедает поросенка или цыпленка, все равно кого, больше смотреть нечего.
- А позже? - спросил старший с почтением.
- Позже можно, - согласился ибн Хайран. - Я еще вернусь. Мне нужно потренироваться в изображении поросят, и мне понадобится ваша помощь. Доктор подумала, что это цыпленок, это плохой знак. А сейчас вы пойдете с управляющим. По-моему, он приготовил для вас шоколад?
Управляющий, стоящий в дверях за спиной Альвара, закивал головой.
- Плохой человек ушел? - Это в первый раз подал голос младший. Тот, которого ее отец достал из живота матери.
- Плохой человек ушел, - сурово подтвердил Аммар ибн Хайран. Джеана почувствовала, что вот-вот расплачется. Ей не хотелось плакать. - Считай, что они никогда и не приходили, - мягко прибавил ибн Хайран, по-прежнему обращаясь к младшему. Тут он обратил взгляд на Альвара и управляющего у двери, вопросительно подняв брови.
Альвар сказал:
- Там ничего нет. Несколько пятен на полу. Разбитая ваза.
- Конечно. Ваза. Я забыл. - Ибн Хайран внезапно широко улыбнулся. Джеана уже знала эту улыбку.
- Сомневаюсь, что хозяин дома простит вас, - добродетельно проговорил Альвар. - Ты выбрал разрушительный способ дать сигнал об их появлении.
- Наверное, - ответил ибн Хайран. - Но хозяину этого дома еще придется ответить перед эмиром за отсутствие здесь должной охраны, тебе не кажется?
Поведение Альвара изменилось. Джеана видела, как он усваивает эту мысль и переваривает ее. Она сама много раз так поступала во время похода на восток. Аммар ибн Хайран почти ничего не делал случайно.
- Где Родриго? - внезапно спросила Джеана.
- Теперь ты нас оскорбила, - сказал Аммар, снова глядя на нее своими синими глазами. В комнате стало светлее, потому что Идар открыл ставни. Мальчики уже вышли с управляющим. - Все эти преданные воины спешили тебе на помощь, а ты спрашиваешь только о том, кто явно безразличен к твоей судьбе. - Но при этом он улыбался.
- Он патрулирует наружные стены, - вмешался верный Альвар. - И, кроме того, именно сэр Родриго послал Зири следить за тобой. Так мы все и узнали.
- Послал Зири? Что это значит? - Джеана старалась ухватиться за негодование в поисках чего-то привычного.
- Я приехал сюда уже давно, - тихо сказал Зири. Она безуспешно старалась смотреть на него сердито. - Когда убедился, что мои сестры устроились жить с теткой, я отправился к вашей матери в Фезану и узнал, куда вы уехали. Потом я перешел через горы вслед за вами. - Он произнес это очень просто, словно в этом не было ничего особенного.
Но это не так. Он покинул свой дом, то, что осталось от его семьи, тот мир, который знал, один пересек страну и...
- Ты пошел к моей... Но почему? Почему, Зири?
- Из-за того, что вы сделали для моей деревни, - ответил он так же просто.
- Но я ничего не сделала.
- Нет, сделали, доктор. Вы заставили солдат разрешить мне казнить того человека, который убил мою мать и отца. - Глаза Зири были совсем черными. - Без вас этого не произошло бы. Он остался бы жить, уехал бы в земли джадитов и хвастался бы этим. Мне пришлось бы идти туда вслед за ним, и боюсь, я не сумел бы убить его там.
Лицо его было серьезным. Он рассказывал ей историю, которая потрясала.
- Ты отправился бы в Вальедо вслед за ним?
- Он убил моих родителей. И брата, который так и не родился.
"Ему не больше пятнадцати лет", - подумала Джеана.
- И ты следил за мной здесь, в Рагозе?
- С самого первого дня. Я нашел ваше место на базаре. Ваша мать сказала, что вы там откроете палатку. Потом я отыскал Капитана, сэра Родриго. И он вспомнил меня и был рад, что я пришел. Он выделил мне место для сна в своем отряде и велел наблюдать за вами, когда вы не при дворе и не с его людьми.
- Я же сказала всем вам, что не хочу, чтобы за мной следили и ходили по пятам! - возмутилась Джеана.
Идар ибн Тариф положил ей руку на плечо и сжал его. Он не был похож на тех разбойников, о которых она слышала.
- Действительно сказала, - согласился Аммар, и в его тоне не было обычного легкомыслия. Он сидел на одной из маленьких кроватей и настороженно смотрел на Джеану. Огонь свечей золотил его волосы и отражался в глазах. - Мы все приносим свои извинения, отчасти, за непослушание. Родриго считал, и я с ним согласился, что тебе может грозить опасность, так как ты спасла Хусари от мувардийцев, помимо всего прочего.
- Но почему вы решили, что я не узнаю Зири? Я должна была его узнать.
- Мы, конечно, не были уверены. Ему велели быть осторожным, когда он следует за тобой, и придумали, что сказать тебе, если ты его все же заметишь. Твои родители это одобрили, между прочим.
- Откуда тебе это известно?
- Я же обещал твоему отцу писать ему. Помнишь? Я стараюсь держать слово.
"Кажется, у них все тщательно продумано". Она посмотрела на Зири.
- Где ты научился так ловко пользоваться кинжалом?
Он выглядел одновременно довольным и смущенным.
- Я жил с людьми Капитана, доктор. Они меня учили. Сам сэр Родриго дал мне этот клинок. А господин ибн Хайран показал, как прятать его в рукаве и доставать оттуда.
Джеана снова перевела взгляд на Аммара.
- А Велас? Что, если бы он его узнал, даже если я не узнаю?
- Велас его узнал, Джеана. - Голос ибн Хайрана звучал мягко, почти таким же тоном он разговаривал с младшим из мальчиков. - Он заметил Зири некоторое время назад и пошел к Родриго. И было достигнуто соглашение. Велас разделял наше мнение, что Зири - это мудрая предосторожность. Именно Зири сегодня утром находился на верху стены того двора и слышал, как люди из Картады рассказали тебе о своих намерениях. Он нашел Альвара, а тот меня. Мы успели появиться здесь раньше вас.
- Я чувствую себя ребенком, - вздохнула Джеана. Альвар за ее спиной издал протестующий звук.
- Ничего подобного, - ответил ибн Хайран, поднимаясь с постели. - Это не так, Джеана. Но как тебе, возможно, придется заботиться о нас и лечить от болезней и ран, так и мы должны заботиться о тебе, правда? Хотя бы лишь для того, чтобы поддерживать равновесие, как ваши киндатские луны уравновешивают солнце и звезды.
Она подняла на него взгляд.
- Не будь поэтом до такой степени, - запальчиво произнесла Джеана. - Меня не собьешь с толку поэтическими образами. Я обдумаю сложившуюся ситуацию, а потом дам вам знать, как отношусь ко всему этому. Особенно мне хотелось бы поговорить с Родриго, - прибавила она. - Это он обещал, что меня оставят в покое.
- Я боялся, что ты об этом вспомнишь, - произнес человек, входящий из коридора.
Родриго Бельмонте, еще в сапогах и зимнем плаще, с мечом и хлыстом у пояса, вошел в комнату.
Как это ни нелепо, в каждой руке он нес по чашке шоколада.
И протянул одну Джеане.
- Выпей. Я дал слово, что это для тебя, ни для кого другого. Старший мальчик там, внизу, жадничал и хотел выпить все.
- А как же я? - пожаловался ибн Хайран. - Я вывихнул себе кисти и пальцы, изображая для них волков и поросят.
Родриго рассмеялся и сделал глоток из второй чашки.
- Ну, если хочешь знать правду, то эта чашка предназначалась для тебя, в качестве награды, но клятву я не давал. К тому же шоколад вкусный, а я замерз. А ты все время находился в доме, в тепле.
- Ты испачкал шоколадом усы, - сказала Джеана. - И тебе полагается находиться за стенами. Защищать город. Какая польза от того, что ты сейчас пришел?
- Вот именно, - энергично закивал головой Аммар. - Отдай мой шоколад.
Родриго отдал. Он смотрел на Джеану.
- Меня привел Мартин. Мы были недалеко. Джеана, тебе придется выбрать: или ты сердишься на меня за то, что тебя охраняли, или за то, что меня здесь не было, чтобы самому тебя защищать.
- Почему? - огрызнулась она. - Почему я не могу сердиться и за то, и за другое?
- Вот именно, - снова повторил Аммар, прихлебывая шоколад. Его голос звучал так самодовольно, что она чуть не рассмеялась. "Он ничего не делает случайно", - напомнила она себе, стараясь вернуть самообладание. Зири и Идар улыбались, и Альвар тоже, хоть и нехотя.
Джеана обвела их взглядом и наконец осознала, что все позади. Они спасли жизнь ей и Веласу, и двум детям. Возможно, она проявляет некоторую неблагодарность.
- Извини, что нарушил обещание, - серьезным тоном произнес Родриго. - Мне тогда не хотелось снова спорить с тобой, и появление Зири показалось подарком судьбы. Ты знаешь, что он преодолел перевал в одиночку?
- Я так и поняла. - Она действительно неблагодарная. - Что вы сделаете с этими двумя? - спросила она. - Кто они?
- Я случайно знаю их обоих. - Это сказал Аммар. - Альмалик несколько раз использовал этих людей. По-видимому, его сын об этом вспомнил. Они были его лучшими убийцами.
- Это вызовет скандал?
Аммар покачал головой и взглянул на Родриго.
- Не думаю, что это необходимо. Есть способ получше.
- Никто не знает, что они подобрались так близко, кроме слуг в доме, - задумчиво произнес Родриго. - Мне кажется, им можно доверять.
Аммар кивнул.
- Я тоже так думаю. Кажется, я слышал, - осторожно продолжал он, - что двое купцов из Картады были, к несчастью, убиты в таверне во время ссоры вскоре после приезда сюда. Думаю, соответствующая гильдия должна послать извинения и соболезнования в Картаду. Пусть Альмалик думает, что их разоблачили, как только они приехали. Пусть еще больше встревожится.
- Ты знаешь этого человека, - сказал Родриго.
- Знаю, - согласился ибн Хайран. - Не так хорошо, как я когда-то думал, но достаточно хорошо.
- Что он сделает дальше? - внезапно спросила Джеана. Аммар ибн Хайран посмотрел на нее. Теперь его лицо стало очень серьезным. Он поставил чашку с шоколадом.
- Полагаю, - сказал он, - Альмалик попытается заполучить меня обратно.
Ненадолго повисло молчание.
- Ему это удастся? - Родриго был прям, как всегда. Аммар пожал плечами.
- Я теперь наемник, помнишь? Как и ты. Каков был бы твой ответ? Если бы король Рамиро завтра позвал тебя, ты бы разорвал здесь свой контракт и уехал домой?
Снова молчание.
- Не знаю, - ответил наконец Родриго Бельмонте. - Хотя моя жена вонзила бы в меня меч, если бы услышала эти слова.
- Тогда, полагаю, мое положение лучше твоего, потому что, если я дам такой ответ, ни одна женщина меня не убьет, - улыбнулся ибн Хайран.
- Не будь так в этом уверен, - заметила Джеана.
Они все удивленно уставились на нее, пока она не улыбнулась.
- Кстати, благодарю вас, - сказал она, обращаясь ко всем сразу.

Глава 12

Ближе к концу зимы, когда первые полевые цветы расцветали на лугах, но снег еще лежал толстым слоем на высоких плато и горных перевалах, три короля Эспераньи встретились в Вальедо, недалеко от Карказии, чтобы поохотиться на лосей и кабанов в дубовых рощах, где пахло возрождающейся жизнью и весеннее пробуждение ощущалось в крови.
Хотя даже по лучшим из древних прямых дорог передвигаться было весьма затруднительно из-за грязи, королей сопровождали королевы и довольно большая свита придворных, поскольку охота - какое бы удовольствие она ни доставляла - служила лишь предлогом для этой встречи.
Именно Жиро де Шерваль, знаменитый клирик из Фериереса, вместе со своими собратьями, зимующими в Эшалау и Орведо, убедил этих троих людей, которые боялись и ненавидели друг друга, собраться вместе ранней весной и посовещаться после охоты в поле и в лесу.
"Близится более крупная охота, - заявляли священники при дворе каждого из королей, - охота, которая послужит к вящей славе Джада и принесет огромное богатство, власть и славу каждой из трех стран, выкроенных из остатков Эспераньи".
Послужить во имя славы Джада, конечно, дело достойное. С этим все соглашались. Богатство и власть, и, разумеется, слава - эти перспективы стоили путешествия. Стоили ли они также объединения сторон - это еще надо посмотреть.
Прошло два дня с тех пор, как делегация из Руэнды, прибывшая последней, присоединилась к остальным за стенами Карказии. Пока что не произошло никаких неприятных инцидентов, ничего достойного упоминания. Король Халоньи Бермудо доказал, что ни в чем не уступает племянникам: ни в верховой езде, ни во владении копьем при охоте на кабана. Среди всех королев похвалы посыпались в адрес рыжеволосой Инес Вальедской, дочери помешанного на охоте короля Фериереса. Она была явно лучшей наездницей, чем все собравшиеся здесь женщины - и большинство мужчин-придворных.
Рамиро, ее супруг, известный своим умом и честолюбием, чаще всего выглядел невнимательным и занятым собственными мыслями, даже во время дневных и вечерних обсуждений вопросов политики и войны. Задавать вопросы и выдвигать возражения он предоставил министру.
Король Бермудо яростно охотился по утрам и говорил на собраниях о мести городам Рагозе и Фибасу, которые не выполнили обязательств по выплате ему первой в истории дани. Он принял соболезнования по поводу гибели своего любимого придворного, юного графа Нино ди Карреры, попавшего в засаду бандитов в одной из долин Аль-Рассана. Не совсем понятно, как простая банда разбойников могла разгромить отряд из сотни хорошо обученных и имеющих отличных коней всадников, но все проявили такт, и никто об этом не спрашивал. Было замечено, что у королевы Фруэлы, еще красивой женщины, глаза туманились при упоминании о погибшем молодом кавалере.
Король Руэнды Санчес постоянно пил из фляги, притороченной к луке седла, или из полной чаши на послеполуденных совещаниях и в пиршественном зале. Вино не оказывало на него заметного действия, но охотился он тоже без видимого успеха. Утром его стрелы летели удивительно неточно, хотя искусство верховой езды оставалось безупречным. Говорите, что хотите, о горячей голове короля Руэнды, но ездить верхом он умел.
Оба брата ни разу не взглянули друг на друга, а на дядю поглядывали с явным презрением. Тем не менее все они, по-видимому, хорошо понимали последствия сбора в Батиаре армии, готовой отплыть с первым же попутным ветром. Их здесь бы не было, если бы они не думали об этом.
Трое верховных клириков из Фериереса, привыкших иметь дело с королевскими особами, запоздало осознав всю глубину недоверия, с которой им придется здесь бороться, вели дискуссии от имени королей.
- Весь мир пришел в движение, и людям, собравшимся в этой комнате, повезло, что они царствуют в такое время! - звучно заявил Жиро из Фериереса в первый же день. - Шакалов Ашара из Аль-Рассана, - сказал он, - следует отбросить назад, через пролив. Следует снова отобрать у них весь полуостров. Если только короли Вальедо, Руэнды и Халоньи будут действовать вместе, во славу победоносного Джада, то к концу лета они окунут копыта своих коней в южное море.
- Как вы его разделите? - напрямик спросил король Бермудо. Рамиро Вальедский громко расхохотался, и это было первым признаком оживления с его стороны за весь день. Санчес пил и хмурился.
Жиро де Шерваль, который готовился к этому вопросу и просидел над картами всю зиму, внес предложение. Никто из королей не потрудился ответить. Они все встали, не принося извинений, впервые двигаясь в унисон, и быстро вышли. Санчес унес с собой флягу. Покинутые священники переглянулись.
На третий день на потеху дамам устроили охоту с соколами и ястребами на мелких птиц и кроликов, по мокрой траве. Королева Инес держала маленького орла, пойманного и обученного в горах возле Халоньи. Она выпустила его и с триумфом получила свою добычу.
Королева Вальедо была моложе Фруэлы и неоспоримо образованнее королевы Руэнды Беарте. Ее рыжие волосы стягивала золотая сетка, глаза сверкали, а щеки горели от холода. Она скакала между своим мужем и верховным клириком со своей родины и притягивала к себе в тот день все взоры.
Поэтому еще большую тревогу вызвал чуть позже тот факт, что никто не мог с точностью определить, откуда прилетела стрела, которая ранила ее после того, как собаки подняли кабана на опушке леса. Однако казалось очевидным, что кто-то либо совершил ужасную ошибку и стрела предназначалась для кабана, который находился дальше, либо она была послана в одного из двоих мужчин рядом с Инес. Все согласились, что никто не имел явных причин желать смерти королеве Вальедо.
Сначала рана не выглядела смертельной, так как стрела только задела руку, но, несмотря на обычное лечение - наложение толстого слоя глины после кровопусканий, как продольного, так и поперечного, - Инес, не выпускающей из рук солнечный диск, еще до захода солнца стало заметно хуже, у нее началась лихорадка и усилилась боль.
Именно тогда видели, как министр Вальедо прошел в королевские покои замка, мимо стражников с суровыми лицами, сопровождая высокого, грубого на вид человека.

Она никогда раньше не получала такой раны. И не имела представления о том, как должна себя чувствовать.
Ей казалось, что она умирает. Ее рука распухла и стала вдвое толще, она это видела даже сквозь слой глины. Когда ей пускали кровь, из скромности работая из-за ширмы, это тоже было невероятно больно. Вспыхнула ссора между двумя лекарями из Эстерена и ее собственным давним лекарем из Фериереса. Ее лекарь победил: они ничего не дали ей от боли. Пьер д'Алорре придерживался мнения, что наркотики снижают способность организма бороться с колотыми ранами. Он читал об этом лекции во всех университетах.
Голова Инес горела огнем. Даже самое легкое движение руки вызывало невыносимую боль. Она смутно сознавала, что Рамиро почти не отходит от нее; что он ласково держит ее здоровую руку с тех самых пор, как ее принесли сюда, и выходит только по настоянию врачей, когда они делают кровопускание. Странно то, что она видела все это, но по-настоящему не ощущала его прикосновения.
Она умирает. Это ей было ясно, если даже они этого еще не поняли. Она велела принести солнечный диск. Пыталась молиться, но это давалось ей с трудом.
Сквозь пелену боли она увидела, как в комнату вошел какой-то новый человек. Граф Гонзалес и еще кто-то. Еще один лекарь. Его лицо - длинное и уродливое - вплыло в поле ее зрения, очень близко. Он извинился перед ней и перед королем, потом положил руку прямо ей на лоб. Отобрал у Рамиро ее здоровую руку и ущипнул тыльную сторону ладони. Спросил, почувствовала ли она. Инес покачала головой. Новый лекарь нахмурился.
Пьер д'Алорре, стоящий позади него, сказал что-то резкое. Он был склонен отпускать сардонические замечания, особенно в адрес эсперанцев. От этой привычки он так и не избавился за годы жизни здесь.
Новый лекарь, у которого оказались добрые руки, хотя лицо не было добрым, спросил:
- У нас есть стрела, которую извлекли из раны? Кто-нибудь догадался ее осмотреть? - Голос его скрипел, как пила.
Инес осознала, что все молчат. Зрение ее сейчас ослабело, но она заметила, как переглянулись три придворных лекаря.
- Она там, - откликнулся Гонзалес де Рада. Он подошел к кровати, появившись в поле ее зрения, в руке он осторожно держал стрелу возле оперения. Врач взял ее, поднес наконечник к лицу и понюхал. Поморщился. У него было совершенно ужасное лицо, а на шее большой нарыв. Он снова подошел к королеве, извинился, потом отвернул одеяло в ногах и взял одну из ее ступней.
- Вы чувствуете мое прикосновение? - спросил он. Она опять покачала головой.
Кажется, он рассердился.
- Простите меня, ваше величество, если я выскажусь прямо. Возможно, я слишком долго прожил на землях тагры и не имею придворных манер. Но эти три человека чуть не погубили королеву. Возможно, уже слишком поздно, и мне придется прикасаться к ней руками, но я попробую, если вы мне позволите.
- Это яд? - услышала она вопрос Рамиро.
- Да, ваше величество.
- Что ты можешь сделать?
- С вашего позволения, господин, я должен удалить с ее руки это... отвратительное покрытие, чтобы еще больше этого вещества не проникло в рану. Потом мне придется дать ей микстуру, которую я приготовлю. Королеве будет... тяжело, государь. Крайне неприятно. Это вещество заставит ее почувствовать себя очень плохо, так как будет бороться с ядом внутри нее. Мы должны надеяться, что оно победит. Другого способа я не знаю. Хотите, чтобы я приступил? Хотите остаться здесь?
Рамиро хотел и того, и другого. Пьер д'Алорре позволил себе глупое, едкое возражение. Гонзалес бесцеремонно выдворил его в дальний конец комнаты, к двум другим лекарям. Рамиро, который шел следом, что-то им сказал, Инес не расслышала, что именно. После этого они вели себя очень тихо.
Король вернулся и снова сел рядом с кроватью, взял ее здоровую руку в свои ладони. Она по-прежнему не ощущала его прикосновения. Грубое лицо нового лекаря снова оказалось совсем близко от ее лица. Он объяснил, что собирается сделать, и заранее извинился. Когда он говорил тихо, его голос не казался таким неприятным. В его дыхании чувствовался сладкий запах какой-то травы.
То, что последовало дальше, было хуже, чем когда-то роды. Она кричала, пока он осторожно, но тщательно снимал глину с раненой руки. В какой-то момент бог милостиво позволил ей потерять сознание.
Но они привели ее в чувство. Им пришлось это сделать. Ее заставили что-то выпить. Дальше стало еще хуже. Королеву сотрясали спазмы в желудке, она обливалась потом и обнаружила, что не может вынести даже слабого света свечей в комнате. Она потеряла счет времени, не знала, где она, кто рядом с ней. Один раз она услышала собственный голос, что-то лихорадочно говорящий, умоляющий об освобождении. Она даже не могла молиться, как следует держать свой диск.
Когда к ней медленно вернулось сознание, доктор настоял, чтобы она выпила еще того же лекарства, и она снова погрузилась в жар и боль.
Это продолжалось невообразимо долго.
В конце концов все закончилось. Она не представляла себе, когда. Тем не менее она все еще была жива. Она лежала на мокрых от пота подушках постели. Доктор осторожно охлаждал ей лицо и лоб влажными полотенцами, шепча слова ободрения. Он попросил чистое белье. Его принесли, мужчины отвернулись, а камеристки Инес сменили ей одежду и постель. Когда они это сделали, доктор вернулся и очень осторожно намазал, а потом забинтовал руку Инес. Его движения были уверенными и точными. Король пристально наблюдал за ним.
Когда лекарь из форта закончил, он приказал удалить из комнаты всех, кроме фрейлин королевы. Теперь он говорил властным тоном человека, который взял на себя руководство ситуацией. Более почтительным тоном он потом попросил разрешения поговорить с королем наедине. Инес смотрела, как мужчины вышли в соседнюю комнату. Потом закрыла глаза и уснула.
- Она будет жить? - без обиняков спросил король Рамиро. Он заговорил, как только за ними закрылась дверь.
Доктор ответил столь же прямо.
- Я узнаю это только позже, ночью, ваше величество. - Он запустил пальцы в свои неопрятные волосы цвета соломы. - Ей следовало сразу же дать противоядие.
- Почему ты заподозрил яд?
- Величина отека, ваше величество, и отсутствие чувствительности в руках и ногах. Простая рана от стрелы не должна вызвать такой реакции. Джад свидетель, я повидал их достаточно. А потом я почувствовал запах яда на стреле.
- Откуда ты знаешь, что нужно делать?
Впервые лекарь заколебался.
- Ваше величество, с тех пор как мне оказали большую честь, доверив службу в крепостях тагры, я воспользовался... близостью Аль-Рассана, чтобы заполучить рукописи некоторых из их лекарей. Я прошел хороший курс обучения, ваше величество.
- Лекари ашаритов знают больше нас?
- О многих вещах. А киндаты знают еще больше, по многим вопросам. В данном случае меня наставляли некоторые работы одного лекаря-киндата из Фезаны.
- Ты умеешь читать рукописи киндатов?
- Я этому научился, ваше величество.
- И этот текст поведал тебе, как распознать и справиться с ядом? Что дать больному?
- И как это сделать. Да, ваше величество. - Лекарь снова заколебался. - Еще одно, ваше величество. То, почему я хотел поговорить с вами наедине. Насчет того, кто совершил этот злой поступок.
- Скажи мне.
И лекарь из крепостей тагры сказал. Ему был задан очень конкретный вопрос, и он на него ответил. Потом получил разрешение короля вернуться к королеве. Рамиро Вальедский некоторое время оставался один в этой соседней комнате, стараясь справиться с растущей яростью, и принял, довольно быстро после столь долгих колебаний, определенное решение.
Очень часто пути и судьбы государств, и более, и менее великих, чем Вальедо, определялись подобным образом.
Лекарь еще раз дал Инес свое лекарство. Он объяснил, что тело выводит его из себя быстрее, чем яд, с которым оно борется. Как ни болезненно это вещество, оно единственное, что может ее спасти. Королева кивнула и выпила.
Снова она погрузилась в забвение, но на этот раз беспамятство оказалось не таким тяжелым. Она все время понимала, где находится.
В середине ночи жар спал. Король дремал в кресле у постели, камеристка - на лежанке у очага. Лекарь, забыв о сне, хлопотал вокруг нее. Когда она открыла глаза, его резкие черты показались ей прекрасными. Он взял ее здоровую руку и ущипнул.
- Да, - сказала королева. Лекарь улыбнулся.
Когда король Рамиро проснулся, он увидел, что его жена смотрит на него при свете свечей. Ее глаза были ясными. Они долго смотрели друг на друга.
- Один раз у меня был солнечный диск, - наконец слабым шепотом произнесла она, - но я также помню, что ты все время находился рядом со мной.
Рамиро опустился на колени возле постели. Он вопросительно посмотрел через кровать на лекаря, усталость которого теперь ясно проступила на лице.
- Полагаю, опасность миновала, - сказал тот. Длинное уродливое лицо покрылось морщинками от улыбки.
Рамиро хриплым голосом произнес:
- Твоя карьера сделана, лекарь. Я даже не знаю твоего имени, но это решило твою жизнь. Я не был готов позволить ей уйти. - Он снова посмотрел на свою королеву, свою жену, и тихо повторил: - Не был готов.
Потом король Вальедо заплакал. Его королева подняла здоровую руку, секунду поколебалась, а потом опустила ее и погладила его волосы.

В ту самую ночь, когда король Рамиро сидел у постели своей королевы, во время ужина произошла перепалка между придворными из Вальедо и людьми короля Руэнды Санчеса. Были выдвинуты обвинения, яростные и недвусмысленные. В дворцовом зале зазвенели мечи.
Семнадцать человек погибло в той схватке. Только отважное вмешательство трех клириков из Фериереса предотвратило еще худшие последствия: безоружные, с непокрытыми головами, они бросились в самую гущу кровавой схватки, высоко подняв солнечные диски.
Потом вспомнили, что делегация из Халоньи в тот вечер ужинала отдельно и не присутствовала при этой драке, словно что-то предчувствовала. Массовая резня придворных двух других королей могла принести выгоду только королю Бермудо, с этим все согласились. Некоторые из вальедцев выдвигали и более мрачные идеи, но их невозможно было подтвердить.
Утром король Бермудо и его королева послали герольда к королю Рамиро с официальным посланием, в котором прощались и молили бога о здоровье королевы - говорят, что она еще не ушла в обитель господа. Затем они уехали в сторону восходящего солнца со всей своей свитой.
Король, королева и уцелевшие придворные Руэнды уже уехали - прямо среди ночи, после схватки в зале. "Сбежали тайком, словно конокрады", - говорили некоторые из придворных Рамиро, хотя более прагматичные отмечали, что здесь они находились на земле Вальедо и их жизни угрожала реальная опасность. Наиболее трезвые указывали также, что несчастные случаи на охоте происходят сплошь и рядом, и королева Инес не первая, которую ранили таким образом.
Тем не менее большинство придворных Вальедо готовы были преследовать делегацию Руэнды вдоль берега Дюрика, как только получат приказ. Однако министр такого приказа не отдал, а король все еще сидел, запершись с королевой и ее новым лекарем.
Те, кто им прислуживал, сообщали, что королева выглядит гораздо лучше и что она, вероятно, выживет. Но по другим сведениям стрела была пропитана ядом.
Учитывая все это, последующее поведение короля Рамиро сочли ошибочным и даже недостойным мужчины. Прошло три дня, прежде чем он вышел за пределы спальни королевы и прилегающей к ней комнаты, которую использовал в качестве временного зала для совещаний. Несомненно, пора было приказывать отправиться в погоню за делегацией Руэнды, пока она не добралась до ближайшей из собственных крепостей. Несмотря на присутствие священников, очень многое указывало на то, что тетиву того лука натянула рука одного из руэндцев, а, Джад свидетель, в Эсперанье месть не нуждалась в особом поводе.
Среди всего прочего к тому времени выяснилось - никто не знал, каким образом, - что король Санчес имел наглость составить письмо, в котором претендовал на власть над Фезаной и требовал права взимать с нее дань. Очевидно, это письмо еще не отослано - зима едва закончилась, в конце концов, - но слухи об этих требованиях пошли по Карказии сразу же после отъезда руэндцев. Город Фезана платил дань Вальедо, и любому в замке были ясны последствия встречного требования.
Наблюдательные люди также указывали на то, что сам король Санчес - известный как один из лучших стрелков из лука во всех трех королевствах - подозрительно часто мазал все два дня перед утром соколиной охоты. Была ли его необычная неловкость ширмой? Намеренным притворством на тот случай, если кто-нибудь проследит за смертоносной стрелой, вылетевшей из его лука?
Не была ли эта стрела предназначена для его брата? Не могли ли эти дни неудачной стрельбы стать причиной последнего промаха, когда, наконец, стрела была послана в истинную цель? Самые циничные ловили себя на мысли о том, что не впервые один из сыновей Санчо Толстого убивает брата. Тем не менее никто не высказывал эту мысль вслух.
Безвременная смерть Раймундо, старшего сына, пока еще не забылась. Помнили и о том, что среди мрачно молчащих придворных в тот давний день молодой Родриго Бельмонте, министр Раймундо, задавал конкретные и шокирующие вопросы.
Теперь сэр Родриго далеко, в ссылке, среди неверных. Собственно говоря, его жена, родом из знатной семьи, и его юные сыновья получили приглашение присоединиться к делегации вальедцев, но Миранда Бельмонте д'Альвед а отказалась, ссылаясь на дальнее расстояние и заботы по хозяйству в отсутствие супруга. Де Шерваль, священник из Фериереса, выразил некоторое разочарование, услышав это известие. Он слыл знатоком женщин, а жена сэра Родриго была прославленной красавицей.
Одному Джаду известно, что сказал бы и как поступил бы Капитан, если бы находился здесь. Он мог бы сказать королю, что рана королевы - это божье наказание для Рамиро за его дурной поступок многолетней давности. Или с той же легкостью мог броситься в погоню за королем Руэнды - в одиночку, при необходимости, - и привезти назад его голову в мешке. Поступки Родриго Бельмонте всегда было нелегко предсказать.
Как, впрочем, и поступки Рамиро Вальедского.
Когда король наконец закончил совещаться с Жиро де Шервалем, графом Гонзалесом и несколькими из своих военных командиров, в Карказии воцарилось напряженное ожидание. Наконец-то, возможно, отправят погоню за этими подонками из Руэнды. Повод явно имелся, даже священников удалось заставить это признать. Давно пора вальедцам двинуться на запад.
Но приказа не последовало.
Рамиро появился после этих совещаний с суровым и решительным лицом. И те, с кем он беседовал, тоже. Никто, однако, ни словом не упомянул о случившемся. Было замечено, что клирик де Шерваль, как он ни шокирован и озабочен произошедшим, не выступает с осуждением.
Король Рамиро как-то неуловимо изменился, и его новые манеры тревожили придворных. Казалось, он пытается найти в себе силы и решимость. "Возможно, он собирается с духом для грядущего кровопролития", - предположил кое-кто. Это мужчинам было понятно. Весна, в любом случае, пора войн, и именно в войне храбрый человек находит истинный смысл жизни.
Никто до сих пор не мог разобраться в том, что происходит. Король не проявлял никаких намерений уехать из Карказии в Эстерен. Во все стороны послали гонцов. Один-единственный гонец был отправлен на запад вдоль реки, в направлении Руэнды. Только гонец. Не армия. В тавернах Карказии мужчины сыпали проклятиями. Никто не знал, какое послание он вез. Небольшой отряд отправился на восток. Один из его членов рассказал другу, что они направляются на пастбища Вальедо, где выращивают коней. Как это понимать, тоже никто не знал.
В последующие дни, а потом и недели, король вел себя непонятно. По утрам он чаще всего охотился, но как-то рассеянно. Проводил много времени с королевой, словно ее пребывание на грани смерти сблизило их. Министр был очень занят и ни словом, ни выражением лица не давал ни малейшего намека но то, что же происходит. Только верховный клирик из Фериереса улыбался, когда думал, что на него никто не смотрит, словно то, что он считал потерянным, неожиданно отыскалось.
Затем, когда весна созрела и в лугах и на лесных полянах зацвели цветы, в Карказию начали съезжаться всадники Вальедо.
Это были самые лучшие в мире наездники, на лучших конях, с боевым оружием и снаряжением. По мере того как их прибывало все больше, даже самому тупому придворному в Карказии становилось понятно, что происходит.
Недоверие, сопровождаемое дрожью возбуждения, охватило город и замок, а солдаты продолжали приезжать, рота за ротой. Мужчины и женщины, которые никогда не проявляли религиозного рвения, были замечены на службе в древней часовне Карказии, построенной в те давние дни, когда Эсперанья правила всем полуостровом, а не только его северной частью.
На этих службах, которые часто отправлял верховный клирик из Фериереса, утром и вечером присутствовали король Вальедо и королева, после того, как ей разрешили выходить из своей комнаты. Они стояли рядом на коленях и молились, сжимая в руках солнечные диски.
На протяжении столетий усыпанные золотом, сказочно богатые халифы Аль-Рассана вели свои армии на север, чтобы разорять и порабощать джадитов, прячущихся на суровых окраинах той земли, которая некогда им принадлежала. Год за годом, сколько хватало людской памяти.
Последний, слабый марионеточный халиф Аль-Рассана был убит почти шестнадцать лет назад. Халифов больше не осталось. Пришла пора повернуть течение судьбы в другую сторону, во имя яростного, светлого, пресвятого Джада.

* * *

Элиана бет Данил, жена лекаря и мать лекаря, привыкла к тому, что незнакомые люди заговаривают с ней на улице. Ее знали в городе, а у ее мужа и дочери появилось очень много пациентов за годы жизни в Фезане. Некоторые хотели выразить свою благодарность, другие - получить консультацию у лекаря побыстрее и подешевле. Элиана научилась быстро отделываться и от тех, и от других.
Женщина, которая остановила ее на базаре в одно прохладное утро ранней весной, не принадлежала ни к одной из этих категорий. Собственно говоря, как потом вспомнила Элиана, ей впервые в жизни довелось беседовать с проституткой.
- Госпожа, - сказала эта женщина, не выходя из тени в переулке, и говорила она гораздо вежливее, чем обычно, когда ашариты обращались к киндатам, - можно вас на одну секунду?
Элиана так удивилась, что лишь кивнула головой и последовала за женщиной - это была очень юная девушка - подальше в тень. Узкий проход тянулся в сторону от переулка. Элиана ходила этой дорогой два раза в неделю большую часть своей жизни и никогда его не замечала. Здесь стоял запах тления, и она увидела, как ей показалось, мелких кошек, которые шныряли вокруг. Она сморщила нос.
- Надеюсь, вы не здесь занимаетесь своим ремеслом, - заметила она самым суровым тоном.
- Раньше здесь занимались, наверху, - небрежно ответила девушка, - до того как нас выдворили за стены города. Извините за вонь. Я вас задержу не надолго.
- Не сомневаюсь, - сказала Элиана. - Чем я могу вам помочь?
- Вы не можете. Зато ваша дочь помогала большинству из нас, так или иначе. Поэтому я здесь.
Элиана любила во все вносить максимальную ясность.
- Джеана, моя дочь, лечила вас, вы это хотите сказать?
- Вот именно. И она была добра к нам. Она была почти нашим другом, если вас это не смущает. - Девушка произнесла эти слова с юным вызовом, который неожиданно растрогал Элиану.
- Меня это не смущает, - ответила она. - Джеана хорошо разбирается, с кем можно дружить.
Это удивило девушку. Когда глаза Элианы привыкли к полумраку, она увидела, что ее собеседница - тонкокостная и маленькая, не старше пятнадцати-шестнадцати лет, и что завернута она только в рваную шаль поверх выгоревшей туники до колен. Что совсем недостаточно для такого холодного и ветреного дня. Элиана чуть было не высказалась по этому поводу, но промолчала.
- Я хотела предупредить, что вам грозит беда, - резко проговорила девушка. - Я имею в виду киндатов.
Элиана ощутила в душе леденящее прикосновение.
- Что это значит? - спросила она, непроизвольно оглядываясь через плечо в сторону солнечного света, где двигались люди, которые могли их услышать.

Предыдущая страница 14 Следующая страница


15 Гай Гэвриел Кей

- Мы слышим всякое там, за стенами. От мужчин, которые к нам ходят. На стенах расклеили листовки. Нехорошие стихи. Как это называется... поклеп. Насчет киндатов и Дня Крепостного Рва. Нунайа думает, что-то затевается. Что правитель города получил приказ.
- Кто такая Нунайа? - Элиана почувствовала, что ее начинает бить дрожь.
- Наша главная. За стенами. Она старше всех. Много знает. - Девушка заколебалась. - Она - друг Джеаны. Когда Джеана уезжала, Нунайа продала ей мулов.
- Тебе об этом известно?
- Я сама отвела ее к Нунайе в ту ночь. Мы не могли подвести Джеану. - Снова вызов, с ноткой гордости.
- Тогда спасибо. Я уверена, что вы бы ее не подвели. Я уже сказала, она знает, кого выбирать себе в друзья.
- Она всегда была добра ко мне, - сказала девушка, пожимая плечами и стараясь казаться равнодушной. - Лично я не понимаю, что такого плохого в том, чтобы называть луны сестрами.
Элиана постаралась сдержать улыбку, несмотря на одолевающий ее страх. Пятнадцать лет.
- К сожалению, не все с тобой согласны, - вот и все, что она ответила.
- Это я знаю, - сказала девушка. - С Джеаной все в порядке?
- Мне кажется, да. - Элиана поколебалась. - Она в Рагозе, работает.
Девушка кивнула, удовлетворенная.
- Я передам Нунайе. Ну, это все, что я хотела сказать. Нунайа говорит, что вам нужно быть осторожными. Подумайте об отъезде. Она говорит, здешние люди снова нервничают из-за этого заявления другого короля, с севера... из Руэнсы?
- Из Руэнды, - поправила Элиана. - Насчет дани? Почему это должно затронуть народ киндатов?
- Ну, вы не у той спрашиваете, - снова пожала плечами девушка. - Я кое-что слышу, но знаю немного. Нунайа думает, что в этом есть что-то странное, вот и все.
Элиана несколько мгновений стояла и молча смотрела на девушку. Эта шаль действительно недостаточно теплая для такого времени года. Импульсивно, снова сама себе удивляясь, она сняла свою синюю накидку и набросила на плечи девушки.
- У меня есть другая, - сказала она. - Ее у тебя не украдут?
Глаза девушки широко раскрылись. Она пощупала теплую ткань.
- Разве что кому-то захочется проснуться на том свете, - ответила она.
- Хорошо. Спасибо за предупреждение. - Элиана собралась уходить.
- Госпожа.
Она остановилась и оглянулась.
- Вы знаете лавку торговца игрушками, в конце улицы Семи Поворотов?
- Я ее видела.
- Прямо за ней, у городской стены, стоит липа. За ней, вдоль стены, кусты. Там есть выход из города. Это маленькая калитка, она заперта, но ключ висит на гвозде на дереве, с тыльной стороны, примерно на высоте моего роста. - Она показала рукой. - Если вам когда-нибудь понадобится выбраться, это один из способов попасть к нам.
Элиана опять помолчала, потом кивнула.
- Я рада, что у моей дочери такие друзья, - сказала она и снова вышла на солнечный свет, который теперь, без шали, ее не согревал.
Она решила в это утро не ходить на базар, хотя обычно это доставляло ей удовольствие. Можно послать одну из служанок. Ей было холодно. Она повернула назад, к кварталу киндатов и к дому, в котором прожила тридцать лет.
"Подумайте об отъезде". Вот так просто.
Скитальцы. Они всегда думали об отъезде. Бродили, словно луны среди неподвижных и сверкающих звезд. "Но луны ярче, - любил говорить Исхак. - Ярче звезд и добрее солнца". И они с ним уже так долго считают своим домом Фезану.
Она решила ничего не говорить ему об этой встрече.
На следующий день к ней подошел один рабочий-кожевенник, когда она вышла утром, чтобы купить новую накидку - ее старая шаль оказалась совсем ветхой.
Мужчина ждал ее прямо за охраняемыми воротами квартала. Как только она свернула за угол, он подошел к ней. Он вел себя почтительно и явно чего-то боялся. Не стал тратить времени зря, что Элиану устраивало. Он сказал то же самое, что вчерашняя девушка. Он тоже был пациентом Джеаны - или его юный сын. Из слов мужчины Элиана поняла, что прошлым летом микстура Исхака, проданная по минимальной цене, одолела опасную лихорадку. Этот человек испытывал чувство благодарности, он не забыл. И он сказал, что им благоразумнее будет на время покинуть Фезану, еще до конца весны. В тавернах идут разговоры, сказал он, насчет дел, которые не сулят ничего хорошего.
Люди сердятся, сказал он. А самых непримиримых ваджи на уличных углах больше никто не осаживает, как это было раньше. Она прямо спросила его, уехал бы он с семьей, если бы та же опасность грозила джадитам. Он ответил, что решил сменить веру, хотя много лет сопротивлялся. На первом же перекрестке он ушел от нее, не оглядываясь. Она так и не узнала его имени.
Элиана купила себе накидку в маленькой, надежной лавке на улице Ткачей, с ее владельцем она была знакома уже лет десять или больше. Возможно, у нее разыгралось воображение, но купец вел себя с ней холодно, почти неприветливо.
Может быть, у него просто плохо идут дела, старалась уговорить она себя. Фезана в тот год переживала горе и настоящие лишения, когда почти все те, кто стоял в центре жизни города, погибли во рву прошлым летом.
Но изгонять из-за этого киндатов?
Это не имело смысла. Налоги, которые платили неверные - киндаты и джадиты, - шли на поддержку ваджи и храмов, на укрепление стен и выплату дани, которую Фезана посылала в Вальедо. Несомненно, молодой король Картады это понимает или хотя бы его советники? Несомненно, они предвидят экономические последствия, если квартал киндатов в Фезане опустеет в результате миграции его жителей в другие города?
Или в результате чего-то похуже.
На этот раз она рассказала Исхаку об этих предостережениях. Ей казалось, она точно знает, что он скажет при помощи тех нечленораздельных звуков, которые Элиана научилась понимать с прошлого лета.
Но он ее удивил. После стольких лет он все еще мог ее удивлять. Это вести из Сореники, объяснил он, стараясь говорить четко. В них следует искать объяснение: новое настроение в мире, новый взмах маятника. Перемена в воздухе, в ветрах.
Они начали тайком готовиться к отъезду в Рагозу, к Джеане, вместе со всеми слугами.
Но слишком затянули с приготовлениями.

* * *

Их дочь на той же неделе, когда ее мать известили об опасности, - на той самой неделе, когда чуть не умерла Инес Вальедская, - готовилась к рагозскому карнавалу, который ждала с большим удовольствием, чем ей хотелось признать.
Альвар де Пеллино однажды утром сменился с дежурства и встретился с ней на людном углу улицы. Рядом с ним шагал Хусари, а поодаль следовал бдительный юный Зири. Альвар решил про себя, что Джеана еще никогда не выглядела более красивой. Хусари, которому он под влиянием минутного порыва однажды ночью признался в своих чувствах к Джеане, предупреждал его, что весна имеет обыкновение влиять на молодых людей подобным образом.
Альвар не думал, что виновато время года. Многое изменилось в его жизни с прошлого лета, и перемены еще не закончились, но то, что он почувствовал к Джеане к концу той первой ночи у походного костра к северу от Фезаны, не изменилось и не изменится. В этом он был совершенно уверен. Он понимал, что в этой уверенности есть нечто странное, но она оставалась.
Лекаря двора и военного отряда Джеану бет Исхак окружали блестящие и образованные мужчины. С этим Альвар мог смириться. Он почти ничего и не ожидал. До тех пор пока он может играть какую-то роль, находиться рядом, он будет доволен, говорил он себе.
В основном это было правдой. Но бывали ночи, когда все менялось, и он вынужден был признаться - но только не прагматичному Хусари, - что с возвращением весенних цветов и теплого ветра с озера такие ночи случались все чаще.
Теперь мужчины распевали песни по ночам на улицах, под окнами женщин, которых желали. Альвар лежал без сна и слушал эту музыку, поющую о страсти. В такие моменты он сознавал, как далеко забрался от фермы на севере Вальедо. Он также сознавал - да и как мог не сознавать? - что он когда-нибудь вернется на север, когда закончится ссылка Капитана.
Он старался не задумываться об этом.
Они подошли к Джеане и поздоровались с ней, каждый по-своему: Хусари улыбкой, а Альвар - придворным ашаритским поклоном, который получался у него все лучше. Он практиковался ради развлечения.
- Во имя лун, посмотрите на себя, вы, оба! - воскликнула Джеана. - Вы выглядите так, словно уже надели карнавальные костюмы. Что сказали бы ваши бедные матери?
Двое мужчин благодушно усмехнулись и переглянулись. Альвар был одет в полотняную верхнюю рубаху с широкими рукавами цвета слоновой кости, свободно подпоясанную у талии, поверх штанов в обтяжку немного более темного оттенка, и ашаритские городские туфли, вышитые золотой нитью. Голову прикрывала шапочка из мягкой ткани красного цвета, купленная на базаре неделю назад. Она ему очень нравилась.
Хусари ибн Муса, торговец шелком из Фезаны, носил простую коричневую рубаху воина-джадита под покрытым пятнами и сильно поношенным кожаным жилетом. За широким поясом с обеих сторон заткнуты кинжалы. Штаны для верховой езды заправлены в высокие черные сапоги. На голове он носил, как всегда, коричневую широкополую кожаную шляпу.
- Моя, к сожалению, уже ушедшая мать получила бы удовольствие, надеюсь, - сказал Хусари. - Она обладала чувством юмора, да хранит Ашар ее душу.
- А моя пришла бы в ужас, - с готовностью прибавил Альвар. Хусари рассмеялся.
Джеана старалась остаться серьезной.
- Что сказал бы любой здравомыслящий человек, глядя на вас? - вслух рассуждала она. Зири отошел в сторону; он охранял ее на расстоянии.
- Думаю, - пробормотал Хусари, - такой человек, если бы мы смогли найти его в Рагозе на этой неделе, мог бы сказать, что мы двое представляем то лучшее, что имеется на полуострове. Храбрый Альвар и я, бедный, стоя смиренно перед тобой, являемся доказательством того, что люди из разных миров могут смешать и слить воедино эти миры. Что мы можем взять друг у друга самое лучшее и сделать новое целое, сияющее и неразрушимое.
- Я не уверен, что твоя жилетка - самое прекрасное из всего, что может предложить Вальедо, - нахмурился Альвар, - но мы это замнем.
- Я не уверена, что хотела получить серьезный ответ на мой вопрос, - сказала Джеана. Ее голубые глаза задумчиво прищурились, она пристально посмотрела на Хусари.
Он снова улыбнулся.
- Разве я ответил серьезно? О господи! Я снова становлюсь педантом. Меня попросили прочесть лекцию по этике торговли в университете этим летом. Я тренируюсь, даю длинные, пространные ответы на все вопросы.
- Только не сегодня, - сказала Джеана, - иначе я никогда не сделаю то, что мы должны сделать. - Она зашагала дальше; мужчины шли по обеим сторонам от нее.
- Мне показалось, что ответ хороший, - тихо сказал Альвар.
Они оба посмотрели на него. Все помолчали.
- Мне тоже, - наконец произнесла Джеана. - Но мы не должны его поощрять.
- Поощрение, - величественно произнес Хусари, широко шагая в своих черных сапогах, - не имеет значения для истинного ученого, полного энергии и усердия в поисках истины и знаний, его единственного стремления на дорогах, по которым не ходят не столь великие люди.
- Видишь, что я имела в виду, - сказала Джеана.
- Давай попробуем найти ему жилет получше, - предложил Альвар.
Они свернули за угол, на улицу, которую им велели искать, а затем все трое резко остановились. Даже Хусари, который повидал в свое время множество городов.
Рагоза всегда была оживленным, живописным городом. Когда сияло солнце, а небо и озеро были ярко-синими, как плащ киндата, можно было сказать, что город сверкает на свету: мрамор и слоновая кость, мозаики и резьба арок и дверей. Но даже при этом полгода, прожитые здесь, не подготовили Альвара к такому зрелищу.
Вдоль узкой извилистой улицы поспешно установили временные прилавки, десятки прилавков, и они ломились от масок животных и птиц, реальных и сказочных, всевозможных цветов и форм.
Джеана рассмеялась от восторга. Хусари покачал головой и улыбнулся. По другую сторону улицы стоял юный Зири, открыв рот; Альвар сам едва удерживал челюсть на месте.
Он увидел головы волка, жеребца, ярко-желтой птицы-солнца, необычайно убедительную и страшную маску огненного муравья - и все они лежали на первом столе, в начале улицы.
Навстречу им шла женщина, прекрасно одетая и увешанная украшениями. За ней раб нес изящное творение: маску из кожи и перьев в виде головы горной кошки, ее ошейник был усыпан драгоценными камнями. На ошейнике имелось кольцо для поводка; этот поводок несла женщина, как заметил Альвар. Похоже, он был сделан из кованого золота. Этот ансамбль, должно быть, стоил целое состояние, чтобы создать его, наверняка потребовалось не меньше года. Когда женщина приблизилась к трем спутникам, она замедлила шаг, потом улыбнулась Альвару и посмотрела ему в глаза, проходя мимо. Альвар оглянулся и посмотрел ей вслед. Ибн Муса громко рассмеялся, Джеана подняла брови.
- Запомни эту маску, друг мой! - сквозь смех произнес Хусари. - Запомни ее на завтра! - Альвар надеялся, что не покраснел.
Они встретились в это теплое, душистое утро, чтобы купить себе маскарадные костюмы для этой ночи, когда на улицах Рагозы до рассвета будут гореть факелы. В эту ночь город будет встречать весну и праздновать день рождения эмира Бадира, с музыкой, танцами, вином и всеми прочими развлечениями, очень далекими от строгого аскетизма Ашара. И, кстати, от учения священников Джада и высших киндатских священников тоже.
Невзирая на ясно выраженные взгляды духовных лидеров, люди приезжали в Рагозу издалека, иногда недели тратили на дорогу из Фериереса или Батиары, - хотя на восточных перевалах еще лежал снег, - чтобы принять участие в карнавале. Всегда приятно праздновать возвращение весны. Да и эмир Бадир, который правил со времен падения Халифата, пользовался всеобщим уважением и даже любовью, что бы ни говорили ваджи о нем и его визире-киндате.
Они шли по запруженной толпой улице, лавируя на ходу. Альвар держался за кошелек у пояса. Такое место было раем на земле для воров. У первого же прилавка с масками, у которого они остановились, Альвар выбрал маску орла, как дань уважения Капитану. Он надел ее, и ремесленник, энергично кивая в знак одобрения, протянул ему зеркало. Альвар сам себя не узнал. У него был грозный вид.
- Отлично, - сказала Джеана. - Покупай.
Альвар поморщился под маской, услышав цену, но Хусари поторговался вместо него, и цена снизилась вдвое. Хусари в то утро был весел и блистал остроумием, он повел их вперед, расталкивая толпу локтями. Пройдя немного дальше, он с воплем прыгнул к роскошному изображению головы павлина с плюмажем. Не без труда надел ее на себя. Маска была великолепна, она поражала воображение.
- Никто, - сказала Джеана, делая шаг назад, чтобы получше разглядеть его, - не сможет даже близко подойти к тебе.
- Я смогу! - крикнула какая-то женщина из толпы зрителей. Раздался взрыв непристойного смеха. Хусари осторожно отвесил женщине поклон.
- Есть способы преодолеть подобные трудности, Джеана, - сказал Хусари, его голос странно гулко звучал из-под тесно прилегающей маски и живописных перьев. - Если правда то, что мне известно об этом празднестве.
Альвар тоже слышал такие истории. В казармах, тавернах и башнях ночной стражи неделями только их и рассказывали. Джеана безуспешно пыталась выразить порицание. "Трудно порицать Хусари", - подумал Альвар. Торговец шелком, по-видимому, был одним из тех людей, которые всем нравятся. И еще человеком, который полностью изменил свою жизнь в этот последний год.
Некогда тучный и малоподвижный и далеко не молодой, ибн Муса теперь был безоговорочно принят в отряде Родриго. С ним советовался Капитан, а старый, ворчливый Лайн Нунес - джадит до мозга костей, несмотря на все его непристойные богохульства, - считал его кем-то вроде приемного брата.
С помощью продавца Хусари снял маску. Волосы его растрепались, а лицо раскраснелось.
- Сколько, друг мой? - спросил он. - Эта штука мне почти подходит.
Пристально посмотрев на него, ремесленник назвал цену. Ибн Муса издал пронзительный вопль смертельно раненного человека.
- Мне кажется, - сказала Джеана, - что эти переговоры затянутся на какое-то время. Может, мы с Зири дальше пойдем одни, с вашего позволения? Если я собираюсь участвовать в маскараде, то нет смысла всем знать, что я надену.
- Мы не "все", - запротестовал Хусари, отрываясь от первых залпов торговой дуэли.
- И ты уже знаешь наши маски, - прибавил Альвар.
- Знаю, - сверкнула улыбкой Джеана. - Это полезно. Если мне кто-нибудь из вас понадобится во время карнавала, я буду знать, что искать надо в птичнике.
- Не будь такой самодовольной, - погрозил ей пальцем Хусари. - Альвар может оказаться в логове горной кошки.
- Он этого не сделает, - ответила Джеана.
Хусари рассмеялся. Джеана после недолгого колебания, бросив взгляд на Альвара, повернулась и зашагала прочь. Сжимая в руках свою маску орла, Альвар смотрел ей вслед, пока они с Зири не растворились в толпе.
Хусари, после оживленной перепалки по поводу цены, настолько бурной, что она привлекла еще больше людей, купил маску за цену, равную почти годовому жалованью профессионального солдата. Ремесленник согласился доставить ее позже, когда толпа поредеет.
- Кажется, мне необходимо выпить, - заявил ибн Муса. - Да простит святой Ашар наши грехи в этом мире.
Альвар, для которого это не было грехом, решил, что ему тоже надо выпить, хотя обычно не пил так рано. Они прикончили несколько бутылок, до того как вышли из таверны.
- Горные кошки, - задумчиво произнес в какой-то момент ибн Муса, - по слухам, совокупляются яростно.
- Не надо мне такого говорить! - простонал Альвар. Хусари ибн Муса - торговец шелком, солдат, ашарит, друг, - рассмеялся и заказал еще одну бутылку хорошего красного вина.

Шагая в одиночестве сквозь толпу мимо прилавков с масками, Джеана сурово убеждала себя в том, что ее обман невелик и она имеет полное право остаться одна. Тем не менее она не любила притворяться и очень любила обоих мужчин. Ее саму удивил тот укол ревности, который она явно ощутила, когда длинноногая ашаритка с маской горной кошки улыбнулась Альвару совершенно недвусмысленной улыбкой.
И все же Альвара и Хусари совершенно не касается то, что у нее уже есть карнавальная маска, любезно подаренная визирем эмира. Она устала от постоянных сплетен, которые окружали их отношения, они ее раздражали. Тем более после того как появление соблазнительной Забиры из Картады превратило ухаживания Мазура за Джеаной почти в исключительно ритуальные действия.
Глупо было также волноваться по поводу почти оставленных им попыток завоевать ее, как раньше по поводу его прежней уверенности в том, что ее капитуляция - всего лишь вопрос времени, но Джеана остро сознавала, что именно таковы ее чувства.
Она вздохнула. Она даже представить себе не могла, что сказал бы на все это сэр Реццони из Батиары. Что-нибудь насчет сути природы женской половины человечества. Бог и его сестры свидетели, как часто они спорили об этом в период ее жизни в Батиаре. Она написала ему после того, как пришли известия о Соренике. Но пока ответа не получила. Он жил по большей части там, но не всегда. Часто он увозил с собой на север семью, пока читал лекции в каком-нибудь из других университетов. Но возможно, он погиб. Она изо всех сил старалась не думать об этом.
Оглянувшись, Джеана заметила Зири, который пробирался сквозь толпу неподалеку от нее. Некоторое время после того как их с Веласом похитили убийцы, посланные к двум детям, Джеане приходилось подавлять в себе тревогу всякий раз, когда она выходила на улицу. Она довольно быстро поняла, что Зири всегда находится неподалеку. Он стал ее маленькой тенью, научился - в слишком юном возрасте - прятать на теле кинжал и использовать его убийственную силу. Он убил человека, чтобы спасти ей жизнь.
Однажды ночью ее вызвали в казармы к Зири. Сначала он показался ей смертельно больным: у него было очень бледное лицо, его сотрясали приступы рвоты. Но оказалось, что все дело в вине. Люди Родриго впервые взяли его с собой в таверну. Она гневно отчитала их за это, и они стерпели. Но, по правде говоря, Джеана понимала, что они знакомят его с жизнью, которая сулила ему гораздо больше того, что он получил бы в Орвилье. Сложится ли его судьба лучше, счастливее? Как может смертный знать ответ на этот вопрос?
Ты прикасаешься к жизням людей мимоходом, и эти жизни меняются навсегда. Иногда с этим трудно примириться.
Зири очень быстро поймет, если уже не понял, что она не собирается покупать сегодня маску. Это не имеет значения. Он дал бы четвертовать себя, прежде чем хотя бы одной живой душе проговорился о том, что знает о ней.
Джеана училась мириться с тем, что другие люди, кроме матери и отца, ее любят и поэтому совершают определенные поступки. Еще один трудный урок, как ни странно. В детстве она не была ни красивой, ни особенно милой; правильнее было бы даже назвать ее строптивой и дерзкой. "Таким, как я, в юности не удается научиться быть любимыми, - думала она. - У них мало практики".
Она пошла медленнее, чтобы полюбоваться некоторыми выставленными на прилавках изделиями. Удивительно, что даже самые невероятные маски - бобра, кабана, усатой серой мыши, сделанные из мягчайшей кожи, - были выполнены так, что выглядели чувственными и привлекательными. Как можно придать чувственность голове кабана? Она не знала, но она ведь не была мастером. "Маски будут выглядеть еще более соблазнительно завтра вечером, - подумала Джеана, - при свете факелов и лун, когда вино потечет по улицам и переулкам города, смешивая анонимность со страстью".
Мазур пригласил ее на ужин вчера вечером, в первый раз за долгое время, и в конце ужина преподнес этот подарок. Он был учтив и уверен в себе, как всегда.
Она открыла коробку. Даже сама коробка была очень красивой: из слоновой кости и сандалового дерева, с серебряным замочком и ключиком. Внутри, на ярко-красном шелке, лежала маска белой совы. Джеана знала, что сова - символ лекаря, священная птица белой луны и стремления к знаниям, луч бледного света, освещающего долгие дороги во тьме. Галинус, отец всех лекарей, ходил с посохом, рукоять которого была украшена резной совой. Немногие знали об этом. Очевидно, Мазур знал.
Это был щедрый, продуманный подарок от человека, который всегда проявлял по отношению к ней щедрость и вдумчивость.
Она посмотрела на него. Он улыбался. Проблема с Мазуром бен Авреном заключалась в том, решила Джеана в тот момент, что он всегда знает о своей проницательности; и когда он делает подарок, то всегда попадает в самую точку. Он не испытывал неуверенности и не ждал одобрения.
- Спасибо, - сказала она. - Маска очень красивая. Я почту за честь надеть ее.
- Она должна быть вам к лицу, - серьезно сказал он, непринужденно раскинувшись на диване напротив нее с бокалом вина в руке. Они остались одни; слуг отпустили, когда ужин закончился.
- Скажите, - прибавила Джеана, закрывая коробку и поворачивая в замке изящный ключик, - что вы выбрали для госпожи Забиры? Если это не слишком смелый вопрос.
Напротив, он был провокационным. Как можно ожидать, что человек изменится? И ей всегда доставляло удовольствие - такое редкое удовольствие - заставить этого человека заморгать и заколебаться, пусть всего лишь на мгновение. Это было почти ребячеством, Джеана это понимала, но ведь не всегда ребячество - это плохо?
- С моей стороны было бы неблагородно раскрыть тайну ее маски, не так ли? Так же, как и рассказать ей о том, что я подарил вам.
Он действительно умел поставить собеседника в глупое положение.
Но ее реакция на это была почти такой же, как на протяжении всей жизни.
- Наверное, - небрежно проговорила она. - Скольких из нас вы лично нарядили на этом карнавале, чтобы никто, кроме вас, не знал, кто скрывается под маской?
Он снова заколебался, но на этот раз не от смущения.
- Двоих, Джеана. Вас и Забиру. - В его бокале, наполненном светлым вином, играли отражения свеч. Он печально улыбнулся. - Я уже не так молод, как прежде, знаете ли.
В подобных вещах ему не чуждо было лицемерие, но на этот раз у нее возникло ощущение, что он говорит искренне. Джеана была растрогана и ощутила легкий укол вины.
- Мне очень жаль, - сказала она. Он пожал плечами.
- Не надо меня жалеть. Пять лет назад, даже два года назад, я бы этого заслуживал. - Он снова улыбнулся. - Хотя, должен сказать, ни одна из женщин, кроме вас, не задала бы подобного вопроса.
- Моя мать пришла бы в ужас, услышав ваши слова.
Он слегка покачал головой.
- Думаю, вы на нее клевещете. Думаю, она была бы довольна, что ее дочь не уступает ни одному мужчине.
- Едва ли это так, Мазур. Я просто колючая. Иногда это мешает.
- Знаю, - сказал он, скорчив гримасу. - Это-то мне известно.
Она улыбнулась и встала.
- Уже поздно для практикующего лекаря, - сказала она. - Могу ли я еще раз поблагодарить вас и откланяться?
Он тоже встал, по-прежнему грациозный, разве что боль в бедре иногда беспокоила его в дождливую погоду. Совсем не такой старый и дряхлый, каким ему хотелось в тот момент казаться. В том, что говорил Мазур, всегда была какая-то цель. Аммар ибн Хайран, который и сам в этом был точно таким же, предупреждал ее об этом.
Иногда совсем не хочется прослеживать все уровни значения или последствий. Иногда хочется просто сделать то, что хочется. Она подошла к Мазуру и впервые нежно поцеловала его в губы.
И вот это его удивило, как поняла Джеана. Он даже не обнял ее. Так же она когда-то поступила с ибн Хайраном, в Фезане. Она - ужасная женщина.
- Спасибо, - сказала она визирю Рагозы. - Спасибо за маску.
Шагая домой в сопровождении телохранителя, она вспомнила, что забыла спросить, в чем он сам явится на карнавал.

Под утренним солнцем, среди толпы народа, вспоминая этот вечер, Джеана обнаружила, что она уже дошла до конца длинной улицы с прилавками. Она повернула налево, к озеру, где было спокойнее. Зная, что Зири незаметно следует позади нее, она шагала без какой-то определенной цели, неизвестно куда.
Она могла вернуться в больницу. Там у нее лежали трое больных. Можно было еще зайти домой к женщине, которой вот-вот предстояло рожать. Но сегодня утром никто из них особо не нуждался в ее заботах, и так приятно было бродить по весенним улицам, не имея срочных дел.
Ей пришло в голову, что единственное, чего ей действительно не хватает здесь, в Рагозе, - это подруги. Ее окружало так много достойных, даже выдающихся мужчин, но как раз сейчас ей так недоставало возможности выйти за городские стены в это ясное утро, наполненное пением птиц, и посидеть возле приземистой хижины вместе с Нунайей и другими уличными женщинами, выпить чего-нибудь прохладного и посмеяться над их непристойными, язвительными рассказами. "Иногда необходимо иметь возможность посмеяться над мужчинами и их миром", - подумала Джеана.
Она провела - сколько, большую часть года? - в мире мужчин, и вела себя серьезно и профессионально. Спала в палатке зимой среди отряда воинов. Они уважали ее за это, доверяли ее мастерству и ее суждениям, а некоторые из них даже любили ее, и Джеана это знала. Но не было другой женщины, с которой она могла бы просто посмеяться или, качая головой, поиздеваться над причудами солдат и дипломатов. И возможно, даже доверить ей свои ночные страдания, когда она лежала без сна, прислушиваясь к звону струн, которые пели для других женщин на темных улицах внизу.
Несмотря на все удовольствия и радости этой жизни вдали от дома, от людей, поведение которых она могла бы предсказать, у нее возникали и неожиданные стрессы. "Возможно, - думала Джеана, - не так уж и плохо, что приближается этот знаменитый карнавал и никто, кроме Мазура бен Аврена, не знает наверняка, кем она нарядится". При этой мысли ее охватило волнение и, что неизбежно, легкая тревога. Хорошо бы сегодня иметь возможность поговорить с Нунайей. Нунайа больше понимает в мужчинах, чем любой знакомый Джеане человек.
Сама того не замечая, Джеана характерным жестом слегка пожала плечами и пошла дальше. Она не умела бродить без цели. Она шла слишком быстро, словно у нее была назначена срочная встреча и она опаздывала.
Ей было двадцать восемь лет, и близились события, которые навсегда изменят ее жизнь.

Однако сначала, проходя по тихому переулку, она заглянула в открытый дверной проем и увидела там знакомого человека. Она заколебалась, а потом, отчасти потому, что они еще не разговаривали с ним наедине с тех пор, как пришли вести из Сореники, Джеана вошла. Родриго Бельмонте стоял спиной к двери, щупая образцы пергамента в лавке переписчика.
Он так сосредоточился на своем занятии, что не заметил ее появления. Но лавочник увидел и вышел из-за прилавка ей навстречу. Джеана жестом призвала его к молчанию. Тот понимающе улыбнулся, подмигнул и вернулся на свой табурет. Почему, удивилась Джеана, все мужчины улыбаются одинаково? У нее вызвало раздражение невысказанное предположение лавочника, и поэтому она заговорила более холодно, чем намеревалась.
- И для чего он вам нужен? - спросила она. - Изложить требования выкупа?
Родриго тоже принадлежал к людям, которых нелегко удивить. Он оглянулся и улыбнулся.
- Привет, Джеана. Разве не красиво? Посмотри. Пергамент из кожи газели, из овечьей кожи. А ты видела бумагу, которая имеется у этого замечательного человека? - Лавочник расцвел в улыбке. Родриго сделал два шага к следующей коробке и осторожно достал из нее свиток льняной бумаги кремового цвета.
- У него и полотно тоже есть. Посмотри. А некоторые куски окрашены. Вот красное. Вот что годится для требования выкупа! - Он улыбнулся. В его голосе звучало непритворное удовольствие.
- Картада заработает еще денег, - ответила Джеана. - Эту краску делают в одной долине к югу от нее.
- Знаю, - сказал Родриго. - Но не могу поставить им это в вину, если они создают с ее помощью такую красоту.
- Значит, уважаемый Капитан желает приобрести полотна? - спросил купец, поднимаясь со своего табурета.
- Увы, Капитан не может позволить себе ничего столь экстравагантного, - ответил Родриго. - Даже для требований выкупа. Я возьму этот пергамент. Десять листов и полдюжины хороших перьев.
- Не хотите ли воспользоваться моими услугами? - спросил переписчик. - У меня есть образцы моего почерка. Можете взглянуть.
- Спасибо, не надо. Я уверен, ваш почерк безупречен, судя по тому вкусу, который вы проявили в подборе материалов. Но мне нравится самому писать письма, когда выдается свободное время, а люди говорят, что мой почерк можно разобрать. - Он улыбнулся.
"Его разговорный ашаритский язык всегда был отличным, - подумала Джеана. - Его можно принять за местного жителя, хотя, в отличие от Альвара и некоторых других северян, Родриго сохранил свой собственный стиль в одежде. Он по-прежнему носил у пояса хлыст, даже когда выходил из дома без меча, как сейчас".
- Это действительно для требований выкупа? - спросила она.
- У твоего отца, - пробормотал он. - Я устал от лекаря, которая разговаривает со мной еще более резко, чем Лайн. Что он мне за тебя даст?
- Лайн?
- Твой отец.
- Боюсь, не очень много. Он тоже считает меня слишком резкой.
Родриго достал из кошелька серебряную монету и заплатил лавочнику. Подождал, пока завернут покупку, и пересчитал сдачу.
Джеана вышла на улицу вместе с ним. Она увидела, как он инстинктивно окинул оценивающим взглядом улицу и отметил присутствие Зири в дверном проеме поодаль. "Странно, должно быть, - вдруг подумала она, - иметь такой взгляд на мир, при котором подобная оценка окружения становится рутинной".
- Почему ты так сурова с теми, кто тебя искренне любит, как ты считаешь? - спросил он, поворачивая на восток.
Она не ожидала, что разговор сейчас же примет подобное направление, хотя оно совпадало с недавним ходом ее мыслей.
Она привычно пожала плечами.
- Способ справиться. Вы все вместе выпиваете, деретесь, тренируетесь, ругаете друг друга. У меня есть только мой язык и иногда, в придачу, манера поведения.
- Вполне справедливо. У тебя проблемы, с которыми ты не можешь справиться, Джеана?
- Вовсе нет, - быстро ответила она.
- Нет, правда. Ты - член моего отряда. Это вопрос командира, доктор. Хочешь, на некоторое время освобожу тебя от обязанностей лекаря? Должен тебя предупредить, что, когда погода наладится, возможностей отдохнуть будет немного.
Джеана удержалась от быстрого возражения. Это был действительно справедливый вопрос.
- Мне лучше всего, когда я работаю, - ответила она наконец. - Я не знала бы, куда девать свободное время. По-моему, возвращаться домой небезопасно.
- В Фезану? Да, это так, - согласился он. - Этой весной.
Она продолжила его же тоном.
- Ты думаешь, это начнется скоро? Неужели Бадир действительно пошлет армию на восток?
Они свернули за угол и теперь шли на север. Толпы на улицах поредели ближе к полудню. Озеро лежало впереди, и изогнутые стены вытянулись над водой, как протянутые руки. Джеана видела мачты рыбацких судов.
Родриго сказал:
- Думаю, скоро в поход двинется много армий. И наша будет одной из них.
- Ты очень осторожен, - заметила Джеана.
Он бросил на нее взгляд. И внезапно усмехнулся в густые усы.
- Я всегда с тобой осторожен, Джеана.
Она не ответила, промолчала. Он продолжал:
- Если бы знал больше и наверняка, я бы тебе сказал. Лайн совершенно уверен, что это объединение всех трех северных правителей, о котором ходят слухи, приведет к тому, что выступит одна армия. Сам я в этом сомневаюсь, но это не значит, что не выступят все три правителя джадитов, и каждый будет вести собственную маленькую священную войну. - Голос его звучал сухо.
- И в какое положение все это ставит Родриго Бельмонте из Вальедо? - спросила она, останавливаясь у скамьи возле большого склада. Это являлось ее отличительной чертой: если она не была уверена, то старалась задавать прямые вопросы. Делать разрез, как хирург.
Он поставил обутую в сапог ногу на скамью и положил свой сверток. Жестом пригласил ее сесть. Платан отбрасывал на скамью тень. Солнце уже поднялось высоко, и стало теплее. Она краем глаза заметила Зири, присевшего на мрамор фонтана. Он играл со своим кинжалом и для всех окружающих выглядел, словно ученик, отпущенный на часок или бездельничающий на обратном пути после выполненного поручения.
Родриго сказал:
- Мне на этот вопрос ответить сейчас так же трудно, как было зимой. Помнишь, ибн Хайран спрашивал меня об этом же?
Джеана помнила: в то утро, когда она чуть не погибла вместе с двумя мальчиками, единственным грехом которых было то, что они приходились сводными братьями правителю.
- Действительно ли деньги, которые ты здесь зарабатываешь, важнее преданности Вальедо?
- Если так поставить вопрос - нет. Но есть и другие способы сформулировать его, Джеана.
- Скажи, какие.
Он смотрел на нее спокойными серыми глазами. Очень немногое могло вывести его из себя. Даже хотелось попробовать это сделать. "Но этот человек, - внезапно подумала она, - разговаривал со мной так, словно я была его доверенным офицером. Никаких скидок, никакой снисходительности. Ну, почти никаких". Она не была уверена в том, что он так же поддразнивает Лайна Нунеса.
- Должна ли верность моим представлениям о чести перевесить мой долг по отношению к жене и будущему моих детей?
Здесь, вблизи от воды, дул ветер. Джеана сказала:
- Объясни мне это, пожалуйста.
- Лайн и Мартин боятся, что мы можем упустить настоящий шанс, оказавшись в ссылке именно в этом году. Они заставляют меня написать Рамиро прошение о разрешении вернуться, а потом, если он согласится, расторгнуть мой контракт здесь. Я решил этого не делать. Есть некоторые вещи, которых я делать не стану.
- Что именно? Расторгать контракт или подавать прошение?
Он улыбнулся.
- Собственно говоря, и то, и другое. Второе еще менее вероятно, чем первое. Я мог бы вернуть свое жалованье, я, конечно, не успел его потратить. Но подумай вот о чем, Джеана. Более важно вот что. Если Вальедо двинется на юг через тагру и осадит Фезану, каким людям, по-твоему, Рамиро отдаст земли в случае успеха кампании? - Он посмотрел на нее. - Понимаешь?
Будучи сообразительной и дочерью своего отца, она поняла.
- Ты будешь скакать вокруг Рагозы, преследуя бандитов за жалованье, когда можно завоевать целые королевства.
- Не совсем целые королевства, но нечто существенное, несомненно. Гораздо больше, чем жалованье, каким бы щедрым оно ни было. Так что скажите, доктор, должен ли я дать моим мальчикам шанс стать наследниками, скажем, наместника короля в Фезане? Или наследниками только что завоеванных земель между здешними местами и Карказией, с разрешением на строительство замка?
- На это я не могу ответить. Я не знаю твоих мальчиков.
- Это не важно. Они - мальчики. Вопрос в том, к чему должен стремиться мужчина, Джеана? Не поступаясь честью? - теперь его взгляд бы прямым и даже немного пугающим. Сэр Реццони имел обыкновение так смотреть. Она все время забывала, до тех пор, пока ей не напоминали, как сейчас, что Родриго был учителем, а не только одним из тех воинов полуострова, которых опасались больше всех.
- Все равно не могу ответить, - сказала она.
Он покачал головой, впервые проявляя нетерпение.
- Ты думаешь, я иду на войну и убиваю, отдаю приказы убивать сдавшихся в плен противников, заживо сжигать женщин - а я это делал, Джеана! - просто из глупого боевого задора?
- Тебе лучше знать.
Она немного продрогла здесь, в тени. Не этого она ожидала от утренней прогулки по городу.
- Война иногда доставляет удовольствие, это правда. - Он выбирал слова. - Я не стану этого отрицать. Плохо это или хорошо, но я острее всего чувствую себя живым в присутствии смерти. Мне необходимы опасность, чувство локтя, гордость власти. Шанс завоевать почет, славу, даже состояние - это все имеет значение в нашем мире, если не в раю для душ Джада. Но это уводит меня прочь от тех, кого я люблю, и оставляет их беззащитными перед опасностью в мое отсутствие. И конечно, конечно, если мы не просто животные, которые живут, чтобы драться, для кровопролития должна существовать причина.
- И какая же это причина? Для тебя?
- Власть, Джеана. Бастион. Способ добиться такой безопасности, какой можно добиться в этом непрочном мире, и шанс построить для сыновей что-то такое, что останется после моей смерти.
- И вы все этого хотите? Это именно то, что вами движет?
Он задумался.
- Я бы не стал говорить за всех. Некоторым достаточно сладостного возбуждения. Крови. Некоторые действительно убивают из любви к убийству. Ты видела таких в Орвилье. Но готов побиться об заклад... готов побиться об заклад, что, если ты спросишь Аммара ибн Хайрана, он ответит тебе, что находится здесь, в этом городе, потому, что еще до конца лета надеется править Картадой от имени эмира Бадира.
Джеана внезапно вскочила. Она пошла дальше, напряженно размышляя. Родриго подхватил свой сверток, догнал ее и зашагал рядом. Они шли молча мимо складов, пока не достигли конца длинного пирса, и остановились над синей водой. Рыбацкие лодки украшали к карнавалу. На снастях и мачтах появились фонарики и флажки. Солнце стояло уже над головой; в полдень на улицах осталось мало народу.
- Вы не можете оба добиться своего, правда? - в конце концов произнесла Джеана. - Ты и Аммар. Или можете, но не надолго. Рамиро не может завоевать Фезану и удержать ее, если Бадир возьмет Картаду и удержит ее.
- Они могли бы, полагаю. Но нет, не думаю, чтобы произошло и то, и другое. И конечно, это не получится, если я останусь здесь.
Он не был тщеславным, но знал себе цену. Она взглянула на него снизу вверх. Он смотрел вдаль, на воду.
- Ты действительно в затруднении, правда?
- Как я уже тебе говорил, - тихо ответил он. - Скоро армии двинутся в поход, и я не знаю, чем это закончится. Возможно, ты забыла, но есть и другие игроки.
- Нет, не забыла, - возразила Джеана. - Я о них никогда не забываю. - Сейчас на озере разворачивалась запоздавшая лодка, ее белые паруса ярко сверкали на солнце, она направлялась в гавань с утренним уловом. - Позволят ли мувардийцы твоему народу завоевать Аль-Рассан?
- Не завоевать, а вернуть. Нет, в этом я сомневаюсь, - ответил Родриго Бельмонте.
- Значит, они тоже придут? Этим летом?
- Возможно, если это сделают северные правители.
Они наблюдали, как чайки кружат и пикируют над водой.
Белые облака, быстрые, как птицы, мчались над головой.
Джеана посмотрела на стоящего рядом человека.
- Значит, это лето станет концом чего-то.
- Можно сказать, что каждое время каждого года является концом чего-то.
- Да, можно сказать. Ты так считаешь?
Он покачал головой.
- Нет. Я уже давно ощущаю приближение перемен. Не знаю, какими они будут. Но думаю, они надвигаются. - Он помолчал. - Конечно, мне случалось ошибаться насчет подобных вещей.
- Часто?
Он ухмыльнулся.
- Не очень, Джеана.
- Спасибо тебе за откровенность.
Он продолжал смотреть ей прямо в глаза.
- Чистая самозащита, доктор. Я не смею лукавить с тобой. Возможно, тебе когда-нибудь придется делать мне кровопускание. Или отрезать ногу.
Джеана поняла, что ей неприятно об этом думать.
- У тебя есть маска для карнавала? - спросила она неожиданно.
Он снова улыбнулся, кривой улыбкой.
- Собственно говоря, да. Лудус и Мартин, которым нравится считать себя остроумными, купили мне нечто причудливое. Возможно, я ее надену, чтобы сделать им приятное, и немного похожу в начале праздника, но не думаю, что останусь там надолго.
- Почему? Что ты будешь делать? Сидеть, завернувшись в одеяло, у очага?
Он приподнял маленький сверток, который нес.
- Писать письма. Домой. - Он поколебался. - Жене.
- А! - сказала Джеана. - Суровое веление долга. Даже во время карнавала?
Родриго слегка покраснел, впервые за все время их знакомства, и отвел глаза. Последняя рыбацкая лодка уже вошла в гавань. Рыбаки выгружали свой улов.
- Долг тут ни при чем, - сказал он.
И в этот миг Джеана с опозданием поняла о нем нечто важное.
Он проводил ее домой. Она пригласила его зайти и перекусить, но он вежливо отказался. Она поела в одиночестве, рыбу и фрукты, приготовленные поваром, которого нанял для них Велас.
Потом сходила взглянуть на своих пациентов и в задумчивости вернулась домой, чтобы искупаться и переодеться перед пиром во дворце.
Мазур прислал ей украшения, еще одно проявление щедрости. Ей сказали, что пир у эмира накануне карнавала славится своей элегантностью. Хусари подарил ей платье, ярко-красного цвета с черной каймой. Он наотрез отказался от денег - этот спор она проиграла с треском. У себя в комнате она рассмотрела платье. Оно было великолепным. Она в жизни не надевала ничего подобного.
Киндатам положено носить только синие и белые цвета, без всяких претензий. Однако всем ясно дали понять, что в эту ночь - и наверняка еще завтра - в Рагозе эмира Бадира эти правила отменяются. Она начала переодеваться.
Думая о Хусари, Джеана вспомнила его речь сегодня утром. Помпезный, высокомерный стиль фальшивого ученого. Он сказал, что шутит.
Но это было не так или не совсем так.
"В определенные моменты, - думала Джеана, - в присутствии людей, подобных Хусари ибн Мусе, или юному Альвару, или Родриго Бельмонте, можно представить себе такое будущее этого полуострова, которое позволяет надеяться на лучшее. Люди могут меняться, могут переходить границы, отдавать и брать друг у друга... если у них хватает времени, хватает доброй воли, ума..."
Этот мир был создан для того, чтобы сделать в Эсперанье, в Аль-Рассане одну страну из двух, или даже из трех, если помечтать. Солнце, звезды и луны.
Потом вспоминаешь Орвилью, День Крепостного Рва. Смотришь в глаза мувардийцев или остановишься на углу улицы и слышишь ваджи, который требует смерти для грязного киндата-колдуна бен Аврена, пьющего кровь ашаритских младенцев, вырванных из рук матерей.
"Даже солнце заходит, госпожа".
Это сказал Родриго.
Она никогда не встречала такого мужчину, как он. Нет, это не совсем так. Еще одного она встретила в ту же ужасную ночь прошлым летом. Они были подобны блестящей золотой монете, эти двое, две стороны, разные изображения на каждой, одна цена.
Было ли это правдой? Или просто казалось правдой, как речи одного из тех педагогов, которых имитировал Хусари, полные симметрии, но не имеющие сути?
На этот вопрос она не знала ответа. Ей недоставало Нунайи и женщин за стенами Фезаны. Ей недоставало ее собственной комнаты в родном доме. Ей недоставало ее матери.
Ей очень недоставало отца. Ему понравилось бы, если бы он увидел ее в таком виде, как сейчас, она это знала. Он никогда больше ее не увидит, никогда больше ничего не увидит. Человек, который это с ним сделал, мертв. Аммар ибн Хайран убил его, а потом написал свой плач. Джеана была близка к слезам, слушая эту элегию во дворце, где они снова будут сегодня пировать, в зале, по которому протекает поток.

Предыдущая страница 15 Следующая страница


Львы Аль-Рассана 16

Очень тяжело, что так много вопросов в жизни остается без ответа, как бы ты ни старалась.
Джеана подошла к зеркалу, куда редко заглядывала, и надела украшения Мазура. Потом долго стояла и смотрела на себя.
В конце концов она услышала снаружи музыку, а потом внизу раздался стук в дверь. Услышала, как Велас пошел открывать. Мазур прислал ей сопровождение; похоже, оно состояло из струнных и духовых инструментов. Кажется, вчера ночью она заставила его почувствовать себя виноватым. Это должно было ее позабавить. Она еще секунду стояла неподвижно, глядя на свое отражение в зеркале.
Она не была похожа на лекаря боевого отряда. Она выглядела как женщина - не обладающая свежестью юности, но и не такая уж старая, с красивыми скулами и синими глазами, теперь оттененными краской и лазуритами Мазура на шее и в ушах. Придворная дама, собравшаяся присоединиться к блестящему обществу на дворцовом пиру.
Глядя на отражение в зеркале, Джеана привычно пожала плечами. Этот жест она, по крайней мере, узнала.
Маска, ее настоящая маскировка, лежала на столе рядом с зеркалом. Это на завтра. Сегодня вечером во дворце эмира Бадира, как бы она внешне ни изменилась, все узнают в ней Джеану. Что бы это ни означало.

Глава 13

- Ты доволен? - спросил эмир Рагозы у своего визиря, прервав дружеское молчание.
Мазур бен Аврен, лежащий на подушках, поднял взгляд.
- Это мне следует задать вам подобный вопрос, - сказал он.
Бадир, сидящий в своем глубоком, низком кресле, улыбнулся.
- Меня легко удовлетворить, - тихо ответил он. - Я получил удовольствие от еды и общества. Музыка сегодня была великолепной, особенно язычковые инструменты. Твой новый музыкант из Рониццы - просто открытие. Мы хорошо ему платим?
- Очень хорошо, к сожалению, должен сказать. Его услуги пользуются большим спросом.
Эмир отпил из своего бокала, поднес его к пламени ближней свечи и задумчиво стал разглядывать. Сладкое вино имело бледный цвет, как свет звезд, белой луны, северной девушки. Он попытался мимоходом придумать более свежий образ, но ему это не удалось. Было уже очень поздно.
- Что ты думаешь о сегодняшних стихах? Случилось так, что стихи стали событием.
Визирь ответил не сразу. Они снова остались одни в палатах эмира. Бен Аврен спрашивал себя, сколько раз за эти годы они сидели вот так, вдвоем, на исходе ночи.
Вторая жена Бадира умерла шесть зим назад, во время рождения его третьего сына. Эмир так больше и не женился. У него были наследники, и не возникло ни одного серьезного политического аргумента в пользу нового союза. Иногда прочно сидящему на троне монарху полезно оставаться свободным: ему делают предложения, а переговоры можно тянуть долго. Каждый из правителей трех стран имел основания верить, что его дочь может когда-нибудь стать правительницей богатой Рагозы в Аль-Рассане.
- Что вы думаете об этих стихах, повелитель?
Не в стиле визиря было отвечать вопросом на вопрос. Бадир поднял бровь.
- Ты осторожничаешь, старый друг? Со мной?
Мазур покачал головой.
- Не осторожничаю. Я просто не уверен. Возможно, я необъективен из-за собственных честолюбивых устремлений в области поэзии.
- Для меня это уже почти готовый ответ.
Мазур потянул носом.
- Я знаю.
Эмир откинулся назад и положил ноги на свой любимый табурет. Поставил бокал на широкий подлокотник кресла.
- Что я думаю? Я думаю, что большая часть стихов ничего не значила. Обычный набор образов. Я также думаю, - прибавил он, - что наш друг ибн Хайран в своих стихах выдал конфликт - то ли намеренно, то ли это нечто такое, что он предпочел бы скрыть.
Визирь медленно кивнул.
- Мне это определение кажется точным. Боюсь, вы примете мои слова за лесть. - Эмир Бадир бросил на него острый взгляд. Он ждал. Мазур отхлебнул вина. - Ибн Хайран - слишком честный поэт, мой повелитель. Он может лицемерить в речах или в поступках, но в стихах ему не так легко это удается.
- И что нам делать по этому поводу?
Мазур изящно махнул рукой.
- Мы ничего не можем сделать. Подождем и посмотрим, что он решит.
- Разве мы не должны попытаться повлиять на его решение? Если сами знаем, чего хотим?
Мазур покачал головой.
- Он знает, что может получить от вас, господин.
- Знает? - Тон Бадира стал резким. - А я - нет. И что же он может от меня получить?
Визирь поставил свой бокал и сел прямее. Они пили всю ночь - на пиру и теперь, наедине. Бен Аврен устал, но голова его оставалась ясной.
- Как всегда, последнее слово за вами, мой повелитель, но мое мнение таково - он может получить все, что пожелает, если решит остаться с нами.
Молчание. Это было очень смелое утверждение. Оба они это знали.
- Я так сильно в нем нуждаюсь, Мазур?
- Нет, если мы предпочтем остаться в прежнем положении. Но если вы пожелаете получить больше, тогда - да, вы так сильно в нем нуждаетесь.
Снова воцарилось задумчивое молчание.
- Конечно, мне хочется иметь больше, - сказал эмир Бадир Рагозский.
- Я знаю.
- Смогут ли мои сыновья справиться с более обширными владениями, когда меня не станет, Мазур? Способны ли они на это?
- Я думаю - да, если им помочь.
- Будет ли у них твоя помощь, мой друг, как есть она у меня?
- Пока я жив. Мы с вами почти одного возраста, как вам известно. И в этом, собственно говоря, весь смысл того, о чем я говорю.
Бадир посмотрел на него. Поднял свой почти пустой бокал. Мазур легко встал и подошел к буфету. Взял графин и налил вина эмиру, а потом, повинуясь его жесту, себе. Поставил на место графин и вернулся на свои подушки, удобно устроившись среди них.
- Это было чрезвычайно короткое стихотворение, - сказал эмир Рагозы.
- Да.
- Почти... небрежное.
- Почти. Но не совсем. - Визирь на секунду замолчал. - Я думаю, он сделал вам комплимент необычного сорта, мой господин.
- Вот как! Какой же?
- Он позволил вам увидеть, что ведет внутреннюю борьбу. Он не стал скрывать этот факт за льстивыми, красноречивыми выражениями преданности.
Снова эмир промолчал.
- Правильно ли я тебя понял? - спросил он наконец. В его голосе теперь слышалось раздражение, что было редкостью. Он устал. - Аммар ибн Хайран, которого попросили сочинить стихи в честь моего дня рождения, декламирует короткий отрывок с пожеланием, чтобы в пруду всегда была вода, а в моем бокале - вино. Это все. Шесть строчек. И мой визирь, мой поэт, говорит, что это задумывалось как комплимент?
Мазур остался невозмутимым.
- Потому что он мог так легко написать больше, мой господин, или, по крайней мере, заявить, что его вдохновение не соответствует столь выдающемуся поводу. Он слишком опытен, чтобы этого не сделать, если бы почувствовал хоть малейшую необходимость вести придворную игру. Это значит, что он хочет, чтобы вы - и я, наверное - поняли, что он честен с нами и будет честен впредь.
- И это комплимент?
- Для такого человека, как он - да. Он хочет сказать, что считает нас достаточно вдумчивыми, чтобы прочесть послание в этих шести строчках и подождать его самого.
- И мы будем его ждать, Мазур?
- Я бы посоветовал вам сделать это, господин.
Тут эмир встал, и поэтому визирь тоже встал. Бадир, в усыпанных драгоценностями туфлях, прошагал по ковру и мраморному полу к окну. Повернул задвижку и распахнул обе створки прекрасно выделанного стекла. Он стоял и смотрел на внутренний двор с миндальными и лимонными деревьями вокруг фонтана. Внизу оставили горящие факелы, чтобы они освещали игру воды.
У стен дворца на городских улицах царила тишина. Завтра ночью тихо не будет. Вдалеке послышались слабые звуки струнного инструмента, а потом запел полный тоски голос. Голубая луна стояла над головой, лила свет в открытое окно, на струи фонтана и на траву. Звезды сверкали вокруг луны, сквозь ветви высоких деревьев.
- Ты высокого мнения об этом человеке, - произнес наконец эмир Бадир, глядя в ночь.
- В действительности я думаю, - ответил ему визирь, - если вы позволите мне поэтическую вольность сравнить людей с небесными телами, что у нас, в Рагозе, этой весной находятся две самые яркие кометы.
Бадир обернулся и посмотрел на него. Через секунду он улыбнулся.
- А куда бы ты поместил себя, старый друг, на этом блистающем небосводе?
Теперь визирь тоже улыбнулся.
- По правде говоря, это легко. Я - луна рядом с вами, мой добрый повелитель.
Эмир обдумал этот ответ. И покачал головой.
- Это неточно, Мазур. Луны бродят по небу. За это твой народ получил свое прозвище. А ты - нет. Ты всегда был постоянен.
- Спасибо, мой господин.
Эмир скрестил руки и продолжал размышлять.
- Луна также ярче, чем кометы во тьме, - сказал он. - Но, поскольку она всем знакома, она меньше привлекает к себе внимание.
Мазур слегка наклонил голову, но ничего не ответил.
- Ты завтра ночью собираешься выйти на улицу?
Мазур улыбнулся.
- Я всегда выхожу. Ненадолго. Карнавал полезен, можно ходить под маской и оценивать настроение в городе.
- И только долг влечет тебя на улицы, мой друг? Ты не получаешь удовольствия от этой ночи?
- Я этого никогда не утверждал, мой повелитель.
На этот раз они с улыбкой переглянулись.
Через несколько секунд Бадир задумчиво спросил:
- Но почему обыкновенная вода из пруда, Мазур? В его стихотворении. Почему не просто доброе красное вино?
И это визирь ему тоже объяснил.

Немного позже Мазур бен Аврен покинул своего эмира. Когда он наконец вернулся в свои апартаменты во дворце, его ждала госпожа Забира.
Она, разумеется, украшала своим присутствием пир и хотела задать ему все вопросы, какие только мог задать человек, хорошо знакомый с дворцовой жизнью и желающий возвыситься при дворе. Она также тактично проявляла постоянную готовность удовлетворить любые потребности визиря Рагозы, причем так, что с ней не могла сравниться ни одна из предшественниц.
Собственно говоря, именно так она и поступала всю зиму, к его изумлению и удовольствию. Он считал, что слишком стар для таких вещей.
Позднее, ночью, когда он уже отплывал к берегам сна, чувствуя рядом с собой юную наготу ее тела, мягкого, словно у кошки, и теплого, как приятное сновидение, Мазур услышал ее последний вопрос.
- Эмир понял, что хотел сказать ибн Хайран в своем стихотворении сегодня вечером? Насчет воды в пруду?
Она была умна, эта госпожа из Картады, и ум ее был острым, как лезвие кинжала. Ему следует помнить об этом. Он стареет, но не должен позволять себе стать уязвимым по этой причине. Он видел, как подобное случалось с другими мужчинами.
- Теперь уже понял, - пробормотал он, не открывая глаз.
Тут он услышал ее тихий смех. Этот смех, казалось, чудесным образом помог ему расслабиться, его звук ласкал. Ее ладонь скользнула по его груди. Она слегка повернулась, чтобы еще теснее прижаться к нему.
- Я наблюдала за Аммаром сегодня. Я знаю его много лет. Думаю, его тревожит еще что-то, кроме... сомнений насчет долга. Но, по-моему, он еще сам этого не понимает. Если я права, то это будет забавно, правда.
Он открыл глаза и вопросительно посмотрел на нее. И тут она сказала ему нечто такое, о чем он даже не задумывался. Женщины, давно уже решил Мазур бен Аврен, совершенно по-иному смотрят на мир. Это одна из причин, почему ему так нравится их общество.
Вскоре после этого она уснула. А визирь Рагозы долго лежал без сна, обдумывая то, что она сказала, снова и снова вертел эту мысль, словно камешек в руке или как различные варианты концовки стихотворения.

* * *

Для твоего правителя, Рагоза,
Что уж давно правленьем справедливым
Народ свободный делает счастливым,
Да будет вечно, не иссякнет никогда
Вода спокойная из лунного пруда
И алого вина в бокале роза!

Возможно, он мог бы написать "в одиночестве у лунного пруда", размышлял Аммар ибн Хайран, но это внесло бы оттенок лести, пусть и очень тонкой, а он не был готов - так быстро после элегии в честь Альмалика - превозносить в стихах Бадира Рагозского. Почти готов, но не вполне. В этом и состояла проблема.
Конечно, именно львы в одиночестве приходят к воде напиться. "Интересно, - подумал он, - оскорбила ли эмира краткость его стиха, - жаль, если так". За пиршественными столами едва успела установиться тишина, а ибн Хайран, которому предоставили честь читать первым, уже закончил свое короткое стихотворение. Строки были такими простыми, какими он только мог их сделать, и больше напоминали добрые пожелания, чем клятву верности. Лишь один намек... лунный пруд. Если Бадир понял. Он в этом сомневался.
"Я слишком стар, - оправдываясь, сказал себе Аммар ибн Хайран, - чтобы злоупотреблять своим профессиональным искусством".
"Каким именно?"
Внутренний голос всегда задает трудные вопросы. Он был солдатом и дипломатом, не только поэтом. Это реальные профессии его жизни здесь, в Рагозе, как было и раньше в Картаде. Поэзия? Она для того времени, когда ветры над миром стихают.
Что должен делать человек чести? К чему стремиться? К спокойствию того пруда, рожденного в мечтах и описанного в стихах, куда лишь один зверь смеет выйти из-под темных деревьев, чтобы напиться при свете лун и звезд?
Это спокойствие, этот единственный образ был для него главным образом стиха. Место, защищенное от ветра, в кои-то веки, где звуки мира и все яркие краски, - а он по-прежнему любил звуки и краски! - могут померкнуть и где, как по волшебству, может родиться обманчиво простое искусство.
Стоя там, где он стоял уже однажды ночью, когда впервые пришел сюда, на берегу озера Серрана, ибн Хайран понял, что ему еще предстоит долгий путь к тому темному пруду. Вода и вода. Мечта ашаритов. Вода, которая питает тело, и те воды, которых жаждет душа. Если я не поостерегусь, сказал он себе, то стану ни на что не годным, способным только бормотать загадочные наставления под какой-нибудь аркой в Сорийе. Отпущу бороду и волосы, и буду бродить босой, в лохмотьях, и мои ученики будут приносить мне хлеб и воду ради поддержания жизни.
Вода, которая нужна телу, и воды, которых желает душа.
На снастях всех рыбацких лодок висели фонари, как он разглядел при свете голубой луны. Они еще не горели. Их зажгут завтра. Карнавал. Маски. Музыка и вино. Наслаждение игрой факелов. Блеск до самого рассвета.
Иногда темноту необходимо отодвигать прочь.
"Возлюбленный Аль-Рассан, - подумал он в этот момент, и мысль эта поразила его остро и внезапно, словно кинжал из-под плаща друга, - доживу ли я до тех времен, когда придется написать элегию и о тебе?"
В том потайном, похожем на жемчужину саду Аль-Фонтаны, много лет назад, последний слепой халиф Силвенеса приветствовал его, как долгожданного гостя, перед тем как клинок - сверкнувший из-под плаща друга - прикончил его.
Аммар ибн Хайран вздохнул и покачал головой. Возможно, хорошо было бы иметь сегодня рядом друга, но он никогда так не строил свою жизнь, и размышлять об этом было бы проявлением слабости. Альмалик мертв, и это породило часть - большую часть - нынешних трудностей.
Два дня назад было решено, хотя об этом еще никому не известно, что через две недели, в полнолуние белой луны, армия наемников Рагозы выступит в поход на Картаду, чтобы отнять этот город у отцеубийцы. Они отправятся в поход от имени маленького мальчика, старшего сына Забиры, которая просила крова и поддержки у эмира Бадира и заступничества у священных звезд.
Ибн Хайран еще несколько мгновений стоял неподвижно, потом повернулся спиной к воде и к лодкам и пошел обратно. В последний раз он приходил сюда, к озеру, в ту ночь, когда Джеана бет Исхак ждала его у складов. Они встретили Родриго Бельмонте в больнице, и они с Бельмонте оставили ее там, ушли, смеясь, а потом пошли и неожиданно выпили вместе. В ночь того дня, когда он приехал, того дня, когда они бились бок о бок.
Что-то в этом было слишком интимное, вызывающее глубокую тревогу.
"Джеана сегодня вечером на пиру выглядела удивительно прекрасной", - подумал он, без всякой связи с предыдущим. Его шаги гулким эхом отдавались на досках пристани. Он подошел к первым складам и двинулся дальше. Улицы были пусты. Он был совершенно один.
Она надела наряд из ярко-красного шелка, экстравагантный, и только украшения из лазурита и белая шаль были уступками закону об одежде киндатов. Аммар подумал, что, должно быть, это Хусари подарил ей платье, а бен Аврен - драгоценности.
Украшенные жемчужинами волосы и лазурит в ушах и на шее придавали дополнительный блеск ее глазам, и доктор вызвала всеобщее оживление, когда вошла в пиршественный зал, хотя к ней здесь давно привыкли, всегда практичной и скромной, со дня ее приезда. "Иногда, - подумал он, - люди приходят к такому моменту в жизни, когда им хочется сказать о себе нечто другое".
Сегодня вечером он пошутил над ней насчет того, что она старается привлечь взгляд эмира. Предположил, что она питает надежду первой из женщин-киндатов стать супругой правителя в Аль-Рассане. "Если на меня снова будут держать пари, - ответила она сухо, как всегда, быстро среагировав, - дай мне знать: на этот раз я сама не отказалась бы от возможности заработать немного денег".
Позже, после застолья, он искал ее, когда отзвучали музыка и стихи, в том числе и его собственные, но она уже ушла. И Родриго Бельмонте тоже, это пришло ему в голову только сейчас. В его мозгу промелькнула странная мысль, словно легкое облачко по лику луны.
"Эти двое, - подумал он, шагая к центру города, - были единственными людьми в Рагозе, с которыми он хотел бы поговорить в этот миг. Такое странное сочетание. Воин-джадит, женщина-лекарь из киндатов".
Потом он поправил себя. Был и третий. Еще один. Он сомневался только, что визирь Рагозы сейчас пребывает в одиночестве, и очень сильно сомневался, что тот согласится обсуждать нюансы поэзии так поздно ночью, лежа в постели с Забирой, столь искусной и соблазнительной.
Как оказалось, он был одновременно и прав, и ошибался. Во всяком случае, он шагал домой один, в тот дом и сад, который снял на краю окружившего дворец квартала за счет малой части того огромного богатства, которое заработал на службе у покойного правителя Картады.

* * *

За Диего Бельмонте приехали на следующий день - в то самое утро, когда должен был начаться карнавал в Рагозе, - на его семейное ранчо на землях, где разводили лошадей и где он прожил всю свою короткую жизнь. В то время его матери не было дома, она объезжала восточные границы ранчо Бельмонте, осматривая весенний приплод жеребят. Отсутствие хозяйки поместья не планировалось прибывшими на ранчо посетителями, но тем не менее они сочли это удачным стечением обстоятельств. Эта дама имела репутацию женщины упрямой и даже агрессивной. Не так давно она убила здесь человека. Проткнула его стрелой. Те, кто приехал в тот день с особым, деликатным поручением, имели основания полагать, что Миранда Бельмонте отнесется к ним и к их заданию без восторга.
Матери непредсказуемы, если не сказать больше.
Собственно говоря, когда пришло известие из замка о том, что одного из сыновей сэра Родриго Бельмонте нужно доставить на запад, к месту сбора армии на севере от земель тагры, добровольцев в Карказии нашлось не слишком много.
Такое отсутствие энтузиазма стало еще более явным, когда выяснилось, что требование присутствия юноши исходит не прямо от короля, а от священника из Фериереса Жиро де Шерваля. Почему-то де Шервалю понадобился этот мальчик. Солдаты сошлись во мнении, что впутываться в дела иностранных священников - занятие неблагодарное. Но все же король дал свое согласие, а приказ есть приказ. Рота из десяти человек отправилась по грязным дорогам на восток, к ранчо Бельмонте, чтобы привезти этого парня.
Многие из них, как выяснилось по дороге во время разговоров у походного костра, сами в первый раз оказались на войне - против ашаритов, или этих свиней из Халоньи или Руэнды - в возрасте четырнадцати-пятнадцати лет. Говорят, этому мальчику уже почти четырнадцать, и поскольку он - сын Родриго Бельмонте... ну, видит Джад, он должен уметь сражаться. Никто не знал, зачем армии Вальедо понадобился мальчик, но никто и не задавал этот вопрос вслух.
Они приехали к ранчо Бельмонте под знаменем королей Вальедо, и их встретили на открытом месте у деревянных стен усадьбы несколько управляющих, маленький, нервный священник и два мальчика, за одним из которых они и явились.
Хозяйка поместья, которая охотно прикончила бы их, если бы была дома и знала об их поручении, находится где-то на землях своего хозяйства, сообщил им священник. Командир роты показал им королевскую печать и вручил приказ. Священник, которого звали Иберо, сломал печать, прочел письмо, а потом, к их удивлению, передал его двум мальчикам, которые прочли его вместе.
Они были абсолютно одинаковыми, эти два сына сэра Родриго. Некоторые из всадников уже незаметно осенили себя знаком Джада. Считалось, что магия и колдовство связаны с настолько похожими друг на друга близнецами.
- Конечно, - сказал один из мальчиков, когда закончил чтение, поднимая взгляд. Они явно умели читать. - Если король считает, что мой... дар может пригодиться, если он хочет, чтобы я приехал, то я почту за честь выполнить его приказ.
Командир роты ничего не знал ни о каком даре. Ему было все равно, он просто испытал облегчение от того, что все идет гладко.
- И я, - быстро прибавил его брат. - Я поеду туда же, куда едет Диего.
Это стало неожиданностью, но не создавало больших проблем, и командир согласился. Если королю в Карказии по каким-либо причинам не понадобится этот второй брат, он может отослать его обратно. С кем-нибудь другим. Мальчики переглянулись и сверкнули одинаковыми улыбками, а потом убежали готовиться к отъезду. Некоторые из солдат насмешливо переглянулись. Всем юношам не терпится попасть на войну.
Они действительно были очень юными и к тому же не особенно могучего сложения. Но не дело солдата задумываться над приказами, а эти ребята - сыновья Родриго Бельмонте. Всадникам предложили закусить, на что они согласились, и переночевать. От ночлега они вежливо отказались. Их командир решил, что не надо испытывать судьбу, раз уж хозяйки ранчо Бельмонте не оказалось дома в тот день. Они перекусили без горячего, накормили и напоили коней и взяли припасы на дорогу.
Десять человек, сопровождающие двух мальчиков и их оруженосца, почти их ровесника, выехали из ранчо на запад ближе к вечеру того же дня, миновали рощу и перебрались через речку в том месте, которое указали сыновья Родриго. Хозяйские собаки проводили их до этого места, а потом повернули назад, к ранчо.

Иберо ди Вакес всегда вел мирную, спокойную жизнь, учитывая бурные времена, в которые он родился. Ему исполнилось пятьдесят два года. Он вырос в теперешней Халонье и еще совсем молодым уехал на запад, в Эстерен, учиться у клириков. Ему тогда было тринадцать лет.
Он стал хорошим учеником, внимательным и дисциплинированным. Когда ему было двадцать с небольшим, его послали в составе делегации священников в Фериерес с поручением передать реликвии святой Васки верховным клирикам. Там он задержался, получив разрешение, на два года, и большую часть этого времени провел в богатейших библиотеках огромных святилищ.
По возвращении в Эсперанью ему предложили временную должность священника в семье Бельмонте, владельцев ранчо средней руки на пастбищах юго-восточной части страны, и он с радостью принял это предложение. Конечно, возможностей продвижения по службе было больше в Эстерене или в одном из крупных святилищ, но Иберо не был честолюбив и никогда не испытывал большой тяги к королевскому двору или к монастырям Джада, где также процветали интриги.
Он был тихим человеком, несколько преждевременно состарившимся, но не лишенным чувства юмора и понимания того, что строгие предписания бога иногда приходится соизмерять с бренностью и страстями людей. Временная должность как-то незаметно превратилась в постоянную, как это часто случается. Он прожил в семье Бельмонте двадцать восемь лет, с того времени, когда сам Капитан был еще ребенком. Для него построили часовню и библиотеку, потом расширили их. Он учил грамоте юного Родриго, потом его жену, а позже - их сыновей.
Это была хорошая, добрая жизнь. Удовольствие он получал от книг, которые мог приобрести на выделенные ему деньги; от своего огорода из лечебных трав; от переписки со многими странами. Он немного научился лечить и имел репутацию искусного зубодера. Иногда наступали волнующие времена, когда домой возвращался Капитан со своим отрядом. Иберо слушал в столовой истории о войне и интригах, привезенные солдатами. Он на удивление сдружился с ворчливым старым Лайном Нунесом, за богохульствами которого, по мнению маленького священника, скрывалась щедрая душа.
Услышанные истории вносили в душу Иберо ди Вакеса большое смятение, и ему было более чем достаточно такой близости к реальным конфликтам. Ему нравились ритмы здешней жизни, подчиненные сменам времен года, мерное течение дней и лет.
Его первая попытка выйти на более широкую сцену мира произошла семь лет назад. Это было короткое, почтительное эссе на тему богословских разногласий между священниками Фериереса и Батиары по поводу значения солнечных затмений. Эти разногласия и борьба за приоритет, которую они отражали, так и остались неулаженными. Но мнение Иберо проигнорировали, насколько он мог судить.
Его вторым выступлением стало письмо, посланное в конце осени прошлого года святейшему Жиро де Шервалю, главному священнику Фериереса, проживающему в Эстерене.
Сегодня утром в ответ на это письмо явилась рота солдат. Они приехали и уехали вместе с мальчиками. А теперь, в конце того же дня, Иберо стоял, склонив голову и сжимая перед собой дрожащие руки. Он услышал, что ему тоже придется покинуть этот дом. Покинуть часовню, библиотеку, сад, дом, где он прожил почти тридцать лет.
Он плакал. Таким тоном, каким с ним говорила Миранда Бельмонте в маленькой гостиной, на закате, с ним никогда в жизни не разговаривали.
- Поймите меня правильно, - говорила она, шагая взад и вперед перед камином. В ее лице не осталось ни кровинки, непрошеные слезы сверкали на щеках. - Это было предательством по отношению к нашей семье. Вы предали доверие, которое мы вам оказали в отношении Диего. Я не стану вас убивать или приказывать убить вас. Я слишком давно знаю и люблю вас. - У нее сорвался голос. Она остановилась.
- Родриго, возможно, сделает это, - продолжала она. - Возможно, он разыщет вас, куда бы вы ни уехали, и убьет вас за это.
- Он этого не сделает, - прошептал маленький священник. Говорить было трудно. Ему теперь тяжело было представить себе, какой реакции он от нее ожидал тогда, осенью, когда написал письмо в Эстерен.
Она гневно смотрела на него. Невозможно было выдержать ее взгляд. Не ее ярость, а ее слезы.
- Да, - сказала Миранда Бельмонте, - да, вы правы, он этого не сделает. Он слишком вас любит. Он просто скажет вам или напишет, как больно вы его ранили.
Это разбило бы сердце Иберо. Он это знал наверняка.
Он еще раз попытался объяснить.
- Дорогая госпожа, настало святое время, время мужчинам собираться под знамена господа. Они скоро сядут на корабль в Батиаре и поплывут на восток. Есть надежда, что они выступят оттуда на юг, во имя Джада. И это произойдет в наше время, моя госпожа! Наши земли будут отвоеваны!
- Это могло бы произойти и без участия моих детей! - Она сжала кулаки опущенных рук, как мужчина, но он видел, что у нее дрожат губы. - У Диего особый дар, пугающий дар. Мы держали его в тайне всю жизнь. Вы знаете - вы это знаете, Иберо! - что церковники сжигали подобных людей. Что вы с ним сделали?
Он с трудом глотнул.
- Верховный клирик Жиро де Шерваль - человек просвещенный. И король Вальедо тоже. Я верю, что Диего и Фернана с почетом встретят в армии. Если Диего поможет в этом благом деле, то прославит свое собственное имя, а не только имя своего отца.
- И его всю жизнь будут считать колдуном? - Миранда смахнула с лица слезы. - Вы подумали об этом, Иберо? Подумали? Какова цена такой славы? Его собственной или его отца?
Иберо снова глотнул.
- Это будет священная война, госпожа. Если он поможет делу Джада...
- Ох, Иберо, наивный глупец! Я готова убить вас, клянусь! Это не священная война. Если она начнется, это будет кампания Вальедо с целью захватить Фезану и расширить владения на юг, до земель тагры. Вот и все. Король Рамиро уже много лет помышляет об этом. Ваш драгоценный верховный клирик просто появился в нужное время, чтобы представить эти замыслы в выгодном свете. Эспераньи уже не существует! Это просто Вальедо расширяет свои границы. Рамиро, вероятно, повернет на запад и осадит своего брата в Орведо еще до начала осени. Что скажет на это ваш бог?
Она богохульствовала сейчас, а ее душа была поручена его заботам, но он боялся упрекнуть ее. К тому же, возможно, она во многом права. Он действительно наивный человек, он никогда бы не стал этого отрицать, но все же...
- Короли могут ошибаться, госпожа Миранда. Так же, как скромные священники. Я всегда в своих поступках действую во имя Джада и его божественного света.
Она внезапно села, словно отдала последние силы. У нее был такой вид, будто ей нанесли физическую рану, а в ее глазах стояла растерянность. Она давно уже жила одна, без сэра Родриго. У него заныло сердце.
"Он на всю жизнь получит клеймо колдуна".
Это могло оказаться правдой. Он думал лишь о триумфе, о славе, которую мог снискать Диего, если своим даром ясновидения поможет королю в битве.
Миранда сказала теперь уже тихим, ровным голосом:
- Вы приехали сюда, на ранчо Бельмонте, чтобы служить Джаду и нашей семье. Все эти годы не возникало никаких противоречий между этими сторонами. А теперь оно возникло. Вы сделали свой выбор. Вы выбрали, по вашим словам, бога и его свет, поставив их выше интересов и доверия Бельмонте. Так вам положено. Возможно, именно это от вас требуется. Я не знаю. Я знаю только, что вы не можете сделать подобный выбор и остаться здесь. Вы уедете утром. Я вас больше не увижу. Прощайте, Иберо. А теперь оставьте меня. Я хочу оплакать моих сыновей в одиночестве.
С болью в душе он попытался придумать что-то в ответ. Но не смог. Она даже не смотрела на него. Он вышел из комнаты. Пошел к себе. Некоторое время сидел в своей спальне, чувствуя отчаяние и растерянность, потом прошел в примыкающую к спальне часовню. Опустился на колени и молился, но не обрел утешения.
Утром он уложил очень мало вещей. На кухне, когда он пошел туда попрощаться, ему дали еды и вина на первые дни. Попросили у него благословения, и он благословил их, сотворив над ними знак солнечного диска. Они плакали; он тоже. Шел дождь, когда он снова вышел из дома; хороший, очень нужный весенний дождь.
У конюшни его ждала оседланная лошадь. По приказу госпожи, как ему дали понять. Однако она сдержала слово. Она не вышла, чтобы посмотреть ему вслед, когда он ехал прочь под дождем.

Сердце его сильно стучало, как во время боя. Альвар смотрел, как серая самка паука игуарра медленно приближается к нему. Игуарры ядовиты, иногда смертельно ядовиты. Сын одного из рабочих фермы умер от такого укуса. Он попытался шевельнуться, но не мог. Паучиха подошла и поцеловала его в губы.
Альвар извернулся, ухитрился освободить руки, сжатые окружающими людьми, и обхватил ими паучиху. Он ответил на ее поцелуй, насколько ему позволяла маска орла. И подумал, что делает успехи. С тех пор как зашло солнце, он многому успел научиться.
Паучиха отступила назад. Некоторым людям удается отыскать место для маневров в толпе. Этому трюку Альвар еще не научился.
- Очень мило. Найди меня позже, орел, - сказала игуарра. Она протянула руку и быстро сжала интимную часть его тела. Альвар надеялся, что другие этого не заметили.
Но надеялся напрасно.
Твердый, костлявый локоть ткнул его под ребра, когда паучиха удалилась.
- Чего бы я ни отдал, чтобы снова стать молодым и широкоплечим! - рассмеялся Лайн Нунес. - Она не сделала тебе больно, дитя?
- Что ты хочешь этим сказать - "снова"? - взревел Мартин с другой стороны от Альвара. На карнавал он нарядился лисом; этот наряд ему шел. - Ты никогда не был сложен, как Альвар, разве что во сне!
- Полагаю, - с достоинством возразил Лайн, - ты говоришь о его плечах, а не о других частях тела?
В ответ раздался буйный взрыв хохота. "Хотя общий уровень шума от этого не слишком вырос", - подумал Альвар. Хусари ибн Муса, идущий впереди, - ему приходилось идти впереди, из-за его живописной маски, - осторожно обернулся и жестом подбодрил Лайна. Обычно мрачный старый воин весело помахал в ответ. Он был сейчас красно-зеленым петухом.
Они пили с тех пор, как на небе зажглись первые звезды. Повсюду торговали едой и носились вкусные запахи: жареных каштанов, барашка на гриле, рыбы из озера, сыров, сосисок, весенней дыни. И все таверны, забитые людьми до отказа, распахнули свои двери и торговали вином и пивом с прилавков на улицах. Рагоза преобразилась.
Альвара уже перецеловало больше женщин, чем за всю предыдущую жизнь. Полдесятка из них настаивали, чтобы он нашел их позднее. Ночь уже сливалась в сплошное пятно. Но он пытался сохранять трезвость. Он искал Джеану, кем бы она ни нарядилась, и хотя он не признался бы в этом остальным, одну маску лесной кошки. Он был уверен, что узнает ее, даже при свете факелов и в сильной давке; ведь на ней должен быть тот золотой поводок.

Джеана начала немного жалеть о том, что настояла на анонимности и на том, что пойдет бродить по улицам одна.
Конечно, находиться в маске среди толпы также неузнаваемых людей было интересно и, несомненно, возбуждало. Она не любила много пить, вовсе не приходила в восторг от того, что довольно много мужчин и одна-две женщины уже воспользовались карнавальным правом - обнять ее и потребовать поцелуй. Пока что никто из них не злоупотребил подобной привилегией - было еще рано, и толпа не редела, - но Джеана, которая отвечала, как могла, в духе этой ночи, не сказала бы, что ей это доставляло удовольствие.
"Если так, то это моя вина, - сказала она себе. - Мой собственный выбор: я ведь могла пойти вместе с людьми Родриго, под их надежной защитой от хаоса улиц. Немного побродить, а потом вернуться домой, как подобает приличной девушке, и лечь спать одной".
Действительно это ее собственный выбор. Никто ее не знает, разве только кто-нибудь узнает походку или наклон головы при свете факела. "Мартин мог бы узнать, - подумала она, - или Лудус: они в этом мастера". Она пока не заметила никого из солдат. Конечно, она узнала бы Хусари издалека. Сегодня в Рагозе мог быть только один такой павлин.
К ней приблизился бурый медведь и обхватил ее лапами. Она добродушно стерпела его сокрушительные объятия и кривую ухмылку.
- Пойдем со мной! - пригласил медведь. - Я люблю сов!
- Не хочу, - ответила Джеана, хватая ртом воздух. - Ночь слишком длинна, и пока рано ломать ребра.
Медведь рассмеялся, погладил ее по голове рукой в мохнатой варежке и затопал прочь. Джеана оглянулась, гадая, здесь ли Зири, в толпе, кружащейся под пляшущими факелами. Он не знает ее маски, а она ушла из дома в темноту через черный ход.
Она не могла бы объяснить, почему ей было так важно остаться сегодня одной. Или нет, она, вероятно, могла бы объяснить, если бы потребовала честного ответа у самой себя. Но она этого делать не собиралась. Карнавал - не время копаться в себе, решила Джеана. Эта ночь существует для того, чтобы совершать поступки, о которых только мечтаешь в остальное время года. Она оглянулась. Серая волчица и конь невероятным образом сплелись друг с другом неподалеку.
Олень с семью ветвями на рогах вынырнул из бурлящей толпы впереди. В руках он держал кожаную флягу. С легким поклоном он предложил флягу Джеане. Если бы он отвесил более глубокий поклон, то, возможно, проткнул бы ее рогами.
- Спасибо, - вежливо ответила Джеана, протягивая руку за вином.
- А поцелуй? - его голос звучал тихо, приглушенно.
- Справедливо, - ответила дочь Исхака бен Йонаннона. Это ведь карнавал. Она шагнула вперед, легонько поцеловала его, взяла флягу и выпила. В этом человеке ей почудилось что-то знакомое, но Джеана не стала размышлять об этом: нечто знакомое было во всех мужчинах, которые сегодня ее целовали. Маски, и воображение, и слишком большое количество вина были тому виной.
Олень двинулся вперед, больше ничего не сказав. Джеана смотрела ему вслед, но потом сообразила, что он оставил ей флягу. Она позвала его, но он не обернулся. Она пожала плечами, посмотрела на флягу, сделала еще глоток. Вино оказалось хорошим, почти неразбавленным или совсем неразбавленным.
- Пора задуматься о том, чтобы вести себя поосторожнее, - вслух произнесла она.
- Сегодня? - рассмеялся стоящий рядом коричневый кролик. - Какой абсурд. Пойдем лучше с нами. Мы идем к лодкам. - Их было четверо, все кролики, трое женщин и мужчина, обнимающий двоих из них. Ей это предложение показалось разумным. Таким же разумным, как все остальное. И это, в конце концов, лучше, чем бродить в одиночестве. Она поделилась с ними вином по пути к озеру.

Из-под маски, которая только и делала возможной эту ночь, из тени дверного проема чьи-то глаза следили за тем, как белая сова быстро поцеловала оленя, а потом олень грациозно ускользнул прочь, оставив у нее флягу с вином.
Сова заметно заколебалась, снова отпила из фляги, а потом ушла в другом направлении вместе с квартетом кроликов.
Кролики не имели никакого значения. Олень и сова были ему известны. Наблюдатель - нарядившийся, по мимолетной прихоти, в львицу, - покинул свое убежище в дверном проеме и последовал за оленем.
Сохранились языческие легенды в тех странах, где сейчас почитали либо Джада, либо звезды Ашара, о человеке, превратившемся в оленя. На землях, завоеванных почитателями бога солнца, этот человек был наказан за то, что покинул поле боя ради объятий женщины. На востоке - в Аммузе и Сорийе, до того как Ашар изменил землю своими видениями, - древняя легенда рассказывала об охотнике, который подглядывал за богиней, когда та купалась в лесном озере, и был тут же превращен в оленя.
В каждой легенде олень - бывший человек - становился легкой добычей для охотничьих собак, и его разрывали на куски в глуши темного леса за его грех, за его единственный, непростительный грех.

За годы, прошедшие после начала карнавалов в Рагозе, возникло множество традиций. Одной из них, разумеется, было право на поцелуй, этого следовало ожидать. Второй - было искусство, обычный партнер первой традиции в постели.
Между дворцом и Речными Воротами на юге стояла таверна Озры. Здесь, под благожелательным взором ее давнего владельца, собирались поэты и музыканты Рагозы, а также те, что под прикрытием маски хотели числиться таковыми, пусть всего на одну ночь. Они читали анонимные стихи и пели песни друг другу и тем, кто останавливался послушать у двери, посреди залитой светом факелов круговерти.
В таверне Озры карнавал проходил тише, хотя от этого не становился менее интересным. Маски заставляли их владельцев выступать так, как эти люди никогда бы не рискнули в собственном обличье. Некоторые из самых прославленных мастеров города много лет приходили в эту невзрачную таверну в ночь карнавала, чтобы увидеть, какой отклик вызывают их произведения, лишенные ауры славы и моды.
Результат не всегда доставлял им удовольствие, потому что здесь собирались сложные, искушенные слушатели, и они тоже были в масках.
Иногда случались забавные вещи. До сих пор вспоминают, как лет десять назад один ваджи, переодетый вороной, занял табурет артиста и спел злобный пасквиль против Мазура бен Аврена. Это явно была попытка перевести кампанию против визиря-киндата на новый уровень.
У ваджи был хороший голос, и он даже сносно играл на своем инструменте, но он слишком уж неуклюже отказался от обычного стакана вина для исполнителя, а также не позаботился о том, чтобы снять традиционные сандалии ваджи, скопированные с тех, что Ашар носил в пустыне. С того момента, когда он сел на табурет, все в таверне уже точно знали, кто он такой, и это совершенно лишило пасквиль язвительности.
На следующий год три вороны появились у Озры, и на каждой были надеты сандалии ваджи. Они, однако, выпили в унисон, а затем вместе исполнили песню, и в их выступлении не было никакой святости. На этот раз сатира была направлена против ваджи и имела огромный и надолго запомнившийся успех.
В городе Рагоза ценили ум.
В нем также чтили ритуалы этой ночи, и исполнителю, занявшему сейчас место на табурете между четырех свечей в высоких черных подсвечниках, было гарантировано вежливое внимание. Он хорошо замаскировался: маска гончего пса на все лицо над неприметным одеянием, которое ничего не выдавало. Никто не знал его. Конечно, именно так все и было задумано.
Он уселся без инструмента и окинул взглядом переполненный зал. Озра ди Козари, некогда житель города Эшалау в Халонье, но уже давно обосновавшийся здесь, в Аль-Рассане, наблюдал за ним из-за стойки бара и увидел, как этот человек кого-то заметил. Гончий пес заколебался, потом наклонил голову в знак приветствия. Озра проследил за его взглядом. Тот, к кому было обращено это приветствие, стоял в дверном проеме. Он появился некоторое время назад и держался у самого выхода. Наверное, ему пришлось нагнуться, чтобы войти, из-за ветвистых рогов. Под искусной маской оленя, которая скрывала глаза и верхнюю часть лица, он, кажется, улыбнулся в ответ.
Озра снова повернулся к гончему псу, сидящему в окружении свечей, и стал слушать. Он, собственно говоря, знал, кто это. Поэт начал, обходясь без названия или вступления:

Останемся ли мы еще в Рагозе
Среди цветов весенних тосковать?
Меж белым озера алмазом
И ожерельем голубым реки,
На юг скользящей к морю, словно жемчуг,
Что женщина сквозь пальцы пропускает?
Останемся петь городу хвалу?
Не будем вспоминать, как вспоминаем
Силвенес времени великих львов?

Забудем, как в фонтанах Аль-Фонтаны
Хлебов душистых двадцать тысяч
Съедали рыбки ежедневно.
В Силвенесе халифов,
В фонтанах Аль-Фонтаны.

По таверне пронесся ропот. Было что-то неожиданное в строении стиха и в тоне. Поэт, кем бы он ни был, сделал паузу и отпил вина из бокала, стоящего у его локтя. Он снова огляделся, ожидая тишины, потом продолжил:

Останемся ли мы здесь любоваться
Слоновой кости хрупкой красотой?
Нам все равно,
Что станет с Аль-Рассаном,
Возлюбленным и неба, и Ашара?
С Силвенесом прекрасным что же стало?
Где мудрые его учителя?
Где девушки, танцующие страстно,
Где музыка в миндальных рощах?
Где тот дворец, откуда выводили
Войска на битву славные халифы?
Какие звери нынче бродят
Среди разрушенных колонн?
Там в лунном свете волки воют.

Снова раздался ропот, быстро умолкший, так как на этот раз поэт не сделал паузы:

Спросите у суровых стен Картады,
В Силвенесе что нынче происходит,
Об Аль-Рассане здесь спроси, в Рагозе,
Спроси у нас, меж озером и морем,
Как мы страдаем от затменья звезд.
И у реки спроси, и у вина,
Которое сегодня льется между
Небесными огнями и земными.

Поэт закончил. Он поднялся без поклона и сошел с возвышения. Однако ему не удалось избежать аплодисментов, в которых выражалось искреннее восхищение, а также задумчивых взглядов, которыми его провожали до стойки бара.
Озра, также следуя традиции, поднес ему бокал своего лучшего белого вина. Обычно в такой момент он отпускал остроумное замечание, но на этот раз не смог ничего придумать.
"И у реки спроси, и у вина, которое сегодня льется..."
Озру ди Козари редко трогали стихи, прочитанные или спетые в его таверне, но в том, что он только услышал, было нечто особое... Человек в маске гончего пса поднял бокал и отсалютовал ему, перед тем как выпить. Не слишком удивившись, Озра заметил в этот момент, что олень прошел в зал и стоит рядом с ними. Гончий пес повернулся и посмотрел на него. Они были одного роста, эти двое, хотя из-за рогов олень казался выше.
Очень тихо, так что Озра ди Козари был почти уверен, что, кроме него, никто этого не услышал, олень с ветвистыми рогами спросил:
- Возлюбленный Ашара?
Поэт тихо рассмеялся.
- А, ладно. Что я, по-вашему, должен был делать?
Озра не понял, но он и не надеялся понять.
Второй сказал:
- Именно то, что сделал, наверное. - Его глаза полностью скрывала маска. - Это было очень мило. Мрачные мысли во время карнавала.

Предыдущая страница 16 Следующая страница


17 Гай Гэвриел Кей

- Знаю. - Гончий пес заколебался. - Мой опыт подсказывает, что в карнавале есть и мрачная сторона.
- Мой тоже.
- Мы ваши стихи тоже услышим?
- Не думаю. То, что я только что слышал, внушило мне чувство смирения.
Гончий пес наклонил голову.
- Вы слишком снисходительны. Наслаждаетесь этой ночью?
- Приятное начало. Насколько я понимаю, она только началась.
- Для некоторых.
- Не для вас? Разве вы не пойдете бродить по улицам? Вместе со мной?
Снова недолгое колебание.
- Спасибо, нет. Я еще немного выпью доброго вина Озры и послушаю стихи и музыку, а потом лягу спать.
- Мы сегодня ожидаем появления ворон?
Гончий пес снова рассмеялся.
- Вы об этом слышали? Мы никогда ничего не ждем от карнавала, и поэтому, надеюсь, не испытаем ни разочарования, ни большого удивления.
Олень поднял голову.
- В этом, по крайней мере, мы не сходимся. Я постоянно надеюсь испытать удивление.
- Тогда я вам этого желаю.
Они переглянулись, потом олень повернулся и стал пробираться к выходу на улицу. Теперь место на возвышении занял черный бык с маленькой арфой в руках.
- Думаю, - сказал гончий пес, - я выпью еще один бокал, Озра, если ты не возражаешь.
- Да, ваша милость, - ответил Озра, не успев сдержаться. Но он произнес это тихо и надеялся, что его никто не услышал.
Наливая вино, он увидел первую из женщин, которая подошла к стоящему у стойки бара поэту. Это тоже всегда случается на карнавале.
- Не могли бы мы побеседовать несколько минут наедине? - спросила тихо львица. Гончий пес повернулся и посмотрел на нее. Озра тоже. Голос был не женский.
- Сегодня трудно устроить беседу наедине, - ответил поэт.
- Уверен, что вам это удастся. У меня для вас есть кое-какая информация.
- Неужели?
- Взамен я попрошу вас кое о чем.
- Вы представить себе не можете, как я изумлен. - Гончий пес отпил из своего бокала, внимательно разглядывая пришельца. Львица рассмеялась под маской низким, внушающим опасение смехом.
Озра ощутил укол тревоги. Судя по его тону, этот мужчина, переодетый женщиной, точно знал, кем был поэт, а это представляло большую опасность.
- Вы мне не доверяете?
- Если бы я знал, кто вы, я, возможно, и поверил бы. Зачем вы надели маску противоположного пола?
Незнакомец заколебался лишь на долю секунды.
- Это меня позабавило. Нет зверя более свирепого, если верить легендам, чем львица, защищающая своих детенышей.
Гончий пес аккуратно поставил бокал.
- Понятно, - наконец ответил он. - Вы очень смелы. Должен сказать, что вы меня все же удивили. - Он взглянул на Озру. - Наверху найдется комната?
- Идите в мою, - предложил хозяин таверны. Он взял из-под стойки ключ и протянул гостю. Гончий пес и львица вместе пересекли зал и поднялись наверх. Много глаз следили за ними, пока черный бык на возвышении заканчивал настраивать свой инструмент. Потом он начал играть.

- Как вы меня нашли? - спросил Мазур бен Аврен, снимая маску гончего пса в маленькой спальне.
Второй несколько мгновений сражался со своей маской, затем снял ее.
- Меня к вам привели, - ответил он. - Я мог идти на выбор за одним из двух людей, и я сделал правильный выбор. Олень привел меня сюда.
- Вы его узнали?
- Я узнаю людей по их походке и по внешнему виду. Да, я его узнал, - сказал Тариф ибн Хассан, почесывая бритый подбородок, на котором больше не было пышной седой бороды. Он улыбнулся.
Через секунду улыбнулся и визирь Рагозы.
- Я даже не думал, что когда-нибудь встречусь с вами, - сказал он. - Вы знаете, что здесь назначена награда за вашу жизнь?
- Конечно, знаю. Я оскорблен: Картада предложила больше.
- Картада больше пострадала.
- Наверное. Должен ли я это исправить?
- Должен ли я позволить вам покинуть город?
- Как вы меня остановите, если я вздумаю убить вас сейчас?
Казалось, визирь обдумывает это. Через секунду он подошел к маленькому столику и взял стоящий на нем графин вина. Бокалы тоже стояли рядом. Он махнул графином.
- Как вы, вероятно, поняли, у меня договоренность с хозяином таверны. Мы сейчас одни, но не совсем. Надеюсь, вы не потребуете, чтобы я это продемонстрировал.
Тут разбойник огляделся и заметил приоткрытую внутреннюю дверь и еще одну, ведущую на балкон.
- Понятно, - сказал он. - Мне следовало этого ожидать.
- Наверное. У меня есть обязанности, и я не могу вести себя совершенно беспечно, даже сегодня ночью.
Ибн Хассан принял бокал, предложенный визирем.
- Если бы я захотел вас убить, я все же мог бы это сделать. Если бы вы захотели меня задержать, вы бы уже это сделали.
- Вы упомянули об известиях. И о цене. Меня разбирает любопытство.
- Насчет цены вы должны знать. - Ибн Хассан выразительно посмотрел на свою сброшенную маску.
- А, - сказал визирь. - Конечно. Ваши сыновья.
- Мои сыновья. Я обнаружил, что очень скучаю по ним в свои преклонные годы.
- Могу это понять. Хорошие сыновья - это большое утешение. Они прекрасные люди; нам очень нравится их общество.
- Их не хватает в Арбастро.
- Печальные превратности войны, - хладнокровно ответил бен Аврен. - Что вы хотите мне сообщить?
Тариф ибн Хассан осушил бокал и снова протянул его визирю. Тот снова налил вина.
- Мувардийцы всю зиму строили корабли. На новой верфи в Абенивине. Хазем ибн Альмалик все еще с ними. Он потерял кисть руки. Не знаю, как и почему.
Теперь настала очередь Мазура задумчиво выпить.
- Это все?
- Вряд ли. Я стараюсь предлагать справедливую плату, когда чего-то требую. Альмалик Второй Картадский все это время распускал слухи насчет киндатов Фезаны. Не знаю, с какой целью. Но напряжение там растет.
Визирь поставил графин с вином.
- Откуда вам это известно?
Тариф пожал плечами.
- Я знаю многое о том, что происходит на землях, которые контролирует Картада. Они назначили большую цену за мою жизнь, помните?
Мазур долгое мгновение смотрел на него.
- Альмалик испытывает тревогу, - наконец произнес он. - Он чувствует себя беззащитным. Но он умен и непредсказуем. Признаюсь, что не слишком уверен в том, как он поступит.
- Я тоже, - согласился главарь разбойников. - Это имеет значение? Если дело дойдет до армий?
- Возможно, нет. У вас есть еще что-нибудь? Более блестящая монета?
- Я уже и так много отдал, по-моему. Но есть еще одно. Новость, увы, далеко не блестящая. Армия джадитов в Батиаре. Она все же отплывает в Сорийю. Никогда не думал, что они это сделают. Я думал, они будут питаться друг другом всю зиму, а потом разбегутся.
- Я тоже так считал. Это не так?
- Это не так.
Воцарилось молчание.
На этот раз бокалы наполнил разбойник.
- Я слышал ваши стихи, - сказал он. - Пока я слушал, мне показалось, что вам все это уже известно.
Бен Аврен посмотрел на него.
- Нет. Возможно, это предчувствие. У моего народа есть обычай - скорее, суеверие. Мы громко высказываем наши страхи, в качестве талисмана: мы надеемся, что они не сбудутся, если рассказать о них вслух.
- Талисманы, как правило, не действуют, - проронил Тариф ибн Хассан.
- Я знаю, - согласился визирь. Голос его стал отрывистым. - Вы предложили хороший товар, как и обещали. По правде говоря, теперь почти не имеет значения, если вы расскажете историю Эмин ха'Назара. В любом случае, я не совсем себе это представляю. Сделанное вам предложение остается в силе: хотите стать частью армии, которая возьмет Картаду?
- Которая попытается взять Картаду.
- Я питаю большие надежды, что с вашей помощью мы ее возьмем.
Старый главарь погладил колючий подбородок.
- Боюсь, что выбор у меня невелик. Оба моих сына этого хотят, а у меня нет сил, чтобы переубедить их обоих.
- В это я не верю, - улыбнулся Мазур. - Но если вы желаете представить это так, мне все равно. Встречайте нас к северу от Лонзы. Я пришлю вам гонцов, чтобы точно договориться о времени, но мы выступим отсюда в полнолуние белой луны.
- Так скоро?
- Учитывая то, что вы мне рассказали, дело стало еще более срочным. Если другие армии выступают в поход, нам лучше сделать это первыми, как вы считаете?
- У вас есть прикрытие в тылу? В Фибасе?
- Вот куда я потратил те деньги, которые, как все считают, вы украли.
- Стены?
- И солдаты. Две тысячи из Карша и Валески.
- И они будут вам верны в войне против джадитов?
- Если я им заплачу, то думаю, что будут.
- А как насчет Бельмонте? Сэр Родриго с вами?
Мазур снова задумался.
- Пока - да. Если Рамиро Вальедский выступит в поход, то я не смогу сказать, что уверен в нем.
- Опасный человек.
- Большинство полезных людей опасны. - Визирь лукаво улыбнулся. - В том числе и безбородые разбойники, которые хотят вернуть своих сыновей. Я пошлю за ними. Прямо сейчас. Возможно, будет надежнее, если вы уедете сегодня же ночью.
- Я тоже так думаю. Я из предосторожности нашел их, до того как отправился вас искать. Они ждут меня за стенами города.
Мазур впервые явно изумился. Он поставил свой бокал.
- Они уже у вас? Тогда почему?..
- Мне хотелось встретиться с вами, - ответил предводитель разбойников. Он широко улыбнулся. - После стольких лет. Я также не люблю нарушать клятвы, хотя это вас может удивить. Ибн Хайран и Бельмонте гарантировали им жизнь в обмен на нашу клятву отдать их в заложники. Их лекарь вернула жизнь Абиру.
- Мой лекарь, - быстро возразил визирь. Тариф поднял брови.
- Как вам угодно. Во всяком случае, я не хотел бы просто выкрасть их. Это могло бы подтвердить ваше худшее мнение обо мне.
- А вместо этого?
Ибн Хассан рассмеялся.
- Вероятно, я сам подтвердил ваше худшее мнение обо мне.
- В основном, - ответил визирь Рагозы. Через мгновение, однако, он протянул руку. Ибн Хассан взял ее. - Мне доставило удовольствие беседовать с вами, - сказал Мазур. - Мы оба уже немолоды. Этого могло и не произойти.
- Я не планирую вскоре завершить свой путь, - сказал ибн Хассан. - Возможно, в следующем году я прочту здесь стихотворение, во время карнавала.
- Это может стать откровением, - ответил бен Аврен, погладив бороду.
Некоторое время он сидел в одиночестве, после того как главарь из Арбастро надел свою маску и ушел. Он не намеревался никому об этом говорить, но новость о том, что армия отплыла на восток, потрясла его. Эта новость была настолько плохой, что и вообразить невозможно.
И слухи, распускаемые о его соотечественниках-киндатах в Фезане, - это тоже ужасно. Он не имел никакого представления о том, что задумал Альмалик Второй, но ясно, что этот человек напуган и одинок, и наносит удары наугад. Испуганных людей иногда понять труднее всего.
Ибн Хассан задал вопрос о Родриго Бельмонте, но не о другом человеке. Второй представлял не меньшую проблему, и в некотором смысле он значил даже больше.
- Жаль, - пробормотал раздраженно бен Аврен, - что я действительно не колдун, что бы это слово ни значило.
Он внезапно ощутил усталость, бедро его снова беспокоило. Он подумал, что надо отдать приказ лучникам на балконе или стражникам в соседней комнате, но это оказалось лишним.
Шел карнавал. Он слышал шум на улице. Этот шум заглушал звуки арфы внизу. Ночь становилась все более шумной. Крики и смех. Такие пронзительные, тонкие вопли он ненавидел. "Интересно, - внезапно подумал он, - куда ушел олень".
Потом вспомнил, что рассказала ему Забира вчера ночью, в постели.

Глава 14

Собственно говоря, кошка сама нашла Альвара в конце этой безумной ночи, когда голубая луна давно уже взошла и ярко сияла, странствуя среди звезд.
Он расстался с остальными незадолго до этого. Лайна, который сопротивлялся для виду, утащила куда-то компания полевых мышей. Их выдало хихиканье: это были девушки, обслуживающие столики в любимой таверне солдат Родриго. Они уже давно дразнили колючего Лайна и предупреждали его о том, какой будет его судьба этой ночью. Лудус, любопытный до крайности, задержался на углу улицы, наблюдая за волком, который глотал огонь. Он пытался разгадать этот трюк, да так и не догнал их потом. Альвар точно не помнил, как он потерял Мартина и когда умудрилась исчезнуть маска павлина, столь кричаще замаскировавшая некоего торговца шелком. Уже было очень поздно. И он выпил больше, чем полезно для любого мужчины.
Он нигде не видел Джеану. Сначала он думал, что сможет узнать ее по походке, но чем дальше, тем труднее становилось даже просто разобрать, кто проходит мимо тебя в темноте, мужчина или женщина. Он напомнил себе, что ей известна его маска; что если он останется на улицах, она найдет его в толпе и поздоровается или посмеется вместе с ним. Возможно, они обменяются поцелуем в этой изменчивой, колеблющейся ночи. Это был опасный ход мыслей.
Его окружало слишком много соблазнов, улицы Рагозы сейчас вибрировали от безудержного разврата. Альвар обнаружил, что весь горит от желания и от какого-то более сложного чувства.
Альвар бродил один, вдали от дома, в чужом краю, ночью, среди животных и птиц, и сказочных существ, которых никогда не существовало на свете. Он шел по улицам мимо прилавков с едой и винных погребов, мимо музыкантов, играющих при оранжево-янтарном пламени свечей и факелов, под голубой луной и звездами, с винной флягой у бедра, и ему хотелось утешения, хотелось встретить человека, с которым можно разделить трудности этого сложного, непостоянного мира.
Но нашел он нечто совсем иное.
А именно - поводок.
Он скользнул по его маске орла и обвился вокруг шеи, когда Альвар стоял и смотрел на танцоров на площади неподалеку от казармы. Танцоры крепко переплели руки, и женщин поднимали и раскачивали, такого он никогда прежде не видел. Он попытался представить себя в этом танце, потом оставил эту мысль. Это не для сына солдата с фермы на севере Вальедо.
Именно в этот момент на него сзади накинули поводок и затянули на горле. Альвар быстро обернулся. На мгновение пронесенный мимо факел лишил его способности видеть, но потом зрение вернулось к нему.
- Мне придется решить, как сильно я оскорблена, - сказала стройная лесная кошка, которую он встретил на улице вчера утром. - Ты должен был найти меня, вальедец. А ты...
На ней было ожерелье, продававшееся вместе с маской, и множество других украшений. Но совсем мало одежды, словно в компенсацию. Наряд плотно облегал ее тело. Голос под маской необычайно напоминал мурлыканье кошки.
- Я искал! - выпалил Альвар и залился румянцем под своей маской.
- Хорошо, - промурлыкала она. - Это несколько оправдывает тебя. Но не совсем, учти. Не мне следовало стать охотницей сегодня ночью.
- Как ты меня узнала? - спросил он, пытаясь овладеть собой.
Он услышал ее смех.
- Мужчину твоего сложения в ашаритской обуви? Это несложно, мой солдат-северянин. - Она помолчала, слегка подергала за золотой поводок. - Теперь ты мой, понимаешь? И будешь делать то, что я захочу.
Альвар почувствовал, что у него пересохло во рту. Он не ответил. Да это и не требовалось. Он увидал ее улыбку под маской. Она зашагала вперед, и он пошел за ней туда, куда она его вела.
В каком-то смысле это было совсем недалеко: прямо за углом, и дом выходил фасадом на ту же широкую площадь, что и их казармы, неподалеку от дворца. Это был элегантно обставленный дом. Слуги, одетые в черное, в масках небольших лесных зверей, молча смотрели, пока они шли мимо них.
В другом смысле то, что случилось потом, когда они пришли в комнату, куда она его вела, с балконом, выходящим на площадь, с огромным камином и широкой кроватью под балдахином, стало одним из самых дальних путешествий в жизни Альвара.

* * *

Джеана снова осталась одна. Она покинула четверых коричневых кроликов у воды, не очень охотно, потому что они были забавны. Но она не склонна была отвечать на их явные попытки установить с ней более близкие отношения и в какой-то момент просто ускользнула с рыбацкой лодки, на которой они находились, быстро прошла на пирс и нырнула в толпу.
Она все еще держала в руках флягу с вином, которую оставил ей олень, но пить перестала. Теперь в голове у нее прояснилось, и это ее почти встревожило. Она обнаружила, идя по улицам поздно ночью, что на карнавале, несмотря на обилие масок, все равно трудно спрятаться от самой себя.
В какой-то момент она мельком увидела Хусари в его живописной маске. Торговец шелком танцевал в группе людей. Точнее, он находился в центре круга и выделывал аккуратные коленца, а смеющаяся толпа ему аплодировала. Джеана остановилась неподалеку, улыбаясь под своей маской совы, и увидела, как женщина под маской лисицы вышла из круга, подошла к павлину и обвила руками его шею, стараясь не помять перья. Они начали грациозно двигаться вместе.
Джеана еще несколько секунд наблюдала за ними, потом пошла дальше.
Могло показаться, что она бредет без цели, увлекаемая круговертью толпы, мимо балаганов и торговцев съестным, останавливаясь у окон таверн, чтобы послушать несущуюся оттуда музыку, или присаживаясь ненадолго на каменные скамьи у больших домов и наблюдая, как мимо течет людской поток, подобно большой реке в ночи.
Однако это было не так. В ее движении все-таки была определенная цель. Джеана не лукавила перед самой собой ни сегодня, ни в другие ночи и знала, куда направлены ее шаги, какими бы неспешными они ни были и какими бы извилистыми путями ни вели ее по городу. Она не могла бы утверждать, что радуется этому и что у нее легко на сердце, но сердце ее билось все быстрее, и как врач могла, по крайней мере, без труда поставить диагноз.
Она встала с последней скамьи, свернула за угол и зашагала вдоль дворца, по улице, на которой стояли красивые особняки. Проходя мимо элегантных фасадов, она увидела, как дверь одного из домов закрылась за какой-то парой. Она мельком заметила поводок. Он ей о чем-то напомнил, но потом мысль ускользнула от нее.
И таким образом она очутилась перед очень большим зданием. Вдоль стен были укреплены факелы на равном расстоянии друг от друга, но не было почти никаких украшений, а окна наверху все были темными, кроме одного, и эту комнату она знала. Джеана встала у стены из шершавого камня на противоположной стороне улицы. Теперь она не замечала идущих мимо нее по площади людей, она смотрела вверх, на самый последний этаж этого здания, на одинокое освещенное окно.
Кто-то не спал и был один в столь поздний час.
Кто-то писал на только что купленном пергаменте. Не условия выкупа, а письма домой. Джеана смотрела поверх чадящих факелов, проплывающих мимо и укрепленных на стенах, и старалась понять и принять то, что творилось в ее душе. Над ее головой голубая луна заливала ночь своим сиянием, освещала улицу и всех людей на площади. Серебристая белая луна только что взошла. Она видела ее на озере. Здесь ее не было видно. По учению киндатов, белая луна означала ясность; голубая луна символизировала загадку, тайны души, сложность желаний.
Невысокий мужчина, смешной в русом парике и с густой русой бородой уроженца Карша, пошатываясь, прошел мимо нее. Он нес на руках длинноногую женщину под чадрой мувардийки из пустыни. "Опусти меня на землю!" - воскликнула женщина, но это прозвучало неубедительно, и она рассмеялась. Они миновали улицу, освещенную факелами и луной, свернули за угол и исчезли.
У двери в казарму должен стоять часовой. Солдат, который вытащил одну из коротких соломинок и часть ночи должен провести на дежурстве, сетуя на судьбу. Кто бы это ни был, он бы ее пропустил. Они все ее знают. Она может назвать себя, и ей позволят войти. А потом она поднимется на первый этаж по винтовой лестнице, потом на второй и выше, а потом пройдет по темному коридору и постучит в последнюю дверь, за которой горит свеча.
Ей ответит его голос, в котором не будет тревоги. Она назовет свое имя. Он встанет из-за стола, оторвавшись от письма домой, подойдет к двери и откроет ее. Глядя снизу вверх, в его серые глаза, она шагнет в его комнату и снимет маску наконец, и найдет при ровном свете этой свечи... что?
Святилище? Убежище? Место, где можно спрятаться от той истины, что таится в ее душе сегодня ночью и во все остальные ночи?
Стоя на улице в одиночестве, Джеана слегка покачала головой, а потом неосознанно, пожала плечами. Это движение было знакомо всем, кто ее хорошо знал.
Она расправила плечи и глубоко вздохнула. В Рагозе карнавал. Время прятаться от других, возможно, но не от себя самой. Важно было прийти сюда сегодня, осознала она. Постоять, глядя снизу на это окно, и представить себе, как поднимается она по винтовой лестнице к человеку, сидящему в той комнате. Важно осознать истину, какой бы трудной она ни была. А потом, сделав это, важно было повернуться и уйти. На этот раз действительно отправиться бродить наугад. Одной, в лихорадочном кипении ночных улиц, снова пуститься на поиски или, точнее сказать, ожидать, когда ее найдут.
Если только этому суждено случиться. Если где-то между луной, светом факелов и темнотой это произойдет.
Когда она отошла от каменной стены и повернулась спиной к слабо освещенному окну высоко наверху, еще одна фигура отделилась от тени и пошла за ней.
А третья фигура последовала за второй, оставаясь не замеченной на шумных улицах Рагозы, и этот танец, один из столь многих в ночной круговерти и в этом грустном, сладком мире, начался и двинулся к своему завершению.

Она стояла у дворца, глядя, как два жонглера бросают друг другу огненные колеса, когда у нее за спиной раздался голос.
- Мне кажется, у вас моя фляга с вином. - Голос звучал тихо, приглушенный маской; даже сейчас у нее не было полной уверенности.
Она обернулась. Это был не олень.
Перед ней стоял царственного вида лев с золотистой гривой. Джеана замигала и отступила назад, натолкнувшись на кого-то. Она уже протянула руку к бедру за кожаной флягой, но теперь снова опустила ее.
- Вы ошибаетесь, - сказала она. - У меня действительно есть чужая фляга, но ее мне оставил олень.
- Это я был оленем, - произнес лев тоном оракула. Голос его изменился. - Могу вас заверить, что больше никогда им не буду.
Что-то знакомое было в его интонациях, невозможно ошибиться. Наконец-то, теперь она была уверена. И сердце ее забилось быстро и сильно.
- А почему? - спросила она, стараясь говорить ровным голосом. Она была благодарна темноте, неверному, мерцающему свету, собственной маске.
- Из-за маски оленя возникает настоящий хаос в дверях, - ответил лев. - И я в конце концов понацеплял на рога полным-полно смехотворных вещей, просто мимоходом. Шляпу. Флягу. Один раз - факел. Чуть было не поджег себя.
Она невольно рассмеялась. Голос снова изменился.
- Уже поздно, Джеана, - сказал человек, который, кажется, все же нашел ее этой ночью. - Возможно, даже слишком поздно, но не пройтись ли нам немного вместе, тебе и мне?
- Как ты меня узнал? - спросила она, не отвечая на вопрос, не задавая более трудного вопроса, которого он ждал. Еще рано. Еще слишком рано. Ее сердце стучало так громко. Она ощущала его биение, как барабанную дробь в темноте.
- Я думаю, - произнес Аммар ибн Хайран из Альджейса очень медленно, - что я узнаю тебя даже в совершенно темной комнате. Думаю, я узнал бы тебя где угодно, лишь бы ты была рядом. - Он помолчал. - Тебе достаточно этого ответа, Джеана? Или его слишком много? Скажи!
Она впервые за все время их знакомства услышала в его голосе неуверенность. И от этого, больше, чем от чего-либо другого, задрожала.
- Почему слишком поздно? - спросила она. - Голубая луна еще высоко. Ночь еще не закончилась.
Он покачал головой. И не ответил. Она услышала за спиной смех и аплодисменты. Жонглеры показали что-то новенькое.
Ибн Хайран сказал:
- Дорогая моя, в свое время я был не только оленем на карнавале.
Она поняла. Несмотря на все его остроумие, насмешку и иронию, он всегда был великодушен и отдавал должное ее уму. Она честно ответила:
- Я это знаю, конечно. И отчасти именно поэтому боюсь.
- Это я и имел в виду, - просто сказал он.
Все эти истории. Все эти годы, совсем юной девушкой, она слушала, помимо своей воли, сплетни у колодца Фезаны или на речной отмели, где женщины стирали одежду. А потом, уже став женщиной, когда вернулась домой после учебы в других краях, она снова слушала те же истории. Новые имена, новые варианты, но человек все тот же. Ибн Хайран из Альджейса. Из Картады.
Джеана посмотрела на мужчину в маске льва и ощутила тяжесть и боль в том месте, где сильно билось ее сердце.
Он убил последнего халифа Аль-Рассана.
Она почти не видела его глаз под маской, в неверном свете окружающих их факелов. Если бы он снял маску и если бы свет был ярче, они оказались бы синими. Она осознала, что он ждет, когда она заговорит.
- Мне следует бояться? - наконец спросила она.
И он серьезно ответил:
- Не больше, чем боюсь я, Джеана, в этом случае.
Именно это ей надо было услышать. Именно то, что было ей необходимо, и Джеана, все еще удивляясь, не веря себе, взяла его руку в свои и сказала:
- Пошли гулять.
- Куда ты хотела бы пойти? - спросил он осторожно, приноравливая свои шаги к ее походке.
- Туда, где мы будем одни, - ровным голосом ответила она, крепко держа его за руку. Она наконец возвращалась домой, туда, где ждало ее сердце с того летнего дня в Фезане. - Туда, где мы сможем отложить в сторону сову и льва, какими бы совершенными они ни были, и стать самими собой.
- Какими бы несовершенными мы ни были? - спросил он.
- Как же иначе? - ответила она, с удивлением обнаружив, что сердце ее перестало стремительно биться с той секунды, как она взяла его за руку. Неожиданно ей пришла в голову одна мысль. Она заколебалась, а потом, будучи такой, какая она есть, спросила:
- Ты был со мной недавно, когда я стояла возле казармы? Он на мгновение замешкался с ответом. Потом сказал:
- Умнейшая из женщин, ты делаешь честь своему отцу и матери каждым произнесенным словом. Да, я был там. Я еще перед этим решил, что не могу подойти к тебе сегодня, прежде чем ты сама сделаешь выбор.
Она покачала головой и крепче сжала его руку. Мелькнула ниточка страха: она вполне могла подняться по той лестнице.
- Это не был выбор, о котором ты, возможно, подумал. Это был вопрос - прятаться или нет.
- Я знаю, - ответил он. - Прости меня, дорогая, но я это знаю.
Он тоже ответил честно, рискуя задеть ее гордость. Но она все равно простила его, потому что теперь игра в прятки закончилась, в эту ночь масок, и ничего страшного в том, что он ее понял. Он подошел первым. Он ее нашел.
Они пришли к дому, который он снимал. Дом стоял ближе к дворцу, чем тот, в котором жили они с Веласом. Он открыл дверь с улицы своим ключом: управляющего и слуг отпустили на эту ночь развлекаться. Они вошли в дом.
Стоящий на улице за их спинами человек увидел, как за ними захлопнулась дверь. Он шел следом за Джеаной, и он знал, кто этот лев. Он заколебался, потом решил, что теперь ее можно оставить. Он устал и совсем не был уверен, хочется ли ему вкусить обещанных карнавалом удовольствий.
Зири вернулся в казарму, перекинулся парой слов с часовым у входа, потом прошел в спальню и лег в постель. И почти сразу же уснул, один в пустой комнате. Все остальные еще были на улицах.
В доме Аммара ибн Хайрана слуги оставили гореть два факела, которые освещали прихожую, а в светильниках на стенах пылали свечи. Прежде чем подняться наверх, они сняли маски и отложили их в сторону, и Джеана увидела его глаза при этих ярких огнях.
На этот раз он сам шагнул к ней, и на этот раз, когда они поцеловались, все было по-другому - совсем по-другому, - не так, как в кабинете ее отца, у открытого окна, прошлым летом.
И поэтому она почувствовала, что ее сердце, которое успокоилось и замедлило удары, пока они шли сюда, опять забилось неровно, и ее снова охватила дрожь.
Они поднялись наверх по лестнице и снова поцеловались, медленно, у двери в его спальню, из-под которой пробивалась полоска света у самого пола. Она почувствовала, как его руки, сильные и уверенные, крепче обняли ее. Ее охватило желание, до боли острое, глубокое и сильное, как река во тьме.
Его губы оторвались от ее губ и прижались к ее уху. Он тихо прошептал:
- В моей спальне кто-то есть. Свечи не оставили бы зажженными.
Ее сердце глухо стукнуло один раз, потом, казалось, на мгновение остановилось и снова забилось.
Они поднимались по лестнице молча, и сейчас, здесь, тоже молчали. Но тот, кто находился в спальне, мог слышать, как открылась входная дверь, и знал, что Аммар в доме, один или с кем-то еще. Она задала вопрос одними глазами. Его рот снова вернулся к ее уху.
- Они хотят, чтобы я знал об их присутствии. Понятия не имею. На всякий случай иди дальше, в следующую комнату. Там есть балкон, общий с моей комнатой. Послушай оттуда. Будь осторожна.
Она кивнула.
- Ты тоже, - шепнула она, выдохнула почти неслышно: - Я хочу, чтобы ты потом остался здоровым.
И почувствовала, как он беззвучно рассмеялся.
Потом она это вспомнит: он совершенно не боялся. Возможно, его это забавляло, интриговало, он чувствовал вызов. Но совсем не пугало, и даже не беспокоило. Интересно, какая женщина могла, по его мнению, его ждать. Или какой мужчина.
Она прошла по коридору. Открыла соседнюю дверь, бесшумно вошла в темную спальню. Перед тем как закрыть за собой дверь, она услышала, как спросил Аммар, повысив голос:
- Кто здесь? И почему вы пришли в мой дом?
А потом она услышала ответ.
... Дверь в дом открыть довольно просто, а поскольку слуги ушли и свечи горели, найти спальню тоже не представляло труда.
Ибн Хайран, все еще целиком поглощенный ощущением и ароматом женщины, которая только что ускользнула по коридору, окликнул непрошеного гостя. Он перебирал в уме возможные варианты. Их было слишком много. И сегодня ночью, и во все другие ночи нашлось бы немало людей, которые могли ждать в его спальне.
Но даже несмотря на то, что он уже двадцать лет имел дело с подобными тайнами, он оказался неготовым.
Дверь распахнулась почти сразу же после его вопросов. В проеме стоял мужчина без маски, освещенный, свечами, горящими в комнате.
- Наконец-то, - сказал Альмалик Второй, правитель Картады, улыбаясь. - Я уже начал опасаться, что зря совершил путешествие.
Ему потребовалось огромное усилие, все его знаменитое самообладание, но ибн Хайрану удалось улыбнуться в ответ и поклониться.
- Добрый вечер, Малик. Мой повелитель. Вот это сюрприз. Наверное, путешествие было долгим.
- Почти две недели, Аммар. Дороги совсем плохие.
- Ты испытывал большие неудобства? - Вежливые вопросы. Стремление выиграть время, чтобы собраться с мыслями. Если Альмалика Картадского захватят в Рагозе, это сразу же изменит равновесие сил в Аль-Рассане.
- Ничего, терпеть можно. - Молодой человек, который три года был его подопечным, снова улыбнулся. - Ты мне никогда не позволял разнежиться, и я слишком недолго пробыл правителем, чтобы что-то изменилось. - Он помолчал, и Аммар увидел, что он колеблется, что правитель не так спокоен, как ему хотелось бы казаться. - Ты понимаешь, я мог проделать это только сегодня ночью.
- Я вообще не думал, что ты на это способен, - откровенно ответил ибн Хайран. - Риск слишком велик, Малик.
Он поймал себя на том, что благодарит всех богов за то, что Джеана осталась незамеченной, и молился, чтобы она вела себя тихо. Альмалик не мог позволить, чтобы его здесь заметили, а это означало, что любой, увидевший его, подвергался смертельной опасности. Пока что ибн Хайран отодвинул вопрос о том, в каком положении оказался он сам. Он сказал:
- Лучше мне войти в комнату.
Правитель Картады отступил назад, и Аммар вошел в свою спальню. Он увидел там двух воинов-мувардийцев. Во всем этом чувствовалась какая-то нереальность. Он все еще пытался осознать тот поразительный факт, что Альмалик приехал сюда. Но внезапно, повернувшись к правителю, он догадался, что все это значит, и его растерянность исчезла, ее сменило другое чувство, не менее тревожное.
- Никто, кроме тебя, больше не называет меня Маликом, - тихо сказал правитель Картады.
- Прости меня. Старая привычка. Конечно, я больше не буду. Ваше величество.
- Я не сказал, что меня это оскорбляет.
- Даже в этом случае... ты действительно правитель Картады.
- Не правда ли? - пробормотал Альмалик. Он опустился в кресло у кровати, сделанное на северный манер: молодой человек, не особенно изящный, но высокий и хорошо сложенный. - И можно ли поверить, что едва ли не первым поступком моего правления было отправить в ссылку человека, в котором я нуждался больше всего.
Тут все полностью прояснилось.
"В этом он не изменился, - отметил ибн Хайран. - Способность к откровенности всегда была присуща Альмалику, даже в детстве". Аммар так никогда и не решил для себя, что это означает: проявление силы или тактика слабого человека, который принуждает друзей оказаться перед лицом своей уязвимости. Веко его дрожало, но через какое-то время это перестаешь замечать.
- Ты тогда еще даже не был провозглашен верховным правителем, - мягко заметил ибн Хайран.
Он действительно не был готов к этому разговору. Только не сегодня ночью. Он готовился совсем к другому. Стоял на улице и наблюдал, затаив дыхание, как мальчишка, пока Джеана бет Исхак смотрела на высокое, освещенное свечой окно, и начал дышать нормально только после того, как она знакомо пожала плечами и двинулась дальше. Казалось, среди ночного гвалта ее окутывала тишина.
Он не думал, что ему понадобится мужество, для того чтобы подойти к женщине.
- Удивлен, что застал тебя одного, - сказал Альмалик, в какой-то степени чересчур легкомысленным тоном.
- Не следует удивляться, - пробормотал ибн Хайран, соблюдая осторожность. - Сегодня ночным знакомствам не хватает... утонченности, тебе не кажется?
- Откуда мне знать, Аммар? Все здесь выглядит очень весело. Мы некоторое время потратили на твои поиски, а потом я понял, что это безнадежно. Легче выяснить за деньги адрес твоего дома и подождать.
- Ты действительно прибыл в Рагозу, надеясь найти меня на карнавальных улицах?
- Я приехал сюда, потому что не видел другого способа поговорить с тобой достаточно быстро. Когда мы отправились в путь, я чувствовал только надежду и необходимость. Между прочим, я без отряда. Эти двое и еще полдесятка для охраны в пути. Больше никого. Я приехал, чтобы сказать тебе кое-что. И попросить вернуться ко мне.
Ибн Хайран молчал. Он ждал этого и отчасти боялся. Он был наставником и учителем этого человека, наследника картадского престола. Он приложил немало усилий, чтобы сделать Альмалика ибн Альмалика достойным власти. Ему не хотелось признавать свою неудачу. Он даже не был уверен, что потерпел неудачу. Это будет очень тяжело.
Он подошел к шкафчику, неторопливо пройдя мимо одного из мувардийцев. Этот человек не шелохнулся, даже не удостоил его взглядом. Они его ненавидят; все они ненавидят его. Вся его жизнь была непрерывным вызовом их мрачному благочестию. Он платил им тем же: их образ жизни - фанатичная вера, фанатичная ненависть - оскорблял его здравый смысл, его представления о том, какой должна быть жизнь.
- Выпьешь бокал вина? - спросил он правителя Картады, намеренно провоцируя мувардийца. Возможно, это было недостойно, но он не смог удержаться.
Альмалик пожал плечами и кивнул головой. Ибн Хайран налил им вина и принес бокал Альмалику. Они чокнулись, прикоснувшись краем одного бокала к ножке другого, потом наоборот.
- Тебе потребовалось мужество, чтобы это сделать, - сказал Аммар. Он поступал правильно, признавая это.
Альмалик покачал головой, глядя на него снизу, из кресла. При свечах было видно, как он еще молод. И стоя теперь ближе, ибн Хайран разглядел на его лице признаки усталости.
- Потребовалось лишь осознать, что если ты не вернешься, то я не буду знать, что мне делать. И я очень хорошо тебя понимаю, Аммар, кое в чем. Что мне оставалось? Писать тебе умоляющие письма? Ты бы не приехал. Ты знаешь, что не приехал бы.
- Но ведь правителя Картады окружают мудрые и опытные мужи?
- Теперь ты шутишь. Не надо.
Ибн Хайран ощутил вспышку гнева, что его самого удивило. Не успев подавить ее, он резко произнес:
- Ты сам отправил меня в ссылку. Будь добр, не забывай об этом, Малик.
Свежая рана: ученик выступил против учителя в момент их общего взлета. Старая история, по правде говоря, но он никогда не думал, что это произойдет с ним. Сначала отец, потом сын.
- Я это помню, - тихо ответил Альмалик. - Я совершил ошибку, Аммар.
Слабость или сила - всегда трудно было понять. Эта черта могла бы в другое время быть признаком и того, и другого. Его отец никогда, ни разу за двадцать лет, прожитых ими вместе, не признал своей ошибки.
- Не все ошибки можно исправить. - Аммар тянул время, ждал, пока что-нибудь прояснится. За всеми этими словами лежало решение, которое необходимо было принять.
Альмалик встал.
- Я это знаю, конечно. Я здесь в надежде на то, что эту ошибку исправить можно. Чего ты хочешь, Аммар? Что я должен сказать?
Ибн Хайран несколько мгновений смотрел на него, прежде чем ответить.
- Чего я хочу? Спокойно писать, мог бы я ответить, но это было бы уверткой, правда? Жить собственной жизнью, пользуясь определенным уважением, и чтобы все это видели. Это было бы правдой, и именно поэтому мне пришлось убить твоего отца.
- Я знаю это. Знаю лучше, чем любой другой человек. - Правитель заколебался. - Аммар, я думаю, что джадиты этим летом двинутся на юг. Мой брат все еще находится у Язира ибн Карифа, в пустыне. Нам стало известно, что они строят корабли. В Абенивине. И я не знаю, каковы намерения эмира Бадира.
- Поэтому ты попытался убить мальчиков? Альмалик замигал. Это был нечестный выпад, но он был умным человеком и сыном своего отца. Он сказал:
- Значит, тех двоих убили не во время ссоры в таверне? Я так и думал. - Альмалик пожал плечами. - Разве я первый из правителей Аль-Рассана, который пытается укрепить свое положение, разделавшись с братьями? Разве не ты учил меня истории, Аммар?
Ибн Хайран улыбнулся.
- Разве я тебя критикую?
Альмалик внезапно покраснел.
- Но ты их остановил. Ты спас мальчиков. Сыновей Забиры.
- Это сделали другие. Моя роль была незначительной. Я здесь в изгнании, Альмалик, ты помнишь? Я подписал контракт в Рагозе и выполнял его.
- С моими врагами! - Теперь это был голос юноши, самообладание которого ускользало, и слова мальчишки.
Ибн Хайран почувствовал, как в него вонзилось мягкое острие. Он знал эту сторону Альмалика. Правителя Альмалика. Он сказал:
- Кажется, мы живем в мире, где границы все время смещаются. Тем труднее человеку поступать правильно.
- Аммар, нет. Твое место в Картаде. Ты всегда служил Картаде, отдавал ей все силы. - Он заколебался, потом поставил бокал и сказал: - Ты убил халифа ради моего отца, не можешь ли ты хотя бы вернуться домой ради меня?
Кажется, с пониманием очень часто приходит печаль. Этот человек по-прежнему равнялся на покойного, как и тогда, когда его отец был жив. Возможно, он будет поступать так всю свою жизнь, короткую или долгую. Проверять. Сравнивать величину любви. Требовать, чтобы его любили так же сильно и даже сильнее.
Ибн Хайран впервые задал себе вопрос: как юный правитель среагировал бы на тот плач, который Аммар написал в честь его отца? "Где собираются ныне прочие звери помельче..." И одновременно он осознал, что Забира была права: "Малик не оставит в живых наложницу, которая любила его отца".
- Не знаю, - ответил он на вопрос. - Я не знаю, где теперь мое место.
Но где-то внутри него, не успел он еще договорить, чей-то голос произнес: "Это ложь, хотя когда-то это могло быть правдой. Появилось нечто новое. Мир может меняться, и ты тоже. И мир изменился". В его голове, как ни удивительно, звучало ее имя, словно его вызванивали колокола. Он даже на мгновение удивился, почему никто в этой комнате этого не замечает.
Он продолжал, стараясь сосредоточиться:
- Следует ли мне понимать, что твой визит имеет целью сообщить об отмене моей ссылки и о приглашении вернуться на свой пост?
Он облек эти мысли в нарочито официальную форму, чтобы увести их обоих подальше от того опасного места, где они оказались после вопроса правителя! "Не можешь ли ты вернуться домой ради меня?"
Молодой правитель открыл и закрыл рот. В его глазах загорелась обида. Он чопорно ответил:
- Можешь понимать так.
- Какой именно пост?
Он снова заколебался. Альмалик не был готов к переговорам. Это прекрасно. Аммар тоже не был готов ко всему этому.
- Первым советником Картады. Разумеется. Ибн Хайран кивнул.
- И ты официально назначил своего преемника, до вступления в брак и появления законных наследников? - Эта мысль - чудовищная мысль! - пришла ему в голову только сейчас.
Один из мувардийцев у камина шевельнулся. Ибн Хайран повернулся и посмотрел на него. На этот раз этот человек не отвел взгляда, черного от ненависти. Аммар приветливо улыбнулся и медленно отпил из своего бокала, тоже не отводя глаз.
Альмалик Второй тихо спросил:

- Это твое условие, Аммар? Это мудро?
Конечно, это не было мудрым. Это было чистым безумием.
- Сомневаюсь, - беспечно ответил ибн Хайран. - Оставь это про запас. Ты уже начал переговоры о браке?
- Да, мы получили кое-какие предложения, - Альмалик говорил смущенным тоном.
- Лучше тебе поскорее принять одно из них. Убивать детей не так полезно, как зачинать их. Что ты предпринял в отношении Вальедо?
Правитель снова взял свой бокал и осушил его, потом ответил:
- Я получаю бесполезные советы, Аммар. Они ломают руки в отчаянии. Они советуют удвоить париас, потом отсрочить выплату, потом отказаться платить! Я принял собственные меры, чтобы взбудоражить Руанду и... у нас там есть человек, помнишь его?
- Центуро д'Арроза. Твой отец купил его много лет назад. И что с ним?
- Я дал ему указания сделать кое-что, чтобы вызвать смертельную вражду между Руэндой и Вальедо. Ты знаешь, что они все должны были собраться вместе этой весной. Возможно, они уже встретились.
Ибн Хайран задумчиво сказал:
- Король Рамиро и без поддержки брата представляет для тебя угрозу.
- Да, но что, если заставить его выступить против Руэнды, а не против меня? - У Альмалика на лице появилось выражение школьника, который думает, что он сдал экзамен.
- Что ты сделал?
Правитель Альмалик улыбнулся.
- Этот вопрос задает мой верный советник?
Через секунду ибн Хайран улыбнулся в ответ.
- Вполне справедливо. Тогда что насчет самой Фезаны?
Оборона?
- Стараемся, как можем. Запасов продовольствия на полгода. Некоторые стены отремонтировали, хотя денег мало, как тебе известно. Военное пополнение разместили в новом крыле замка. Я разрешил ваджи возбуждать народный гнев против киндатов.
Аммар почувствовал холод, словно порыв ветра ворвался в комнату. Это слушала женщина, стоящая на балконе.
- Зачем? - спросил он очень тихо. Альмалик пожал плечами.
- Мой отец обычно поступал так же. Ваджи нужно ублажать. Они вдохновляют народ. Во время осады это будет важно. А если они и правда выгонят некоторых киндатов из города или убьют несколько человек, будет легче выдержать осаду. Мне это кажется очевидным.
Ибн Хайран ничего не сказал. Правитель Картады посмотрел на него пристально, с подозрением.
- Мне доложили, что ты в День Крепостного Рва проводил время с одной женщиной-лекарем. Из киндатов. На то была причина?
Кажется, ответы на самые трудные вопросы жизни появляются самым неожиданным путем. Странным образом этот холодный, прищуренный взгляд принес ибн Хайрану облегчение. И напомнил о том, почему он никогда не мог по-настоящему полюбить того мальчика, который стал теперь мужчиной, несмотря на множество доводов "за".

Предыдущая страница 17 Следующая страница


Львы Аль-Рассана 18

- Ты следил за моими перемещениями? Правитель Картады остался невозмутимым.
- Это ты научил меня, что любая информация полезна. Я хотел вернуть тебя. И искал способ добиться этого.
- И шпионить за мной показалось тебе хорошим способом заручиться моей добровольной помощью?
- Помощь, - ответил правитель Картады, - может быть оказана по многим причинам и во многих видах. Я мог бы сохранить это в тайне от тебя, Аммар. Но не сделал этого. Я здесь, в Рагозе, доверился тебе. Теперь твоя очередь: так была причина?
Ибн Хайран фыркнул.
- Хотел ли я переспать с ней, хочешь ты спросить? Брось, Малик. Я пошел к ней, потому что она лечила одного человека, приглашенного на ту церемонию. Человека, который сказал, что слишком болен и не может прийти. Я понятия не имел, кто она, и узнал об этом только потом. Она случайно оказалась дочерью Исхака бен Йонаннона. Тебе это уже известно. Это тебе о чем-нибудь говорит?
Альмалик кивнул головой.
- Лекаря моего отца. Я его помню. Его ослепили, когда родился последний ребенок Забиры.
- И отрезали ему язык. Правитель еще раз пожал плечами.
- Нам надо было ублажить ваджи, не так ли? По крайней мере, заставить их не проповедовать против нас на улицах. Они хотели, чтобы лекарь-киндат умер. Тогда отец меня удивил, как я помню. - Альмалик вдруг развел руками. - Аммар, я пришел к тебе без оружия. Мне не нужно никакого оружия. Я хочу, чтобы ты стал моим мечом. Что мне для этого сделать?
"Этот разговор слишком затянулся, - понял ибн Хайран. - Он причиняет боль, и чем дольше длится, тем больше опасность". У него тоже не было оружия, не считая обычного кинжала, спрятанного на левой руке. Каким бы спокойным ни казался Альмалик, он принадлежал к тем людям, которых можно заставить совершить опрометчивый поступок, а воины-мувардийцы пустились бы в пляс под звездами пустыни, если бы узнали, что Аммар ибн Хайран из Альджейса умер.
Он сказал:
- Дай мне подумать, Малик. У меня контракт заканчивается в начале осени. Возможно, долг чести будет тогда уплачен.
- До осени? Ты клянешься? Я тебя...
- Я сказал, дай мне подумать. Больше я ничего не обещаю.
- А что мне делать до этого времени?
Губы ибн Хайрана насмешливо дрогнули. Он не мог сдержаться. Он был человеком, который во многих явлениях жизни замечал невыразимую иронию.
- Ты хочешь, чтобы я сказал тебе, как править Картадой? Здесь и сейчас? В этой комнате, во время карнавала?
Через секунду Альмалик рассмеялся и покачал головой.
- Ты не поверишь, как плохо мне служат, Аммар.
- Так найди лучших людей! Они существуют. По всему Аль-Рассану. Приложи к этому усилия.
- А к чему еще?
Ибн Хайран заколебался. Старые привычки умирают с трудом.
- Вероятно, ты прав: Фезане грозит опасность. Отправится ли в плавание армия джадитов из Батиары этой весной или нет, на севере настроение изменилось. И если ты потеряешь Фезану, то думаю, тебе не удастся удержаться на престоле. Ваджи этого не допустят.
- Или мувардийцы, - сказал Альмалик, бросая взгляд на своих воинов. Они остались невозмутимыми. - Я уже кое-что предпринял в этом направлении. Прямо сегодня, здесь, в Рагозе. Ты меня похвалишь.
Странно, странно и иногда ужасно, как выработанные за всю жизнь инстинкты могут мгновенно заставить воина насторожиться.
- За что? - спросил он спокойным голосом.
Позже он поймет, что каким-то образом знал ответ еще до того, как правитель Картады произнес его.
- Как я тебе уже сказал, со мной приехали еще шестеро. Я приказал им найти и убить вальедского наемника Бельмонте. Он слишком опасен, ему нельзя позволить вернуться обратно к королю Рамиро после окончания срока его ссылки. По-видимому, он сегодня вечером не выходил из дома; они знают, где он находится, и у двери на улицу стоит всего один караульный. - Альмалик Картадский улыбнулся. - Это полезный удар, Аммар. Я причиню немалую боль и Бадиру, и Рамиро, отняв у них этого человека.
"И мне, - подумал при этом Аммар ибн Хайран, но не произнес вслух. - И мне. Немалую боль".
Они вместе победили пятерых воинов в показательном бою прошлой осенью. Но сегодня Рамиро один и не ожидает нападения. По всему городу бродят люди, одетые мувардийцами. Шесть молчаливых убийц, один растерянный караульный у входа. Он мог представить себе, как это произойдет. Сейчас уже, наверное, все кончено.
Все равно человек совершает поступки, движения, не успев подумать. Он вынужден действовать, чтобы заглушить боль. Не успел правитель Картады договорить, как ибн Хайран рванулся к двери своей комнаты и распахнул ее. Не прерывая движения, он плавно пригнулся, и кинжал, брошенный ему в спину, вонзился в темное дерево двери.
Потом он выскочил и побежал по лестнице, перепрыгивая через три, потом через четыре ступеньки зараз, зная, что если Альмалик рассказал ему об этом, то уже слишком поздно. Но все равно бежал, бежал дальше.
Даже в такой спешке он не забыл сделать одну вещь, перед тем как выскочил из дома на улицу.

- Глупец! - услышала Джеана восклицание правителя Картады. - Зачем ты бросил кинжал? Я хочу, чтобы он был с нами, ничтожество!
- Этого не будет.
Второй, мувардиец, говорил с акцентом жителя пустыни, голос его звучал глухо, словно из могилы. Она не видела их. Стоя на длинном балконе, Джеана чувствовала, как на нее навалилось горе, тяжкое, будто кузнечная наковальня. Она сжала кулаки так, что ногти впились в ладони. Она ничего не могла сделать. Ей придется ждать, пока они уйдут. Ей хотелось кричать.
- Он вернется, - произнес хриплый голос правителя. - Он расстроился из-за вальедца, своего боевого товарища. Я это предвидел, но ибн Хайран не из тех, кто принимает решения на основе таких вещей. Он первым бы посоветовал мне нанести подобный удар.
- Он не будет с тобой, - снова повторил воин, тихо и с уверенной прямотой.
Последовало короткое молчание.
- Убей этого человека, - спокойно произнес Альмалик Второй, правитель Картады. - Это приказ. Вам приказали не причинять вреда ибн Хайрану. Этот приказ был нарушен. Покарай его. Немедленно.
Джеана затаила дыхание. Мгновение спустя, быстрее, чем она могла себе представить, она услышала стон. Кто-то упал.
- Хорошо, - через секунду услышала она голос правителя Картады. - По крайней мере, некоторые из вас сохранили верность. Оставь здесь его тело. Я хочу, чтобы Аммар знал, что я велел убить этого человека. - Джеана услышала шаги. Голос правителя донесся уже издалека. - Пойдем. Пора уходить из Рагозы. Я сделал все, что мог. Теперь нам остается только ждать Аммара.
- Вы можете убить его, - ответил второй мувардиец тихим голосом без всякого выражения. - Если он вам откажет, зачем оставлять его в живых?
Правитель Картады не ответил.
Через несколько секунд Джеана услышала, как открылась и снова закрылась входная дверь, и кинулась бежать через вторую комнату в коридор. На бегу бросила быстрый взгляд в спальню Аммара. На полу лежал человек. Привычка врача заставила ее остановиться: за столько лет это уже превратилось в инстинкт. Она вбежала в комнату, опустилась рядом с ним на колени и пощупала пульс. Он был мертв, конечно. Кинжала не было видно, но рана зияла в горле. Мувардийцы умели убивать.
Родриго сидит за письменным столом. Пишет письмо домой. Если раздастся стук в дверь, он будет надеяться увидеть подвыпивших друзей.
Джеана вскочила и сбежала вниз по лестнице в прихожую. Хотела взять свою маску на маленьком столике, но ее там не оказалось. Она замерла.
Потом поняла. Ее взял Аммар, чтобы картадцы не увидели маску совы и не заподозрили присутствия в доме женщины. Насколько ей известно, правитель Альмалик мог даже понять, что сова - это символ лекаря, ведь он был учеником Аммара.
И это было частью того горя, которое, подобно камню, лежало в центре ночной круговерти. Она распахнула дверь и выбежала на многолюдную улицу, уже без маски. И начала прокладывать дорогу сквозь толпу по направлению к казарме. Кто-то игриво схватил ее. Джеана вывернулась и побежала дальше. Это было нелегко, вокруг сновали в дыму люди с факелами. Ей понадобилось немало времени, чтобы пробиться сквозь толпу.
Уже потом она поняла, что предупреждением ей послужила тишина.
Когда она снова вернулась на площадь перед казармой, то увидела, что огромная толпа неестественно притихла и отхлынула к периметру площади, подальше от того места, где на земле кто-то лежал.
При свете факелов и одной луны она увидела стоящего там Аммара, без маски, с пепельно-бледным лицом, в окружении других людей, которых она очень хорошо знала. Она протиснулась мимо перешептывающихся зевак и опустилась на колени рядом с раненым, лежащим на булыжной мостовой. Ей потребовался только один взгляд. Здесь искусство лекаря уже не могло помочь. В отчаянии, лишившись дара речи, она беспомощно разрыдалась.
- Джеана, - прошептал умирающий. Глаза его открылись и смотрели прямо в ее глаза. - Джеана... мне... очень жаль...
Она нежно приложила пальцы к его губам. Потом прижала ладонь к его щеке. Нож мувардийца торчал из его груди, и ужасная, кровоточащая, глубокая рана от меча зияла на месте ключицы. Она была смертельной.
И через мгновение он умер. Джеана видела, как он попытался сделать последний вдох, потом закрыл глаза, словно от усталости. Некоторые люди так умирают. Она видела это много раз. Ее ладонь все еще была прижата к его щеке, когда он ушел от них всех навстречу тому, что ждало за гранью тьмы.
- Мой дорогой, - в отчаянии произнесла она. - О мой дорогой.
Неужели так бывает всегда? Что единственная мысль из всех, которые человеку так хочется высказать, приходит безнадежно поздно?
Кольцо воинов над ней расступилось. Кто-то прошел между ними и опустился на колени по другую сторону от тела, не обращая внимания на темную кровь, пропитавшую мостовую. Он тяжело дышал, словно после бега. Джеана не подняла глаз, но увидела, как он протянул руку и взял ладонь мертвого человека.
- Пусть тебя встретит там свет, - услышала она его тихие слова. - Самый нежный и яркий свет, какой мы можем себе вообразить.
Тут она подняла глаза, полные слез.
- Ох, Джеана, - проронил Родриго Бельмонте. - Мне так жаль. Этого не должно было случиться, никогда. Он спас мне жизнь.

* * *

В какой-то момент, от всего неразбавленного вина, которое он выпил, от одуряющего аромата благовоний, тлеющих в комнате, от горящих повсюду разноцветных свечей, от удобных подушек на кровати и коврах и от того, как странно можно использовать этот тонкий золотой поводок, Альвар потерял представление о времени и пространстве.
Он двигался вместе с незнакомкой, на ней, а иногда и под ней, повинуясь ее настойчивым желаниям. Они сняли свои маски, когда вошли в дом. Это не имело значения: в ночь карнавала она оставалась лесной кошкой на охоте, какой бы ни была при дневном свете, во время привычного течения года. Все его тело было покрыто глубокими царапинами, словно в доказательство этого. С некоторой долей ужаса он обнаружил, что и у нее есть царапины. Он не помнил, как это сделал. Потом, немного позднее, осознал, что снова это делает. Они стояли, слитые воедино, у кровати, нагнувшись вперед.
- Я даже не знаю твоего имени, - задыхаясь, прошептал он позже, на ковре у очага.
- Разве сегодня ночью это может иметь какое-то значение? - ответила она.
Пальцы у нее были длинные, с острыми, накрашенными ногтями. Она удивительно умело действовала руками, помимо всего прочего. У нее оказались зеленые глаза и большой рот. По разным признакам он догадался, что он и ей тоже доставляет удовольствие, а не только получает.
Какое-то время спустя она захотела задуть все свечи и связать его особенно интимным образом. Обнаженные, с отметками на телах от любовных игр, они вышли вдвоем, нагие, на темный балкон, на один уровень выше бурлящей площади.
Она перегнулась через балюстраду, доходящую ей до талии, и ввела его в себя сзади. Он мог видеть происходящее внизу, в толпе. Музыка, крики и смех доносились снизу, и казалось, они парят здесь, принимая участие в танцах на улице. Он не мог себе прежде вообразить, что занятие любовью на глазах у всех может так возбуждать. Но это было так. Было бы ложью отрицать это. Возможно, завтра ему многое захочется отрицать, но сейчас он был на это неспособен.
- Только подумай, - прошептала она, закинув голову далеко назад, чтобы он услышал. - Если кто-нибудь из них посмотрит наверх... что он увидит?
Он почувствовал, как женщина слегка дернула за поводок. Перед этим он надевал его на нее. Теперь поводок снова оказался на нем. Его руки, сжимавшие балюстраду по бокам от нее, поднялись и обхватили ее маленькие груди. Какой-то человек играл на пятиструнной лютне прямо под ними. Его окружали танцующие фигуры. В центре этого круга плясал павлин. Этот павлин был Хусари ибн Муса.
- Как ты думаешь? - услышал Альвар. Она снова выгнула шею далеко назад и щекотала языком его ухо. Совсем как кошка. - Может, вынесем сюда факел и продолжим?
Он подумал о том, что Хусари может взглянуть наверх, и вздрогнул. Но едва ли ему под силу отказать в чем-либо этой женщине сегодня ночью. И он знал, даже не пытаясь проверить, что она тоже ему ни в чем не откажет, о чем бы он ни попросил, пока не наступит рассвет. Он не знал, какая из этих мыслей возбуждала или пугала его больше. Одно он действительно знал, понял наконец: это и есть та темная, опасная истина, которая скрыта в сердце карнавала. На эту единственную ночь все правила текущего по кругу года отменялись.
Он сделал глубокий вдох, прежде чем ответить ей. Поднял взгляд от толпы внизу в ночное небо. Там, среди звезд, сияла лишь одна луна, голубая.
Все еще находясь в ней, равномерно двигаясь в их общем ритме, Альвар снова опустил взгляд, от далеких огней в небе к более близким, зажженным смертными мужчинами и женщинами, чтобы прогнать темноту.
И увидел, как на противоположной стороне площади, между горящими на стене казармы факелами, падает вниз Родриго Бельмонте.

* * *

Он действительно сидел за письменным столом, а перед ним лежали пергамент, перья, стояли чернила и бокал темного вина у локтя. Он пытался придумать, что еще можно сказать - о новостях, советах, предчувствиях, необходимых делах.
Он был не из тех мужчин, которые могут писать жене о том, как им хотелось бы, чтобы она сейчас оказалась в этой спальне. Как он распустил бы ее волосы, прядку за прядкой, и обнял бы ее, прижал к себе после столь долгой разлуки. Позволил бы рукам бродить по ее телу, а потом, сняв с себя одежду, они могли бы...
Он не мог писать о подобных вещах. Тем не менее он мог о них думать - наказание своего рода. Мог сидеть ночью в одиночестве, в комнате наверху, и прислушиваться к звукам веселья, плывущим снизу в открытое окно, и мог мысленно представлять себе Миранду, и воображать, что она здесь, и слабеть от желания.
Много лет назад он дал обещание, и давал его снова и снова - больше себе, чем ей. Он был не из тех, кто нарушает обещания. Это было его определяющей чертой. "Мужчина приобретает честь, - думал Родриго Бельмонте, - и самоуважение, и, конечно, гордость на различных полях сражений". Сегодня, в Рагозе, он находился на одном из таких полей или парил над ним. Но об этом он Миранде тоже не написал.
Он снова взял перо, окунул его в чернила и приготовился продолжать: "Напишу пару слов мальчикам, - подумал он, - чтобы уйти от этих беспокойных мыслей".
Мальчики. Здесь тоже была любовь, острая, как меч; и еще страх и гордость. Теперь они уже стали почти мужчинами. Слишком быстро. Взять их с собой? Было бы так лучше? Он подумал о старом разбойнике Тарифе ибн Хассане, в той гремящей эхом долине. Коварный, свирепый гигант. Он думал о нем часто с того дня в Эмин ха'Назаре. У старика тоже двое сыновей. Он держал их при себе. Оба - прекрасные мужчины, способные и порядочные, один теперь лишился ноги, к несчастью. Но остался жив благодаря Джеане. Оба они уже не юноши. И уже видно, что ни один из них никогда не сможет выйти из широкой тени отца на собственный солнечный свет, не сможет отбрасывать собственную тень. Даже после смерти Тарифа. Это очевидно.
Поступит ли он так же с Фернаном и Диего?
Он осознал, что уже давно держит перо над гладким листом светлого пергамента. И ничего не пишет. Чернила высохли. Он снова положил перо.
В дверь постучали.
Позже, вспоминая об этих событиях, он понял, что именно его тогда слегка насторожило.
Он не слышал звука шагов. Люди из его отряда, которые заглянули бы к нему - как многие обещали или грозились сделать, - предупредили бы его, шумно поднимаясь по лестнице и проходя по коридору. Мувардийцы были слишком хорошо обучены бесшумному движению. Тишина пустыни, под ночными звездами.
Но все равно это послужило предостережением лишь отчасти, потому что он действительно ожидал, что к нему этой ночью придут его люди, принесут еще вина, расскажут о том, что творится на улицах. Он даже удивлялся, немного жалея себя: что их могло так задержать?
Поэтому он отпустил какую-то шутку в знак приветствия, отодвинул стул и встал, чтобы их впустить.
И дверь рывком распахнулась.
У него не было под рукой оружия: его меч и хлыст лежали в противоположном конце комнаты, у постели, где он их всегда держал. Чисто инстинктивно, повинуясь смутному сомнению, возникшему в глубине сознания, он отчаянно извернулся и избежал первого брошенного в него кинжала. Лезвие лишь задело его руку. Продолжая то же движение, он схватил со стола свечу и швырнул ее в лицо первого вбежавшего в комнату человека.
За ним были еще двое, это он успел увидеть. На меч надежды не было, ему до него не добраться.
Он услышал крик боли, но в это время он уже отвернулся. Перескочив через стол, в любую секунду ожидая получить нож в спину, Родриго Бельмонте прыгнул в открытое окно.
В окно четвертого этажа. Слишком высоко над землей, чтобы выжить после падения на землю.
Но он не собирался падать.
Лайн много лет назад показал ему один трюк. Когда Родриго ночевал в комнате на высоком этаже, в замке, во дворце, в казармах, он вбивал костыль в стену под окном и привязывал к нему веревку. Запасной выход. Он всегда нуждался в запасном выходе. Это дважды спасло ему жизнь. Один раз здесь, в Аль-Рассане, когда он сопровождал Раймундо в ссылке, второй - во время кампании в Халонье.
Он схватился за раму окна, когда пролетал в него, и воспользовался ею, чтобы развернуть свое тело туда, где, как он знал, находится веревка. Отпустил окно и потянулся к ней.
Веревки на месте не оказалось.
Родриго начал падать, скользя коленями по стене. Пока он стремительно летел вниз, борясь со слепой паникой, он осознал, что они, очевидно, заранее высмотрели расположение комнаты, пока он отсутствовал - обедал вместе со своим отрядом. Кто-то, обладающий очень острым зрением и искусно владеющий луком, пустил стрелу и перебил свернутую веревку.
Но выяснение этого обстоятельства ничуть не помогало остановить падение.
Его остановило другое: то, что Лайн Нунес, пользовавшийся привилегией возраста и ранга, занял угловую комнату прямо под ним и тоже прикрепил веревку у своего окна.
Они не потрудились перебить стрелой нижнюю веревку. В полете между луной и факелами Родриго, увидев летящее навстречу окно Лайна, протянул руку и нашел веревку, привязанную к костылю у окна.
Веревка ободрала ему ладони в клочья. Но выдержала, и он удержался на ней внизу, хотя чуть не вывихнул плечевые суставы. В конце концов, он повис, раскачиваясь, между двумя факелами на стене казармы, этажом выше заполненной народом площади. Кажется, никто этого не заметил. Или никто из тех, кто не следил за ним снизу. Кинжал, брошенный в Родриго с улицы, попал ему в левую руку. Тихо сманеврировать и попасть комнату второго этажа не было никаких шансов. Он отпустил веревку, в падении выдернув из руки кинжал. Сильно ударился при приземлении, тотчас же перекатился набок и таким образом избежал обрушившегося сверху удара меча.
Он снова перекатился по булыжникам, а потом вскочил и обернулся. Мувардиец с закутанным лицом возник перед ним. Родриго сделал обманное движение влево, потом рывок в другую сторону. Опустившийся меч прошел мимо и высек искры из камней. Родриго развернулся на месте, целясь кинжалом в затылок мувардийца. Клинок вонзился в шею. Нападавший застонал и рухнул. Родриго потянулся за его мечом. В это мгновение он должен был умереть. Несмотря на всю свою легендарную ловкость, гибкость и опыт, он должен был умереть, покинуть мир людей и встретиться со своим богом за солнечным диском.
Он был вооружен всего лишь кинжалом, уже ранен и без доспехов. Убийцы на площади были отборными воинами пустыни, посланными из Картады с заданием убить его.
Он погиб бы той ночью в Рагозе, если бы один человек на площади не поднял глаза и не увидел, как он падает вдоль стены, не узнал его и не среагировал на брошенный снизу вверх кинжал.
Третий мувардиец, рванувшийся к Бельмонте, когда тот потянулся за спасительным мечом, уже занес свой клинок, чтобы убить его.
На пути меча возник деревянный посох и отразил удар. Мувардиец выругался, выпрямился и получил сильный удар посохом в голень. Он резко обернулся, не обращая внимания на боль, как подобает воину, и, высоко подняв меч к священным звездам, обрушил его на непрошеного защитника.
Стоящий перед ним человек, спокойный и настороженный, парировал удар. Взлетел посох, точно в нужное место. Но он был сделан из легкого дерева, всего лишь деталь карнавального костюма, а опустившийся меч мувардийца был подлинным, как смерть. Лезвие перерубило посох, словно его и не было, и глубоко вонзилось в ключицу защитника в тот самый момент, когда кинжал, брошенный третьим убийцей, вонзился в грудь этого человека.
Стоящий ближе мувардиец удовлетворенно зарычал, резко выдернул свой меч из раны и умер.
У Родриго Бельмонте, который получил эту секундную передышку, - одно из тех мгновений, которые точно определяют узкое пространство между жизнью и смертью на камнях, - в руках был меч мувардийца, а в сердце - черная ярость.
Он вонзил меч прямо в грудь мувардийца, выдернул его и повернулся, чтобы встретить третьего убийцу. Тот не убежал и не дрогнул, хотя теперь у него были основания и для того, и для другого. Тем не менее они были храбрыми людьми. Что бы о них ни говорили, воины песков так же отважны в бою, как те, кто ходит по твердой земле. Им обещан рай, если они умрут с оружием в руках.
Два меча скрестились со скрежетом, а потом с быстрым стуком. Внезапно закричала женщина, за ней мужчина. Толпа вокруг них рассыпалась во все стороны, подальше от неожиданной, грозящей гибелью схватки.
Она продлилась недолго. Мувардийца выбрали за его искусство убивать других людей, но он встретился с Родриго Бельмонте из Вальедо на равных, среди свободного пространства, а Бельмонте не потерпел поражения ни в одном бою с тех пор, как вышел из детского возраста.
Еще раз зазвенел металл, когда Бельмонте сделал выпад, целясь в колени противника. Мувардиец отбил удар, отступил. Родриго сделал ложный выпад слева направо и быстро шагнул вперед. Потом резко и внезапно упал на колено и ударил мечом по бедру мувардийца. Тот вскрикнул, отпрянул в сторону и умер, получив второй удар мечом прямо в горло.
Родриго тут же обернулся. Он увидел то, что ожидал: еще трое убийц - те, что ворвались к нему в комнату, - выбежали из дверей казармы и рассыпались в разные стороны. Он знал, что тот из его людей, кто вытащил короткую соломинку на это ночное дежурство, погиб у входа. Но не знал, кто именно.
Гибель его людей приводила его в неописуемую ярость.
Он бросился в одиночку, вперед, навстречу этим троим, чтобы погасить ярость возмездием, горе - жестоким и смертоносным движением. Он уже знал, кто умер за его спиной на площади, спасая его жизнь. Ярость, огромное горе. Он хотел встретиться с убийцами лицом к лицу. Но другие его опередили.
Абсолютно голый человек, за которым тянулось по земле что-то, свисающее с его талии, выхватил меч у одного из убитых мувардийцев. Он уже вступил в схватку с одним из выбежавших убийц. С другой стороны бежал живописный павлин, размахивая пастушьим посохом. На бегу Родриго увидел, как павлин опустил этот крючковатый посох сзади на голову еще одного мувардийца. Воин пустыни свалился, словно детская мягкая игрушка. Павлин не колебался: он обрушил второй свирепый удар на череп упавшего человека.
Голый человек - и теперь Родриго понял, что это Альвар де Пеллино, и что тот предмет, который волочился за ним по земле, был привязан вовсе не к его талии, - вступил в бой со своим мувардийцем. Он налетел на него, крича во все горло, и заставил отступить. Он начал наносить и отражать удары мечом, не обращая внимания на свою нагую незащищенность. Родриго, пробегающий мимо них к последнему убийце, быстро рубанул противника Альвара сзади по щиколотке. Это был бой, а не придворный турнир. Убийца издал пронзительный вопль и упал, и Альвар прикончил его одним ударом. Последний противник достался Родриго. Он тоже оказался храбрым, никакого намека на желание сдаться или убежать. Он тоже искусно владел мечом, был вызывающе агрессивным, видя перед собой человека, которого он явился убить. Но все это не продлило срок его жизни под голубой луной, при свете факелов или звезд, которым он поклонялся. Бельмонте был разъярен, а его ярость всегда оставалась в бою холодной и расчетливой. Шестой мувардиец умер от тяжелого, неудержимого удара наотмашь слева по ключице, очень похожего на тот, который только что убил человека с посохом.
Все кончилось. Как за эти годы закончилось столько других подобных боев - так же быстро, как этот бой начался. Родриго Бельмонте был необычайно искусен в таких боях. Это искусство было его определяющей чертой в глазах того мира, в котором он жил. В котором он все еще жил, хотя должен был умереть сегодня ночью.
Родриго повернулся, тяжело дыша, и посмотрел на Альвара и на павлина, который, как это ни поразительно, оказался Хусари ибн Мусой. Хусари сорвал с себя маску и стоял, бледный как мел, над телом человека, которого только что убил. Первое убийство. Для него это нечто новое.
Альвар в наступившей после боя тишине опомнился и осознал свое положение - и свое единственное золотое украшение. В любых других обстоятельствах Родриго расхохотался бы от восторга.
Но сейчас в нем не осталось смеха. Ни в ком из них. Много других солдат из его отряда спешили к ним. Один из них молча бросил Альвару свой плащ. Альвар завернулся в него и отвязал поводок.
- Вы в порядке?
Это спросил Мартин, пристально вглядываясь в Родриго. Бельмонте кивнул:
- Ничего серьезного.
Он больше не проронил ни слова, прошел мимо всех, мимо шестерых мертвых мувардийцев и людей из своего отряда, мимо перепуганной толпы на площади.
Он подошел туда, где Лайн Нунес скорчился рядом с маленькой фигуркой человека, который лежал на камнях и часто дышал. Жизнь вытекала из глубокой раны в его горле. Лайн сложил свой плащ и подложил под голову умирающему. Лудус схватил факел и держал его над ними. Кто-то принес еще огня.
Родриго бросил взгляд и вынужден был прикрыть на мгновение глаза. Он видел это много раз; он должен был уже привыкнуть к подобному зрелищу. Но не привык. Это невозможно с людьми, которых ты знаешь. Он встал на колени, на пропитанные кровью камни, и осторожно снял символическую полумаску, которую этот человек надел, делая уступку обычаям карнавала Рагозы.
- Велас, - позвал он.
И обнаружил, что больше ничего не может сказать. Такой человек, как этот, не должен умереть подобной смертью, это так несправедливо. Он не должен был умирать здесь, с кинжалом в груди и с этой ужасной, кровоточащей раной. Эта несправедливость была отвратительна.
- Они... мертвы? - Глаза умирающего человека были открыты - ясные, горячие, сражающиеся с болью.
- Все мертвы. Ты спас мне жизнь. Какие слова я могу сказать?
Велас глотнул, попытался снова что-то сказать, но ему пришлось пережидать огромную, жестокую волну боли, накатившую на него.
- Позаботьтесь... о ней, - шепнул он. - Прошу вас... Родриго почувствовал, что горе готово захлестнуть его.
Самое древнее, безграничное горе всех людей, и каждый раз новое. Конечно, именно об этом Велас из Фезаны должен был попросить перед смертью. Как тот мир, в котором они живут, допускает подобные вещи? Почему ближе всех не оказался Лайн, или Лудус, Мартин... любой из десятка солдат, когда Родриго упал на землю среди врагов? Любой из многих мужчин, которых горько оплакивали бы, но чью смерть при подобных обстоятельствах восприняли бы как нечто предопределенное, как известный и оправданный риск в той жизни, которую они выбрали.
- Мы о ней будем хорошо заботиться, - тихо произнес он. - Клянусь. Мы окружим ее такой же нежной заботой, какой окружал ее ты.
Велас удовлетворенно кивнул. Даже это небольшое движение вызвало новый поток крови из ужасной раны.
Он снова закрыл глаза, В его лице не осталось ни кровинки. Он сказал, не открывая глаз:
- Можете... найти?
И это Родриго тоже понял.
- Найду. Я найду ее для тебя.
Тут он поднялся и зашагал прочь, в пропитанной кровью одежде. Он шагал быстро и целеустремленно. Чтобы попытаться сделать то, что, по правде говоря, было не по силам ни ему, ни любому другому в эту ночь: найти одну женщину в маске в темном кружении карнавала.
Вот почему его не оказалось на площади: он стучал в дверь ее дома, потом снова шел назад по улицам, изо всех сил выкрикивал ее имя, преодолевая шум и смех вокруг, когда сначала Аммар, а потом Джеана прибежали туда, опасаясь найти Родриго мертвым, и обнаружили, что это Велас лежит на камнях, освещенный факелами в руках молчащих солдат.

* * *

Джеана никогда не сознавала, какой любовью среди солдат из отряда Вальедо пользовался этот маленький человечек, который долгие годы служил ее отцу, а потом ей самой. Ее это не должно было так удивлять. Военные люди ценят компетентность, внутреннюю силу и верность, а Велас был воплощением всего этого.
Особенно Альвар воспринял его смерть очень тяжело, чуть ли не винил себя за нее. По-видимому, он был вторым человеком, появившимся на площади, когда на Родриго напали. Джеана не знала, откуда он появился, но догадывалась, что он был с женщиной где-то поблизости.
Мысли у нее путались. Ночь почти закончилась. Тонкий полумесяц белой луны теперь висел над головой, но через открытые окна на востоке уже можно было заметить посеревшее небо. Они находились в казарме, в столовой на первом этаже. Кажется, на улицах стало тише, но так могло только казаться за этими толстыми стенами. Джеане хотелось сказать Альвару, что нет ничего зазорного в том, чтобы быть с женщиной во время карнавала, но она еще была не в состоянии произнести ни слова.
Кто-то - Хусари, как ей показалось, - принес ей чашку с теплым напитком. Она сжала чашку обеими руками, ее била дрожь. Кто-то другой закутал ее плащом. Еще один плащ закрывал тело Веласа, лежащее на одном из столов возле нее. Третий покрывал того солдата, который погиб у дверей, когда в дом ворвались мувардийцы. Дверь не была заперта. Кажется, он наблюдал за танцами на площади.
Она долго и безутешно плакала. И теперь чувствовала себя опустошенной, оцепеневшей. Ей было очень холодно, даже под плащом. Мысленно она попыталась начать письмо матери и отцу... потом остановилась. Процесс подбора необходимых слов грозил новыми слезами.
Он был частью ее мира всю жизнь; пусть он не стоял в самом центре этой жизни, но всегда находился где-то рядом. Он никогда в жизни, насколько ей было известно, не прибегал к насилию, не причинил вреда ни одному человеку до сегодняшней ночи, когда он атаковал мувардийского воина и спас жизнь Родриго.
Это напомнило ей еще кое о чем, слишком поздно. Она огляделась и увидела, что Лиан Нунес промывает и перевязывает раны Родриго. "Это должна была делать я", - произнес внутренний голос, но она не могла. Она не могла бы сделать это сегодня.
Она увидела, что пришел Аммар и теперь сидит на корточках рядом с ней. Она также запоздало осознала, что на ней его плащ. Он вопросительно посмотрел на нее, потом взял ее за руку, ничего не говоря. Как осознать то, что они целовались в эту самую ночь? И он сказал ей слова, которые открыли новые горизонты в этом мире.
Потом - правитель Картады.
Потом - Велас на булыжнике мостовой.
Она никому не рассказала об Альмалике. Мужчина, которого она любила, был здесь - теперь она могла мысленно произнести это слово, признаться самой себе, - и об этой части темного водоворота ночи предстояло поведать ему или сохранить ее в тайне.
Она достаточно услышала с балкона, чтобы отчасти понять то, что лежало между Аммаром и юным, испуганным правителем Картады. Правителем, который тем не менее был достаточно расчетлив, чтобы послать убийц из пустыни к Родриго Бельмонте. Он также приказал казнить того воина, который бросил кинжал в Аммара. Здесь было нечто сложное, причиняющее боль.
Она не могла стремиться отомстить за Веласа, отправив этих людей в погоню за правителем Картады. Это Родриго они пытались убить, а наемные солдаты, скачущие по землям тагры и пересекающие границы Ашара и Джада, ведут жизнь, которая создает такую возможность и даже превращает ее в вероятность.
К Веласу это не относилось. Велас бен Исхак - он взял имя ее отца, когда принял веру киндатов, - вел жизнь, которая должна была завершиться доброй и окруженной заботой старостью. Не на столе в зале казармы с нанесенной раной на шее.
Джеане пришло в голову, в том полудремотном состоянии, в котором она пребывала, что ей тоже в ближайшие дни нужно принять решение. Выбор стороны стоял не только перед Аммаром и Родриго. Она была лекарем банды вальедских наемников и придворным лекарем Рагозы. И еще она была гражданкой Фезаны, на земле Картады. Ее дом находится там, и ее семья тоже. Фактически это ее собственный правитель выехал сегодня ночью из этих стен, всего с одним спутником, и отправился в опасное путешествие домой. Этот человек приказал убить вальедца, врага джадитов, Бич Аль-Рассана.
Человека, который мог, благодаря своей доблести и доблести своего отряда, захватить ее родной город, если бы присоединился к королю Рамиро и если бы нападение на Фезану стало реальностью. Джадиты Эспераньи сжигали киндатов или превращали их в рабов. Остров гробницы королевы Васки оставался местом святого паломничества.
Аммар держал ее за руку. Вернулся Хусари. Его глаза покраснели. Она подняла свободную руку, и он взял ее в свои ладони. Добрые люди окружали ее в этой комнате, порядочные, заботливые люди. Но самый порядочный, самый любящий, тот, который любил ее с самого дня ее рождения, лежал мертвый на столе под солдатским плащом.
Где-то в глубине опечаленного сердца Джеаны зародилась дрожь, предчувствие грядущих страданий. Ей показалось, что мир Эспераньи, мир Аль-Рассана несется очертя голову к чему-то огромному и ужасному, и гибель Веласа и солдата-караульного в казарме, и даже семерых воинов пустыни сегодня ночью - все это лишь прелюдия к гораздо худшему.
Она оглядела большую комнату и при свете факелов увидела мужчин, которые ей нравились и вызывали у нее восхищение, а некоторых она любила. Ее странное, опустошенное состояние породило вопрос: сколько из них доживут до следующего карнавала в Рагозе?
И состоится ли следующий карнавал через год? Подошел Родриго, без сорочки, самую серьезную рану закрывала аккуратная, умело наложенная повязка. Верхняя часть его тела и руки были твердыми и мускулистыми, их покрывали шрамы. Теперь появится еще один, когда эта рана заживет. Надо будет взглянуть на нее позднее. Иногда работа становится единственной преградой между жизнью и пустотой за ее пределами.
У него было странное выражение лица. Она не видела его таким с той ночи, когда познакомилась с ним и они смотрели, как горит деревня к северу от Фезаны. Сейчас в нем чувствовались тот же гнев и боль, которая так несвойственна его профессии. Но, возможно, это не так, возможно, Родриго хорошо делает свое дело именно потому, что знает цену действиям солдат на войне?
Странно, как скачут ее мысли. Вопросы, на которые нет ответов. Похоже на смерть. Пустота. Неумолимый враг лекаря. Глубокая рана, нанесенная мечом в область ключицы. На это нет ответа.
Она прочистила горло и спросила:
- Он обработал рану, перед тем как наложить повязку?
Бельмонте кивнул.
- Извел целую бутылку вина. Разве меня не было слышно? Она покачала головой.
- Похоже, он перевязал тебя как следует.
- Лайн делает это много лет.
- Знаю.
Ненадолго воцарилось молчание. Он опустился перед ней на колени, рядом с Аммаром.
- Его последними словами, обращенными ко мне, была просьба позаботиться о тебе. Джеана, я поклялся ему сделать это.
Она прикусила губу.
- Мне казалось, что меня наняли заботиться обо всех вас.
- Это дело взаимное, дорогая, - произнес Хусари. Аммар ничего не сказал, только смотрел. Его пальцы в ее руке были холодными.
Родриго взглянул на него, заметил их сплетенные руки и продолжил:
- Мувардийские убийцы вызывают мысли о Картаде. - Он встал.
- Я тоже так думаю, - ответил Аммар. - Собственно говоря, я это знаю. С ними был еще посол, и он нашел меня. С другим поручением.
Родриго медленно наклонил голову.
- Он хочет, чтобы ты вернулся?
- Да.
- Мы это предполагали, правда?
- Думаю, Альмалик хотел удостовериться, что я об этом знаю.
- Какое было сделано предложение?
- Было предложено все, чего можно ожидать. - Голос Аммара звучал холодно.
Это Родриго тоже заметил.
- Извини. Мне не следовало спрашивать.
- Возможно. Но ты спросил. Задавай следующий вопрос. - Аммар отпустил руку Джеаны и встал.
Двое мужчин смотрели друг на друга, серые глаза в голубые.
Родриго кивнул головой, словно принимая вызов.
- Очень хорошо. Что ты ему сказал?
- Что я не знаю, вернусь или нет.
- Понятно. Это правда?
- В то время - да.
Молчание.
- Прошло не так уж много времени, если это случилось сегодня ночью.
- Да. Но кое-что изменилось.
- Понимаю. И что бы ты ответил, если бы тебе задали тот же вопрос сейчас?
Небольшое, нарочитое колебание.
- Что я вполне доволен тем обществом, в котором нахожусь. - Здесь был некий нюанс, насколько поняла Джеана. Через секунду она увидела, что Родриго тоже его уловил.
Он обвел рукой комнату.
- Это общество - мы?
Ибн Хайран наклонил голову.
- Отчасти. - Оба они были одного роста; вальедец - шире в плечах и груди.
- Понятно.
- А ты? - спросил Аммар, и теперь Джеана поняла, почему он позволял задавать эти вопросы, даже поощрял их. - Где будут служить люди Родриго Бельмонте этим летом?
- Мы скоро выступим против Картады. С армией Рагозы.
- А если король Рамиро тоже выступит? Подойдет к стенам Фезаны? Что тогда, о Бич Аль-Рассана? Потеряем ли мы тебя? Будем ли страшиться одного вида твоего знамени?
Некоторые солдаты его отряда подошли ближе и слушали. В комнате было тихо, теперь уже на востоке действительно стало светлеть. Скоро восход.
Родриго долго молчал. Потом сказал:
- Я тоже вполне доволен тем, где я нахожусь.
- Но?
Гнев погас в глазах Бельмонте. Но то, другое, еще оставалось.
- Но если армии Эспераньи пересекут земли тагры, то, думаю, нам следует к ним присоединиться.
Джеана выпустила из легких воздух. Она и не осознавала, что затаила дыхание.
- Конечно, тебе следует так поступить, - сказал Аммар. - Ты для этого жил всю жизнь.
Родриго впервые отвел глаза, потом снова посмотрел на него.
- Какого ответа ты ждешь?
Тон Аммара внезапно стал жестким, безжалостным.
- А, ну... как насчет "Умрите, собаки-ашариты! Свиньи-киндаты!"? Что-то в этом роде?
Солдаты зароптали. Родриго поморщился и покачал головой.
- От меня ты этого не услышишь, Аммар. И от тех, кто вместе со мной.
- А от тех, кто будет воевать вокруг вас? Родриго снова покачал головой, почти упрямо.
- И снова, что я могу тебе сказать? Полагаю, они будут очень похожи на мувардийцев. Ими будет двигать ненависть и благочестие. - Он сделал странный жест, расправил обе ладони, потом снова сжал кулаки. - Ты мне скажи. Что будут делать хорошие люди в такой войне, Аммар?
Ответ Аммара был таким, какого боялась и ожидала Джеана:
- Убивать друг друга, пока что-то не закончится в этом мире.

Альвар и Хусари отвели ее домой, когда солнце вставало над замусоренными и пустыми улицами. Они все очень нуждались во сне. Альвар занял свою прежнюю комнату на первом этаже, ту, в которой жил, когда они втроем с Веласом приехали сюда через рагозский перевал. Хусари лег на кровать Веласа рядом с комнатой, где Джеана принимала своих больных.
Она пожелала им спокойной ночи, хотя ночь уже закончилась. Поднялась наверх, к себе в спальню. Открыла окно и стояла, наблюдая, как светлеет небо над крышами домов на востоке.
Утро обещало быть чудесным. Предрассветный ветер принес аромат цветущего миндаля из сада напротив. Было тихо. Улицы опустели. Велас не увидит этого утра.
Она снова попыталась обдумать, как сообщить обо всем матери и отцу, и снова отодвинула от себя эти мысли. Она подумала о другом: надо будет организовать погребение по обряду киндатов. Аврен поможет. Возможно, ей следует его об этом попросить? Найти человека, который споет древние слова литургии: "Одно солнце бога. Две луны его возлюбленных сестер. Бесчисленные звезды, чтобы светить в ночи. О, мужчины и женщины, рожденные на темной дороге, только взгляните вверх, и огни приведут вас домой".
Она снова заплакала, слезы лились по ее щекам и падали на подоконник.
Через некоторое время она вытерла лицо тыльной стороной ладони и легла на кровать, не потрудившись раздеться, хотя ее одежда была испачкана кровью. Слезы высохли. Их место заняла пустота, распространявшаяся из ее сердца. Она лежала, но не могла спать.
Чуть позже она услышала снаружи какой-то звук. Она ждала этого звука.
Аммар вскочил на подоконник снаружи. И долго сидел там, не двигаясь, и смотрел на нее.
- Ты простишь меня? - спросил он наконец. - Мне необходимо было прийти.
- Я бы тебя никогда не простила, если бы ты не пришел, - сказала она. - Обними меня.
Он спрыгнул на пол и пересек комнату. Лег на кровать рядом с ней, и она положила голову ему на грудь. Она слышала биение его сердца. Закрыла глаза. Его рука прикоснулась к ее волосам.
- О любимая, - тихо сказал он. - Джеана.
Она снова заплакала.
Это тоже прошло, хоть и не скоро. Когда она уже успокоилась, он снова заговорил.
- Мы можем лежать так столько, сколько захочешь. Все в порядке.
Но в ней была пустота, и эту пустоту нужно было заполнить.
- Нет, не можем, - ответила она, приподняла голову и поцеловала его. Соль. Ее собственные слезы. Она подняла руки и запустила пальцы в его волосы, и снова поцеловала его.
Много позже, когда оба уже были без одежды, в его объятиях, под одеялом, она погрузилась в столь необходимый ей сон.
Он не спал. Он слишком хорошо понимал, что должно произойти позднее, в этот же день. Ему придется покинуть Рагозу до наступления темноты. Он будет настаивать, чтобы она осталась здесь. Она откажется. Он даже знал, кто будет настаивать на том, чтобы отправиться с ними. На западе маячила тьма, подобно огромной грозовой туче. Над Фезаной. Где они встретились. Он лежал без сна, сжимая ее в своих объятиях, и тут он понял всю иронию судьбы, наблюдая, как только что вставшее солнце льет лучи в восточное окно и заливает их обоих, словно кто-то или что-то пожелало окутать их благословением, созданным из чистого света.

Часть V

Даже солнце заходит.

Глава 15

Наместник в Фезане был человеком осторожным и наблюдательным. Если он иногда и вспоминал, что покойный правитель Альмалик Первый, Лев Картады, начинал свое восхождение к славе с поста наместника халифов Силвенеса в этом городе, чаще он напоминал себе о том, как необыкновенно ему повезло, что он единственный из наместников пережил переход власти от отца к сыну.
Когда его одолевали мечты о более высоком положении, он позволял себе вечер отдыха: много джадитского вина, танцовщицы, представления с участием рабов обоего пола в различных сочетаниях. Иногда он даже сам принимал в них участие. Он обнаружил, что расслабление, полученное таким путем, гасило на время неподобающие мечты.
По правде сказать, лишь удача позволила ему сохранить свою должность в Фезане. В последние годы правления старшего Альмалика наместник тайком прилагал большие усилия, чтобы установить с его сыном сердечные отношения. Хотя напряжение между правителем и его наследником было всем очевидно, наместник Фезаны тем не менее рассудил, что молодой человек, вероятно, уцелеет и станет преемником отца. Его рассуждения были до крайности просты: другие наследники не представляли собой серьезной альтернативы, а у принца наставником был Аммар ибн Хайран.
Наместник родился в Альджейсе.
Он знал Аммара ибн Хайрана с детских лет поэта, прожитых в этом городе. Он сам стал свидетелем некоторых историй, которые зародились в те безрассудные, не слишком далекие времена. Он был убежден, что предусмотрительный администратор поступит разумно, приручая наследника престола, которому дает советы человек, выросший из того мальчика.

Предыдущая страница 18 Следующая страница


19 Гай Гэвриел Кей

Он оказался прав, конечно, хотя и сильно встревожился, узнав, что юный правитель тут же отправил ибн Хайрана в ссылку. Когда он услышал, что сосланный придворный находится в Рагозе, то послал ему туда, окольными путями, свои добрые пожелания. В то же время он продолжал служить младшему Альмалику с тем же усердием, с каким защищал интересы его отца. Человек остается на своей должности - притом богатым и живым - благодаря его эффективной деятельности в не меньшей степени, чем благодаря удаче или умению распознать перемену ветра. Он воровал очень мало и скромно.
Он также был достаточно осторожен, чтобы не брать на себя никакой ответственности. Так что, когда курьер из Руэнды в начале весны привез неожиданное, просто удивительное требование дани, наместник переслал его в Картаду без комментариев.
Он мог бы высказать предположения насчет причин этого требования и даже восхититься хитростью выдвинувшего его ума, но ему не пристало предлагать свое мнение по этому вопросу, если только правитель сам его не спросит.
Перед ним стояли более насущные задачи. Он укрепил и перестроил стены Фезаны и линию обороны, как мог, учитывая уныние населения. Долгие годы наместник имел дело с мятежным городом и теперь решил, что пока сможет справиться с общим недостатком мужества и депрессией. Дополнительные войска мувардийцев, размещенные в новом крыле замка, не слишком хорошо умели возводить стены - да этого и нельзя было ожидать от воинов пустыни, - но им хорошо платили, и он без угрызений совести привлек их к работе.
Он знал о призывах к расправе с иноверцами, которые расклеивались по городу этой зимой, как и о большинстве событий, происходящих в городе. Он рассудил, что новый правитель, в качестве жеста примирения, позволил ваджам Картады более открыто проявить свою кровожадность и что это разрешение распространяется на другие города королевства. Он повел несколько более жесткую политику по отношению к проституткам. Закрыл кое-какие таверны джадитов. Наместник тайком пополнил свои запасы вина за счет проведенной при этом конфискации. Такие действия не выходили за рамки обычных, однако времена не были обычными.
На киндатов изливалось больше брани, чем прежде. Это его не особенно огорчало. Он не любил киндатов. У них всегда был такой вид - даже у женщин, - будто они знают нечто такое, чего не знает он. Тайны мира. Будущее, начертанное на их блуждающих лунах. Это заставляло его нервничать. Если ваджи хотят проповедовать против странников более яростно, чем в недавнем прошлом, то явно с одобрения или при попустительстве верховного правителя, и наместник вовсе не собирался этому мешать.
В этом году у него появились более серьезные заботы. Фезана укрепляла свои стены и наращивала гарнизон мувардийцев не просто для того, чтобы занять солдат делом. В этом сезоне на севере царило настроение, которое не сулило ничего хорошего в будущем, написано это на лунах киндатов или нет.
Наместник, будучи по натуре очень осторожным человеком, все равно не мог поверить, чтобы Рамиро Вальедский совершил подобную глупость - затеял войну здесь, устроил осаду города, расположенного так далеко от собственных владений. Вальедо получал дань от Фезаны два раза в год. Зачем разумному человеку рисковать своей жизнью и спокойствием в своем королевстве, чтобы покорить город, который и так уже набивает его сундуки золотом? Среди всего прочего, если армия вальедцев отправится через земли тагры, их собственный дом станет уязвимым для Халоньи и Руэнды.
С другой стороны, до наместника, как и до всех остальных, дошли вести о том, что армии джадитов скапливаются в Батиаре и собираются отплыть на восток в Аммуз и Сорийю. "Это может стать очень дурным примером", - думал наместник Фезаны.
Наступила весна. Воды Тавареса поднялись и отступили, не вызвав большого наводнения. В храмах привычно возносили за это благодарность Ашару и божественным звездам. Поля, удобренные рекой, вспахали и засеяли. Цветы расцвели в садах Фезаны и за ее стенами. На базаре и на его столе появились дыни и черешни. Наместник любил дыни.
Через земли тагры донеслись известия о том, что три короля джадитов встретились в Карказии.
Это было плохо, со всех точек зрения. Он передал эту информацию в Картаду. Почти сразу же после этого пришло еще известие о том, что эта встреча закончилась стычкой после покушения на жизнь то ли короля, то ли королевы, а может быть, министра Вальедо.
Сведения с севера редко бывали достоверными; иногда они были почти бесполезны. И это не стало исключением. Наместник не знал, кого там ранили или убили и кто стоит за всем этим. Эти сведения он тоже передал дальше, чего бы они ни стоили.
Из Картады пришел быстрый ответ: продолжайте работать над стенами, запасайте еду и питье. Ублажайте ваджи, держите в повиновении мувардийцев. Расставьте дозорных вдоль земель тагры. Будьте бесконечно бдительны, ради Ашара и нашего государства.
Все это не приносило успокоения. Он умело выполнял все указания, а в городе нарастала нервозность. Наместник обнаружил, что по утрам дыня больше не доставляет ему прежнего удовольствия. Его беспокоил желудок.
Затем в дубильне умер ребенок.
И в тот же день пришло известие, что замечено войско Вальедо. К югу от земель тагры, в Аль-Рассане, с развернутыми знаменами.
Войско. Очень большое войско, быстро надвигающееся. В первый раз за сотни лет всадники Джада двигались к его городу. "Это безумие, - в панике подумал наместник. - Чистое безумие! Что делает король Рамиро?"
И что может сделать осторожный, прилежный, мирный слуга, когда правители мира сходят с ума?
Или когда сходит с ума его собственный народ?

* * *

Иногда события в местах, отдаленных друг от друга, в один голос говорят об изменении настроения, о повороте мира к тьме или к свету. Много лет спустя вспоминали, что резня киндатов в Соренике произошла за полгода до погрома в Фезане. Резню устроили воины-джадиты, озверевшие от скуки, а погром - жители города, ашариты, охваченные ужасом. Последствия были почти одинаковыми.
В Фезане все началось с детской болезни. Дочь дубильщика кож, некоего ибн Шаггура, той весной заболела. Самые бедные рабочие жили ближе остальных к реке, и в период паводка заболевания не были редкостью, особенно среди детей и стариков.
Родители ребенка, которые не могли или не захотели заплатить за услуги лекаря, прибегли к древнему средству и положили ее на постель в самой дубильне. Считалось, что едкие пары изгоняют злых духов болезни. Это лечебное средство применяли уже много столетий.
Случилось так, что в тот день один купец-киндат по имени бен Морес зашел в дубильню, чтобы купить кожи для отправки на восток, в Салос, а потом вдоль побережья и через пролив.
Опытным глазом рассматривая обработанную и необработанную кожу во дворе, он услышал плач ребенка. Когда купцу рассказали, что происходит, он громко и обидно начал бранить родителей девочки, потом зашел в дубильню и взял девочку на руки - что было против всяких правил. Не обращая внимания на протесты, он вынес ее из целебного места на холод весеннего утра.
Он продолжал выкрикивать ругательства, когда ибн Шапур, видя, что его маленькую дочь оскорбил и украл один из киндатов, и зная, что эти злые люди используют кровь детей в своих грязных обрядах, подбежал сзади, ударил купца по голове дубильным крюком и убил на месте. Потом все соглашались, что ибн Шапура никогда не считали человеком буйным.
Малышка упала на землю, жалобно плача. Отец поднял ее, выслушал мрачное одобрение от своих товарищей и отнес девочку обратно в дубильню. Весь остаток дня тело купца-киндата пролежало там, где он упал во дворе. На солнце его облепили мухи. Собаки подходили и слизывали кровь.
Ребенок умер перед самым заходом солнца.
Это прикосновение киндата обрекло ее на смерть, решили рабочие-кожевники, которые задержались после работы и гневно обсуждали это происшествие во дворе. Несомненно, до этого она уже поправлялась. Дети умирают, когда к ним прикасаются киндаты, это факт. Во дворе появился ваджа: никто потом не вспомнил, кто его позвал. Узнав, что случилось, этот благочестивый муж в ужасе воздел руки к небу.
Примерно в это же время кто-то припомнил, повторяя слова из стихотворения, которое было расклеено повсюду и цитировалось повсеместно в начале весны, что никто из киндатов не погиб в День Крепостного Рва - ни один человек. Только правоверные ашариты. "Они - отрава среди нас! - крикнул тот же человек. - Они убивают наших детей и лучших из нас!"
Тело убитого купца вытащили оттуда, где оно лежало. Его изувечили и подвергли издевательствам. Ваджа наблюдал и не протестовал. У кого-то возникла идея обезглавить мертвеца и сбросить его тело в ров. Голову отрезали. Толпа дубильщиков покинула свой двор, таща тело, и направилась к воротам, выходящим ко рву.
Двигаясь через город, кожевники - их уже собралось довольно много - наткнулись на двух женщин-киндаток, которые в тот вечер покупали шали на улице ткачей. Тот самый человек, который цитировал стихи с листовок, ударил одну из них по лицу. Вторая женщина имела наглость ударить его в ответ.
Неверная женщина посмела поднять руку на одного из звезднорожденных Ашара? Этого нельзя было стерпеть.
Женщин забили палками насмерть перед лавкой, где лежал сверток с купленными ими шалями. Торговка тихонько положила обе шали обратно под прилавок и прикарманила деньги, заплаченные за них. Потом она закрыла свою лавку. Теперь уже собралась очень большая толпа. После недолгих колебаний обеим женщинам тоже отрезали головы. Позже никто не мог ясно вспомнить, кто же орудовал ножом.
Разъяренная толпа, растущая с каждой минутой, устремилась к Вратам Рва с тремя обезглавленными, кровоточащими телами.
По дороге они встретили другую, еще более многочисленную толпу. Эта толпа заполняла базарную площадь почти до отказа. Был базарный день.
Люди только что узнали вести с севера. Там видели джадитов. Они уже совсем близко. Войско из Вальедо шло грабить и жечь Фезану.
Никто конкретно этого не предлагал, насколько потом могли вспомнить, но обе толпы слились в одну, втянули в себя еще людей, и за час до заката солнца и восхода белой луны они все вместе повернули к кварталу киндатов.

* * *

Наместник Фезаны получил сообщение о бунте среди дубильщиков и об убийствах почти одновременно с известием, которого он давно опасался, о том, что всадники скачут на юг и уже миновали земли тагры. Ему бы очень хотелось, чтобы эти новости некоторое время оставались известными ему одному, но это оказалось невозможным. Третий гонец, прибывший вслед за первыми двумя, сообщил, что на базарной площади собралась толпа и что до людей уже дошли вести с севера.
Таким образом, наместнику пришлось быстро принимать решения, одно за другим. Он сейчас же послал двух гонцов в Картаду и одного в Лонзу. Существовала договоренность, что часть гарнизона Лонзы отправится на север, к крутым берегам долины Тавареса, если начнется осада Фезаны. Они могли бы частично задержать набеги джадитов на области, лежащие к югу от реки. Наличие или отсутствие провизии для осаждающей армии часто решало исход осады.
Наместник также послал помощника сбегать за документами, которые давно уже были для него подготовлены. Более трех лет назад Альмалик Первый, правитель Картады, который был наместником до того, как стал правителем (эта мысль неизменно его утешала), составил со своими генералами и советниками планы на случай осады Фезаны. Просмотрев написанные инструкции, которые никто не отменял, наместник с трепетом отметил самый смелый пункт. Он некоторое время колебался, потом предпочел довериться мудрости покойного правителя. Самому главному начальнику мувардийцев был отдан приказ. На закутанном лице этого человека, разумеется, ничего не отразилось. Он немедленно ушел собирать нужных людей.
Эти и другие распоряжения, связанные с этими, отняли некоторое время. Поэтому к тому времени, когда прибыл еще один гонец и доложил, что большое количество людей направляется к воротам квартала киндатов с факелами, наместник сильно отставал от хода событий в своем городе, что было так на него не похоже. Еще не стемнело; факелы для освещения не были нужны. Что толку обороняться от вальедцев, если эти люди сожгут собственный город? Видят Ашар и звезды, он не питал любви к киндатам, но если квартал подожгут, загореться может весь город. Деревянным стенам ничего не известно о границах веры. Наместник распорядился разогнать толпу.
Это было правильное решение, и его можно было бы осуществить, если бы приказ пришел чуть раньше.

* * *

Альвар до конца жизни не мог забыть этот вечер и эту ночь.
Он просыпался в ужасе, когда ему снилось, что он снова в Фезане, на закате, смотрит на приближение толпы. Это воспоминание запечатлелось в его памяти и осталось таким четким, как ничто в жизни до этого мгновения, и лишь еще одно мгновение, позднее, и тоже на закате, осталось с ним навсегда.
Они прискакали в тот день, поднимая клубы пыли, в сопровождении перепуганных жителей окрестных деревень. Они впятером мчались всю дорогу от Рагозы на запад, через весенние холмы и луга. Они выехали на следующий день после карнавала, сразу же после того как Веласа похоронили в соответствии со всеми киндатскими обрядами, а солдата - по обряду джадитов.
Нет времени оплакивать мертвых. Ибн Хайран ясно это объяснил, основываясь на том, что он узнал, и Джеана, в страхе за своих родителей, не могла медлить. Они выехали из Рагозы после полудня: Альвар, Хусари, Джеана, ибн Хайран и Родриго Бельмонте. Все были измучены после минувшей ночи и все понимали, что при настроении, воцарившемся этой весной, может произойти нечто чудовищное.
Они совершили десятидневный переход за шесть дней, ехали в темноте и к вечеру прибыли на место, откуда им были видны стены Фезаны. Они уже видели и то пыльное облако, которое было войском Вальедо.
Его заметил Родриго. Он указал рукой, потом обменялся с ибн Хайраном долгим взглядом, значения которого Альвар не смог понять. Джеана прикусила губу, глядя на север. Хусари что-то тихо произнес, возможно - молитву.
Несмотря на усталость и тревогу, вид этого облака пыли, поднятого всадниками Вальедо в Аль-Рассане, глубоко взволновал Альвара. Потом он взглянул на Джеану, Хусари, и опять на ибн Хайрана, и снова пришел в замешательство. Как это получается, как то, к чему человек стремился всю свою жизнь, становится источником сомнений и дурных предчувствий?
- Они двигаются очень быстро, - произнес наконец ибн Хайран.
- Слишком быстро, - пробормотал Родриго. - Они обгонят некоторую часть спасающихся бегством крестьян. Я не понимаю. Им ведь надо, чтобы в городе оказалось как можно больше ртов.
- Может быть, они задумали не осаду.
- А чем еще это может быть? Он же не собирается брать штурмом эти стены.
Ибн Хайран снова посмотрел на север с их наблюдательного пункта на высоком холме, к востоку от города.
- Возможно, так спешит лишь авангард, - сказал он. - По какой-то причине.
- В этом тоже нет смысла, - ответил Родриго, нахмурившись. Альвару показалось, что его голос звучит нервно и совсем не восторженно.
- Какое это имеет значение? - резко спросила Джеана. - Вперед!
Она всю дорогу скакала с быстротой солдата. Время от времени Родриго или ибн Хайрану приходилось ее сдерживать, чтобы не загнать коней.
Ее отношения с ибн Хайраном изменились после карнавала. Они старались не слишком демонстрировать это в походе, но это было заметно, у мужчины так же явно, как и у женщины. Альвар делал усилия, чтобы не слишком горевать по этому поводу. Это ему удавалось лишь отчасти. Жизнь может обрушить на тебя боль и растерянность с разных сторон.
Они спустились с холма, переправились через ров и вошли в город. Альвар - впервые, Джеана и Хусари вернулись домой, ибн Хайран вернулся туда, где Альмалик Первый пытался подорвать его репутацию и ограничить его власть.
А Родриго?
Альвар понял, что Капитан отправился с ними, замаскированный под ашарита - он сбрил усы, сделал темными волосы и кожу, - потому что дал клятву Веласу бен Исхаку охранять женщину, которая приехала сюда вместе с ними. Он не из тех, кто нарушает клятвы.
Родителей Джеаны нужно было увезти из Фезаны и предупредить остальных киндатов. Это была самая первая задача. Потом им снова придется решать, на чью сторону встать, и определиться со следующими шагами. Все они, насколько понимал Альвар, должны были присоединиться к войску Рагозы где-то к западу от Лонзы, по пути в Картаду.,
Возможно, облако пыли на севере уже изменило их планы.
Теперь, когда джадиты вторглись в Аль-Рассан, будет ли Рагоза воевать с Картадой? Ашариты против ашаритов, когда всадники скачут по тагре? И будет ли самый прославленный из воинов-джадитов на полуострове в такое время сражаться на стороне Рагозы?
Альвар, один из этих воинов-джадитов, не знал ответа на этот вопрос. Во время поездки на запад он почувствовал, как отдаляются друг от друга ибн Хайран и сэр Родриго. Это была не холодность и уж конечно не противостояние. Это было скорее похоже на выстраивание обороны. Каждый из них строил укрепления в преддверии возможных боев.
Хусари, обычно разговорчивый и наблюдательный, не мог ему помочь разобраться во всем этом. Он всю дорогу был погружен в свои мысли.
На площади во время карнавала он впервые в жизни убил человека. Джеана во время одной из немногих коротких бесед с Альваром в пути сказала, что, по ее мнению, в этом все дело. Хусари прежде был купцом, а не воином. Мягкий человек, ленивый, даже изнеженный. Однако в ту ночь он прикончил убийцу-мувардийца, раскроил ему череп одним ударом, так что кровь и мозги забрызгали мостовую.
"Это действительно может стать потрясением, - подумал Альвар. - Не все созданы для солдатской жизни и всего, что с ней связано".
Сказать по правде, - хотя он никому об этом не говорил, - Альвар уже не был уверен, что сам он создан для такой жизни. Это его пугало. Если не солдат, то кто же он? Только, по-видимому, солдат должен обладать умением смотреть на все очень просто, а Альвар в последнее время понял, что ему это не слишком хорошо удается.
На четвертое утро он почтительно попытался обсудить эту проблему с Капитаном. Родриго долго ехал молча, прежде чем ответил. Пели птицы; стоял яркий весенний день.
- Возможно, ты слишком умен, чтобы стать хорошим солдатом, - наконец ответил Родриго.
Альвар хотел услышать совсем не такие слова. Ответ звучал так, будто его отвергли.
- А как же вы? - спросил он. - Вы же пробыли солдатом всю жизнь.
Родриго снова заколебался, подбирая слова.
- Я вырос в другую эпоху, Альвар, хотя ненамного опередил тебя. Когда халифы правили Аль-Рассаном, мы, на севере, жили в страхе за свою жизнь. Мы подвергались набегам раз-два в год. Каждый год. Даже после того как набеги закончились, нас, детей, загоняли на ночь в постель, пугая, что придут неверные и заберут нас с собой, если мы будем вести себя плохо. Мы мечтали о чудесах, о переменах. О возвращении.
- Я тоже!
- Но теперь ты можешь это сделать, неужели не понимаешь? Это уже не мечта. Мир изменился. Когда ты можешь делать то, о чем мечтал, иногда это... уже не так просто. - Родриго взглянул на Альвара. - Не знаю, имеет ли все это хоть какой-то смысл.
- Я тоже не знаю, - мрачно проронил Альвар.
Губы Капитана скривились, и Альвар осознал, что ведет себя не слишком почтительно.
- Извините, - быстро произнес он. Он вспомнил тот день, - казалось, это было давным-давно, - когда Родриго за подобную наглость одним ударом сбросил его с коня у самого Эстерена.
Сейчас Родриго только покачал головой. Мир изменился.
- Попробуй вот что, если это сможет тебе помочь, - сказал он. - Тебе легко думать о тех троих людях, с которыми мы едем, как о неверных, чья жизнь порочна и грешна перед лицом господа?
Альвар замигал.
- Но мы всегда знали, что в Аль-Рассане существует честь.
Родриго покачал головой.
- Нет. Будь искренним. Подумай об этом. Некоторые из нас думали. Клирики отрицают это по сей день. У меня такое ощущение, что и твоя мать так думает. Вспомни об острове Васки. Сама идея священной войны это отрицает: ашариты и киндаты - это враги Джада. Их существование наносит ущерб нашему богу. Так нас учили много веков. Нет места для признания у врага чести, не говоря уже о нравственности. Тем более во время войны, которую породили подобные убеждения. Вот что я пытаюсь - очень неудачно - объяснить. Одно дело - вести войну за свою страну, свою семью, даже ради славы. Другое - верить, что люди, с которыми ты воюешь, воплощение зла, и за это их нужно уничтожить. Я хочу вернуть этот полуостров. Хочу, чтобы Эсперанья снова стала великой, но я не делаю вид, что, если мы разгромим Аль-Рассан и все, что он построил, мы исполним волю какого-то бога.
Это было так трудно осмыслить. Поразительно трудно. Альвар долго ехал молча.
- Вы считаете, что король Рамиро тоже так думает?
- Понятия не имею, что думает король Рамиро.
Ответ был дан слишком быстро. Альвар понял, что ему не следовало спрашивать. Беседа была окончена. А никто из остальных не был склонен к разговорам.

Тем не менее он продолжал размышлять об этом. У него было время подумать, пока они ехали на запад по весенним полям. Но ничего толком он не придумал.
Что произошло с тем залитым солнцем миром, о котором мечтаешь ребенком, когда ты только и хочешь добыть частицу той славы, о которой говорил Родриго, сыграть достойную роль в битве львов и иметь право на гордость?
Битва львов. Детские мечты. Как это согласуется с тем, что сделали люди из Вальедо в Орвилье прошлым летом? Или с Веласом бен Исхаком - самым лучшим из всех известных Альвару людей, - который умер на камнях Рагозы? Или что они сами сделали с отрядом из Халоньи в той долине к северо-западу от Фибаса? Снискали ли они там славу? Есть ли хоть малейшая возможность утверждать это?
Он продолжал носить прохладную, свободную одежду Аль-Рассана. Хусари так и не снял своей кожаной вальедской шляпы, жилета и штанов. Альвар не понимал, почему, но для него это имело значение. Возможно, не получая настоящих ответов, мужчины больше нуждаются в своих символах?
Или, возможно, он действительно слишком много времени тратит на подобные мысли, что не подобает солдату. Он видел, что Капитан тоже ведет внутреннюю борьбу, и ему становилось немного легче. Но это ничего не решало.
Стоя на вершине холма к востоку от Фезаны, в Аль-Рассане, и наблюдая за облаком пыли, поднятой конями его соотечественников, за несколько минут до того, как впятером они двинулись вниз, к городу, Альвар де Пеллино решил, что достичь славы в ослепительном блеске ее чистоты очень трудно, практически невозможно.
А потом, в тот же вечер, он все же стяжал себе славу и определил свое предначертание, словно выжженное клеймом в пылающем небе.

Аммар взял на себя командование, когда они приблизились к Вратам Крепостного Рва. Джеана уже наблюдала это раньше: во время рейда у Фибаса они с Родриго непринужденно передавали друг другу руководство, когда менялась ситуация. Она осознала теперь, что в этом одна из причин ее боли: какая бы близость ни возникла между ними, какое бы молчаливое понимание ни перебросило мост через пропасть двух миров, теперь все это рухнет.
После вторжения армии джадитов в Аль-Рассан никаких сомнений не оставалось. Они оба понимали это. Никто ничего не сказал на холме, пока они смотрели на пыль, но все это знали. Они прискакали сюда, чтобы спасти ее родителей, а после? После наступит конец тому, что началось в тот осенний день в Рагозе, во время символического боя у городских стен.
Ей хотелось поговорить с Аммаром. Ей необходимо было поговорить с ним; об этом и о многом другом. О любви и о том, может ли начаться нечто настоящее во времена смерти, когда наступает конец того мира, который они знали.
Но не во время этой скачки. Они разговаривали взглядами и короткими фразами. Все вопросы, которые нужно разрешить, все возникшие или исчезнувшие возможности в будущем, которое сулили им звезды и луны, придется обсуждать потом. Если позволит время и окружающий мир.
Она не сомневалась в нем. Это было поразительно, но она не испытывала никаких сомнений с тех первых минут на улице, во время карнавала. Иногда стрела ее сердца летела прямо к мишени уверенности, несмотря на предостережения ее осторожного характера.
Он был тем, кем был, и она кое-что знала об этом. Он совершил то, что совершил, и рассказы об этом носились по всему полуострову.
И он сказал ей, что любит ее, и она ему поверила, и бояться не следовало. Только не его. Возможно, бояться следовало мира, тьмы, крови, огня; но не этого человека, который, как это ни удивительно, был предназначен ей судьбой.
Они въехали в Фезану в окружении бурлящей, перепуганной массы людей из деревень, бегущих от наступающей армии джадитов. Повозки и тележки забили дорогу в город и мост перед стенами, заблокировали ворота. Они застряли среди плачущих детей, лающих собак, мулов, кур, кричащих мужчин и женщин. Джеана видела все признаки всеобщей паники.
Аммар посмотрел на Родриго.
- Возможно, мы поспели вовремя. Сегодня ночью может начаться насилие. - Он произнес это тихо. Джеана ощутила страх, как грохот барабана внутри себя.
- Давайте проникнем в город, - сказал Бельмонте. Аммар колебался.
- Родриго, ты можешь попасть в ловушку в городе, который будет осажден твоей армией.
- Моя армия осталась в Рагозе и готовится выступить на Картаду, помнишь? - Голос Родриго звучал мрачно. - Я буду думать о переменах, когда они возникнут.
Аммар снова заколебался, словно хотел что-то прибавить, но просто кивнул головой.
- Тогда закутайся в плащ. Тебя прикончат на месте, если узнают, что ты вальедец. - Он бросил взгляд на Альвара, а потом внезапно сверкнула его улыбка, которую они все так хорошо знали. - А вот ты больше похож на местного жителя, чем я.
Альвар улыбнулся в ответ.
- Меня беспокоит Хусари, - произнес он на безукоризненном ашаритском. - Нас всех погубит его шляпа. - Он взглянул на Джеану и улыбнулся. - Мы их вытащим.
Ей удалось кивнуть головой. Поразительно, как его преобразил этот один неполный год. Нет, наверное, это не так: в Альваре де Пеллино с самого начала чувствовались несгибаемая сталь и ум, а большую часть этого года он провел в обществе двух самых исключительных людей в их мире. Джеана вдруг подумала, что он сам тоже стоит на пути к превращению в неординарного человека.
Хусари и Аммар прокладывали дорогу, упорно пробираясь на конях сквозь толпу. Поспешно отскакивая в сторону, мужчины ругались им вслед, но не слишком громко. Они были вооружены и на конях, и этого было достаточно. Они пробрались вперед.
У ворот стояли стражники, но этот шум и хаос совершенно их огорошил. Никто не обратил на них внимания, никто не остановил их. Вечером того дня, когда к Фезане приблизились вальедцы, Джеана вернулась в город, где родилась и выросла.
Они появились у квартала киндатов прямо перед толпой, потрясающей оружием и факелами.

С тех пор как ее муж снова заговорил, Элиана обнаружила, что слух у Исхака необычайно острый. Именно он первым услышал шум за стенами квартала и обратил на него ее внимание. Теперь она понимала его почти идеально: его скомканные слова она впитывала, как воду в пустыне, ведь это были его слова.
Она опустила письмо, которое читала ему, - Реццони бен Корли прислал его из Падрино, где жил теперь со своей семьей. Он писал о новостях в Батиаре после резни в Соренике.
Позднее она вспомнила, что именно об этом читала, когда Исхак сказал, что слышит шум снаружи. Подойдя к окну, Э лиана открыла его и прислушалась. До нее донесся сердитый гул толпы на отдаленных улицах.
Окно кабинета Исхака выходило на общий двор, который окружали большие дома квартала. Посмотрев вниз, Элиана увидела много людей, возбужденно разговаривающих и жестикулирующих. Кто-то вбежал во двор - младший сын ее подруги Назре бет Ривек.
- Они идут! - крикнул он. - Они убили Мезира бен Мореса! Они идут на нас с огнем!
Кто-то вскрикнул в окне напротив. Элиана закрыла глаза и вцепилась в подоконник. Она вдруг испугалась, что упадет. Ее предупреждали, совершенно недвусмысленно. Они строили планы отъезда, как ни трудно в их возрасте покинуть дом. Кажется, они слишком промедлили с этим.
Послышался шорох, это Исхак поднялся со своего кресла позади нее. Элиана открыла глаза и посмотрела во двор, прерывисто вздохнула. В окнах появились лица, люди выбегали во двор. Солнце садилось, на булыжники легли косые тени. Испуганные мужчины и женщины пересекали полосы света. Появился человек с копьем - старший сын Назре. Лихорадочное оживление царило в некогда тихом дворе, звучали громкие голоса. Страшный гул раздавался все ближе. Неужели вот так наступает конец света?
Исхак произнес ее имя. Она начала поворачиваться к нему, но в это мгновение, заморгав от изумления, поняла, что среди тех людей, которые вбегают в их двор, - ее дочь.

* * *

Джеана была знакома со стражниками у железных ворот квартала. Они впустили ее вместе со спутниками. Они уже слышали и видели толпу, собравшуюся на базарной площади. Стражники-киндаты были вооружены - против всех правил - и собранны. Альвар не заметил никаких признаков паники. Они понимали, что на них надвигается. О джадитах они тоже уже знали.
Джеана заколебалась, войдя внутрь. Альвар заметил, как посмотрела она на Аммара ибн Хайрана. И в этот момент - только сейчас - он кое-что понял наконец. И ощутил мгновенную, острую боль, похожую на удар меча; которая тут же прошла. Осталось другое чувство, больше напоминающее печаль.
Он никогда и не воображал, что она предназначена ему.
- Сэр Родриго, ты иди с ней, - быстро произнес ибн Хайран. - Если тебя увидят, тебе грозит опасность. - Хусари, Альвар и я поможем у ворот. Возможно, нам удастся что-нибудь сделать. Если ничего не получится, по крайней мере выиграем для вас немного времени.
"Если ничего не получится". Альвар понимал, что это значит.
- Аммар, теперь речь идет не только о моих родителях, - сказала Джеана.
- Знаю. Мы сделаем что сможем. Иди с ними. Я знаю ваш дом. Будьте внизу. Если сможем, мы к вам присоединимся. - Он повернулся к Родриго. - Если услышишь, что нас одолели, выведи их из города. - Он помолчал, синие глаза смотрели прямо в серые в предвечернем свете. - Поручаю тебе это, - прибавил он.
Бельмонте ничего не ответил. Только кивнул.
Джеана и Капитан ушли. Не оставалось времени для слов, прощаний или чего-то другого. Кажется, для таких вещей никогда не хватает времени. Шум на улицах нарастал. Тут Альвар ощутил прикосновение страха, словно холодный палец прямо под кожей. Он никогда не имел дела с толпой и никогда не видел толпы.
- Они уже убили троих наших, - мрачно проговорил один из стражников.
Ворота квартала киндатов перегораживали узкую улочку. Толпа вольется в нее и застрянет. Это сделали нарочно, сообразил Альвар. У киндатов есть опыт в подобных вещах. Ужасная истина. Ему пришло в голову, что королева Васка, которую его мать почитает как святую, поощряла бы тех людей, которые идут сюда.
Не отрывая взгляда от открытого пространства перед воротами, Альвар снял со спины круглый щит, продел левую руку в ремень и обнажил меч. Аммар ибн Хайран сделал то же самое. Хусари дотронулся до своего меча, потом опустил руку.
- Сначала дайте мне несколько минут, - сказал он, и слова его прозвучали тихо, едва слышно за нарастающим шумом. Хусари вышел из ворот на открытое пространство.
Увидев это, Альвар инстинктивно последовал за ним, и в ту же секунду Аммар ибн Хайран тоже шагнул за ворота.
- Заприте ворота, - бросил ибн Хайран через плечо. Стражники не нуждались в приказах. Альвар услышал за спиной скрип металла, в замке повернулся ключ. Он посмотрел назад и вверх: еще четверо стражников-киндатов стояли на платформе над двустворчатыми воротами. Они держали луки, в которые уже вложили стрелы. Любое оружие было запрещено для киндатов в Аль-Рассане. Альвару показалось, что этих людей не слишком волнуют сейчас законы.
Он стоял рядом с Хусари и Аммаром ибн Хайраном на узкой улочке. Ворота за спиной заперты, бежать некуда. Ибн Хайран взглянул на Хусари, потом на Альвара.
- Возможно, - легкомысленным тоном произнес он, - это не самый благоразумный поступок в нашей жизни.
Глухой гул превратился в рев, и появилась толпа.
Первое, что увидел Альвар, были три отрезанные головы на копьях. Его затошнило. Шум стал оглушительным, превратился в стену звуков, которые казались не совсем человеческими. Воющая, орущая, напирающая толпа вывалилась из-за угла в пространство перед воротами, а затем, увидев стоящих там троих людей, передние остановились, с трудом сдерживая напиравших сзади.
Они несли полсотни факелов. Альвар видел мечи и пики, деревянные дубинки, ножи. Лица были искажены ненавистью, но Альвар почувствовал в толпе скорее страх, чем ярость. Его взгляд все время возвращался к этим отрезанным, капающим кровью головам. Ужас или гнев - это не имело большого значения, правда? Эта толпа уже совершила убийства. Стоит только начать, а дальше убивать легко.
В этот момент Хусари ибн Муса шагнул вперед и вышел из тени ворот под последние лучи заходящего солнца. Он поднял обе ладони, показывая, что они пусты. Безумие, у него на голове все еще красовалась шапка джадита.
Постепенно, от передних рядов к задним, распространилось молчание. Кажется, они дадут ему сказать. В этот момент Альвар заметил, как сверкнуло летящее лезвие в луче солнца. Не успев ничего сообразить, он рванулся вперед.
Его щит, выставленный перед Хусари, отразил удар летящего ножа, тяжелого орудия мясника. Нож со звоном покатился по камням. На этом ноже запеклась кровь, как заметил Альвар. Раздались крики, потом опять наступила тишина.
- Ты что, круглый дурак, Мутафа ибн Башир?
Голос Хусари прозвучал резко, четко, насмешливо. Он заполнил пространство перед воротами.
- Ведь не со мной спит твоя жена, а с ибн Абази, который стоит рядом с тобой!
В изумленном молчании, которое последовало за этими словами, кто-то рассмеялся. То был тонкий, нервный смех, но все же смех.
- Кто ты? - крикнул другой голос. - Почему ты стоишь перед воротами тех, кто убивает детей?
- Кто я? - воскликнул Хусари, широко разводя руками. - Я оскорблен и обижен. Кроме всего прочего, ты должен мне деньги, ибн Динас. Как ты смеешь делать вид, что не узнаешь меня?
Снова пауза, снова настроение чуть-чуть изменилось. Альвар видел, как люди из передних рядов быстро объясняли происходящее задним. Большая часть громадной толпы оставалась за углом и всего этого не видела.
- Это же Хусари! - воскликнул кто-то. - Это Хусари ибн Муса!
Хусари быстро сдернул с головы кожаную шапку и отвесил изысканный поклон.
- И завтра тебе доставят отрез хорошей ткани, ибн Жани. Разве я так изменился, что даже друзья меня не узнают? Не говоря уже о должниках?
"Конечно, он изменился. Очень сильно изменился. И еще он старается выиграть для них как можно больше времени", - понял Альвар. Рядом с Альваром Аммар ибн Хайран еле слышно пробормотал:
- Опусти меч, расслабься. Если он задержит их на достаточно долгое время, наместник пришлет сюда солдат. Он не может допустить, чтобы сегодня ночью в городе устроили пожар.
Альвар повиновался, стараясь найти нечто среднее между настороженностью и внешним спокойствием. Трудно было прикидываться спокойным, глядя на эти отрезанные головы, покачивающиеся на пиках прямо перед ними. Две их них принадлежали женщинам.
- Хусари! - крикнул кто-то. - Ты слышал? Джадиты идут!
- Ну и что? - рассудительно ответил ибн Муса. - Наши стены в свое время выдержали осаду пострашнее. Но во имя святого Ашара, разве вы сошли с ума, если устраиваете мятеж в собственном городе, когда враг у ворот?
- Киндаты с ними заодно! - крикнул чей-то пьяный голос. Того самого человека, который метнул нож. По толпе пронесся ропот одобрения.
Тогда Хусари рассмеялся.
- Ибн Башир, возблагодари звезды, под которыми ты родился, за то, что мяснику требуется не больше мозгов, чем тому мясу, которое он разделывает. Киндаты боятся джадитов больше, чем мы! На севере их держат в рабстве! Здесь они живут свободно и платят за нас половину налогов, да еще покупают твое жилистое мясо, даже когда ты придерживаешь весы своим толстым пальцем! - Альвар заметил в толпе улыбки.
- Ни один из них не погиб в День Крепостного Рва! - раздался другой голос, такой же хриплый, как у мясника. Альвар уловил рядом с собой какое-то движение и почувствовал, что остался один.
- И что это доказывает? - спросил Аммар ибн Хайран, выходя вперед, на солнечный свет. Он медленно, демонстративно вложил в ножны свой великолепный меч, чтобы дать им время рассмотреть себя.
Его узнали сразу. Аль вар видел, как это произошло. Увидел потрясение, замешательство, снова страх, даже благоговение. По толпе, к задним рядам, пронесся шепот, словно поток воды с холма.
Ибн Хайран не спеша оглядел толпу на улице.
- Последний правитель Картады хотел в прошлом году уничтожить самых знатных жителей этого города, в качестве урока всем вам. Кто из вас может назвать хоть одного киндата, который входит в их число? Знатный житель? Один из киндатов? Это забавно, - произнес Аммар ибн Хайран.
- Тебя отправили в ссылку! - крикнул какой-то храбрец. - Об этом объявляли прошлым летом!
- И вернули обратно этой весной, - хладнокровно произнес Хусари. - Стоящий рядом со мной человек, - я вижу, вы его знаете, - послан Альмаликом Вторым, правителем Картады, чтобы руководить нашей обороной против разбойников с севера.
Кто-то издал радостный крик, его подхватили другие. Лица заметно просветлели, настроение снова изменилось. Альвар перевел дух.
- Тогда почему он здесь, почему не с наместником?
- С этой жирной свиной отбивной? - возмутился ибн Хайран.
Снова раздался смех. Наместника не любили; наместники редко пользуются любовью. Аммар покачал головой.
- Избавьте меня от этого! Я предпочел бы быть с женой ибн Башира, если хотите знать правду. Но если мне поручена оборона вашего города, не могу же я позволить его сжечь, правда?
- О! Любовь моя! Я здесь, мой господин! Я уже здесь! Откуда-то из толпы посреди улицы женщина усердно махала руками. Мясник ибн Башир обернулся и посмотрел туда, его лицо наливалось краской. Теперь уже смеялись все.
- Вам известно, - серьезно произнес Аммар, когда веселье стихло, - что мувардийцы движутся сюда, пока мы беседуем. У них приказ подавлять любое возмущение. Боюсь, что я пока еще не могу держать их полностью под контролем. Я только что прибыл. Я не хочу, чтобы кого-то убили здесь сегодня. Это может испортить мне удовольствие от того, что я запланировал на эту ночь. - Он застенчиво улыбнулся.
- Я здесь, мой господин! Зачем ждать ночи? - На этот раз голос принадлежал другой женщине. И внезапно более десятка рук замахали из толпы и зазвучали умоляющие женские голоса.
Ибн Хайран запрокинул назад голову и громко расхохотался.
- Я польщен, - сказал он, - одна мысль об этом лишает меня сил. - Снова в толпе раздался смех, настроение еще больше смягчилось. Солнце садилось, и теперь большая часть улицы находилась в тени.
Тон ибн Хайрана изменился.
- Добрые люди, идите по домам, пока не пришли воины с закутанными лицами. Погасите ваши факелы. Мы не должны делать работу джадитов вместо них. Наши стены крепки, правитель Картады послал меня к вам, и другие уже на подходе. У нас полно запасов еды и воды, а вальедцы далеко от своего дома, в местности, которую они не знают. Нам нужно бояться только собственной слабости или глупости. Это сборище было проявлением безумия. Пора идти домой. Смотрите, солнце садится, скоро зазвонят колокола на вечернюю молитву. Сегодня добрый вечер для молитвы, друзья мои, вечер, когда необходимо быть как можно чище перед лицом Ашара и под его звездами, когда они появятся на небе.
Этот красивый голос звучал лирично, ритмично, успокаивающе. "Он ведь поэт", - вспомнил Альвар. Джеана однажды сказала ему, что ибн Хайран до сих пор считает себя прежде всего поэтом.
Казалось, напуганную толпу удалось успокоить. Альвар увидел, как один из мужчин, держащий копье с отрезанной головой, посмотрел вверх „на то, что он нес, и на его лице отразились отвращение и ужас. Они просто испуганные люди, вовсе не злые. Лишившись руководства и подвергшись нападению, они набросились на самую легкую мишень, чтобы притупить собственный страх. Казалось, что этот сильный, четкий голос притупил их испуг.
Должен был притупить.
Так бы и случилось, но Аммара ибн Хайрана видели и слышали только передние ряды этой толпы, а квартал киндатов в Фезане был построен так, чтобы не выпускать его обитателей ночью, а не для того чтобы по-настоящему защищать их.
Не представляло особой трудности проникнуть внутрь другим путем, не через ворота. Несколько самодельных лестниц, выбитые окна выходящих на улицы домов - и разгневанные, решительно настроенные люди могли оказаться среди этих предателей, детоубийц...
- Пожар!
Этот дикий вопль издал один из стражников на платформе над ними. Альвар резко обернулся, увидел черный дым. Услышал плач ребенка внутри квартала, а потом раздались крики. Пожар был настоящим кошмаром. Он уничтожал целые города.
Он забросил щит за спину, сделал три быстрых шага к воротам и прыгнул. Один из охранников протянул руку, схватил Альвара за запястье и втащил его наверх. Аммар следовал за ним по пятам, и Хусари тоже, он двигался проворнее, чем когда-либо раньше, в прежней жизни.
Ибн Хайран обернулся назад, к внезапно забурлившей толпе на улице.
- Идите по домам! - крикнул он, теперь его голос звучал резко и повелительно. - Я прикажу мувардийцам убивать любого, кто войдет в квартал. Мы не можем позволить сжечь город!
Но город уже горел, и люди в квартале киндатов уже умирали. Альвар не стал ждать, чтобы увидеть, что происходит перед воротами. Он спрыгнул вниз с платформы, покидая солнечный свет дня. Споткнулся и упал на мостовую, вскочил, выхватил меч.
Как тушить пожар, если налетчики, обезумев от ненависти и страха, рассыпались по вашим улицам и убивают вас? "Один из тех вопросов, - думал Альвар, бегущий в сторону дыма и криков, - на которые нет ответов, только клубящиеся картинки ночного кошмара".
Киндаты бежали к той части квартала, где возвышался двойной купол святилища. Казалось, все узкие, извилистые улицы ведут туда. Пожары начались в домах, стоящих на улицах рядом с воротами. Ашариты проникли через наружные окна и подожгли те дома, через которые прошли.
Врезаясь в поток бегущих людей, Альвар увидел одного ашарита с серпом. Тот подрезал им ноги бегущего мальчика. Остро отточенное лезвие перерубило ноги ребенка, словно стебли пшеницы. Мальчик упал, крича и обливаясь кровью. Альвар, не замедляя бега, развернулся и с нечленораздельным воплем изо всех сил опустил свой меч и убил человека, который это сделал. Полдюжины ашаритов остановились, как вкопанные, прямо перед ним. "Наверное, я похож на сумасшедшего", - понял Альвар, потому что на их лицах отразились ужас и изумление. Одно дело - преследовать безоружных детей, другое - схватиться с мужчиной, вооруженным мечом и с таким выражением глаз.
- Вы что, все спятили? - Это крикнул Хусари, подбегая к своим согражданам. - Фезана горит! Ищите воду! Быстро! Мы уничтожим собственный город!
- Мы уничтожим киндатов! - крикнул кто-то в ответ. - А потом будем тушить пожар. Мы делаем святое дело во имя Ашара!
- Вы выступаете на стороне зла! - крикнул Хусари, лицо его было искажено болью и горем. И тут Альвар увидел, как он шагнул вперед и вонзил свой меч в живот того человека, с которым разговаривал. Инстинктивно Альвар шагнул вперед, прикрывая Хусари своим щитом. Ашариты отпрянули назад.
- Уходите! - крикнул Хусари сорванным голосом. - А если останетесь, достаньте воды, быстро! Если это будет продолжаться, мы сами отдадим наш город всадникам!
Альвар оглянулся через плечо. Мимо бежали мужчины и женщины киндатов; некоторые из мужчин возвращались и выстраивали заграждение в том месте, где спутанные улицы выходили на площадь. Трудно было разобраться в этом хаосе, в сумерках и среди черного, клубящегося дыма.
Прямо на его глазах еще один дом охватили красные языки пламени. Отовсюду неслись вопли. Внезапно в его памяти возникли ужасные картины прошлогодней Орвильи. Здесь было еще хуже. Это город, в котором дома почти все построены из дерева, и если хотя бы часть его загорится, может сгореть вся Фезана. Им надо убираться отсюда.
Он потерял из виду ибн Хайрана и не имел понятия, где находится дом Джеаны и ее семьи. Хусари должен знать. Он схватил друга за плечо.
- Пойдем! - крикнул он, стараясь перекрыть треск и вопли. - Надо найти Джеану!
Хусари обернулся, споткнулся о тело человека, которого он убил. Казалось, он оглушен, охвачен ужасом; он держал свой меч так, как будто уже не понимал, что это такое. Теперь в начале улицы тоже появился огонь. Так быстро. Альвар схватил Хусари за руку и повернул назад. Глаза щипало от дыма.
В дверном проеме на противоположной стороне улицы он увидел девочку с деревянным посохом в руках, стоящую перед двумя мужчинами с ножами. Маленький мальчик цеплялся за ноги девочки сзади. Он плакал навзрыд. Дом над ними горел. Люди с ножами смеялись.
Именно этот смех доконал Альвара. Не успев ни о чем подумать, он отпустил Хусари и побежал.
Слишком много народу оказалось между ними. Бурлящая, бегущая улица. Всего десяток шагов, но они слишком далеко. Девочка стояла среди клубов дыма, защищая свой горящий дом и маленького брата от двух мужчин с кинжалами.
Казалось, больше никто их не видит; вокруг царила паника. Стоящий ближе к ней мужчина сделал ложный выпад ножом, потом отдернул его и замахнулся, когда девочка неловко взмахнула палкой.
- Нет! - крикнул Альвар с середины улицы, пробивая себе дорогу сквозь море бегущих людей. - Нет!

Предыдущая страница 19 Следующая страница


Львы Аль-Рассана 20

Потом он увидел, среди мелькания теней и огня, как рука с ножом неожиданно дернулась назад. Ашарит закричал и уронил нож.
Хлыст, который ужалил его, тут же свернулся и снова нанес удар, который пришелся второму мужчине по горлу и оставил кровавую рану. Альвар поднял взгляд и увидел в окне наверху Родриго, который перегнулся вниз со своим хлыстом. Альвар не замедлил шага. Он налетел на тех двоих и изрубил их на куски, как животных, с яростью в душе.
Он стоял там, стараясь овладеть собой, и смотрел на девочку. Она в ужасе уставилась на него. Сколько ей - двенадцать? Тринадцать?
- Где твои родители? - прохрипел он, пытаясь вернуть себе голос.
- Они погибли, - ответила она голосом, лишенным всякого выражения. - Наверху. Вошли люди с факелами и копьем. - Ее глаза были слишком широко открыты и смотрели на мир, ввергнутый в ужас. Но в них не было слез.
"Ей следует плакать", - подумал Альвар. Он снова взглянул наверх. Родриго что-то кричал и показывал на следующую дверь: слов Альвар не слышал. Ребенку за спиной девочки было не больше четырех лет. Он заходился в хриплых, конвульсивных рыданиях, не успевая перевести дыхание.
- Пошли со мной, - грубым от спешки голосом бросил Альвар. Он внезапно нагнулся и поднял мальчика, а потом вытолкнул в спину девочку из дверного проема. Приземистая фигура налетела на них с поднятым топором. Не выпуская из рук ребенка, Альвар ушел от удара, развернулся и вонзил свой красный от крови клинок в грудь нападавшего.
За их спиной раздался громкий рев. Он поднял глаза. Дом девочки охватил огонь, языки пламени вырывались из каждого верхнего окна. Весь квартал киндатов был охвачен огнем. Он понес перепуганного малыша и повел девочку к той двери, на которую указал сверху Родриго.
И вздохнул с облегчением, когда добрался туда. В дверях стояла Джеана и еще двое людей, должно быть, ее родители. С лестницы сбежал Родриго.
- Где Аммар? - быстро спросила Джеана. Он даже не помнил, что когда-либо видел ее такой испуганной.
- Не знаю. Думаю, он держит ворота вместе со стражей.
- Хусари вон там, - сказал Родриго. Альвар оглянулся. Ибн Муса снова работал мечом, он медленно отступал по улице, отбиваясь от нападающих и пропуская мимо себя бегущих к площади киндатов.
- Нам надо уходить отсюда. Положение становится все хуже, - задыхаясь проговорил Альвар. Он все еще держал на руках мальчика. Он передал его ближайшему человеку, это оказалась мать Джеаны. - Есть отсюда выход?
- Есть, - ответила Джеана. - Но нам туда долго добираться, и... - о слава богу и лунам!
Аммар ибн Хайран, у которого кровь текла из раны на руке, подбежал к ним.
- Появились мувардийцы, - отрывисто произнес он. - Все скоро закончится, но надо уйти отсюда, пока они всех не окружили.
Альвар всего день назад, даже полдня, не смог бы предположить, что известие о приходе мувардийцев может принести ему облегчение.
- Джеана, куда идти? - Это спросил Родриго. - Мимо святилища?
- Нет. В другую сторону. В стене есть одно место, но оно в дальнем конце квартала. - Она указала туда, где ашариты продолжали преследовать ее соплеменников. Прямо на глазах у Альвара упала бегущая женщина, которую ударили сзади палкой. Мужчина, который сбил ее с ног, остановился и начал бить лежащую женщину. Альвар шагнул в их сторону, но Родриго схватил его за руку.
- Мы не можем спасти всех. Мы должны делать то, что можем. То, зачем пришли сюда. - Глаза Капитана смотрели мрачно.
- Пошли, - сказал Аммар ибн Хайран.
- Эти двое пойдут с нами, - твердо произнес Альвар, показывая на детей.
- Конечно, - сказала Элиана бет Данил. - Вы сможете нас вывести?
- Да, сможем, - ответил Альвар, раньше ибн Хайрана, раньше Капитана. - Никто нас не остановит. - Он посмотрел на обоих командиров. - Я пойду первым, с вашего разрешения.
Они переглянулись. Он увидел на их лицах что-то вроде признания.
- Принимай командование, - сказал ибн Хайран. - Джеана покажет дорогу. Пошли.
Альвар шагнул из двери в том направлении, куда указала Джеана. Им пришлось идти прямо в поток атакующих - тех, кто убивал людей, маленьких детей, серпами, топорами и дубинками. Совершенно варварски. Ашариты сами напуганы до смерти, пытался он напомнить себе. К их городу приближаются захватчики.
Но это не имело значения.
Нюансы не для этого вечера. В наступающих сумерках, в горящем квартале киндатов Фезаны, в Аль-Рассане, Альвар де Пеллино вышел вперед со щитом и мечом и с решимостью в душе, и остановить его было невозможно.
Отбросив все сомнения, все, кроме необходимости действовать и убивать быстро и наверняка, он повел свой маленький отряд в гущу надвигающейся толпы и прорубил в ней дорогу для остальных своим клинком.
Он увидел, что Хусари снова с ними, что купец вложил меч в ножны и ведет слепого лекаря, отца Джеаны. Когда они добрались до начала улицы, Альвар ощутил рядом с собой присутствие Родриго среди едкого дыма и жара. Он знал, не оглядываясь назад, что ибн Хайран защищает их с тыла.
Они расправились с внезапно налетевшими на них на открытом пространстве ашаритами. Альвар блокировал удар, рубанул мечом по чьим-то коленям. Повернулся и сделал выпад в другую сторону, а первый человек еще не успел упасть. Он никогда в жизни не двигался так быстро.
Раздался громкий треск: через дорогу, напротив, рухнуло целое здание, рассыпая фонтаны искр и огня. Их обдало волной жара.
- Сюда! - крикнула Джеана.
Альвар увидел, куда она показала. Повел их туда, рубя мечом во все стороны. Они шли сквозь густой дым и жар, мимо бегущих киндатов и их преследователей, прокладывая дорогу против течения. Джеана снова подала сигнал, потом еще раз, и еще, и наконец они добрались до противоположного конца квартала, до тупика, который выходил к внешней стене.
Альвар оглянулся. Никто не преследовал их в дыму. На его глазах запеклась кровь. Не его собственная, как ему показалось. Он вытер ее рукавом.
Родриго стоял рядом с ним, тяжело дыша, но был спокоен, как всегда. Капитан пристально посмотрел на Альвара.
- Ты действовал отважно, - тихо произнес он. - Я бы и сам не справился лучше. Это правда, не лесть.
- Я тоже, - сказал ибн Хайран, подходя к ним. - Я знал, что ты - воин. Но никогда не знал, до какой степени. Прости меня за это.
- Я не воин, - ответил Альвар, но он прохрипел это очень тихо, и, кажется, они не услышали. Теперь, когда ослепительная ярость и горячка боя прошли, до него постепенно доходило, сколько испуганных людей он только что отправил к их богу. Он посмотрел на свой меч, покрытый запекшейся кровью.
Здесь было тише. В отдалении они слышали новые звуки, шум стал другим. Пришли мувардийцы. Им было наплевать на убитых киндатов, но они безжалостно пресекут насилие. И пожары надо погасить, иначе Фезана попадет в руки стоящих у стен джадитов.
- Но я же сам джадит, - подумал Альвар. Он опустился на колени и начал вытирать скользкий клинок пучком травы, растущей под стеной. - Для нас это хорошо.
Но он этого не чувствовал. Он встал и вложил оружие в ножны. Посмотрел на остальных. Маленький мальчик затих, вцепившись в шею матери Джеаны. Она несла его на руках всю дорогу сюда. Его сестра стояла рядом, по-прежнему широко раскрыв глаза, в которых не было слез. Отец Джеаны молча стоял с застывшим лицом и держал руку на плече Хусари.
А Хусари рыдал.
Сердце Альвара сжалось от боли за друга. Это город Хусари, он, наверное, знал многих из этих обезумевших людей и даже убивал тех людей, которых знал всю свою жизнь. Альвар открыл рот, потом закрыл его. Он не мог придумать, что сказать. Бывают моменты, когда слова неуместны. Те слова, которые он знает.
Джеана стояла на коленях и расшатывала камень в стене. Камень выпал. Она протянула руку в отверстие, выругалась, когда оттуда выбежал скорпион, и достала ключ. Потом встала.
- Сюда, - задыхаясь, произнесла она. Она пробежала немного вдоль стены, до зарослей кустов малины. Нырнув за кусты, она снова упала на колени, вставила ключ и с силой потянула на себя.
Небольшой, низкий участок каменной стены выдвинулся наружу. Поворотный механизм был придуман с большой изобретательностью; у них не было времени полюбоваться им.
- Это один из тех выходов, которые показали тебе твои подруги? - спросила Элиана.
Джеана взглянула снизу на мать.
- Откуда ты о них знаешь?
Элиана с горечью ответила:
- Они предупреждали меня. Мы слишком медленно собирались.
- Так не будем медлить сейчас, - сказал Аммар ибн Хайран. - Вперед.
- Я пойду, - сказал Альвар. - Ждите моего сигнала. - Кто знает, что ждет за стеной, в темноте? Что бы там ни оказалось, Альвар первым это увидит.
- Внутри есть еще один ключ, - предупредила Джеана. - Тебе надо воспользоваться им и толкнуть наружную дверь.
Он проскользнул за кусты, а потом втиснулся в тесное отверстие в толстой каменной стене города. В темноте он на ощупь нашел второй ключ, а потом и замочную скважину. Вставил ключ, повернул и толкнул. Кусок внешней стены отошел в сторону, и Альвар выполз наружу. Он почувствовал траву, встал, огляделся, в его руке быстро оказался клинок.
Только сумерки, влажная земля у реки, первые звезды да восходящая белая луна. Впереди плескалась вода, отражая бледный лунный свет.
- Идите, - произнес он, нагнувшись к отверстию в камнях.
Затем из тайного прохода по одному выбрались все остальные. Альвар помог им выскользнуть наружу, потом встал у стены между камнем и темной водой. Родриго, который шел последним, снова положил ключ внутрь и закрыл отверстие.
Они немедленно переправились через реку; те, кто умел плавать, помогали другим. Весенняя вода была очень холодной. Они взобрались на противоположный берег в темноте. Альвар упал в высокую траву и тростник, глубоко вдыхая чистый воздух. У него саднило лицо; кожа обгорела и потрескалась.
Тут он кое-что заметил. Медленно снова поднялся на ноги. Родриго отошел на несколько шагов в сторону от остальных и пристально смотрел в темноту. Он уже обнажил меч.
- Кто там? - позвал Капитан.
Молчание. Аммар ибн Хайран тоже встал.
Затем из темноты пришел ответ:
- Друг. Здесь кое-кто хочет с тобой поздороваться, сэр Родриго. - У говорившего был низкий, спокойный голос.
Но не тон, а язык, на котором он говорил, заставил Альвара шагнуть вперед и встать рядом с Родриго. Сердце его снова сильно застучало.
Он стоял так близко, что услышал, как Капитан перевел дыхание.
- Тогда зажгите факел, - ответил Родриго. - В темноте здороваться неудобно.
Они услышали приказ. Вспыхнула щепка. Зажегся огонь.
- Правда, с возвращением, - произнес очень высокий, бородатый человек, освещенный этим факелом. Альвар видел его два раза в жизни. Он перестал дышать.
- Мой государь, - через секунду ответил Родриго. - Что за неожиданность!
Король Вальедо Рамиро, окруженный отрядом своих людей, довольно улыбнулся.
- Я надеялся на это. Так редко кому-нибудь из нас удается тебя удивить.
- Как вы оказались здесь? - спросил Родриго. Его голос звучал сдержанно, но Альвар стоял близко и видел, каких это стоило ему усилий. Он услышал, как бесшумно подошел ибн Хайран и остановился рядом с ними.
Улыбка короля Рамиро стала еще шире. Он махнул рукой, и кто-то вышел из группы людей за его спиной.
- Привет, папа, - сказал юноша, останавливаясь рядом с королем.
Родриго ахнул, потеряв самообладание.
- Фернан? Ради бога, что...
- Это все Диего, - ответил мальчик как-то чересчур весело. У него были легкие доспехи и меч. - Он знал, где ты находишься сегодня утром, и сказал нам, где ждать тебя ночью. - Родриго молчал. - Он иногда знает, где ты находишься, помнишь? - Голос мальчика выдавал неуверенность. - Ты не рад видеть меня, папа?
- О, Джад! - услышал Альвар голос Капитана. А потом Родриго Бельмонте обратился к королю Вальедо: - Что вы сделали? Почему мои сыновья находятся в войске?
- Еще будет время все объяснить, - невозмутимо ответил Рамиро. - Здесь не место. Ты поедешь с нами? Мы можем предложить сухую одежду и еду.
- А мои спутники? - Тон Родриго был холодным как лед.
- Они - мои гости, если ты за них ручаешься, кто бы они ни были. Ну же, сэр Родриго, поздоровайся со своим сыном. Он так мечтал об этой минуте.
Родриго быстро открыл рот, потом закрыл. Медленно вложил меч в ножны.
- Иди ко мне, - позвал он мальчика, и Фернан Бельмонте, невольно вскрикнув, выбежал вперед, и отец горячо обнял его. Альвар видел, как Капитан закрыл глаза, сжимая в объятиях сына.
- Твоя мать, - сказал Родриго, когда в конце концов отпустил его, - убьет нас всех за это, ты понимаешь. Начиная с меня.
- Мама с королевой, папа. Мы ее еще не видели, но пришло сообщение, что она приехала на юг и присоединилась к королеве Инес, которая следует за нами вместе с остальной частью войска. Мы пытались перехватить тебя, до того как ты въехал в город. Вот почему мы прискакали так быстро. Зачем ты здесь, папа? Что случилось с твоими усами?
- Моим друзьям грозила опасность. Я приехал, чтобы их увезти. Где Диего?
- Его так берегут, - ответил Фернан. - И он очень злится. Ему не позволили приехать сюда. Они оставили его с обозом продовольствия, в какой-то деревне у реки, к западу отсюда.
- Ашар, нет! Только не там!
До самой смерти Альвар будет помнить эти слова и выражение лица Аммара ибн Хайрана, у которого вырвался этот крик. Родриго резко повернулся к нему.
- В чем дело? Скажи мне!
- Засада! - резко бросил Аммар, уже на бегу. - Мувардийцы. Альмалик задумал это много лет назад. Молись своему богу, и поехали!
Родриго уже бежал к коням.
И вот так, через несколько секунд, во второй раз менее чем за год, Альвар де Пеллино, мокрый, обожженный и окоченевший, заставляя себя забыть об усталости и десятке небольших ран, скакал сломя голову сквозь тьму по равнине к северу от Фезаны по направлению к деревушке под названием Орвилья.
Рядом с ним несся Аммар ибн Хайран, позабыв о верности своему правителю, а по другую сторону от него скакал король Вальедо, вместе с Джеаной и ее родителями, с Хусари, и двумя детьми, а отряд из пятидесяти королевских стражников растянулся за ними в прохладной, безоблачной ночи.
Впереди всех, нахлестывая коня, как безумный, под звездами и белой луной, пытаясь обогнать время и вращение небосвода, мчался отец к своему ребенку.

Глава 16

До того момента, когда мувардийцы появились на темнеющей равнине, под звездами и белой луной в Аль-Рассане неверных, священнику Иберо удавалось убедить себя, что сам Джад держит руку на его плече и направляет его.
Он составил свой план в то первое утро, когда ехал на запад под дождем, прочь от ранчо Бельмонте. "Возможно, - был вынужден признать он, - Миранда права". Возможно, подчиняясь требованиям святой веры, Иберо принес горе семье, которую так нежно любил. Если это так, поклялся он в то серое, холодное утро, он сделает все, что в его силах, чтобы это горе уменьшить, возместить ущерб. Пускай Миранда Бельмонте прогнала его, лишила дома, но он не повернется к ней и ее семье спиной.
Он присоединился к отряду солдат из скотоводческих районов, которые направлялись в Карказию, в ответ на призыв короля: тот же призыв, который увел из дома мальчиков. Он поехал вместе с солдатами. Это была священная война, по крайней мере, по названию, и клириков встречали радушно, если они умели не отставать от остальных во время дневного перехода. Иберо умел обращаться с лошадьми. Годы в семье Бельмонте не пропали даром.
Он нашел Фернана и Диего в отряде короля семь дней спустя, на равнине к югу от Карказии, среди палаток и знамен военного лагеря. К сыновьям Родриго относились с явным уважением, хотя пристальное внимание к Диего со стороны тех, кто знал, почему он находится здесь, вызывало у Иберо неловкость. Он невольно вспомнил слова Миранды: обладающих дальновидением, или как там называли этот дар, в прошлом действительно сжигали. "Но мы живем в более просвещенный век", - сказал себе Иберо.
Мальчики были не слишком рады его видеть, но характер Иберо отличался упрямством, и он ясно дал понять всем заинтересованным лицам, в том числе и элегантному верховному клирику из Фериереса, что, куда бы ни отправились сыновья Родриго Бельмонте, он поедет с ними. Он не сказал мальчикам, что их мать прогнала его и по какой причине заставила покинуть ранчо. Возможно, ему следовало рассказать им, но он не смог этого сделать. Это означало, что его присутствие возле них было связано с обманом, но он надеялся, что бог простит его за подобное прегрешение. У него ведь добрые намерения. У него всегда были добрые намерения.
Фернан и Диего, очевидно, уже успели отличиться по дороге сюда и после приезда. Они были веселыми и иногда слишком умными, на собственную беду. Посчитали полезным, чтобы при них находился наставник, который мог заставить их соблюдать дисциплину. По лагерю ходили рассказы о набитых камнями седельных сумках одного из тех солдат, которые привезли их сюда. Довольно забавная история, но Иберо не привык поощрять своих подопечных откровенным смехом.
Вскоре после этого они отправились на юг по ничейным землям в составе армии-освободительницы. Собственно говоря, с ее авангардом, так как Диего и Фернана держали в окружении самого короля.
Иберо никогда прежде не видел короля. Рамиро, король Вальедо, был красивым, внушительным мужчиной, "Достойным того, - смиренно подумал маленький священник, - чтобы стать орудием нового завоевания Эспераньи. Если позволит бог". Он ясно сознавал, что все мужчины в армии были участниками важных событий. Король все время говорил об ограниченной кампании, о тактическом захвате Фезаны, но даже священник Иберо понимал, что стоило Вальедо вступить в Аль-Рассан, как содержание и течение их эпохи изменилось навсегда.
Худой, элегантный министр, граф Гонзалес де Рада, держался так близко от мальчиков во время всего путешествия, что это беспокоило Иберо. Он знал, что сэр Родриго и этот человек друг друга не любят, но также помнил о том, что де Рада поклялся охранять семью Бельмонте, когда Родриго отправили в ссылку. Иберо надеялся - и молился об этом, - что опасная близость склонного к насмешкам министра вызвана намерением сдержать обещание, и более ничем.
Миновав две небольших крепости в тагре, авангард короля оторвался от остальной армии и устремился вперед. В обе стороны галопом скакали дозорные, поддерживая связь между авангардом и главными силами.
От них Иберо и узнал, что Миранда Бельмонте д'Альведа тоже находится в их армии, среди придворных королевы Инес, которая решила отправиться вместе с мужем в земли неверных. Когда он сообщил об этом мальчикам, они, казалось, не удивились. Иберо это обескуражило, но потом он вспомнил нечто очевидное.
Иногда трудно иметь дело с даром Диего. "Мальчик знал обо всем еще до появления гонцов", - понял Иберо. С некоторым усилием он сделал Диего выговор.
- Тебе следует рассказывать остальным, если ты... что-то видишь. Это может быть важным. В конце концов, именно поэтому мы здесь.
У Диего сделалось комичное лицо.
- Ты имеешь в виду мою мать? - спросил он. - Иберо, разве приезд моей матери важен для военных действий?
Если так ставить вопрос, он прав. Фернан, как, впрочем, и следовало ожидать, смотрел на вещи совсем иначе.
- Вот так здорово! - с негодованием воскликнул он, обращаясь к священнику. - Это наша первая кампания, и все побежали из дому вслед за нами. Кого нам еще ожидать? Повариху, нянек, которые нас растили в детстве? Это смешно! Сам ты здесь для того, чтобы закутывать нас потеплее на ночь?
Диего рассмеялся. Иберо слишком смутило известие о Миранде, он не мог ни смеяться, ни отчитывать их. Слова Фернана звучали неуважительно, но Иберо понимал, что приезд наставника, а теперь еще и матери, мог заставить юношу почувствовать себя в первом боевом походе слишком... стесненно.
Это пустяки. Если мальчикам это не нравится, если солдаты дразнят их, им придется самим справляться с проблемой. Правда заключается в том, что они действительно слишком молоды, чтобы находиться здесь, и они бы не попали сюда, если бы Диего не был таким, какой он есть. И если бы Иберо не отправил то письмо в Эстерен.
Он отправил с одним из гонцов письмо - официальное послание Миранде. Сообщил о своем присутствии, о добром здравии мальчиков и уважительном к ним отношении. Никакого ответа не последовало.
До них дошло окольными путями, что королева окончательно поправилась после того несчастного случая и что она полностью доверяет своему новому лекарю, доктору одной из крепостей тагры.
Говорили, что он спас королеву Инес на самом краю гибели. Диего в особенности был очарован этой историей и выпытывал всевозможные подробности, у тех, кто присутствовал на встрече трех королей. Фернана больше интересовали надвигающиеся события. Он ухитрился войти в окружение короля, собственно говоря, он все время был рядом с графом Гонзалесом. Именно Фернан объяснил брату и Иберо, почему они не трогают по дороге фермы и деревни ашаритов.
Они уже миновали их немало, с тех пор как покинули земли тагры, во время войн Ашара и Джада жители деревень и фермеры убегали в горы, прихватив большую часть своих пожитков, но всегда существовал обычай сжигать их дома и поля.
На этот раз все было по-другому.
Несмотря на заметное неодобрение, излучаемое Жиро де Шервалем, король Рамиро настоял на своем. Это не набег, передал им Фернан слова короля. Они идут на юг, чтобы взять Фезану и остаться здесь. И если это удастся, им понадобятся ашариты, чтобы снова заселить эти деревни и фермы, платить налоги и обрабатывать поля. Время и разумное управление вернут Джада в Аль-Рассан, заявил король, а не пожары и разрушение. Иберо не совсем понимал, как это увязать с религиозной доктриной, но в присутствии более умных людей помалкивал.
Фернан проводил время после вечерних молитв, перед наступлением темноты и сном, рисуя карты для брата и священника и объясняя, что может произойти, когда они достигнут Фезаны и после. Иберо с грустью отметил, что теперь мальчик полностью освоился с местоположением - и с правильным написанием названий - всех крупных городов и рек Аль-Рассана.
Прошло еще четыре дня. Погода оставалась мягкой; они упорно двигались вперед, армия шла по лугам Аль-Рассана под грохот копыт и в клубах пыли.
И однажды утром, незадолго перед тем как их солдаты свернули лагерь, Диего объявил, что он видел отца и что тот скачет на запад.

* * *

Король и его министр, и высокий клирик из Фериереса стали задавать ему всевозможные вопросы, на которые он не мог ответить.
Когда-то подобные вопросы вызывали у Диего чувство ущербности, словно он подводит людей, если не в состоянии удовлетворить их любопытство. Он не любил никого разочаровывать. Позже, однако, эти расспросы - даже расспросы родителей - стали его раздражать, так как свидетельствовали об их неспособности понять границы его возможностей. Диего научился в таких случаях быть терпеливым. Дело в том, что люди действительно не понимают границ его дара; они и не могут понять, потому что не имеют представления, как он это делает.
Диего и сам не совсем понимал свой дар: откуда он взялся, почему Диего им обладает, что он означает? Конечно, кое-что мальчик понимал. Он знал: то, что он умеет, делает его непохожим на других. Он знал - мать сказала ему об этом давным-давно, - что существует какая-то неясная опасность, связанная с его отличием от других, и что он не должен рассказывать другим о том, что умеет делать.
Все это, конечно, сейчас изменилось. Приехали всадники от короля Вальедо и увезли его на войну. Фернан, естественно, тоже поехал. Это Фернану всегда хотелось отправиться на войну, но когда они приехали к лагерю у стен Карказии, стало ясно - во время первой, пугающей встречи с самим королем и клириком из-за гор, - что им нужен был именно Диего. Ему пришлось объяснять, смущаясь, что он умеет делать.
Не так уж много, в действительности. Он видел, что они разочарованы. Иногда в прошлом он удивлялся всей этой таинственности и тревоге. Его дар был несложным: ему иногда удавалось определить, где находится тот или иной член его семьи, даже когда они находились далеко. Отец, мать, брат, хотя Фернан никогда не уезжал далеко, а его мать - очень редко.
И еще он иногда мог почувствовать опасность, грозящую любому из этих троих. И почти всегда этим человеком оказывался его отец. Жизни отца часто угрожала большая опасность.
Фернан хотел стать точно таким же, как отец. Он мечтал об этом, тренировался ради этого, торопил детские годы, чтобы поскорее взяться за настоящее оружие и воевать.
Фернан был сильнее и быстрее, хотя они родились совершенно одинаковыми. Иногда Диего казалось, что его отец предпочитает Фернана, но иногда он думал иначе. Он любил отца безграничной любовью. Другим Родриго внушал страх, Диего это знал. Он считал это забавным. Фернан так не думал; Фернан считал это полезным. В таких малостях они расходились.
Это не имело большого значения. Ничто не может разлучить сыновей Родриго Бельмонте; они точно это знали еще в самом раннем детстве.
Фернану нравилось почти все в той кампании, в которой они участвовали. Диего считал, что здесь интересно; несомненно, это лучше, чем провести еще одно лето на ранчо, но его охватывало прежнее чувство тревоги, когда оказывалось, что он разочаровал тех, кто призвал его сюда на помощь. Во время первой встречи он старался отвечать на резкие вопросы верховного клирика как можно подробнее. Министр и король тоже задали несколько вопросов. Больше всего ему понравился король, хотя, кто он, Диего, такой, чтобы ему нравился или не нравился король?
В любом случае, он не мог оказать им большой помощи, и он старался дать им это ясно понять. Несколько дней назад он почувствовал появление матери среди главных сил армии, до которых было полдня пути. Конечно, он сказал об этом Фернану. Подумал, не сказать ли королю и клирику из Фериереса, просто чтобы что-то им предложить, но мысль о матери заставила его промолчать. Несомненно, ее передвижения не касались военной кампании. Он чувствовал, что говорить о ней будет в некотором роде предательством, поэтому промолчал. Кроме того, он знал, почему она приехала. Фернан тоже знал. Поэтому стал колючим и сердитым; Диего же просто стало грустно. Возможно, им следовало дождаться, когда она вернется домой в тот день, прежде чем уехать. Со времени отъезда он чувствовал свою вину перед ней.
Он понимал, что она не позволила бы им уехать в армию, если бы была на ранчо, когда появились солдаты. Фернан посмеялся над ним, когда он высказал это предположение, и возразил, что их мать, какой бы властной она ни была, вряд ли посмела бы ослушаться прямого приказа короля.
Диего не был в этом так уж уверен. Он обнаружил, что скучает по матери. Она относилась к нему мягче, чем к другим. Он знал, что Фернан тоже по ней скучает, но брат стал бы это отрицать, если бы Диего заговорил об этом. Зато они говорили об отце. Взгляды Фернана на мир позволяли скучать по отцу, это было правильно.
Затем, однажды утром, Диего проснулся, продолжая мысленно видеть Родриго. Изображение было нечетким, потому что отец скакал очень быстро, и пейзаж менялся тоже очень быстро, так что Диего не смог получить ясную картину. Но отец приближался к ним с востока и был уже недалеко.
Диего еще немного полежал под одеялом с закрытыми глазами, пытаясь сосредоточиться. Он слышал, как рядом с ним проснулся Фернан и начал что-то говорить. Потом Фернан замолчал. Он обычно понимал, когда Диего уходит куда-то вовне или, наоборот, уходит внутрь. Трудно подобрать для этого правильные слова.
Пейзаж никак не хотел становиться четким. Он видел, что с его отцом всего несколько людей, а не большой отряд, что внизу течет река. Если Диего правильно помнил карту, становилось понятным: Родриго ехал вдоль Тавареса. Кажется, его что-то тревожило, но Диего не ощущал непосредственной опасности. Он попытался мысленно немного отодвинуться от отца, чтобы попробовать точнее определить это место. Увидел реку, луга, холмы.
Потом ясно возникло изображение города и его стен. Наверное, это Фезана. Его отец едет в Фезану.
Диего открыл глаза. Фернан сидел рядом и наблюдал за ним. Брат молча протянул ему апельсин, уже разрезанный. Диего вонзил в него зубы.
- Зачем папе может понадобиться ехать в Фезану? - тихо спросил он.
Фернан нахмурился.
- Не имею понятия, - ответил он в конце концов. - А он поехал? Ты скажешь об этом королю?
- Наверное. Для этого мы здесь, правда?
Диего знал, что Фернану не нравится так думать, но это было правдой. Сначала они рассказали Иберо. Потом Диего, его брат и их наставник пошли искать короля Рамиро.
Через поразительно короткое время после этого разговора они уже мчались вместе с королем, министром и сотней лучших всадников Вальедо по направлению к Фезане, до которой надо было скакать целый день.
- Это очень важно, - сказал тогда Диего король. - Ты оправдал свое пребывание здесь. Мы благодарим тебя.
- Папе не грозят неприятности? - резко спросил Фернан. Он больше не смущался в их обществе. - Его ведь не выслали из этих мест? Только из Вальедо.
Король Рамиро молча посмотрел на обоих мальчиков. Выражение его лица смягчилось.
- Вы этого опасались? Вашему отцу ничего не грозит, совсем ничего. С моей стороны. Мне надо перехватить его раньше, чем он попадет в Фезану. Не имею представления, зачем он туда едет, но я хочу остановить его и прервать его ссылку. Он мне очень нужен в этой кампании. Я ведь не могу допустить, чтобы мой лучший капитан попал в капкан в городе, который я собираюсь осадить.
Фернан серьезно кивнул, словно его мысли текли примерно в том же направлении. Возможно, он и правда так думал. Диего, у которого был другой характер и другие реакции, быстро взглянул на графа Гонзалеса, когда король назвал Родриго своим лучшим капитаном. Но не смог ничего прочесть на лице министра.
Они все утро скакали так быстро, что догнали и обогнали несколько групп фермеров и крестьян, бегущих в Фезану от их войска. Люди начали кричать, когда всадники мчались мимо, но только в полдень король приказал убить одну группу ашаритов. Это были их первые жертвы в этой войне.
Диего дали понять, что это важно. Люди, сбегающиеся в Фезану, и те, кто ждет в городе, должны их ужасно бояться - чтобы усомниться в целесообразности сопротивления. Обнесенные стенами города, такие, как Фезана, невозможно взять штурмом, их приходится осаждать, и боевой дух защитников города имеет большое значение. Некоторое количество людей должно погибнуть, чтобы весть об убийстве понеслась в город впереди них.
Ни он, ни Фернан не входили в число тех, кто откололся от их отряда и начал выкашивать ту кучку людей с семьями, на которую указал король. Диего, со своей стороны, был очень рад, что ему не пришлось участвовать в этом. Он увидел, как Фернан оглянулся через плечо на скаку, наблюдая за побоищем. Диего лишь раз взглянул и больше не смотрел туда. Он подумал, что его брат тоже втайне испытывает облегчение от того, что не участвует в побоище. Конечно, он этого не сказал. Но во время их игр Фернан всегда дрался с закутанными до глаз мувардийцами. Несмотря на огромное численное превосходство противника, господа Фернан и Диего Бельмонте со своими доблестными всадниками ухитрялись побеждать, прорываясь сквозь ряды воинов пустыни, чтобы спасти своего плененного отца и короля и заслужить их глубокую благодарность.
Совсем другое дело - рубить фермеров и маленьких детей на пыльной дороге. Отряд короля галопом мчался дальше, а за его спиной раздавались вопли. Солдаты, выполнившие свою задачу, догнали их немного позднее. Жиро де Шерваль, возбужденный и довольный, благословил их и их оружие. Звенящим голосом, который Диего показался чересчур громким, он крикнул, что они вписали гордую страницу в историю Эспераньи.
После этого король приказал устроить отдых, и люди спешились, чтобы попить воды и поесть. Солнце стояло высоко, но год только начался, и было не слишком жарко. Диего прогуливался немного в стороне, он нашел тень под кустами, сел на землю, закрыл глаза и стал искать отца. В этом состоит его задача. Поэтому они здесь. Позднее ему надо будет хорошенько это обдумать.
На этот раз он быстро нашел Родриго и тут же кое-что понял. Он видел город с той же точки, что его отец. Там было еще кое-что, аура, которую Диего узнал, он не раз сталкивался с ней в прошлом.
Он встал, испытав быстро исчезнувшее головокружение, как иногда случалось. Он пошел искать короля. Фернан увидел его, встал и пошел следом. Диего подождал брата, и они пошли вместе. Король Рамиро сидел на попоне, разложив еду на коленях, как солдат, и запивая ее вином из кожаной фляги. Увидев приближающегося Диего, он отдал тарелку и флягу слуге и встал.
- Что случилось, парень?
- Когда мы доберемся до Фезаны, государь?
- На закате. Немного раньше, если поскачем очень быстро. А что?
- Мой отец уже там. На холме, к востоку от стен города. Я думаю, мы его не догоним. И еще... мне кажется, что теперь ему грозит опасность, когда он войдет в город.
Король Рамиро задумчиво посмотрел на него.
- Поточнее, пожалуйста, ради Джада! - это воскликнул клирик из Фериереса.
- Он говорил бы точнее, если бы смог, де Шерваль. Вы должны это понимать. - Кажется, король не питал особой любви к верховному клирику. Он снова повернулся к Диего: - Ты можешь предвидеть опасность, а не только видеть то, что происходит?
- В отношении моего отца - да, но не всегда.
- Ты все еще не знаешь, зачем он едет в Фезану? Диего покачал головой.
- Он без своего отряда? С небольшой группой, ты говоришь?
Диего кивнул.
Послышался нервный кашель. Они все повернулись к Иберо. Диего не слышал, как он подошел. До крайности смущенный, маленький священник сказал:
- Возможно, я смогу высказать предположение на этот счет, государь.
- Выкладывай. - Жиро де Шерваль заговорил раньше короля. Рамиро бросил на него взгляд, но ничего не сказал.
Иберо сказал:
- В своих письмах домой сэр Родриго сообщил, что его отряд взял на службу лекаря. Женщину. Из колонии киндатов в Фезане. Джеану бет Исхак, по-моему. Возможно...
Король быстро закивал головой.
- Это звучит правдоподобно. Родриго знал, что мы можем выступить. Он руководствовался соображениями лояльности, если она - член его отряда. Семья этой женщины до сих пор находится в Фезане?
- Я не знаю, государь.
- Я знаю. - Это уверенно произнес Фернан. - Он писал об этом моей матери. Отец этой женщины тоже был лекарем, и он все еще живет в Фезане.
Король быстро поднял ладонь.
- Исхак из Фезаны? Так зовут ее отца? Он тот, кого ослепил Альмалик?
Фернан заморгал.
- Я ничего не знаю о...
- Так и есть! Это тот человек, чьи трактаты изучал лекарь королевы! И поэтому сумел спасти ей жизнь! - Глаза короля сверкали. - Клянусь Джадом, теперь я понимаю. Я знаю, что происходит. Сэр Родриго собирается войти в город, но он покинет его с ними, каким угодно способом. Ему необходимо немного времени, перед тем как мы появимся там.
- Вы ведь посвятите нас в ход ваших мыслей, государь? - На лице у Жиро де Шерваля выразились одновременно досада и любопытство.
- Только в то, что вам нужно знать, - добродушно ответил король Вальедо. Клирик покраснел. Король, делая вид, что не заметил этого, повернулся к Гонзалесу де Рада: - Министр, вот что я от вас хочу, и я хочу, чтобы это было сделано быстро.
Насколько мог судить Диего, король Рамиро очень хорошо умел отдавать приказы. Королю положено проводить большую часть своего времени, указывая людям, что они должны делать. Вскоре после этого большая часть солдат вернулась назад, к основной части армии. Они с Фернаном остались с гвардией короля.
Однако они теперь не так спешили. И незадолго до конца дня, в том месте, куда привел их один из дозорных, - в рощице неподалеку от реки и городских стен, но не слишком близко от них, - они остановились и укрылись на опушке под деревьями.
Король Рамиро, держа перчатки для верховой езды в одной руке, пришел туда, где Диего, Фернан и Иберо поили коней. Против всех ожиданий он был один. Он махнул рукой, и Диего быстро передал повод коня своему брату и последовал за ним. Фернан сделал движение, словно хотел тоже пойти, но король поднял палец и покачал головой, и Диего увидел, как его брат разочарованно остановился.
Он впервые остался наедине с королем. "Короли не часто остаются в одиночестве", - подумал он.
Они прошли сквозь рощу - березы и дубы, несколько кипарисов выстроились, словно часовые, на краю леса. Повсюду радовали глаз маленькие белые цветочки, образуя ковер на лесной подстилке. Диего удивился, как эти малютки расцвели в таком изобилии в этой темной, прохладной тени. Они подошли к восточному краю рощи, и там король остановился. Он повернулся и посмотрел на юг. Диего сделал то же самое.
При свете заходящего солнца они видели блеск реки Таварес. За ней лежала Фезана. Эти река и город когда-то были для Диего всего лишь названиями на карте, контрольными заданиями их учителя: "Назовите города, подчиняющиеся сейчас правителю Картады. Назовите этого правителя. Теперь напишите эти названия, и пишите их правильно".
Таварес. Фезана. Альмалик. Уже не просто имена. Он находится в Аль-Рассане, на земле ужасов и легенд. Вместе с армией Вальедо, пришедшей ее завоевать. Вернее, отвоевать, так как все это когда-то принадлежало им, когда имя Эспераньи символизировало силу в этом мире.
По правде говоря, глядя на эти массивные каменные стены медового цвета в косых лучах солнца, Диего Бельмонте невольно задал себе вопрос: как даже этот король и эта армия посмели задумать захват такого города? Ничто из его прошлого опыта - он только раз видел Эстерен, а потом Карказию - не могло сравниться с подобным великолепием. Пока он стоял и смотрел на юг, образ Вальедо в его памяти съежился.
Диего видел за стенами купола, сверкающие в последнем свете дня. Он знал, что это здания, где поклоняются богу. Символы той веры, которую священники Джада называли скверной и порочной.
Но Диего они казались прекрасными.
Словно читая его мысли или проследив за его взглядом, король мягко произнес:
- Два ближних купола - синий и белый - это купола святилища киндатов. Те серебряные, которые так ярко сверкают, более крупные, это храмы Ашара. Очень скоро, на закате, мы услышим колокола, зовущие на молитву, даже отсюда. Помню, мне очень нравился их звон.
Диего знал, что король провел год в Аль-Рассане, в ссылке. Точно так же перед этим король Санчо Толстый отправил в изгнание в города неверных Раймундо и отца Диего. Этот эпизод был частью их семейной истории и каким-то боком связан с тем, почему Родриго перестал быть министром Вальедо.
Диего, чувствуя, что должен что-то ответить, пробормотал:
- Мой отец должен довольно хорошо знать этот город. Он бывал здесь раньше.
- Я это знаю, Диего. Как ты думаешь, ты сможешь мне сказать, когда он выйдет оттуда и где? Должен существовать какой-то другой выход из города. Ворота уже должны были запереть.
Диего поднял взгляд на короля.
- Я попытаюсь.
- Нам необходимо знать заранее. Я хочу оказаться в том месте, где он выйдет. Ты будешь знать, куда он направляется? В какую часть города?
- Иногда мне это удается. Не всегда. - Диего снова почувствовал себя виноватым. - Простите меня. Я не... не могу сказать, что я увижу. Иногда совсем ничего. Боюсь, я не очень...
На его плечо легла ладонь.
- Ты уже помог нам, и если Джад окажет нам обоим эту милость, поможешь еще. Поверь. Я говорю это не просто для того, чтобы успокоить тебя.
- Но как, государь?
Диего понимал, что ему не следует задавать этот вопрос, но он спрашивал себя об этом с тех пор, как покинул дом. Король несколько мгновений смотрел на него сверху.
- Это не сложно, если разбираешься в боевых действиях. - Он нахмурился, подыскивая слова. - Диего, думай об этом так: ты знаешь, что люди не очень хорошо видят ночью в темноте. Считай, что война целиком происходит в темноте. Во время сражения или перед ним командующий, король знает только то, что происходит рядом с ним, и то не очень четко. Но если ты будешь со мной и твой отец станет командовать флангом моей армии - а я надеюсь, что так скоро и будет, клянусь Джадом, - то ты сможешь сообщать мне кое-что о том, что происходит в том месте, где он находится. Любые сведения, которые ты мне сообщишь, - это больше того, что я имел бы без тебя. Диего, ты можешь стать для меня лучом света, даром бога, позволяющим мне видеть в темноте.
Дунул ветер; зашуршали листья. Диего посмотрел на своего короля и с трудом глотнул. Странно, но в этот момент он чувствовал себя одновременно и более, и менее значительным, чем был. Он в замешательстве отвел взгляд. И снова взглянул на мощные стены и сверкающие купола Фезаны, но там он не нашел успокоения.
Он закрыл глаза. Знакомо закружилась голова. Он протянул руку и схватился за дерево.
Затем он оказался рядом с отцом и в ту же секунду понял еще кое-что. В тишине на краю леса Диего Бельмонте мысленно потянулся вдаль, стараясь послужить своей стране и своему королю, и оказался на улицах Фезаны. Он ощущал опасность, окружающую его отца, подобно огненному кольцу.
Это и был огонь, понял он.
С сильно бьющимся сердцем, не открывая глаз, он сосредоточился изо всех сил и сказал:
- Там факелы и большая толпа. Люди бегут. Дома горят. Рядом с моим отцом какой-то старик.
- Он слепой? - быстро спросил король.
- Не могу сказать. Все горит.
- Ты прав! Теперь и я вижу дым. Во имя Джада, что они там делают? Куда направляется твой отец?
- Господин, я не могу, я... погодите!
Диего изо всех сил старался сориентироваться. Он никогда своим внутренним зрением не видел настоящих лиц, только ощущал присутствие, ауру людей, и его отец - или мать, или брат - были в центре. Он ощутил высокие дома, стены, фонтан. Напор бегущих людей. Потом два купола, синий и белый.
За спиной отца. На востоке. Он открыл глаза, борясь с головокружением, и посмотрел на юг. Указал рукой.
- Они идут к стене в этой стороне города. Там должен быть выход, как вы сказали. Вокруг идет бой. Почему они сражаются, господин мой?
Он с тревогой посмотрел на короля. Лицо Рамиро стало мрачным.
- Не знаю. Могу лишь догадываться. Если твой отец находится вместе с бен Йонанноном и сражается, то, возможно, ашариты напали на киндатов в городе. Почему, не могу сказать. Но это нам на пользу - если Родриго оттуда выберется.
Это не утешало.
- Пойдем! - сказал король. - Ты снова помог мне. Ты мой луч света, Диего Бельмонте, воистину.
Не успел он произнести эти слова, как солнце село.
Над равниной к северу от Фезаны спустились сумерки, быстрые и прекрасные.
На западе последний алый отблеск окрасил небо. Блеск куполов погас. Диего взглянул на юг, пока они бежали к остальным, и увидел поднимающийся над городом дым.

Ему не позволили самому увидеть, смог ли его отец выбраться из города, и поздороваться с ним, если отцу это удалось. Король разрешил Фернану поехать с собой, а Диего - запретил. Он считал, что у стен слишком опасно, ведь короля сопровождали всего пятьдесят человек, чтобы тихо прокрасться к реке и рву в темноте.
Диего был в ярости. Ведь именно благодаря ему король знал, куда направляется отец, и только благодаря Диего он мог это сделать, а его лишили шанса поехать с ними. Оказывается, есть и свои недостатки в том, чтобы быть полезным королю Вальедо.
Фернан пришел в восторг, но у него хватило сострадания постараться скрыть это. Диего ему не удалось обмануть. Он смотрел, как его брат ускакал вместе с группой короля, потом повернулся и поехал прочь вместе со второй половиной передового отряда, мрачный и молчаливый. Иберо остался с ним, разумеется, а также - к удивлению Диего - граф Гонзалес де Рада.
"Возможно, - размышлял он, пока они ехали на запад вдоль реки, - министр не испытывает желания встречаться с Родриго так неожиданно. Возможно также, что министр очень серьезно относится к своей клятве охранять семью Родриго. Фернан находится при короле, поэтому Ганзалес остался с ним..." Диего задумчиво посмотрел на министра, но уже почти совсем стемнело, а они ехали, не зажигая факелов.
Далеко ехать не пришлось. Они увидели походные костры. Белая луна поднималась за их спинами, когда они приблизились к деревне, куда во второй половине дня начали съезжаться фургоны с продуктами. Диего сказали, что это самое подходящее место для размещения складов и припасов для осады. Так решили уже очень давно, те, кто знал эту местность.
Диего вместе с остальными въехал в крохотную деревню. Ашариты уже успели покинуть ее. Деревня вытянулась вдоль реки. На реке стояла водяная мельница. К их удивлению, почти все дома выглядели новыми. До Диего донесся запах готовящейся еды. Тут он обнаружил, что страшно проголодался. Нелепо в такое время думать о еде. С другой стороны, сказал он себе, что еще здесь делать? Разве что ждать.
Он спрыгнул с коня рядом с Иберо и министром. Подбежали люди, чтобы взять у них коней. Диего обернулся назад и посмотрел на восток, туда, где висела низкая луна. Фернан уже должен находиться у реки и стен города, ждет, чтобы удивить отца. Все-таки это несправедливо, решил Диего.
Он огляделся. Конечно, у деревни было название - Фернан отметил ее на карте, - но Диего забыл его. Он почти ожидал, что Иберо сейчас потребует у него произнести это название. И готов был ответить чрезвычайно саркастично, если подобное произойдет.
Они находились недалеко от Фезаны, среди этой кучки хижин и домов, и ночью, под звездами, город обычно оставался невидимым. Но не сейчас. Диего видел красное зарево на востоке и знал, что Фезана горит. Сейчас там его отец.

Предыдущая страница 20 Следующая страница


21 Гай Гэвриел Кей

При этой мысли он забыл о гневе и о голоде и закрыл глаза.
Он ощутил присутствие Родриго, близко от городских стен, но все еще внутри. Прямо за рекой он нашел Фернана. И с облегчением понял, что им не грозит непосредственная опасность. Никто не сражался поблизости от них. Повинуясь безотчетному порыву, Диего мысленно повернулся на север и нашел мать. Она находилась ближе, чем он ожидал.
Ему стало приятно, когда он узнал, где она находится. И что все они в безопасности, на данный момент. Кажется даже, они скоро могут снова собраться вместе, здесь, в армии короля в Аль-Рассане. Это было бы хорошо. Это было чудесно. Диего открыл глаза, возвращая сознание в эту деревню, и, успокоившись, снова позволил себе подумать о еде.
В это мгновение он услышал звук, похожий на глухую дробь барабана, и первый вопль, который сразу же оборвался. А потом увидел мувардийцев.

В конце концов, это оказалось легко, как мувардийцы и ожидали. Не то чтобы для рожденных в пустыне это имело значение. Это даже вызывало досаду: когда война идет слишком легко, то в ней меньше славы.
Азиз ибн Дабир из племени зухритов был послан служить в Фезану правителем Картады, к которому его отправил его собственный повелитель, Язир ибн Кариф, властелин всей пустыни. Утром он повел сотню своих людей на запад от города. Они стояли на южном берегу Тавареса, потом перешли реку у брода, где она делала поворот и течение ее замедлялось.
В сумерках они прочитали вечернюю молитву, а затем, двигаясь очень осторожно, вернулись обратно на запад, к деревне Орвилья.
Много лет назад последний верховный правитель Картады и его советники рассчитали, что, если проклятые солнцепоклонники когда-либо отважатся двинуться на юг, на захват Фезаны, они, вероятно, выберут Орвилью в качестве базы для своего обоза на время осады. Это место было очевидным, и поэтому, вынужден был признать Азиз, план Альмалика Первого отличался хитростью. Это было правдой, несмотря на то, что его придумали люди, пьющие вино в Аль-Рассане, а не воины племен, безгрешные перед лицом Ашара.
И все же именно воинов-маджритийцев послали в этот рейд. "Конечно, - подумал Азиз. - Кто из женоподобных мужчин, оставшихся в Фезане, мог бы осуществить его?"
Во время молчаливого перехода на восток Азиз поскакал вперед вместе с двумя своими лучшими дозорными. Спрятав коней, они поползли сквозь траву, чтобы посмотреть на Орвилью.
Все обстояло точно так, как было предсказано.
Джадиты, предсказуемые до глупости, действительно послали сюда свои фургоны. Те из их женщин, кто приехал на юг, почти наверняка прибудут в Орвилью завтра. Уверенные в том, что люди из сельской местности убежали в город, они не позаботились выделить большое охранение для тех, кто разбивал лагерь.
Азиз слышал беззаботный смех, видел, как ставили палатки, чувствовал запах мяса, уже готовящегося на кострах. Он поймал обрывки разговоров с характерным шипящим выговором Эспераньи. Он не понял, что говорили. Это не имело значения. Имело значение то, что его соплеменники сейчас устроят здесь резню. Такую, которая потрясет этих захватчиков с севера до самой глубины их безбожной души. У Азиза были некоторые мысли по поводу того, как усилить этот эффект. Жаль, что женщин еще нет здесь: тогда все сложилось бы идеально. У Азиза уже давно не было женщины.
Он в задумчивости погладил головку молота, висящего у пояса, - его любимое оружие. До него молот принадлежал его отцу, в том легендарном первом походе зухритов с далекого запада. Когда-нибудь он перейдет к его старшему сыну, если звезды Ашара позволят этому случиться.
В тот момент Ашар был с ним. Как раз когда Азиз уже собирался покинуть свой наблюдательный пункт и отдать приказ к нападению, что-то предупредило его об опасности. Он предостерегающе поднял руку, давая знак своим двум спутникам, и приложил ухо к земле. Стук копыт. Двое других сделали то же самое и смотрели в темноте на Азиза.
Они ждали. Через несколько минут мимо промчался отряд солдат на гордых вальедских жеребцах. Азиз жаждал заполучить этих коней почти так же сильно, как ему хотелось отрубить головы и половые органы мужчин, оседлавших их. Конечно, было темно, но в Орвилье горели костры, а Азиза бог благословил хорошим ночным зрением. Он насчитал пятьдесят всадников, не больше. С таким количеством они справятся, ему даже хотелось сразиться с ними. Теперь это будет бой, в котором можно стяжать славу.
Очень важно было точно рассчитать время. Им приказано завязать бой, а потом быстро отступить, чтобы не остаться отрезанными вне стен города. Он видел, как новые всадники въехали в Орвилью через ворота в низкой ограде, построенной заново после прошлогоднего пожара. Он наклонился к одному из своих людей и шепотом отдал приказ. Ничего сложного. Здесь нет необходимости затевать что-то сложное.
- Эти люди сейчас голодны и уязвимы. Вернись к остальным. Прикажи, чтобы атаковали сейчас же, во имя Ашара.
Звезды бога уже сверкали над ними. Новые джадиты спешились, пока он наблюдал за ними. Их коней увели слуги. Эти люди умеют сражаться, Азиз это знал, но пешими? Против сотни самых лучших воинов-мувардийцев?
Через секунду Азиз услышал топот копыт. Он встал и оглянулся. Увидел приближающуюся изогнутую цепочку своих соплеменников. Один из них подлетел к нему, держа повод коня Азиза. Азиз вскочил в седло на ходу. И достал из-за пояса свой молот.
Он услышал раздавшийся возле одного из костров крик. Крик резко оборвался. Кто-то выпустил стрелу. Потом раздались и другие крики, отчаянные крики людей, застигнутых врасплох.
Они перескочили через низкий забор. Тут Азиз тоже подал голос, он, торжествуя, громко выкрикнул имя Ашара под глядящими на них божественными звездами.
В ночной тьме они делали то, зачем прискакали из Фезаны. Они убивали, и не просто убивали. Здесь надо было оставить послание, и люди с севера должны заметить это послание.
Их ожидало некоторое сопротивление, и это даже доставило им удовольствие. Пятьдесят человек, которые только что прибыли, были солдатами, но они встретились с численным превосходством и сражались пешими, а мувардийцы точно знали, что делают.
Азиз уже вычислил командира солдат и взял его на себя, как поступают вожди племени, если хотят сохранить свою честь и положение. Он подскочил к этому человеку, в предвкушении размахивая молотом, но ему тут же пришлось резко нагнуться в седле, чтобы избежать удара меча. Северянин был уже немолод, но двигался быстро и чуть было не прикончил его. Азиз проскочил дальше, развернул коня и увидел, как его соплеменник, скачущий за ним, упал, сраженный вторым взмахом того же меча. Командир джадитов, черноволосый, высокий человек, вытолкнул убитого из седла и вскочил на коня одним движением. Оба вожака оказались лицом к лицу. Азиз улыбнулся. Это была жизнь, вот для чего живет мужчина.
Внезапно вальедец что-то крикнул и высоко поднял меч, потрясая им. Это был слишком нарочитый жест, он находился слишком далеко. Отвлекающий маневр.
Азиз инстинктивно обернулся и увидел мальчика с обнаженным мечом, приближающегося к нему сзади. Если бы этот враг пронзил его коня, Азиз мог бы погибнуть, но мальчик презирал подобную тактику, он метил в ребра мувардийца. Азиз отбил удар, а затем, как уже делал сотню раз, по крайней мере, обрушил свой молот наискось и вниз, отбив слабый клинок. Он проломил череп мальчика, почувствовал, как тот раскололся, словно яичная скорлупа.
- Диего! - закричал командир вальедцев.
Азиз громко рассмеялся. Смуглый вальедец послал вперед своего коня и рубанул по шее коня Азиза. Меч глубоко вонзился в нее. Животное заржало и встало на дыбы. Азиз попытался удержаться в седле, почувствовал, что соскальзывает, и увидал приближающийся меч северянина.
Если бы Азиз ибн Дабир не был столь сильным человеком, он бы погиб. Но он был мувардийцем из племени зухритов, отобранным специально для Аль-Рассана. Он выбросил свое тело из седла, уходя от удара меча, и упал на землю по другую сторону от своего коня.
Вскочил на ноги, держа наготове молот, хотя плечо у него болело. Но в этом уже не было необходимости. Азиз увидел, как на вальедца сзади набросились двое воинов пустыни. Меч одного из них вошел так глубоко, что пронзил грудь северянина насквозь, и тот упал на землю.
Понимая, что потерял в этой схватке нечто большее, чем достоинство, Азиз подошел и выхватил меч у второго соплеменника. Одним ударом в ярости отрубил убитому голову. Отдал команду, тяжело дыша. Один из его людей спрыгнул с коня и спустил нижнюю часть одежды убитого. Азиз, не стремясь действовать аккуратно, кастрировал вальедца. Потом схватил мертвого мальчика, перевернул его на живот и втащил безголового, изувеченного командира сверху, словно они были любовниками, убитыми во время соития.
Все это должно было сказать врагам кое о чем. Чтобы джадиты поняли со всей ясностью, с чем они столкнутся, если останутся на землях Ашара, так далеко от своих пастбищ на севере.
Азиз поднял взгляд. К ним приближался дозорный с восточного края деревни.
- Еще всадники! - крикнул он. - Скачут со стороны Фезаны.
- Сколько?
- Пятьдесят. Может, больше.
Азиз нахмурился. Ему очень хотелось остаться и одержать победу над этими людьми тоже, особенно учитывая собственный позор, но преимущество внезапности уже потеряно, и теперь вальедцы на конях и готовы к бою. Ему был отдан ясный приказ, и он слишком хорошо его понимал, чтобы ослушаться, чего бы ни требовала его гордость.
Он приказал отступать. Мертвые вальедцы лежали по всему лагерю. Еда и фургоны с припасами горели. Зухриты поскакали на север и перешли реку по узкому мосту. Последний человек разрубил доски, просто на всякий случай.
Они без приключений вернулись в Фезану, их узнали и впустили в южные ворота. Азиз доложил наместнику о проделанном. Потом его отряд немедленно отправили к остальным тушить пожары, которые начались в их отсутствие. По-видимому, кто-то выбрал неподходящий момент, чтобы начать совершенно правильное дело: разделаться с киндатами в городе.
Уже наступило позднее утро, когда Азиз ибн Дабир упал без сил на кровать. Плечо у него сильно разболелось во время трудов минувшей ночи. Он спал тревожным сном, несмотря на усталость, зная, что из Аль-Рассана скоро полетит известие на юг, через пролив, в пустыню.
Известие о том, как Азиз ибн Дабир чуть не потерпел поражение в бою с одним-единственным вальедцем, и спасло его лишь вмешательство его подчиненных. Азиз остро сознавал, что его вклад в нападение на Орвилью состоял всего лишь в убийстве ребенка, а потом в кастрации человека, которого убили вместо него другие. По обычаям племен пустыни, эту работу делали женщины. Возможно, Язир это простит, ведь он опытный командир, но его брат Галиб, который командует от его имени армиями маджритийцев, - вряд ли.
И еще Азиз случайно был одним из тех, кто знал происхождение того совершенно необычного талисмана, который Галиб ибн Кариф носит на шее.

* * *

За всю свою жизнь он ни разу не ощущал подобного ужаса. Его сердце стучало, как бешеное, пока он мчался по равнине; он думал, что может действительно потерять над собой контроль, упасть с коня и погибнуть под копытами скачущих следом коней.
"Возможно, это было бы благословением, - думал Родриго Бельмонте, - так же, как пристрелить лошадь или охотничью собаку, сломавшую ногу, было актом милосердия".
Он был похож на эту лошадь или эту собаку.
Он был отцом, который пытался обогнать время ради своего сына. В нем сидел ужас, он определял его, превращал его разум в пустоту страха.
Он не испытывал ничего подобного, никогда прежде. Страх - да. Ни один честный солдат не может искренне утверждать, что он никогда не испытывал страха. Мужество заключалось в том, чтобы бороться с ним, победить его, подняться выше его и сделать то, что должен. Он много раз смотрел в лицо своей собственной смерти, боялся ее и умел победить этот страх. Но он никогда не чувствовал того, что испытывал сейчас, этой ночью в Аль-Рассане, мчась во весь опор к Орвилье во второй раз, менее чем за год.
Подумав так, Родриго увидел горящие впереди костры и понял, будучи опытным солдатом, что он опоздал.
Мувардийцы - разумеется, это были мувардийские воины - уже ускакали к тому времени, когда он подъехал к низкой ограде, послал через нее коня и спрыгнул на землю среди горящих фургонов, палаток и убитых, изувеченных людей, которых он знал.
Первым он нашел Иберо. Он не понимал, как этот человек здесь оказался. Маленький священник лежал в луже собственной крови, черной в свете костров. Ему отрубили руки и ноги. Они лежали на некотором расстоянии от тела, словно конечности сломанной детской куклы.
Родриго ощутил запах горящей плоти. Некоторых из солдат бросили в костры, на которых готовили еду. Он пошел, спотыкаясь, к центральной лужайке, которую помнил по прошлому лету. Надежды уже не осталось, но ему нечем было защищаться от этого. Он увидел отрубленную голову Гонзалеса де Рада и рядом с ней тело министра со стянутыми вниз лосинами, которое непристойно распростерлось поверх маленькой, лежащей лицом вниз фигурки мальчика.
Родриго снова услышал, как из груди у него вырвался какой-то звук.
Безмолвная мольба. О милосердии, о доброте, о том, чтобы время вернулось вспять и позволило ему поспеть сюда вовремя. Чтобы спасти своего сына или погибнуть вместе с Диего, если больше ничего ему не будет позволено сделать.
Звуки, картинки, запах горящей плоти исчезли где-то в отдалении. Он подошел к двум лежащим на земле телам.
Словно во сне, невероятно медленно, он опустился на колени и стащил тело Гонзалеса де Рады с распростертой фигурки своего сына. Тут он увидел - словно во сне, не веря своим глазам, - что еще сделали с министром Вальедо.
Потом осторожно, осторожно, словно во сне, он перевернул Диего лицом вверх на пропитанной кровью земле и увидел его разбитую голову. Тогда он заплакал, раскачиваясь из стороны в сторону, оплакивая лежащего в его объятиях сына, который покинул его.
Он слышал словно издалека, как подходят остальные. Кони. Шаги. Бегущие, потом медленные. Они остановились. Ему в голову пришла одна мысль. Он не поднял взгляд, не мог его поднять, но сказал тем, кто стоял рядом:
- Фернан. Остановите Фернана. Не позволяйте ему видеть это.
- Это я, папа. Ох, папа, он умер?
Тогда он поднял глаза. Заставил себя. У него остался в живых ребенок. Брат-близнец этого. Слитые воедино души. Всю жизнь разные, но рожденные вместе, с одним лицом. Вместе всегда, против всех неожиданностей этого мира. А теперь этому конец. "Теперь Фернан почувствует себя обнаженным, - подумал Родриго, - ледяной ветер будет дуть там, где прежде находился его брат".
При свете горящих фургонов он увидел лицо Фернана. И Родриго Бельмонте понял в то мгновение, что мальчик никогда не сможет пережить это зрелище: своего мертвого брата в объятиях отца. Оно будет формировать его и определять его жизнь, и Родриго ничего не сможет поделать, чтобы этому помешать.
Он должен перестать плакать. Должен постараться.
Аммар ибн Хайран стоял рядом, за спиной Фернана. Он предупредил их, сразу же, но все равно слишком поздно. Он тоже в свое время повидал немало убитых. Убитых и оскверненных, чтобы передать послание, предостережение. Родриго внезапно вспомнил День Крепостного Рва и то, что сделал ибн Хайран с правителем Картады потом. Убийство. В некотором смысле, это ответ.
Он понял, что вот-вот потеряет над собой контроль.
- Аммар, пожалуйста, уведи его, - прошептал он. - Он не должен этого видеть. Иди с этим человеком, Фернан. Пожалуйста.
- Он умер? - снова спросил Фернан, игнорируя или не желая поверить ужасному доказательству - разбитой, кровоточащей голове брата.
- Пойдем, Фернан, - мягко произнес ибн Хайран голосом поэта. - Давай пойдем к реке и присядем ненадолго. Может быть, мы сможем помолиться, каждый по-своему. Сделай это для меня, прошу тебя.
Из того далекого мира, где он очутился, где все голоса звучали приглушенно, Родриго смотрел, как его сын уходит вместе с Аммаром ибн Хайраном из Альджейса. Ашаритом. Врагом. "Береги его", - хотел он сказать Аммару, но теперь в этом не было необходимости, слишком поздно. Урон уже нанесен.
Он снова опустил глаза на сына, которого обнимал. Диего. Малыш. Поэты всегда пишут о сердцах, разбитых любовью.
Он сомневался, понимают ли они, что это такое. Абсурдно, но он чувствовал себя так, словно по его сердцу действительно прошла настоящая трещина, и эту трещину никогда не закрыть, никогда не залечить, и сердце никогда уже не будет целым. Мир ворвался в него и нанес ему неизлечимую рану.
Здесь присутствовало войско вместе с королем. Войско в Аль-Рассане. Он смутно подумал о том, сколько человек ему предстоит убить в попытке - безнадежной с самого начала - отомстить и смягчить боль этого мгновения. Эта маленькая, обмякшая фигурка у него на руках. Диего.
Наверное, ничто и никогда уже не сможет проникнуть в его сознание.
- О, милостивый Джад! - услышал он чей-то голос. Рамиро, король Вальедо. - О, только не это, ради всего святого!
Родриго поднял глаза. Голос короля прозвучал как-то особенно.
Приближались новые всадники с факелами. С севера. Не отряд короля, который встретил их у реки и городских стен. С другой стороны. Знамена Вальедо, освещенные пламенем.
Они подъехали и остановились. Он увидел королеву Вальедо, Инес.
Увидел, как его жена спрыгнула с коня и остановилась, глядя прямо на него, не двигаясь. Беззащитная.
Он не понимал, почему Миранда оказалась здесь. Почему все они оказались здесь. Но ему надо шевелиться, постараться оградить ее, хоть немного, от всего этого. Если сможет.
Осторожно, очень осторожно, он снова опустил Диего на холодную землю и встал. Одежда его пропиталась кровью, он, спотыкаясь, пошел к Миранде среди костров и убитых.
Он ладонями потер глаза, лицо. Казалось, его руки принадлежат кому-то чужому. Нужно найти какие-то слова, но их не было. Это сон. Он никогда больше не проснется.
- Прошу тебя, скажи мне, что он только ранен, - очень тихо произнесла его жена. - Родриго, пожалуйста, скажи, что он всего лишь ранен.
Он открыл рот и закрыл его. Покачал головой.
Тогда Миранда закричала. Имя. Только имя. Так же, как раньше это сделал он. Этот крик пронзил его, словно копье.
Он протянул руки, чтобы обнять ее. Она пробежала мимо него, туда, где лежал Диего. Теперь вокруг него собрались Другие люди. Обернувшись, Родриго увидел, что Джеана уже там. Она стояла на коленях рядом с его сыном. Еще один человек из отряда королевы, которого он не узнал, стоял с другой стороны. Миранда остановилась рядом с ними.
- О, пожалуйста, - произнесла она жалким голосом, которого он никогда раньше не слышал. - Пожалуйста.
Она опустилась на колени рядом с Джеаной и взяла руки Диего в свои ладони.
Он увидел, что Фернан возвращается от реки с ибн Хайраном. Наверное, он услышал крик матери. Теперь Фернан плакал, лицо его было искажено горем. Ветер насквозь продувал его.
Только сегодня утром, по дороге в Фезану, Родриго Бельмонте, если бы его спросили, ответил бы, что мир - трудное место, но интересное, и назвал бы себя человеком, которого бог благословил превыше его заслуг любовью, дружбой, и делом, достойным мужчины.
Но сегодня утром у него еще было двое сыновей.
Он вернулся туда, где лежал Диего. Кто-то - кажется, король, - набросил свой плащ на изувеченное тело Гонзалеса де Рады, лежащее рядом. Фернан стоял за спиной матери. Он не искал утешения, понял Родриго. Он стоял очень тихо и плакал, положив руку на плечо Миранды, и смотрел на брата. Ему тринадцать лет.
Джеана закончила осмотр и подняла взгляд на Родриго.
- Он не умер, но, боюсь, умирает. - У нее было бледное лицо, а одежда еще мокрая после реки. Все это так походило на сон. - Родриго, мне очень жаль. Удар проломил ему голову, вот здесь. Слишком сильный удар. Он не очнется. Это будет быстро. - Она взглянула на сидящую рядом женщину, которая держала руки своего ребенка. - Он... ему сейчас не больно, госпожа.
Однажды, в Рагозе, ему приснился сон, такой странный сон, как обе они, Миранда и Джеана, стоят где-то на закате. Никаких разговоров или ясных деталей, просто стоят вместе на закате дня.
Однако здесь было темно, и они стояли на коленях на земле. Миранда ничего не ответила, не шевельнулась, она смотрела на сына. Потом она все же пошевелилась, освободила одну руку и приложила ее, очень осторожно, к разбитой голове Диего.
Джеана снова посмотрела на него, и Родриго увидел в ее глазах печаль и гнев. Гнев на то, что они не могут победить, на то, что слишком рано отнимает у человека жизнь, делая лекарей бессильными. Она посмотрела на незнакомого мужчину, стоящего по другую сторону от Диего.
- Вы лекарь? - спросила она.
Он кивнул.
- Лекарь королевы, раньше служил в армии.
- Тогда я вам тут помогу, - тихо сказала она. - Возможно, есть другие, которым нужна наша помощь. Не может быть, чтобы они все умерли. Возможно, мы еще сможем кого-то спасти.
- Вы это сделаете? - спросил мужчина. - Для армии джадитов?
На лице Джеаны промелькнуло нетерпение.
- Что касается этого, - ответила она, - то я являюсь лекарем отряда Родриго Бельмонте. После сегодняшней ночи не знаю, но на данный момент я в вашем распоряжении.
- Можно я возьму его на колени? - прошептала Миранда Джеане. Словно до сих пор никто ничего не говорил.
Родриго беспомощно сделал еще шаг вперед.
- Вы ничем не можете ему повредить, госпожа. - Голос Джеаны звучал так мягко, он никогда не слышал у нее такого голоса. - Конечно, можно. - Она поколебалась, потом повторила. - Ему не больно.
Она собралась подняться с колен.
- Джеана, погоди, - раздался за их спинами другой голос. Женский голос. Родриго обернулся, очень медленно. - Твой отец хочет осмотреть мальчика, - сказала Элиана бет Данил.

В Аль-Рассане, в Эсперанье, Фериересе, Карше, Батиаре - даже, позднее, в далеких восточных землях ашаритов, - то, что произошло той ночью в горящей деревне возле Фезаны, стало легендой, которую рассказывали так часто в среде лекарей, при дворах правителей, в военных отрядах, университетах, тавернах, храмах, что она приобрела ауру магии и волшебства.
Конечно, в этом не было ничего сверхъестественного. То, что сделал Исхак бен Йонаннон, слепой, при свете белой луны, звезд и факелов в руках тех, кто ему помогал, было сделано так же аккуратно и тщательно, как и то, что он сделал пять лет назад в Картаде, когда помог родиться последнему сыну Альмалика Первого, и было таким же чудом.
И даже большим чудом. Незрячий, способный общаться только через жену, которая понимала каждый произнесенный им неясный слог, впервые взявший в руки хирургические инструменты, с тех пор как его ослепили, действуя на ощупь, по памяти и инстинктивно, бен Йонаннон сделал операцию, на возможность которой только намекал Галинус.
Он вырезал отверстие в черепе Диего Бельмонте вокруг того места, где удар мувардийца раскроил голову мальчика, и вынул осколок кости, вонзившийся в пугающе обнаженный мозг под отодвинутым назад скальпом и открытым черепом. Тот осколок, который должен был убить сына Родриго, еще до того как голубая луна присоединится к белой на небосводе.
В трактатах Галинуса это называлось трепанацией. Джеана о ней знала, как, по-видимому, и Бернар д'Иньиго, лекарь джадитов, который им ассистировал. И еще они оба знали, что ее никто и никогда не делал.
Джеана все время думала о том, что сама даже не попыталась бы это сделать. Ей бы в голову не пришло попробовать, счесть это возможным. С благоговением, все время борясь с желанием расплакаться, она смотрела, как твердые, уверенные руки отца ощупали края раны, обвели ее, потом взяли маленькую пилу и резец и вырезали отверстие в голове Диего Бельмонте.
Он отдавал им распоряжения, когда нуждался в их помощи. Ее мать, стоя над ними, под факелом, который держал сам король Вальедо, переводила его слова. Джеана или Бернар выполняли приказ - подавали скальпель, пилу, зажим, промокали сильно текущую кровь там, где Исхак отвел назад кожу на голове мальчика. Диего держали в сидячем положении, чтобы кровь стекала мимо раны.
Его держал отец.
Глаза Родриго оставались закрытыми почти все время, он сосредоточился на том, чтобы стать совершенно неподвижным, потому что Исхак через Элиану сказал, что это непременное условие. Возможно, он молился. Джеана не знала. Но видела, растроганная до слез, что Диего ни разу не дрогнул. Родриго держал сына неподвижно, как скала, он ни разу не пошевелился на протяжении всей этой невероятной операции вслепую на равнине.
Один раз у Джеаны возникла странная иллюзия: ей показалось, что Родриго мог бы сидеть так, держа сына в объятиях, вечно, если бы понадобилось. Что он, возможно, даже хочет сидеть так вечно. Камень, статуя, отец, делающий то единственное, что ему оставалось, что ему было позволено.
Разбитая кость черепа отделилась одним уродливым, зазубренным куском. Исхак велел Джеане проверить открытую рану, чтобы убедиться, что он вынул кость целиком. Она нашла два небольших фрагмента и удалила их с помощью пинцета, поданного ей д'Иньиго. Затем они с вальедским лекарем сшили лоскуты кожи и забинтовали рану, а когда закончили, остались стоять на коленях по обе стороны от мальчика.
Потом Диего положили на землю, и Родриго молча встал над ним рядом с Мирандой. Фернан стоял позади матери. На взгляд Джеаны, он очень нуждался в лекарстве, которое усыпило бы его. Но она сомневалась, что он согласится его выпить.
Белая луна уже находилась прямо над головой, а голубая поднималась на востоке. Костры погасли. Подошли другие лекари, вызванные из основной части армии, расположившейся к северу от них. Они занимались уцелевшими людьми. Таких было не слишком много.
"Кажется, прошла бездна времени", - осознала Джеана. Исхак, которого вели Элиана и Аммар, отошел в сторонку и сел на походный стул, который ему принесли.
Джеана и лекарь-джадит, д'Иньиго, смотрели друг на друга через тело лежащего мальчика. "У д'Иньиго уродливое лицо, но добрые глаза", - подумала Джеана. Во время операции он действовал спокойно и профессионально. Она не ожидала этого от вальедского лекаря.
Д'Иньиго откашлялся, стараясь прогнать усталость и волнение.
- Что бы со мной ни случилось, - начал он и замолчал. Снова глотнул. - Что бы со мной ни случилось, что бы я ни делал потом, этим мгновением в моей жизни лекаря я всегда буду гордиться. Тем, что сыграл свою маленькую роль. Вместе с вашим отцом, который... которого я так глубоко уважаю. За его работы и... - он замолчал в сильном волнении.
Джеана почувствовала, что безмерно устала. Наверное, ее отец совсем обессилел. Но это никак не проявлялось внешне. Если она даст себе волю, то начнет вспоминать, что совсем недавно произошло в Фезане, а этого делать нельзя. Пока рано. Ей необходимо сохранить самообладание.
- Он может не выжить. Вы это понимаете, - сказала она.
Д'Иньиго покачал головой:
- Он выживет. Выживет! Вот в чем чудо. Вы видели, что было сделано, как и я. Кость удалена! Это было сделано безупречно.
- И мы понятия не имеем, может ли человек выжить после подобного вскрытия черепа.
- Галинус говорил...
- Галинус никогда такого не делал! Для него это было святотатством. Для ашаритов, для киндатов. Для всех нас. Вы это знаете! - Она не хотела повышать голос. На них начали оглядываться.
Джеана снова перевела взгляд на лежащего без сознания мальчика. Теперь его устроили на постели и подушке и накрыли одеялами. Он был очень бледным из-за большой потери крови. Сейчас в этом заключалась одна из опасностей. Одна из многих. Джеана положила пальцы на его шею. Пульс бился ровно, разве что слишком быстро. Но, проверяя пульс и глядя в лицо Диего, Джеана поняла, что и она тоже уверена в том, что мальчик останется жив. Это непрофессионально, она повинуется эмоциям.
Но она была абсолютно в этом уверена.
Она подняла глаза на Родриго и на его любимую жену, мать этого мальчика, и кивнула головой.
- Он хорошо справляется. Так хорошо, как только можно надеяться, - сказала она. Потом встала и пошла туда, где находились ее мать и отец. Аммар был с ними, и это хорошо. Очень хорошо.
Джеана опустилась на колени у ног Исхака и положила голову на его колени, как делала когда-то, еще маленькой девочкой, и почувствовала, что руки отца, его сильные, спокойные, уверенные руки, легли на ее голову.
Через некоторое время она встала, потому что, по правде говоря, она уже не была маленькой девочкой, живущей в доме родителей. Она повернулась к мужчине, которого любила одного среди всех мужчин в мире, и Аммар открыл ей объятия, а она позволила ему своим прикосновением заставить ее ненадолго забыть то, что произошло с ее народом в городе в ту ночь.

Глава 17

Альвар де Пеллино той ночью крепко держал факел над Диего Бельмонте. Потом он видел, как отец Джеаны устало отошел вместе с женой на край деревни, а затем в одиночестве вышел, спотыкаясь, через восточные ворота на луг. Там он опустился на колени и начал молиться, стоя на коленях и медленно покачиваясь взад и вперед.
Хусари подошел и остановился рядом с Альваром. Он был весь грязный от крови, пепла и пота, так же, как сам Альвар. Хусари тихо шепнул:
- Это плач киндатов. Под двумя лунами. Плач по умершим.
- В Фезане?
- Конечно. Но насколько я знаю этого человека, он часть молитвы посвятит Веласу.
Альвар вздрогнул. Снова посмотрел на фигуру человека, стоящего на коленях в темноте. К своему стыду, он забыл о Веласе. Родители Джеаны только сегодня услышали о его гибели. Глядя на то, как старый лекарь медленно раскачивается взад и вперед, Альвар внезапно снова ощутил спокойную уверенность, которая посетила его еще во время путешествия на запад: в конечном счете, ему не суждено стать солдатом.
Он умел убивать, и очень неплохо, по-видимому; у него хватало мужества, хладнокровия и мастерства, но сердце его не лежало к бойне сражений. Он не мог говорить о них словами поэтов, как о славных подвигах, о турнирах, о полях славы, на которых мужчины могут добыть себе честь.
Он понятия не имел, какой у него может быть выбор, но понимал, что эта ночь - не время для размышления о подобных вещах. Сзади послышались шаги, и Альвар обернулся. К ним подошел Родриго.
- Альвар, я был бы тебе очень благодарен, если бы ты пошел со мной. - Голос Родриго звучал мрачно; в нем чувствовалась бесконечная усталость. Диего все еще не пришел в сознание; Джеана сказала, что он, вероятно, будет в таком состоянии всю ночь и утро. - Я думаю, мне понадобится свидетель того, что произойдет дальше. Ты в порядке?
- Конечно, - быстро ответил Альвар. - Но что?..
- Король хочет поговорить со мной. Альвар с трудом глотнул.
- И вы хотите, чтобы я...
- Хочу. Мне нужен один из моих людей. - На лице Родриго промелькнула тень улыбки. - Тебе случайно не надо отлить?
Промелькнуло воспоминание, яркое, как луч света.
Он пошел вместе с Родриго туда, где король совещался с дозорными. Рамиро заметил их приближение и удивленно поднял брови в сторону Альвара.
- Ты хочешь, чтобы с нами был кто-то третий?
- Если не возражаете, государь. Вы знаете сына Пеллино де Дамона? Это один из моих самых доверенных людей. - Теперь в голосе Родриго появилось напряжение, и Альвар его услышал.
- Не возражаю, - ответил король, - но если ты так высоко ценишь его, то и я надеюсь лучше узнать его в будущем.
Альвар поклонился.
- Благодарю вас, государь. - Он сознавал, что у него устрашающий вид. Как во время сражения у воина.
Рамиро отпустил разведчиков, и они втроем направились к северной ограде деревни, а потом вышли через открытые Альваром ворота на равнину.
Дул ветер. Они не взяли с собой факелов. Костры остались позади, и большая их часть уже погасла. Лишь луны и звезды сияли над широким пространством вокруг них. Было слишком темно, и Альвар не мог прочесть выражения лиц своих спутников. Он хранил молчание. Свидетель. Только он не знал - чего.
- Я рад, что ты вернулся. У тебя есть вопросы. Задай их, - сказал король Вальедо. - Затем я расскажу тебе то, чего ты не знаешь.
Родриго холодно ответил:
- Хорошо. Начнем с моих сыновей. Каким образом они здесь оказались? Возможно, вы недолго будете радоваться моему присутствию здесь. Это будет зависеть от ваших ответов.
- Ваш священник написал письмо Жиро де Шервалю, верховному клирику Фериереса, который остановился у нас на зиму, совершая паломничество на остров Васки. В своих проповедях де Шерваль призывал начать священную войну вместе со своими собратьями в Эшалау и Орведо. Ты знаешь, что армия отплыла из Батиары?
- Знаю. Что за письмо?
- В нем он объяснял дар твоего сына. Высказывал предположение, что мальчик может пригодиться в войне с неверными.
- Иберо это сделал?
- Я покажу тебе письмо, сэр Родриго. Это было предательством?
- Да.
- Он наказан за него, - сказал король.
- Не мною.
- Какая разница? Он был служителем господа. Его будет судить Джад.
Воцарилось молчание.
- Продолжайте. Письмо пришло в Эстерен?
- И де Шерваль попросил у меня разрешения послать за мальчиком. Это было после того, что произошло в Карказии. Ты об этом слышал?
Родриго кивнул.
- Кое-что.
- После этих событий я приказал собрать войско и послал людей за твоим сыном. Его брат настоял на том, чтобы приехать вместе с ним. Твоя жена последовала за ними и присоединилась к королеве. Я тоже должен понести наказание, Родриго?
Голоса обоих мужчин звучали холодно и четко. В темноте, на этом резком ветру, у Альвара возникло ощущение, что он слышит первые слова разговора, который назревал уже давно.
- Я пока не знаю, - напрямик ответил Родриго Бельмонте. Альвар мигнул. Капитан разговаривал с помазанным монархом. - Что случилось в Карказии? Вам стоит рассказать мне об этом.
- Я и собирался. Альмалик Второй воспользовался услугами шпиона при дворе моего брата в Руэнде и попытался организовать убийство королевы. Это был хитрый ход, и он почти удался. Если бы королева умерла и я обвинил бы в ее смерти Санчеса, это разрушило бы любой союз и втянуло нас в войну друг против друга. Я чуть не выступил против Руэнды, я бы это сделал, если бы королева умерла.
- Но?
- Лекарь, д'Иньиго, который помогал оперировать твоего сына сегодня ночью, сумел спасти королеву, чего не могли сделать ее собственные лекари. Он догадался по виду раны, что стрела отравлена, и дал ей противоядие.
- Значит, мы многим ему обязаны, - сказал Родриго.
- Да. Он сказал, что узнал этот яд по описанию его в работах одного лекаря-киндата из Фезаны.
Снова молчание. Альвар увидел, как небо прочертила звезда и упала на западе. Рождение, смерть. В народных сказках, которые он слышал с детства, встречалось или то, или другое. Как далеко он сейчас от дома!
- Понятно. Я собирался просить вас, - сказал Родриго, - что бы потом ни случилось, позаботиться о благополучии сэра Исхака и его семьи.
- Тебе не надо просить, - ответил король. - Это уже сделано. Ради королевы и твоего сына. Что бы потом ни случилось.
Альвар увидел, что Родриго склонил голову при лунном свете. Облачко проплыло по лику белой луны, сгустив темноту.
- Д'Иньиго сообщил мне еще кое-что, - тихо произнес король. - Он сказал, что использован яд, известный только в Аль-Рассане. В Руэнде его почти невозможно достать, там он даже не известен.
- Понятно. - Тон Родриго изменился. - Вы написали брату в Руэнду?
- Написал. Рассказал ему то, о чем узнал. Он удрал после встречи, опасаясь нашего нападения. Как я уже говорил, я готов был это сделать, сэр Родриго. Если бы королева умерла...
- Я могу это понять, государь.
- Санчес прислал ответ. Они разоблачили картадского шпиона и нашли в его доме стрелы, пропитанные тем же ядом. Мой брат благодарил меня.
- Конечно. Насколько он способен быть благодарным. - Тон Родриго был сухим.
- Он пошел довольно далеко. Он согласился прибыть на юг одновременно со мной. Сейчас он на пути в Салос.
Это была новость. Альвар видел, как Родриго обдумывает ее.
- А Халонья? - тихо спросил он. - Ваш дядя?
- Направляется в Рагозу и Фибас. Это уже происходит. Клирики все-таки получили свою священную войну, сэр Родриго.
Родриго покачал головой.
- Три захватнических войны, так мне кажется.
- Конечно. - Теперь король, в свою очередь, говорил сухо: - Но клирики едут вместе с нами, и если я еще верю, что мой дядя и брат не повернут обратно и не нападут на Вальедо, то только благодаря клирикам.
- И благодаря клирикам моего сына привезли сюда?
- Его вызвали сюда потому, что я, в своем гневе, позволил доставить мне предложенное оружие.
- Он ребенок, а не оружие, государь.
- Он и то, и другое, сэр Родриго. Как посмотреть. А наша страна воюет. Сколько лет было тебе, когда ты впервые выступил в поход вместе с Раймундо в войске моего отца?
Молчание вместо ответа. Ветер в высокой траве.
- Вот моя история. Я все еще заслуживаю наказания? - мягко спросил король Раймундо. - Надеюсь, что нет. Ты необходим мне, Родриго. Вальедо сегодня ночью лишился министра, у нас нет главнокомандующего, а мы стоим в Аль-Рассане.
Альвар резко втянул воздух. Ни один из собеседников даже не взглянул на него. Его могло бы и не быть рядом с ними в темноте.
- Вы упомянули имя, - произнес Родриго, и его голос прозвучал не громче шепота, - своего покойного брата.
Альвар вдруг задрожал. Он очень устал, а ночной бриз становился все холоднее, и он начал ощущать свои раны, но причина его дрожи крылась в другом.
- Я всегда думал, - сказал король Рамиро, - что нам придется прийти к этому, тебе и мне.
Он замолчал, и через мгновение Альвар осознал, что король смотрит на него оценивающим взглядом. "Именно ради этого, - понял Альвар, - Капитан хотел его присутствия здесь".
Король снова заговорил, совсем другим тоном.
- Ты искренне любил его, правда? Я не мог... никогда не мог понять, почему все так сильно любят Раймундо. Даже наш отец. Это было очевидно. Даже его очаровал мой брат. Отец отдал ему Вальедо. Скажи мне, сэр Родриго, ответь на этот раз на мой вопрос: ты действительно думаешь, что Раймундо стал бы лучшим королем, чем я, если бы остался в живых?
- Это не имеет значения, - ответил Родриго тем же напряженным, сдавленным шепотом.
- Это имеет значение. Ответь мне.
Молчание. Ветер и быстрые облака над головой. Альвар услышал вдали, на равнине, крик какого-то животного. Он взглянул на Капитана при лунном свете и подумал: «Он боится».
Родриго сказал:
- Я не могу ответить на этот вопрос. Он умер слишком молодым. Мы не знаем, каким бы он вырос. Я знаю, что вы хотите от меня услышать. Что у него было больше обаяния, чем сил. Что он был эгоистичен и безрассуден, и даже жесток. Это правда. Он был таким в те или иные моменты. Но когда я в конце жизни предстану перед судом Джада, я скажу: я знал только одного человека, дни и ночи которого были настолько полны жизни и наслаждений. Вы - дальновидный и сильный король, государь. Охотно отдаю вам должное. Но я действительно любил вашего брата. Мы были молоды, вместе отправились в ссылку и вместе вернулись домой с триумфом, и я всегда считал, что его убили.
- Его убили, - подтвердил король Рамиро. Альвар с трудом глотнул.
Родриго невольно поднял руку и прикоснулся ко лбу. Он застыл так на секунду, потом опустил руку.
- И кто же его убил? - Голос Капитана сорвался.
- Гарсия де Рада. - Слова короля прозвучали ровно, без всякого выражения. - Ты всегда так думал, правда?
Тут Альвар снова увидел картинку из прошлого, освещенную факелами. Та же деревня. Свист хлыста Родриго, удар по лицу Гарсии де Рада, раскроивший ему щеку. Лайн Нунес, пытающийся сдержать черную ярость Капитана. Холодные, гневные слова - обвинение в убийстве короля.
Он услышал, как Родриго медленно выдохнул. Альвару плохо было видно его лицо, но он увидел, как Капитан скрестил на груди руки, словно крепко прижал к себе что-то.
- Гарсии было - сколько? - семнадцать, восемнадцать лет в тот год? - спросил Родриго. - Он действовал по приказу своего брата? Рамиро заколебался.
- Я говорю правду, сэр Родриго, поверь мне. И отвечу: я не знаю. Даже сегодня ночью, когда Гонзалес мертв, я не знаю этого наверняка. Я всегда думал, что это не так. Я верю, что граф Гонзалес не виновен в смерти моего брата.
- Боюсь, я не разделяю вашей уверенности. Мог ли восемнадцатилетний юноша убить своего короля без чьих-то указаний?
- Не знаю, - снова повторил король Рамиро. Помолчал. - Следует ли мне напомнить, что Гонзалес де Рада умер сегодня ужасной смертью, потому что не отходил от Диего с того момента, как твои мальчики приехали в войско?
Родриго не смягчился.
- Он дал мне клятву в прошлом году. Он защищал честь своей семьи.
- Так мог ли он убить своего короля?
- Он ценил много других вещей, государь. Власть и богатство, в том числе. Он тоже тогда был моложе. Он мог это сделать. Вы могли бы сказать мне.
- Я сказал тебе, во что я верю.
- Да. И это оставляет нам последний вопрос, не так ли? Вы знаете, что это за вопрос, государь.
Теперь и Альвар знал это. Последний вопрос. Что следует за последним вопросом? Он хотел бы оказаться где-нибудь в другом месте.
Король тихо сказал:
- Я не питал любви к Раймундо. Да и к Санчесу тоже. И они меня не любили. Это не было тайной, видит Джад. Наш отец выбрал своеобразный способ воспитания трех своих сыновей. Но я знал, что могу сделать больше для Вальедо и, возможно, когда-нибудь для всей Эспераньи, чем любой из моих братьев. Я это знал. В свое время, в ссылке, здесь, в Аль-Рассане, когда ко мне на юг приехали люди, чтобы поговорить, я, не стану отрицать, выразил свой гнев по поводу того, что Вальедо после смерти нашего отца отдадут Раймундо. Конечно, так и произошло.
Король замолчал. Альвар снова услышал крик животного далеко в темноте. Король Рамиро продолжил:
- Очень возможно, что кто-то, слышавший меня в таверне или в винной лавке, мог прийти к выводу, что, если бы Раймундо умер... внезапно, я бы не был огорчен.
Облака соскользнули прочь с лика белой луны. Альвар увидел, как король смотрит на Родриго при свете двух лун.
- Я не был бы огорчен. И я не огорчился. Не стану лгать. Но клянусь Джадом, жизнью моей королевы, могу поклясться, чем хочешь, по твоему выбору, я не приказывал его убить и не знаю, как это сделали.
- Тогда откуда вам известно, - спросил непримиримый Родриго, - что это сделал Гарсия?
- Он сказал мне. Он хотел рассказать мне больше. Я его остановил.
Ладони опущенных рук Родриго сжались в кулаки.
- И это все, что вы сделали? Остановили его, чтобы он вам не рассказывал? И я должен в это поверить? Никакого наказания, никакого разоблачения? За убийство короля? Вы сделали его брата министром Вальедо. Вы позволили Гарсии жить, как ему заблагорассудится, делать то, что пожелает, все эти годы, пока он чуть не убил мою жену и сыновей?
- Да, - тихо ответил Рамиро. - Я позволил ему жить собственной жизнью. Гонзалес де Рада стал министром, потому что был достоин этой должности - не отрицай, - и потому что ты не стал бы служить мне после того как Раймундо умер.
- После того как он был убит!
Король слегка развел руками и пожал плечами.
- После того как он был убит. Гарсия никогда не получил бы должности, званий, власти... ничего подобного. Ты можешь обдумать этот факт, учитывая то, как много он мог ожидать по своему высокому происхождению. Откровенно говоря, я подумывал приказать, чтобы его убили, поскольку он представлял собой опасность и стеснял меня, и еще потому, что я ненавидел этого человека. Но я... понимал, что он убил Раймундо, рассчитывая заслужить мое одобрение, и у него были... веские причины так думать. Я бы не убил человека по этой причине. Да, я позволил ему жить. Сохранил тайну. Позволил Гонзалесу служить мне и Вальедо. С честью. Ты был человеком моего брата. Я бы не стал просить у тебя помощи или одобрения, сэр Родриго, ни взойдя на престол, ни потом. И сейчас не стану. Я считаю, что ты был одним из тех, кто не видел истинной сущности Раймундо, и что оправданием тебе служит то, что ты был тогда молод.
Альвар услышал, как изменился голос короля.
- Теперь это больше не может служить оправданием. Мы уже не молоды, Родриго Бельмонте, и все эти события остались в прошлом, с ними покончено. Я не стану умолять, но я спрошу. Сегодня ночью я сказал тебе правду. Всю правду. Ты станешь моим министром? Возьмешь на себя командование моей армией?
Альвар уже давно открыл для себя, что Родриго Бельмонте обладал способностью замирать в полной неподвижности. Он сейчас повел себя именно так, и надолго замер.
- Я не считаю, - в конце концов пробормотал он, - что с прошлым действительно покончено. - Потом спросил, более уверенно: - Командовать войском ради достижения какой цели, государь?
- Чтобы захватить Фезану. И Картаду. И Силвенес. Лонзу. Альджейс. Элвиру. Все, что смогу. - Ответ прозвучал решительно.
Альвар почувствовал, что его снова охватила дрожь.
- А потом?
- А потом, - ответил король Рамиро так же откровенно, как раньше, - я намереваюсь оккупировать королевство дяди, Халонью. А потом Руэнду, королевство брата. Как ты сказал, эта кампания только называется священной войной. Я хочу вернуть Эсперанью, сэр Родриго, и не только земли, где с позволения халифов правил мой отец. Я хочу получить весь полуостров. До того как я умру, я намереваюсь омыть копыта своего коня в морях юга, запада и севера и подняться в горы, чтобы взглянуть сверху на Фериерес, и хочу знать, что все те земли, через которые я ехал, - это Эсперанья.

Предыдущая страница 21 Следующая страница


Львы Аль-Рассана 22

- А потом? - Странный вопрос, в некотором смысле.
- А потом, - ответил король Рамиро уже мягче, почти с юмором, - я, вероятно, отдохну. И попытаюсь, с опозданием, заключить мир с Джадом за все мои прегрешения под лучами его света.
Альвар де Пеллино, который весь этот долгий год и эти ужасные день и ночь прокладывал путь к новому пониманию самого себя, осознал: эта картина потрясла его настолько, что он потерял способность говорить или ясно мыслить. Кожа его горела, волосы на затылке поднялись дыбом.
Причиной было само величие этого видения. Погибшая и покоренная Эсперанья снова станет одним целым, одним королевством джадитов на всем огромном полуострове, и в сердце этого королевства будут Вальедо и его всадники. Альвару страстно захотелось участвовать в этом, видеть, как это осуществится, въехать на своем коне в эти моря и подняться в горы вместе с королем. И все же, пока его сердце слушало этот зов славы, он сознавал ту бойню, которая лежит в основе мечты короля и которая парит над ней, подобно стервятникам над полем боя людей.
Он с острым отчаянием подумал: "Сумею ли я когда-нибудь примирить в себе эти вещи?"
Тут он услышал, как Родриго Бельмонте очень спокойно произнес:
- Вы могли рассказать мне о Гарсии давным-давно, государь. Думаю, я бы вам поверил. Я и сейчас вам верю. Я буду с вами, если вы того желаете.
И он опустился на колени перед королем и протянул сложенные вместе ладони. Родриго несколько секунд молча смотрел на него сверху вниз.
- Ты бы не поверил, - сказал он. - Ты бы всегда сомневался. Нам надо было постареть, тебе и мне, чтобы я это сказал, а ты услышал. Сомневаюсь, сможет ли твой юный солдат это понять.
Альвар покраснел в темноте, потом услышал ответ Капитана:
- Вы можете удивиться, государь. Но он - больше, чем солдат. Позже я расскажу вам, что он совершил сегодня вечером в Фезане. Если я стану вашим министром, то вот моя первая просьба: я хочу, чтобы Альвар де Пеллино стал моим герольдом, носил жезл Вальедо и передавал наши слова звезднорожденным.
- Это большая честь, - сказал король. - Он очень молод. И это опасная должность во время этой войны. - Он махнул рукой в сторону деревни за их спиной. - Ашариты, возможно, не станут соблюдать закон о неприкосновенности герольдов.
Родриго покачал головой.
- Будут. В этом я уверен. Они ценят свою честь не меньше, чем мы. Даже мувардийцы. В каком-то смысле, особенно мувардийцы. А Альвар справится со своими обязанностями.
Рамиро послал Альвару свой оценивающий взгляд при свете лун.
- Ты хотел бы этого для себя? - спросил он. - Храбрый юноша в бою может добыть себе больше славы, чем на этой должности.
Альвар опустился на колени рядом с Родриго Бельмонте и поднял сложенные ладони.
- Хотел бы, - ответил он, и едва произнес эти слова, как понял, что действительно хочет; это именно то, чего бы он желал. - Я тоже клянусь вам в верности, если вы примете меня, государь.
Король взял в свои ладони руки Родриго, потом также взял руки Альвара.
- Так пойдем же вперед отсюда и начнем отвоевывать потерянную когда-то землю.
Казалось, он хотел сказать больше, но не сказал. Они встали и пошли обратно, в Орвилью. Но Альвар, не в силах удержаться от мыслей даже в такой момент, сказал себе: "А чья земля будет разрушена и потеряна во время нашего похода?"
Он знал ответ. Это был не совсем вопрос. В душе новоявленного герольда Вальедо боролись гордость и пронизывающее до костей дурное предчувствие.
Приблизившись к деревне, он увидел Джеану. Она стояла у северных ворот и ждала их рядом с Аммаром ибн Хайраном. И, глядя на ее маленькую, прямую фигурку при смешанном свете лун, Альвар почувствовал, как к нему возвращается и любовь тоже, горькая и сладкая, среди оружия и крови, пролитой сегодня ночью и которой предстоит пролиться в грядущие дни.

* * *

Она издалека видела, как оба они опустились на колени: сначала Родриго, потом Альвар.
Стоящий рядом Аммар мягко произнес:
- Сейчас он стал министром. - И когда она быстро взглянула на него, прибавил: - Так лучше для них обоих, для Родриго и короля. Ему следовало быть министром все эти годы.
Она взяла его за руку. За ними плыл дым, хотя костры почти все погасли. Хусари был с ее родителями и двумя детьми, которых они спасли из квартала киндатов. Королева Вальедо пришла к ним. Она сказала, что Исхак и его семья - ее гости и останутся ими так долго, как пожелают. Она вела себя любезно и приветливо, но было очевидно, - по крайней мере, для Джеаны, - что королева Инес никогда раньше не встречалась и не разговаривала с киндатами и не совсем понимала, как себя вести.
Возможно, это не должно было ее беспокоить, но сегодня беспокоило. Джеане хотелось спросить у Инес из Вальедо, нет ли поблизости пухлых младенцев, которых можно приготовить на завтрак киндатам, но в этот вечер погибло слишком много детей, и у Джеаны не осталось сил на подлинный гнев. Она очень устала.
Она понимала, что эту приветливую встречу для них подготовил Бернар д'Иньиго, лекарь из крепостей тагры. Кажется, он спас жизнь королевы, применив знания, взятые из трактатов Исхака. Он выучил язык ашаритов и киндатов много лет назад, как он признался Джеане. Этот худой человек с печальным лицом - хороший лекарь, нельзя отрицать.
- А почему бы ему не быть им? - подумала Джеана. - Если он не поленился учиться у нас...
Несправедливая мысль, но сегодня Джеана не слишком старалась быть справедливой. Д'Иньиго вызвался первым дежурить у постели сына Родриго. Мать и брат Диего тоже остались с ним. В присутствии Джеаны не было необходимости. Лекари из Вальедо занимались горсткой тех, кто выжил после нападения. Всего горстка; остальные погибли, зверски зарубленные.
"Они пришли из пустыни", - вспомнила Джеана, глядя на порубленные тела, вдыхая запах обугленной человеческой плоти. Слова ее отца, сказанные давным-давно: "Если ты сможешь понять звезднорожденных Ашара..."
- Кто мои враги? - спросила Джеана вслух, оглядывая деревню.
Наверное, что-то такое было в ее голосе, намек на возможность потерять самообладание. Аммар молча обнял ее рукой за плечи и повел прочь. Они обошли Орвилью по периметру, но Джеана, не в силах успокоиться, все время ловила себя на том, что оглядывается на угасающие костры и вспоминает их.
Кто мои враги? Жители Фезаны? Здешние мувардийцы? Солдаты священной армии Джада, которые учинили погром в Соренике? Вальедцы, которые сожгли эту деревню прошлым летом? Ей хотелось плакать, но она боялась позволить себе это.
У Аммара на одной руке была рана, она осмотрела ее при свете факелов; рана оказалась несерьезной. Он ей так и говорил, но ей необходимо было увидеть самой. Она отвела его к реке, промыла и перевязала рану. Чтобы хоть чем-то заняться. Стоя на коленях, она окунула кусок ткани в холодную воду и вымыла лицо, глядя вниз на дрожащую на Таваресе дорожку лунного света. Глубоко вдохнула в себя ночной воздух.
Они пошли дальше, вдоль ограды, на север. И там увидели короля Рамиро вместе с Родриго и Альваром на лугу, среди травы. За ними простиралась темная, бескрайняя пустота. Джеана увидела, как Родриго скрестил на груди руки и крепко прижал их к себе. Было уже очень поздно. Дул ночной ветер.
"Куда бы ни дул ветер..."
Потом они увидели, как Родриго и Альвар встали на колени перед королем, а затем поднялись.
- Кто мои враги? - через какое-то время спросила Джеана.
- Это мои враги, я полагаю, - сказал Аммар.
- А твои кто?
- Очень скоро мы об этом узнаем больше, любимая. Смотри и слушай. Вероятно, скоро я получу выгодное предложение.
Теперь его голос звучал холодно, но она знала, что это самозащита. Вероятно, она лучше любого другого человека в мире чувствовала то, что связало Аммара ибн Хайрана и Родриго Бельмонте друг с другом, хоть это и казалось невероятным.
Сейчас Джеану охватило предчувствие расставаний, сегодня ночью наступало завершение. И из-за этого ей тоже хотелось плакать.
Они ждали. Трое мужчин прошли по темной траве и приблизились к ним у ворот. Она увидел, что Альвар тоже ранен. У него на плече запеклась кровь. Ни слова не говоря, Джеана подошла к нему и начала осторожно оттягивать свободную ткань сорочки, чтобы открыть находящуюся под ней рану. Он взглянул на Джеану, потом отвел глаза и стоял тихо, пока она осматривала его рану.
- Аммар. Я надеялся отыскать тебя, - тихо произнес Родриго. - У тебя найдется минута для разговора? - Он говорил на языке Эспераньи.
- Для тебя - всегда, - серьезно ответил ибн Хайран на том же языке.
- Король Вальедо оказал мне честь, попросив стать его министром.
Джеана посмотрела на него. Аммар наклонил голову.
- Ты тоже оказал ему честь, если согласился.
- Я согласился. Аммар тонко улыбнулся.
- Бадир Рагозский будет огорчен.
- Представляю себе. К сожалению, я намереваюсь дать ему еще больший повод для огорчения.
- Каким образом?
"Это похоже на танец, - подумала Джеана, - этот официальный тон гораздо больше маскировал истину, чем слова". Она стояла рядом с юным Альваром, слушала и перестала даже притворяться, что осматривает его плечо. Все равно было слишком темно.
- Полагаю, что обладаю достаточными полномочиями, чтобы сделать тебе предложение от имени короля Вальедо.
"Он был прав", - подумала Джеана. Откуда Аммар так точно это знал? На это нет ответа, разве что вспомнить, кем он был. Кем они оба были. В ветре с севера она ощущала, как что-то быстро близится к концу.
Аммар ответил:
- Предложения меня всегда интересуют. А ты всегда делаешь интересные предложения.
Родриго заколебался, подыскивая слова.
- Пока мы стоим здесь, король Руанды Санчес скачет в Салос вдоль реки, а армия Халоньи приближается к Рагозе.
- А! Халонья выступила! Королева Фруэла едет, чтобы отомстить за своего погибшего капитана?
При этих словах король Рамиро криво усмехнулся.
- Нечто в этом роде, - без улыбки ответил Родриго. - За все эти годы погибло очень много капитанов.
- Увы, это правда. "Война питается сердцами храбрецов, подобно дикому псу".
- Я знаю эту строчку, - внезапно произнес король Вальедо. - Это написал ибн Хайран из Альджейса.
Аммар повернулся к нему, и Джеана поняла, что он удивлен, как бы ни старался это скрыть.
- К вашим услугам, государь. Эта строчка лучше звучит на ашаритском языке.
Теперь пришла очередь короля выказать удивление. Он метнул взгляд на Родриго, потом снова посмотрел на Аммара.
- Я не имел... это вы? - Он снова повернулся к Родриго, высоко подняв брови.
Родриго хладнокровно сказал:
- Мы одновременно оказались в ссылке в Рагозе в прошлом году. И с тех пор стали соратниками. Он приехал сюда, несмотря на то, что ему грозит смерть за появление на земле Картады, чтобы вызволить Исхака бен Йонаннона и его жену из Фезаны. Джеана бет Исхак, которая здесь стоит, - лекарь моего отряда. Ибн Хайран был бы убит мувардийцами, если бы они узнали, что он находится в городе.
- Смею сказать, здесь нет взаимной любви, - пробормотал король Рамиро. Он был высоким, красивым мужчиной. И еще он узнал строчку из поэмы Аммара. - Или есть? - спросил он.
- Я пытаюсь это выяснить, - сказал Родриго. - Аммар, мы всегда думали, что, если эта армия и две другие двинутся на юг, Язир ибн Кариф, вероятно, появится на полуострове к концу лета или следующей весной. Прежнему Аль-Рассану, каким он был, приходит конец.
- С грустью признаю это, - услышала Джеана тихий ответ человека, которого любила. - Скажи мне, кто вспомнит сады Аль-Фонтаны в будущем? Или слоновую кость в храмах Рагозы?
- На это я не знаю ответа, - сказал Родриго. - Возможно, ты поможешь нам всем вспомнить, я не знаю. У меня более насущные заботы. Король сообщил мне, что эта кампания должна стать наступательной войной Вальедо, а не священной войной, хотя с нами здесь находятся клирики и все выглядит как священная война.
- О, прекрасно! - слишком весело ответил Аммар. - Означает ли это, что только тех, кто будет оказывать вам сопротивление, станут прибивать гвоздями к столбам или сжигать живьем, пока клирики будут петь гимны Джаду?
- Нечто в этом роде, - ровным голосом подтвердил Родриго.
- Альмалик Картадский - уже покойник, - тихо вставил король Рамиро, - за то, что он пытался сделать с королевой. А мувардийцам, когда мы их найдем, нечего надеяться на мою жалость. Особенно после сегодняшней ночи. Но сердце у меня не лежит к убийству - ради собственного блага или чтобы доставить удовольствие священникам.
- А, - произнес Аммар самым насмешливым тоном, - мягкое завоевание. Всадники Джада машут руками веселым ашаритским фермерам, проезжая мимо. И чтобы ваши храбрые солдаты были довольны - что? Зарубите на ходу нескольких киндатов? Их-то никому не будет жалко, правда?
Родриго не захотел клюнуть на эту приманку.
- Это война, Аммар. Мы уже не дети. Есть Ашар и есть Джад, и будут твориться отвратительные вещи. После нескольких сотен лет, когда другая армия плывет в Сорийю, будут вещи даже хуже.
- Интересно, что может быть хуже отвратительных вещей?
- Ты не это имеешь в виду, - сказал Родриго. - Но у меня есть частичный ответ. Хуже - это когда то небольшое пространство, которое еще осталось, чтобы люди могли перемещаться взад и вперед между мирами, исчезнет, потому что эти миры утонут в ненависти. Это еще может случиться с нами. - Он заколебался. - И, вероятно, случится, Аммар. У меня не больше иллюзий, чем у тебя. Не будет веселых фермеров там, где пройдет эта армия. Мы будем завоевывать, если сможем, и делать то, что должны, а потом попытаемся править здесь, как халифы и властители городов правили джадитами и киндатами среди вас.
- Как это... прагматично с вашей стороны, - ответил Аммар с ледяной улыбкой. "Он рассердился, - видела Джеана, - и не старается это скрыть".
Родриго тоже это увидел. Он сказал:
- Ты считаешь, что мы подходящая мишень для твоих чувств в данный момент?
- Подходящая, за неимением лучшей.
- Чего бы ты от меня хотел? - внезапно воскликнул Родриго. В наступившей тишине Джеану охватило чувство, как когда-то в Рагозе, что для этих двоих, которые сейчас в упор смотрели друг на друга, больше никого на свете не существует в это короткое мгновение.
Это мгновение пришло, ненадолго задержалось, а затем ушло. Джеане показалось, что она увидела, как это произошло, как что-то умчалось от этих двоих людей, быстрее, чем любые кони, и исчезло во тьме.
- Чего бы я от тебя хотел? - Голос Аммара смягчился. Теперь он заговорил по-ашаритски. - Наверное, невозможного. Поезжай домой. Разводи лошадей, воспитывай сыновей, люби жену. - Он повернулся к королю Вальедо. - Превратите свою страну - всю Эсперанью, если сможете ее объединить, - в землю, которая понимает не только войну и праведную набожность. Отведите в своей жизни место для большего, чем боевые песни для поднятия духа солдат. Научите ваш народ понимать... сады, необходимость фонтанов, музыку.
Пронесся порыв ветра. Ибн Хайран покачал головой.
- Простите меня. Я веду себя очень глупо. Я устал и понимаю, что вы тоже устали. Те известия, которые вы мне сообщили, не совсем неожиданны, но они действительно означают гибель того, что я... что было мне дорого.
- Я это знаю. - Голос Родриго был твердым, как скала. - Я бы хотел, чтобы ты помог сохранить в живых частицу Аль-Рассана. Я сказал, что у меня есть предложение. Если король не будет возражать, я бы предложил тебе определенные посты в Аль-Рассане, а потом разделить со мной пост министра Вальедо.
Джеана услышала, как потрясение ахнул Альвар де Пеллино, и увидела, что король сделал невольный жест. Родриго только что предложил отдать половину своей власти ашариту.
Аммар тихо рассмеялся. Он посмотрел на короля, потом снова на Родриго.
- Тебе нравится удивлять людей, правда? А я-то считал это своим собственным грехом.
И снова Родриго не улыбнулся.
- Мне это кажется достаточно простым. У нас слишком мало людей, чтобы захватить и заселить Аль-Рассан. Нам нужны звезднорожденные - и киндаты, - чтобы остаться здесь, обрабатывать землю, вести дела, платить налоги... Возможно, когда-нибудь они станут джадитами так же, как наши люди многие века принимали веру в Ашара. Если наш поход будет успешным, мы окажемся очень немногочисленным народом в очень обширной стране. Чтобы сыновья и дочери Ашара оставались спокойными и хорошо управляемыми, нам нужен человек их собственной веры. Нам потом понадобится очень много таких людей, но в данный момент есть только один человек, которому я могу доверить столь большую власть и который может установить такое равновесие, и этот человек - ты. Ты поможешь нам управлять Аль-Рассаном? Той его частью, где мы будем править. Аммар снова повернулся к королю.
- Он красноречив, когда хочет, не так ли? Он вас убедил? - В его голосе снова звучала резкая ирония. - Это вам кажется достаточно простым?
Кони убегали прочь, в ночную тьму. Джеана почти видела их воочию, таким живым был для нее этот образ: гривы развевались на ветру от быстрой скачки под лунами и мчащимися тучами.
- Он меня удивил, - осторожно произнес король Рамиро. - Но не больше, чем я удивился, обнаружив вас в моем лагере. Да, сэр Родриго излагает простые истины, и я умею их расслышать, как и любой другой, надеюсь. Что касается меня, то я тоже предпочитаю изящные дворец или часовню тем, которые просто защищают от дождя и ветра. Я сознаю, чем был Аль-Рассан. Я читал ваши стихи и стихи других здешних поэтов. Среди нас есть те, кто, возможно, надеется на костры из плоти во время нашего движения на юг. Я бы предпочел не оправдать их ожиданий.
- А ваш брат? А ваш дядя?
Губы короля Рамиро снова скривились в усмешке.
- Я бы предпочел, - пробормотал он, - не оправдать и их ожидания тоже.
Аммар громко расхохотался. И снова Родриго не улыбнулся. Полностью владея собой, он ждал ответа, как поняла Джеана. И он этого хотел. Ей казалось, что она это тоже поняла. Его сын чуть не умер сегодня ночью. Еще мог умереть. Родриго Бельмонте не хотел пережить еще одну потерю.
Смех Аммара замер. Неожиданно он взглянул на нее. Она смотрела ему прямо в глаза, но при лунном свете трудно было определить их выражение. Он снова повернулся к Родриго.
- Я не могу, - решительным тоном произнес он. Мысленным взором Джеана видела, что кони исчезли, пропали из виду.
- Это будут мувардийцы, - быстро проговорил Родриго. - Ты это знаешь, Аммар! Рагоза не сможет устоять даже против Халоньи, поскольку половина ее войск состоит из наемников-джадитов. Когда верховный клирик появится у ее стен и заговорит о священной войне...
- Я это знаю!
- А Фезана не выдержит нашей осады. Ты это тоже знаешь! Она падет еще до конца лета.
- Я знаю этот город, - тихим голосом вставил король Рамиро. - Я там жил в молодости, в ссылке. И сделал кое-какие наблюдения. Если только оборонительные укрепления не сильно изменились, то я считаю, что смогу взять Фезану, даже с ее новым гарнизоном.
- Это возможно.
Родриго продолжал с отчаянием в голосе:
- А затем Язир и Галиб переправятся через пролив, чтобы встретить нас. Аль-Рассан будет принадлежать или им, иди нам, Аммар. Клянусь твоим и моим богом, ты должен это понимать! Картада, Рагоза, твои воспоминания о Силвенесе... их уже невозможно спасти. Даже ты не сможешь сплясать этот танец среди костров. И, несомненно, несомненно, Аммар, ты понимаешь...
- Я должен попытаться. - Что?
- Родриго, я должен попытаться. Сплясать этот танец. Родриго замолчал, тяжело дыша, словно конь, которого остановили слишком резко.
- Ваша вера так много значит для вас? - Голос короля Рамиро звучал задумчиво. - Я слышал другие рассказы. Она значит так много, что вы готовы служить воинам пустыни, зная об их обычаях и что они принесут вашей земле?
- Моя вера? Я бы выразился иначе, государь. Я бы сказал - моя история. Не только Аль-Рассан, но Аммуз, Сорийя... Ашар в пустыне нашей родины под звездами. Наши мудрецы, наши певцы, халифы восточного мира. - Аммар пожал плечами. - Мувардийцы? Они - часть всего этого. У каждого народа есть свои фанатики. Они приходят, меняются, снова приходят в новом обличье. Простите меня за эти слова, но если королем Вальедо может быть столь мыслящий человек, как вы, - потомок королевы Васки, да славится ее имя! - мне ли отрицать возможность того, что подобная благодать снизойдет на одного из сыновей песков? Возможно, это произойдет среди соблазнительных фонтанов и струящихся рек Аль-Рассана?..
- Ты предпочитаешь быть среди них. - Джеана услышала горечь в голосе Родриго.
Аммар взглянул на него.
- В качестве соратников? Друзей? Разве я безумен? Родриго, я похож на сумасшедшего? - Он покачал головой. - Но мувардийцы, кто они такие? Точно такие же, какой была королева Васка, каким остается до сих пор большинство людей у тебя на севере. Добродетельные, убежденные, не умеющие прощать. Страшащиеся всего, что выходит за рамки их понимания мира. Племена пустыни не знают цивилизации? Согласен. Но признаюсь, что нахожу мало ценного и в городах Эспераньи. Пустыня - суровое место, даже более суровое, чем ваши северные земли зимой. Видит Ашар, у меня нет духовного родства с мувардийцами. Но еще меньше у меня общего с теми, кто совершает паломничество на остров Васки, проделав весь путь на коленях. Предпочитаю ли я общество племен пустыни? Опять-таки, если выразиться несколько иначе и потом оставить эту тему, Родриго, то мои последние слова, пока мы не поссорились, будут такими: наверное, если Аль-Рассану суждено погибнуть, то я бы предпочел пасти верблюдов в Маджрити, чем стать пастухом в Эсперанье.
- Нет! Это не может быть последним словом, Аммар! - Родриго отчаянно замотал головой. - Как я могу позволить тебе уехать к ним? Ты знаешь, что они с тобой сделают?
Аммар снова улыбнулся, на этот раз смущенно.
- Что они сделают? Отберут у меня бумагу и чернила? Для начала Альмалик Второй почти наверняка назначит меня каидом армий Картады. Полагаю, Галиб ибн Кариф и я однажды разойдемся в мнениях по вопросу о том, кто командует нашими объединенными силами, и я вежливо уступлю ему. Я знаю из надежных источников, что он носит на шее ремешок, сплетенный из крайней плоти тех, кто ему не уступил. - Улыбка Аммара погасла. - Что будет после, я не знаю. Может дойти и до выпаса верблюдов. Оставь это, Родриго, пожалуйста. - Он помолчал. - Однако встает вопрос о Джеане.
- Нет никакого вопроса.
Она ожидала этого, и была готова. Четверо мужчин повернулись к ней.
- Аммар, если я могу быть уверена, что мои родители в безопасности с Родриго и королем, тогда, боюсь, ты вынужден будешь позволить мне ехать с тобой - или я убью тебя, еще до того как ты покинешь этот лагерь.
Она увидела, как Родриго Бельмонте улыбнулся в первый раз за эту ночь, и знакомое выражение смягчило его лицо.
- Вот как. Значит, ты познакомилась с моей женой? Джеана повернулась к нему.
- Да. Госпожа Миранда оказалась такой красивой и любезной, как о ней говорили другие. Она позволила бы тебе оставить ее при подобных обстоятельствах, сэр Родриго?
Аммар быстро начал:
- Это не то же...
- Это то же самое. Почти никакой разницы, - резко перебила Джеана. Она боялась, что усталость снова заставит ее расплакаться, а ей этого совсем не хотелось.
- Послушайте, - произнес король Вальедо, - я сожалею, что приходится высказываться по делам сердечным, но мне нужно знать, почему я должен позволить человеку, который сам провозгласил себя будущим каидом моих врагов, уехать.
У Джеаны пересохло в горле. Сердце ее глухо забилось. Об этом она не подумала.
- Вы должны позволить ему уехать, - тихо ответил Родриго.
Король метнул в него острый взгляд, и Джеана заметила, что он старается сдержаться. То, что он только что сказал, привело ее в ужас. По правде говоря, учитывая начавшуюся войну, она не видела причин, по которым король обязан позволить им уехать. У Аммара был шанс, он получил потрясающее предложение, а сейчас...
- Должен? - спросил Рамиро Вальедский. - Мне никогда не нравилось это слово, сэр Родриго.
- Государь, простите меня, - хладнокровно ответил Родриго, - но у меня - у нас - сто пятьдесят человек находятся в армии Рагозы. Они там в ловушке. Когда придет весть о том, что вы вступили в Аль-Рассан, и что я с вами, и что король Халоньи тоже отправился на юг, то, полагаю, эмиру Рагозы Бадиру посоветуют уничтожить мой отряд, до того как его используют против него. Лицо Аммара стало мрачным.
- Ты считаешь, что Мазур даст такой совет?
- Бен Аврен или кто-нибудь другой. Помнишь прошлую осень? Бадир дал тебе названную тобой цену, равную моему жалованью и жалованью всех воинов моего отряда. По этой мерке он совершит менее значительный поступок, уничтожив их, чем мы, если бы убили тебя.
- Ты играешь словами. Это не настоящая мерка, Родриго.
- А какая настоящая? Во время войны? Им грозит смертельная опасность. Я должен попытаться их спасти. Ты - лучший для меня способ сделать это, и в данный момент - единственный. Цена твоей свободы такова: ты сделаешь так, чтобы моим людям разрешили покинуть ту армию и прибыть сюда, и поклянешься в том своей честью.
- А если я не смогу?
На этот раз ответил король. Его гнев уже улетучился.
- Вы согласитесь вернуться и предстать перед моим судом, и дадите в том клятву. Настоящая мерка или нет, если эмир Бадир дал такую цену за ваши услуги, я тоже готов ее заплатить.
- Согласен, - тихо ответил Аммар.
- Ты можешь освободить их и все равно вернуться, - быстро прибавил Родриго. "Он не из тех, кто легко сдается, если вообще сдается, - поняла Джеана. - И он готов поступиться гордостью". В его голосе звучала мольба.
Она увидела, что Аммар тоже ее услышал. Он должен был ее услышать. Снова эти двое посмотрели друг на друга, но к этому моменту кони давно уже ускакали далеко в слишком просторную, слишком темную ночь. Все было кончено.
Аммар тихо сказал:
- Мы отказались сражаться друг с другом в тот день, в Рагозе.
- Я помню.
- Они предлагали это ради развлечения. Теперь мир стал другим, - произнес ибн Хайран с невольным смущением. - Мне... очень жаль говорить это. Больше, чем я могу выразить. Родриго, я бы хотел...
Он на мгновение задумался, потом развел руками и замолчал.
- У тебя есть выбор, - сказал Родриго. - Сегодня ты делаешь выбор. Ты получил от нас предложение.
Аммар покачал головой, и когда заговорил, в его голосе тоже звучали нотки отчаяния.
- Это не совсем выбор, - сказал он. - Здесь нет выбора. Я не могу отвернуться от этой земли, теперь, когда она в таком горестном положении. Ты понимаешь? Родриго, ты один из всех людей, должен это понять. - Они услышали его короткий, хорошо знакомый, издевательский смешок. - Я - тот человек, который убил последнего халифа Аль-Рассана.
И, услышав эти слова, Родриго Бельмонте склонил голову, словно смирившись с падающим на его шею мечом. Джеана видела, как поднял руку Аммар, словно хотел прикоснуться к нему, но потом опустил ее.
Она услышала, как рядом с ней плачет Альвар де Пеллино. Позже она вспомнит эти слезы и будет любить его за них.

* * *

Ее родители спали, и двое спасенных детей тоже, в палатках, выделенных им королевой. Джеана заглянула к ним, а потом пошла, как обещала, сменить Бернара д'Иньиго у постели больного. Ей следовало за это время поспать, но в эту ночь, очевидно, спать не придется. Ей, во всяком случае.
Она к этому привыкла. Лекарям часто приходится нести ночное дежурство рядом с теми, кому они могут помочь в борьбе с наступлением последней тьмы. Но эта ночь не походила ни на одну из прожитых ею до сих пор. Она означала, в подлинном смысле, завершение всего, что Джеана знала прежде.
Бернар д'Иньиго устало улыбнулся ей, когда она подошла. Он прижал палец к губам. Джеана увидела, что Фернан уснул на земле рядом с братом. И его мать тоже, лежа головой на подушке и накрывшись маленьким одеялом.
- Отдохните, - шепнула Джеана лекарю-джадиту. - Я подежурю остаток ночи. - Д'Иньиго кивнул головой и встал. На ходу он слегка пошатывался. Они все смертельно устали.
Джеана посмотрела на Диего. Он лежал на спине, головой на сложенных одеялах. В ней снова проснулся лекарь. Она опустилась на колени, взяла его за запястье и тут же почувствовала прилив надежды. Его пульс бился сильнее и не так часто.
Она подняла взгляд и махнула рукой. Стоящий неподалеку с факелом солдат подошел ближе.
- Посвети мне, - шепнула она.
Она приподняла закрытые веки мальчика и посмотрела, как зрачки реагируют на свет: одинаково, и оба находятся в центре глаз. Тоже хорошо. Он был очень бледен, но этого следовало ожидать. Жара нет. Повязка держится прочно.
Он в удивительно хорошем состоянии. Несмотря на все, что произошло. Джеану снова охватила дрожь от гордости и изумления. Этот мальчик, по всем законам, по всей науке, должен был умереть.
И он бы умер, если бы его лечила Джеана. Если бы его лечил Бернар д'Иньиго или любой другой лекарь, которого она могла вспомнить. Он жив, его сердце бьется уверенно, дыхание равномерное, потому что Исхак бен Йоннанон все еще, после пяти лет во тьме, самый смелый и самый одаренный хирург на свете. Кто стал бы это отрицать после нынешней ночи? Кто посмел бы?
Джеана покачала головой. Ложная гордость. Неужели такие вещи так много значат даже сейчас? И да, и нет. Во время войны, перед лицом стольких грядущих смертей, Исхак вернул потерянную жизнь. Каждый лекарь - и, конечно, его дочь, - невольно ощутил бы маленькую, драгоценную победу, выигранную у тьмы.
Она кивнула, и солдат с факелом отошел. Джеана устроилась рядом с мальчиком, который еще не очнулся. Она велела Аммару непременно отдохнуть до утра; возможно, она и сама сможет позволить себе подремать, в конце концов.
- С ним все в порядке?
Это голос его матери. Жены Родриго. Джеана, глядя на нее в темноте, вспомнила все те надуманные, кровожадные истории, которые он о ней рассказывал. А теперь перед ней была маленькая, очень красивая женщина, которая лежала на холодной земле рядом со своим сыном, и в ее голосе звучал страх.
- Он хорошо справляется. Утром, возможно, очнется. Сейчас ему необходим сон.
Ее глаза снова привыкли к темноте. Она видела эту женщину чуть яснее, по другую сторону от Диего.
- Д'Иньиго мне сказал, что... никто никогда еще не делал такой операции.
- Это правда.
- Ваш отец... его ослепили за то, что он спас кому-то жизнь?
- Матери и новорожденному. Во время родов. Для этого ему пришлось прикоснуться к женщине-ашаритке.
Миранда Бельмонте покачала головой.
- Почему мы так поступаем друг с другом?
- На это я не знаю ответа, госпожа. Последовало молчание.
- Родриго много раз упоминал о вас, - тихо сказала Миранда. - В своих письмах. Он отзывался о вас только с похвалой. О своем лекаре-киндате. - Джеане показалось, что на ее лице промелькнула тень улыбки. - Я ревновала.
Джеана покачала головой.
- Человек, которого любят так, как вас, не должен испытывать ревность.
- Собственно говоря, я это знаю, - ответила Миранда Бельмонте. - Это великий дар моей жизни. Если Диего выживет, благодаря вашему отцу, у меня будет два таких дара. Это слишком много. Я этого недостойна. Это меня пугает.
Последующая пауза затянулась. Через несколько минут Джеана поняла, что женщина снова уснула.
Она сидела рядом со спящим мальчиком, опираясь спиной на тяжелый мешок сушеных фруктов, который чья-то добрая душа поставила рядом. Она размышляла о смерти и рождении, о зрении и слепоте, о лунах, солнце и звездах. О войне между Ашаром и Джадом, о дожде, падающем на киндатов во время их скитаний по миру. Она думала о любви и о том, что когда-нибудь родит собственного ребенка.
Джеана услышала приближающиеся шаги и поняла, кто это. Собственно говоря, в глубине души она была уверена, что этот последний разговор еще предстоит ей нынешней ночью.
- Как он? - спросил Родриго тихо, присев на корточки рядом с ней. Он смотрел на своего сына. Его лицо оставалось в темноте.
- Настолько хорошо, насколько мы можем надеяться. Я уже сказала твоей жене, что утром он может проснуться.
- Мне хочется при этом присутствовать.
- Конечно.
Родриго встал.
- Пройдешься со мной?
Она знала. Откуда она это знала? Как сердце умеет видеть?
- Только не далеко от него, - прошептала она, но поднялась, и они отошли немного в сторону, миновав солдата с факелом. Они остановились у реки, возле маленькой хижины, которую Джеана помнила. Одна из немногих, которые не сгорели в прошлом году. Кузен Гарсии де Рада убил здесь женщину и нерожденного ребенка. Ее жизнь описала круг и вернулась на это место. В ту ночь она встретила Родриго и Аммара. Обоих.
Было очень тихо. Они слушали шум реки. Родриго сказал:
- Знаешь, твои родители с нами в безопасности. Это самое лучшее место для них сейчас.
- Я верю.
- Джеана. Наверное... для тебя это тоже самое лучшее место.
Она заранее знала, что он это скажет. И покачала головой.
- Самое безопасное, возможно. Но не лучшее. - Она оставила более важные слова непроизнесенными, но с Родриго произносить их не было необходимости.
Снова молчание. Луны клонились к западу, и медленно плывущие звезды тоже. Река журчала внизу.
- Я попросил Хусари остаться со мной. Он согласился. Сегодня ночью я сказал королю не совсем правду.
- Я догадалась. Ты ведь не думаешь, будто Лайн и Мартин не смогут вывести оттуда отряд, правда?
- Не думаю. А из Хусари может выйти наместник, в своем роде не хуже Аммара, - в Фезане или в другом городе.
- Он согласится?
- Думаю, да. Он не станет служить мувардийцам. И он, по крайней мере, доверяет мне, в отличие от Аммара.
Она услышала в его голосе горечь.
- Дело не в доверии. Ты это понимаешь.
- Наверное. - Он посмотрел на нее. - Я хотел быть уверенным, что он сможет уехать, если будет настаивать, поэтому придумал эту историю с отрядом, попавшим в ловушку в Рагозе.
- Я это знаю, Родриго.
- Я не хотел, чтобы он уходил.
- И это я тоже знаю.
- Я не хочу, чтобы ты тоже уходила, Джеана. В Аль-Рассане не будет места для тебя, для вас обоих, когда придут мувардийцы.
- Нам придется попытаться найти такое место, - сказала она.
Молчание. "Он ждет", - поняла она, поэтому все же сказала это:
- Я его не оставлю, Родриго.
Она услышала, как он снова задышал.
В темноте, у непрерывно журчащего речного потока, Джеана сказала, глядя вниз, на воду, а не на стоящего рядом мужчину:
- Я была у тебя под окном во время карнавала. Стояла там долго, глядя на свет в окне. - Она глотнула. - Я чуть было не поднялась к тебе.
Она почувствовала, как он повернулся к ней. Но не отвела взгляд от реки.
- Почему ты не поднялась? - Его голос изменился.
- Из-за того, что ты мне сказал в тот день.
- Я покупал бумагу, я помню. Что я сказал тебе, Джеана?
Тут она все же посмотрела на него. Было темно, но она теперь знала черты этого лица наизусть. Они скакали из этой деревни прошлым летом, сидя верхом на одном коне. Это было так недавно.
- Ты сказал мне, как сильно любишь свою жену.
- Понятно.
Джеана отвела взгляд. Ей необходимо было это сделать. Они подошли к тому месту, где слишком трудно выдержать взгляд. Она тихо сказала, обращаясь к реке, к темноте:
- Ведь это неправильно и невозможно для женщины любить двух мужчин?
Прошло, как ей показалось, очень много времени, пока Родриго Бельмонте ответил:
- Не больше, чем для мужчины любить двух женщин. Джеана закрыла глаза.
- Спасибо, - сказала она. А потом, спустя еще секунду, изо всех сил держась за то неуловимое, что повисло в воздухе, прибавила: - Прощай.
При этих словах мгновение миновало, мир снова двинулся дальше: время, течение реки, обе луны. И то тонкое, что висело в воздухе между ними, - какое бы название ему ни дали, - мягко упало, как показалось Джеане, и осталось лежать в траве у воды.
- Прощай, - сказал он. - Будь вечно благословенна на всех тропах твоей жизни. Моя дорогая. - И он произнес ее имя.
Они не прикасались друг к другу. Они вернулись назад бок о бок, туда, где лежали спящие Диего, Фернан и Миранда Бельмонте. Постояв долгое мгновение возле своей семьи, Родриго Бельмонте пошел к палатке короля, где разрабатывалась стратегия войны.
Она смотрела ему вслед. Увидела, как он поднял полог палатки и на мгновение попал в полосу света от горящих внутри фонарей, а потом исчез, когда полог опустился за ним.
Прощай. Прощай. Прощай.

* * *

Джеана увидела, как Диего открыл глаза в предрассветных сумерках.
Он был слаб и испытывал сильную боль, однако узнал отца и мать и даже попытался улыбнуться. Но именно Фернан стоял рядом с ним на коленях и держал его за обе руки. Бернар д'Иньиго стоял позади всех и свирепо улыбался. Потом Исхак вышел проведать своего пациента, проверить его пульс и ощупать рану.
Они в ней не нуждались. Джеана воспользовалась этим моментом, чтобы отойти в сторонку с матерью и сказать ей, что она собирается делать и почему. Она не слишком удивилась, когда услышала, что Элиана и Исхак уже узнали почти обо всем от Аммара.
Оказалось, он ждал у палатки, когда они проснулись. Она помнила, как он стоял на коленях перед Исхаком прошлым летом. Эти двое знают друг друга уже давно, поняла она в тот день, а Аммар ибн Хайран был не таким человеком, который мог уехать с их дочерью, не сказав им ни слова.
Интересно, что он сказал. Она действительно удивилась тому, что не последовало никаких возражений. Ее мать никогда не стеснялась высказывать возражения. А сейчас Джеана собиралась уехать через земли, где шла война, вместе с ашаритом, навстречу будущему, которое было ведомо одним лишь лунам, - и ее мать смирилась с этим. "Вот еще один признак того, насколько все изменилось", - подумала Джеана.
Мать и дочь обнялись. Они не разрыдались, но Джеана заплакала, когда отец обнял ее, перед тем как она села на выделенную ей лошадь.
Она посмотрела на Альвара де Пеллино, молча стоящего рядом. Вся его душа отражалась в глазах, как всегда. Она взглянула на Хусари. На Родриго.
Она посмотрела на Аммара ибн Хайрана, сидящего на своем коне рядом с ней, кивнула головой, и они уехали вместе. На восток, по направлению к Фезане, мимо нее, далеко отклонившись к северу от реки, глядя на столбы дыма, все еще поднимающиеся из города в светлеющее небо.
Она оглянулась только раз, но Орвилья уже пропала из виду, и к тому времени Джеана уже перестала плакать. Прошлым летом она ехала по той же дороге вместе с Альваром и Веласом. Теперь с ней был всего один человек, но он стоил ста пятидесяти воинов, по одной из мерок.
Он стоил неизмеримо больше, по меркам ее сердца.
Она подъехала на коне поближе к нему и протянула руку, а он снял перчатку, и их пальцы сплелись. Они ехали так большую часть утра, а облака впереди медленно растаяли, и серый цвет перешел в голубой, когда встало солнце.
В какой-то момент, прерывая долгое молчание, она насмешливо проговорила:
- Верблюжий пастух в Маджрити? - и была вознаграждена его коротким смехом, наполнившим простор вокруг них.
Позже, уже другим тоном, она поинтересовалась:
- Что ты сказал моему отцу? Ты просил благословения? Он покачал головой.
- Слишком большая просьба. Я сказал им, что люблю тебя, а потом попросил у них прощения.
Она ехала молча, обдумывая это. Наконец, очень спокойно, спросила:
- Сколько времени нам будет отпущено? И он серьезно ответил:
- Я не знаю, правда, любимая. Сделаю все, что в моих силах, чтобы его было достаточно.
- Его никогда не будет достаточно, Аммар. Пойми это. Мне всегда будет нужно больше времени.
Их объятия каждую ночь, когда они разбивали лагерь на ночлег, были полны такой нетерпеливой страсти, какой никогда не знала Джеана.
Через десять дней они встретили армию Рагозы, которая двигалась к Картаде, и время в любимом Аль-Рассане помчалось к своему концу стремительно, словно быстрые кони.

Глава 18

В знак протеста против затянувшейся осады его города эмир Рагозы Бадир приказал убрать из своих апартаментов во дворце деревянные стулья в северном стиле. Их заменили дополнительными подушками. Эмир только что опустился на ложе из подушек у очага, стараясь не расплескать бокал с вином.
Мазур бен Аврен, его визирь, сделал то же самое, не пытаясь скрыть гримасу боли. Лично он считал отказ эмира от северной мебели совершенно ненужным жестом. Садиться на пол, чтобы полулежать на подушках, ему с каждым разом становилось все сложнее.
Бадир смотрел на него с насмешливым видом.
- Ты ведь моложе меня, друг мой. Ты позволил себе распуститься. Как это тебе удается, во время осады?
Мазур поморщился, подыскивая позу поудобнее.
- Бедро побаливает, господин мой. Когда утихнут дожди, станет легче.
- Дожди нам на пользу. Наверное, им там плохо приходится в палатках.
- Очень надеюсь, - горячо согласился бен Аврен. Появились слухи о болезнях в лагере Халоньи.
Он поднял руку, и ближайший слуга поспешно поднес ему бокал вина. С точки зрения бен Аврена, было огромным облегчением, что отказ его монарха от мебели северян не распространился на лучшие вина джадитов. Он отсалютовал эмиру бокалом, все еще стараясь найти удобное положение. Некоторое время оба молчали.
Стояла осень, и дожди с востока начались рано. Рагоза находилась в осаде с начала лета. Она не сдалась, и стены ее устояли. При подобных обстоятельствах это было удивительно.
Фезану вальедская армия взяла в середине лета, и почтовый голубь принес недавно вести о том, что король Руэнды прорвался сквозь стены Салоса в устье Тавареса и предал мечу всех взрослых мужчин. Женщин и детей сожгли, во имя Джада, но сам город не подожгли: король Руэнды Санчес, очевидно, предполагал перезимовать в нем. Плохой знак, Бадир и его визирь это понимали.
Армия Вальедо, отличавшаяся большей храбростью, уже двинулась на юго-восток по направлению к Лонзе. Родриго Бельмонте, некогда капитан в войске самого Бадира, по-видимому, не был склонен удовлетвориться захватом одного крупного города до наступления зимы. Говорили, что вальедцы встретили сопротивление в горной местности, но подробности, по понятным причинам, едва ли могли дойти в осажденную Рагозу.
Учитывая эти продвижения на запад и тот факт, что им пришлось отпустить почти половину своей армии, опасаясь внутреннего бунта, - многие наемники-джадиты немедленно перебежали к армии Халоньи, стоящей у стен города, - такое долгое сопротивление Рагозы было большим достижением. Оно свидетельствовало, среди прочего, о предусмотрительном распределении визирем запасов пищи и прочих припасов, а также о той любви и доверии, которые население города питало к своему правителю.
Однако всему есть предел. Пище, припасам. Поддержке осажденного монарха и его советника. Его советника-киндата.
Если бы они смогли продержаться до зимы, то уцелели бы. Или если бы подошел Язир. Из Маджрити не было никаких вестей. Они ждали. Все в Аль-Рассане ждали той осенью - джадиты, ашариты, киндаты. Если бы племена пустыни переправились на север через пролив, все на полуострове изменилось бы.
Все уже и так изменилось, и они оба это знали. Город, который они строили вместе - уменьшенное, более спокойное вместилище того изящества, которое воплощал Силвенес при халифах, - был достроен, и его краткий период расцвета миновал. Чем бы ни закончилось вторжение, город эмира Бадира, город музыки и слоновой кости, погиб.
Воины Халоньи или мувардийцы. Со стороны одних их ждали ужасные пожары, а со стороны других?..
Было уже очень поздно. За стенами лил дождь, ритмично барабаня по окнам и листьям. Оба они сохранили свою привычку выпивать вместе этот последний бокал вина; глубина и прочность их дружбы отражались в молчании не меньше, чем в словах.
- Сегодня утром пришло сообщение, что они строят небольшие лодки, - произнес Бадир. И отпил вино из бокала.
- Я тоже это слышал. - Мазур пожал плечами. - Через озеро они не пройдут. Они не смогут сделать суда настолько большими, чтобы перевезти достаточное количество людей. Мы их уничтожим из башен гавани.
- Они могут помешать нашим рыбакам выйти на лов. Отчасти осада терпела провал из-за того, что маленькие суда Рагозы, проявляя осторожность, могли выходить в озеро. Их прикрывали лучники на стенах гавани, когда они возвращались назад.
- Хотел бы я увидеть, как джадиты попытаются заблокировать гавань во время осенних ветров. У меня есть пловцы, способные потопить любую лодку, которую они туда пошлют. Надеюсь, они попытаются.

Предыдущая страница 22 Следующая страница


23 Гай Гэвриел Кей

- Пловцы? Осенью? Ты пошлешь туда людей с буравами? Мазур отхлебнул из своего бокала.
- Добровольцы будут отталкивать друг друга локтями, государь. Мне приятно сказать, что город не собирается сдаваться.
Помогало то, что сдаться было, по сути дела, невозможно. Они убили короля Халоньи и одного из верховных клириков из Фериереса еще до начала осады.
Это было делом рук ибн Хайрана; его последнее предприятие на службе у Рагозы, как раз перед тем, как он покинул их и уехал в Картаду.
Он взял в городе дюжину лучших людей и выскользнул безлунной ночью на двух маленьких лодках, направляясь на северо-восток вдоль озера. Воины Халоньи, с энтузиазмом сжигая деревни и фермы по пути на юг вокруг озера Серрана, потеряли бдительность и поплатились за это.
Ибн Хайран и его люди неожиданно напали на отряд налетчиков, что и входило в их намерения. Чистая удача - его всегда считали удачливым, - среди тридцати всадников из Халоньи были король Бермудо и священник.
В сумерках весеннего вечера люди ибн Хайрана наткнулись на них в рыбацкой деревушке. Они ждали на берегу, спрятавшись за лодками. Им пришлось наблюдать, как рыбаков сжигали заживо, и слушать их вопли, когда их прибивали гвоздями к деревянным балкам. Когда появились фляги с вином, налетчики окончательно распоясались и набросились на женщин и девушек.
Тринадцать мужчин из Рагозы, полные холодной ярости и решимости, явились в темноте с берега. Они уступали в численности, но это не имело значения. Ибн Хайран прошел по этой горящей деревне, подобно темной молнии, как говорили потом его люди, убивая направо и налево.
Они убили всех участников этого набега.
Короля Халоньи срубил один из рагозцев, до того как его опознали. Бермудо хотели бросить в ближайший костер, но ибн Хайран, ругаясь, как матрос, когда увидел, кто это такой, приказал доставить тело короля Бермудо в город. Он был бы гораздо полезнее живым, но еще мог пригодиться и мертвым.
Священника из Фериереса прибили гвоздями к одному из столбов, которые сам он помогал ставить. Вся Эсперанья двинулась на юг, это уже стало очевидным, и клирики Фериереса пронзительно призывали к священной войне. Пора забыть о выкупе и уважении, которое обычно оказывали служителям богов.
В Рагозе ненадолго испытали надежду, что пугающее исчезновение короля может заставить врага отступить. Но этого не произошло. Королева Фруэла, которая настояла на том, чтобы ехать вместе с войском, со старшим сыном, Беньедо, взяла на себя командование силами Халоньи. К тому времени, когда армия достигла стен Рагозы, она захватила большое количество фермеров и рыбаков, совершая рейды на подступах к городу. Их не убили. Вместо этого осаждающие начали по одному калечить их на виду у горожан утром и на закате, в то время, когда джадиты молились своему золотому богу света.
Так продолжалось четыре дня, потом эмир Бадир принял решение выставить тело короля Бермудо на городских стенах. Герольд довел до сведения осаждавших, что тело подвергнется поруганию, если будут продолжаться пытки у стен города. Королева Фруэла, пылая священным рвением, была склонна продолжать в том же духе, несмотря ни на что, но ее юный сын, новый правитель Халоньи, одержал верх в этом вопросе. Всех пленных убили на следующее утро, без всяких церемоний. Тело короля Бермудо сожгли в Рагозе. Джадиты, глядя на поднимающийся вверх от погребального костра столб дыма, находили утешение в убеждении, что, поскольку он погиб во время войны с неверными, его душа уже обитает в божественной обители света.
Вследствие всего этого, с самого начала осады Рагозы было ясно, что ни о какой сдаче не может быть и речи. Ни одному человеку в городе не позволят остаться в живых, если город падет. В некотором смысле это упростило дело для находящихся внутри. Устранило возможность впасть в соблазн.
Собственно говоря, это и предсказывал ибн Хайран.
- Если все будет кончено, - сказал он Мазуру бен Аврену в то весеннее утро, когда вернулся с запада вместе с Джеаной бет Исхак, - попытайтесь любой ценой сдаться Вальедо.
Неожиданные слова, и эмир, и визирь сочли их таковыми, но они стали более понятными, когда в конце лета состоялось взятие Фезаны и совсем не похожее на него взятие Салоса.
К несчастью, не существовало никаких очевидных способов вести переговоры о сдаче, а сам ибн Хайран - теперь каид войска Картады - был занят тем, что портил жизнь, как мог, вальедцам, приближающимся к Лонзе. Если король Рамиро и начал это вторжение в духе терпимости, то к этому моменту он уже мог изменить свое отношение под ударами смертоносных, обескураживающих набегов блестящего командующего картадцев и под влиянием наступления осени и дождей.
Слуга эмира Бадира снова развел огонь, а потом ловко наполнил бокалы собеседников. Они по-прежнему слышали шум дождя за окном. Воцарилось дружеское молчание.
Визирь чувствовал, как расплываются его мысли. Он поймал себя на том, что рассматривает украшения этой самой потаенной комнаты эмира. Словно впервые, он разглядывал камин, полка которого была украшена резьбой в виде виноградных гроздьев и листьев. Смотрел на само вино и на прекрасно сделанные кубки, на белые свечи в золотых подсвечниках, гобелены из Элвиры, резные фигурки из слоновой кости на боковой полке и над камином. Вдыхал запах благовоний, завезенных из Сорийи, тлеющих на медном блюде, смотрел на резные окна, выходящие в сад, зеркало в позолоченной раме на противоположной стене, причудливо сотканные ковры...
Мазур бен Аврен подумал, что все эти изящные вещи служили, в каком-то смысле, бастионами, защитой цивилизованного человека от дождя, темноты и невежества.
Стоящие у стен города джадиты этого не понимают. И воины пустыни тоже, еще в большей степени. Их спасители, которых все призывают в своих молитвах.
Слишком горькой была эта истина даже для иронии. Эти вещи в комнате Бадира - эти свидетельства того, что найдено то, к чему нужно стремиться и ценить красоту мира, - считались пришельцами и с юга, и с севера символами упадка, коррупции, разврата. Безбожия. Опасными земными отступлениями от предписанного смиренного, униженного поклонения сверкающему богу солнца или далекому, холодному божеству, таящемуся за сверканием звезд.
- Госпожа Забира, - сказал он, меняя позу, чтобы облегчить боль в бедре, - предложила себя в качестве подарка молодому королю Халоньи.
Бадир, который пристально смотрел в огонь, поднял глаза.
- Она верит, что сможет убить его, - пояснил бен Аврен.
Эмир Бадир покачал головой.
- Нет смысла. Смелое предложение, но этот молодой человек почти ничего не значит в своей армии. Сколько ему, шестнадцать? А его мать разорвет Забиру на куски, прежде чем подпустит к мальчику.
- Я тоже так думаю, государь. Я поблагодарил ее и отказался, от вашего имени. - Он улыбнулся. - Я сказал ей, что она вместо этого может предложить себя в подарок вам, но в преддверии зимы я в ней нуждаюсь больше.
Король ответил короткой улыбкой.
- Мы продержимся до зимы? - спросил он.
Бен Аврен отпил вина, прежде чем ответить. Он надеялся, что этот вопрос не прозвучит.
- Мне бы хотелось, чтобы нам не пришлось этого делать, если честно. Это будет очень тяжело. Нам необходимо, чтобы армия из пустыни хотя бы высадилась в Аль-Рассане и армия Халоньи испугалась возможности попасть в ловушку вне стен города и укрытий. Тогда они, может быть, уйдут.
- Им следовало взять Фибас, прежде чем осадить нас.
- Конечно, следовало. Возблагодарите Ашара, а я совершу возлияние лунам.
На этот раз эмир не улыбнулся.
- А если мувардийцы не высадятся?
Бен Аврен пожал плечами.
- Что я могу сказать, государь? Ни один город не застрахован от предательства. Особенно когда запасы начинают таять. А у вас есть главный советник, которого все ненавидят, злой киндат. Если Халонья предложит некоторое снисхождение...
- Не предложит.
- Но если предложит? Если бы у нас в этом случае было что предложить им в ответ, чтобы частично искупить гибель их короля...
Бадир нахмурился.
- Мы это уже обсуждали. Не раздражай меня снова. Я не приму твою отставку, твой уход, твою жертву... ничего этого не будет. За что я должен цепляться так отчаянно, чтобы позволить себе потерять тебя?
- За жизнь? За жизнь вашего народа? Бадир покачал головой.
- Я слишком стар, чтобы так цепляться за жизнь. Если придут воины пустыни, мой народ может уцелеть... в каком-то смысле. Этот город, каким мы его построили, не уцелеет.
Он обвел рукой комнату.
- Мы сделали это вместе, друг мой. Если это исчезнет, так или иначе, я покину этот мир за бокалом вина вместе с тобой. Больше не говори об этом. Я рассматриваю эту тему как... предательство.
Лицо бен Аврена было мрачным,
- Это не так, государь.
- Это так. Мы найдем выход вместе или не найдем вовсе. Разве ты не гордишься тем, чего мы достигли, мы, вдвоем? Разве это не отрицание самой нашей жизни - говорить так, как ты сейчас? Я не стану цепляться за жалкое существование ценой всего того, чем мы были.
Его визирь промолчал. После паузы эмир сказал:
- Мазур, разве здесь нет вещей, которые мы сделали, которые мы создали, достойных самого Силвенеса, даже в его золотой век?
И Мазур бен Аврен с редким чувством, звучным голосом ответил:
- Здесь был правитель, по крайней мере, более чем достойный быть халифом в Аль-Фонтане в те самые ясные дни.
Снова наступило молчание. Наконец эмир Бадир сказал, очень тихо:
- Тогда ничего больше не говори, старый друг, о том, что я могу тебя потерять. Я не смогу.
Бен Аврен склонил голову.
- Больше я не буду об этом говорить, государь, - ответил он.
Они допили вино. Визирь поднялся, с некоторым трудом, и пожелал своему правителю спокойной ночи. Он прошел по длинным коридорам дворца, беззвучно ступая по мраморным полам, шагал мимо факелов и гобеленов и прислушивался к шуму дождя.
Забира спала. Она оставила гореть одну свечу на столе рядом с графином вина и другим, с водой, и бокалом для него, уже наполненным. Он улыбнулся, глядя на нее сверху вниз, столь же прекрасную во сне, как и во время бодрствования.
"Северяне, - подумал он, - или пустынные племена: как могут они понять мир, породивший такую женщину?" Она - символ разврата и для тех, и для других. Они убили бы ее или уничтожили морально, он это знал. Они представления не имеют, что еще делать с Забирой из Картады, или с той музыкой, которую она создает, идя по жизни.
Он со вздохом сел в резное, мягкое деревянное кресло, заказанное им у городского мастера-джадита. Выпил бокал вина, а затем и второй, глубоко погрузившись в свои мысли. Ему не хотелось спать.
"Никаких истинных сожалений", - сказал он себе. И понял, что это правда.
Перед тем как раздеться и лечь, он подошел к окну, выходящему во двор, открыл его и выглянул наружу, вдыхая ночной воздух. Дождь прекратился. Вода капала с листьев деревьев в саду под окном.

* * *

Далеко на юго-западе другой человек не спал в ту же ночь, под совсем другим небом.
За вершинами Серранских гор; за Лонзой, скорчившейся в страхе за своими стенами в ожидании прихода вальедцев; за Рониццей, чьи кружева известны всему миру; за гордой Картадой в долине, где делают красную краску; за Альджейсом и каналами Элвиры, и Силвенесом, где, как говорят, среди руин бродят призраки и звучит потусторонняя музыка; даже за Тудеской в устье Гвадиары, откуда корабли уходят в море с богатствами Аль-Рассана и привозят обратно восточные сокровища.
За всеми этими землями и за водами пролива, у стен Абираба у северной границы песков Маджрити, Язир ибн Кариф, вождь племен пустыни, прозванный Мечом Ашара на Западе, вдыхал соленый ветер с моря и сидел в одиночестве на разостланном плаще, глядя на ясное небо, усыпанное звездами его бога.
Мудрец, который явился к зухритам, учил их, что звезд столько, сколько песка в пустыне. Двадцать лет назад только что приобщенный к вере Язир пытался понять, что это значит. Он пропускал сквозь пальцы частицы песка, глядя на небеса.
Теперь он перестал задумываться над подобными вещами. Понять бога - удел подобных Ашару, достойных дара видений. Простому воину лишь остается склонить голову и молиться перед лицом такой невообразимой беспредельности.
Звезды на небесах подобны песку в пустыне. Что остается обычному человеку? Только смириться и служить, молясь днем и ночью о милосердии и милости, понимая, что он - всего лишь частица - меньшая, чем песчинка в сыпучих песках, - неслыханно огромного промысла божьего.
Как могут люди раздуваться от гордости, питать иллюзии о собственной ценности или о ценности хрупких, суетных вещей, которые они делают, если они искренне верят в Ашара и звезды? "Этот вопрос, - думал Язир ибн Кариф, - ему бы хотелось задать правителям Аль-Рассана".
Ночь выдалась теплая, хотя Язир улавливал намек на зиму в ветре с моря. Теперь уже недолго. Две луны плыли среди звезд: голубая представляла собой прибывающий, а белая - убывающий полумесяц на западе, за последним краем земли.
Собственно говоря, глядя на луны, он как раз думал о киндате.
За всю свою жизнь он встретился лишь с одним из них, босоногим бродягой в подпоясанном поясом балахоне, который много лет назад сошел на берег в торговом порту на востоке от Абенивина. Этот человек попросил о встрече с вождем племен, и, в конце концов, его привели к Язиру.
Этот киндат был не таким, как большинство людей; он даже не был типичным для собственного народа. Он так и сказал Язиру во время их первой встречи в песках. Закаленный годами странствий, с дочерна загоревшей и выдубленной ветром и солнцем кожей, он больше всего напоминал Язиру самого ибн Рашида, того ваджи, который в Давние времена явился к зухритам, какой бы ересью ни казалась эта мысль. У него была такая же неухоженная седая борода, такие же ясные глаза, которые видели нечто, находящееся позади или вне пределов зрения других людей.
Он путешествовал по многим землям, сказал киндат, и описывал свои путешествия, великолепные места созидания, говорил с людьми всевозможных верований. Не для того, чтобы проповедовать или обращать, как это делали ваджи, но чтобы углубить собственное чувство восхищения великолепием мира. Он много смеялся, этот киндат-странник, часто над самим собой, рассказывая истории о собственном невежестве и беспомощности в тех странах, которые Язир не знал даже по названиям.
Он говорил во время своего пребывания среди народа Язира о том, что мир создан не одним богом, а многими, и что это только одно из мест обитания для детей создания среди многих. Это была ересь, которую невозможно понять. Язир вспомнил, как засомневался, не обрек ли его на тьму вдали от рая после смерти сам факт того, что он услышал ее.
Кажется, существовала секта киндатов, древнее племя, которое учило, что эти другие миры разбросаны среди звезд, гораздо дальше, чем луны, блуждающие в ночи.
Звездные видения Ашара говорят правду, признался странник Язиру, но также правы и мудрые пророки Джада и, по правде говоря, те мудрецы киндатов, которые видят в лунах богинь. Все эти учения открывают часть, - но всего лишь часть - великой тайны.
Существуют другие божества, другие миры. Выше всех один бог, повелитель звезд, солнца и лун, всех миров. Ни один человек не знает имени этого самого высокого повелителя. Только в том мире, который был сотворен первым, в мире, вслед за которым все остальные - в том числе и их собственный - появились во времени, его имя известно и произносится. Только там всевышний позволяет узнать о себе, и там остальные боги поклоняются ему.
Они делили хлеб несколько дней, утром и вечером, и говорили о многом. Затем странник попросил позволения уйти в одиночку из лагеря Язира, чтобы бродить по обширной и могучей пустыне Маджрити и восхищаться ее великолепием.
Галиб, который слышал кое-что из того, что было сказано за последние дни, попросил у Язира разрешения - что для него необычно, - последовать за киндатом и убить этого человека за его прегрешения. Язир, разрываясь между долгом хозяина по отношению к гостю и духовным долгом вождя перед своим народом, дал согласие, хоть и неохотно. Еще один грех, за который Ашар должен будет даровать ему прощение, когда придет время Язира предстать перед его судом.
Тот странный человек был единственным киндатом, которого он встречал.
Два дня назад пришло письмо, доставленное одним из соплеменников, вернувшимся в пустыню из Тудески. Его пронесли гонцы через весь Аль-Рассан. А сначала была записка, привязанная к ножке голубя, вылетевшего из осажденной Рагозы.
Письмо было написано самим колдуном, Мазуром бен Авреном.
После того как писарь прочел его Язиру трижды, Язир вышел из своей палатки, сел на верблюда и уехал один в пески, чтобы подумать.
И сегодня, под звездами, он продолжал думать. Ему следовало принять решение, от которого, вероятно, зависела судьба его народа, и откладывать дальше было невозможно.
Галиб готов переправиться в Аль-Рассан, Язир это знал. Галибу хотелось попасть туда, где уже шла война, испытать себя и своих соплеменников. Погибнуть, если придется, с обагренным кровью мечом в руке, сражаясь во имя Ашара. Самая верная дорога в рай.
Тот странник-киндат, много лет назад, не назвал имени первого мира, где правит единственный истинный бог. Он сказал, что его имя тоже тайна. Язиру хотелось бы никогда не слышать этой сказки. Но она прочно засела в его памяти.
"Рагоза не продержится до зимы, судя по нынешнему положению дел, - писал Мазур бен Аврен. - Но если вы хотя бы высадитесь у Тудески и не пойдете дальше Альджейса или Картады этой осенью, армия Халоньи испугается, а наши люди воспрянут духом. Я считаю, что мы сможем выстоять, если это произойдет, и весной, возможно, прогоним врага".
Галиб говорил то же самое. Он хотел высадиться до наступления зимы, чтобы устрашить джадитов, но дальше не наступать. Язир был склонен помедлить, собрать больше кораблей, больше людей и, прежде всего, подождать известий из Сорийи, к которой сейчас направлялась по воде армия джадитов.
Как должен поступить благочестивый человек, если к нему отчаянно взывают о помощи с двух разных полей сражений священной войны?
"Мне пришла в голову мысль, - говорилось далее в письме Мазура бен Аврена, - что одной из причин ваших колебаний по поводу нашего спасения от гибели является мое присутствие в Рагозе. Эмир Бадир - хороший человек и мудрый правитель, любимый своим народом. Если это облегчит вам бремя принятия решения, знайте, что я готов покинуть этот город, если вы пришлете весточку".
Покинуть город? Осажденные города не покидают. Разве что...
"Я пойду в лагерь джадитов, как только от вас придет известие, что вы решили плыть в Аль-Рассан и очистить его от тех, кого необходимо изгнать, чтобы эта земля не была потеряна для Ашара и звезднорожденных".
И это говорил киндат, сам предлагал это.
Язир представил себе, как его ответ несут на северо-восток, один всадник за другим, - из города в город, а потом почтовая птица взлетает с гор неподалеку от Рагозы. Он представил себе, как эта птица садится в городе и его записку, продиктованную писарю, приносят колдуну. Язир представил себе, как тот ее читает.
Странно, самое странное из всего: он ни на мгновение не усомнился, что этот человек поступит так, как обещал.
"Эмир отнесется неблагосклонно к моему самонадеянному поступку - посылке этого письма, и у вас я также прошу прощения за свою дерзость. Если вы согласитесь с моими недостойными мыслями, о Меч Ашара, вождь всех племен, пришлите одну фразу: "Будет так, как было написано", и я один пойму и поблагодарю вас, и сделаю так, как сказал. Пускай те грехи, которые, на взгляд Ашара и ваш собственный, совершила Рагоза, падут на мою голову, когда я выйду за городские стены. Мой народ в этом городе почитает своего правителя-ашарита и знает положенное ему место. Если здесь проявились высокомерие и самонадеянность, то лишь с моей стороны, и я готов искупить их".
Серп белой луны почти окунулся в море. Язир смотрел, как он скользнул вниз и пропал из виду. Бесчисленные звезды сияли в небе, и бесконечные пески лежали вокруг него.
Он услышал шаги и узнал их.
- Ты просил меня прийти после захода белой луны, - тихо сказал его брат, присев на корточки рядом с разостланным плащом Язира. - Мы поплывем через пролив? Или подождем? Мы поплывем на земли родины?
Язир вздохнул. Впереди их ждало множество смертей. Человек рождается в этот мир, чтобы умереть. Лучше всего сделать это во имя служения Ашару, совершая то, что можешь совершить.
- Сорийя слишком далеко, - сказал он. - Не думаю, что кому-то из нас суждено увидеть земли родины, брат.
Галиб ничего не ответил, он ждал.
- Лучше было бы плыть весной, - сказал Язир. Зубы его брата сверкнули в темноте.
- Ты всегда недоволен, - сказал Галиб.
Язир отвел глаза. Это правда, в последнее время. Он был когда-то счастлив, еще молодым, когда у него не было больших забот, на земле зухритов, к югу от того места, где они находятся сейчас. До того как он ступил на тропу праведности, проложенную по крови.
- Мы переправимся через пролив, - наконец проронил он. - Начнем завтра. Мы больше не позволим сынам Джада сжигать звезднорожденных и захватывать города, как бы далеко наши люди ни отошли от тропы Ашара. Мы вернем их на нее. Я считаю, что если правители городов проиграют Аль-Рассан джадитам, то именно мы будем в ответе за это перед богом.
Галиб встал.
- Я рад, - сказал он.
Язир видел, что глаза брата горят, будто у кота.
- А киндатский колдун? - спросил Галиб. - То письмо, которое пришло?
- Иди к моему писарю, - ответил Язир. - Разбуди его. Пусть он напишет ответ и отправит его через пролив - сейчас же, до того, как мы все отплывем.
- Какой ответ, брат?
Язир посмотрел на него.
- "Будет так, как было написано"
- И это все?
- Это все.
Галиб повернулся и пошел назад к своему верблюду. Заставил его опуститься на колени, вскочил на него и уехал. Язир остался на месте. Так много звезд, так много песка, голубая луна высоко в прозрачном ночном небе...
Он видел, как его послание пересекает пролив, как скачут всадники, как летит птица. Потайная дверь в стенах Рагозы, возможно, в серый предрассветный час. Человек выходит наружу, один, и идет к кострам дозорных своих врагов.
Он медленно кивнул головой, видя все это мысленным взором. То воля Ашара, закон Ашара: ни один киндат не может править звезднорожденными. Так было написано. И колдун из Рагозы будет не первым и не последним человеком - отважным или трусливым, - который погибнет в грядущие кровавые дни.

На следующее утро осеннее море было ласковым и щедрым, и на следующее после него, когда дети пустыни, закутав лица, в изумлении перед творением бога, опустились на колени для молитвы, а потом отправились через незнакомую им стихию, чтобы возродить былое величие Аль-Рассана.

* * *

Менее чем через год, в конце ветреного летнего дня, две женщины стояли на вершине холма возле печальных руин Силвенеса, за несколько минут до конца того мира, который они обе знали.
Белые облака неслись над ними и на западном горизонте, где низко висело солнце. Хлопали и развевались знамена, две армии стояли внизу, к северу от быстрой, сверкающей Гвадиары.
Войска Ашара и Джада, в конце концов, сошлись, проведя лето, осень, а затем и весну в осадах и мелких стычках. Суровая зима с ее вынужденным бездельем осталась позади. Много людей погибло той зимой от голода, холода и болезней, идущих по пятам за лишениями и войной. Снег выпал до самой Лонзы и Рониццы на юге и Арденьо на западе.
Все три города теперь принадлежали джадитам.
Родриго Бельмонте, командующий объединенными армиями Руэнды, Вальедо и Халоньи, взял их этой весной. У Арденьо - этот город пал первым из трех - он сам вел в бой западную часть армии Эспераньи в первом столкновении с воинами пустыни, и он убил Галиба ибн Карифа.
Ни один человек даже не ранил Галиба в бою, с тех пор как он прискакал на восток рядом со своим братом, более двадцати лет назад. Воины потеряли счет тому, сколько раз он защищал честь зухритов и видения Ашара в единоборстве с лучшими воинами других племен в ритуальном бою перед началом битвы. У Арденьо, однако, не было никакого ритуального поединка. Родриго Бельмонте высмотрел его на трудном, скользком склоне к востоку от города. Он разрубил шлем и щит Галиба одним ударом, сбросил его с коня, а затем, спрыгнув вниз, до кости разрубил его бедро и почти отрубил руку прежде, чем прикончить ударом меча сверху вниз в шею и ключицу.
Никто в обеих армиях никогда не видел, чтобы человек так дрался.
Все знали, что сын сэра Родриго едва не умер, попав в засаду мувардийцев прошлым летом. Отмечали, что у Арденьо министр Вальедо впервые получил возможность встретиться с воинами пустыни в открытом бою.
Временно бросив жителей Арденьо на произвол судьбы, мувардийцы отступили на юг, правда, сохраняя порядок и нанося урон тем, кто преследовал их слишком рьяно.
Они отступили к Силвенесу, где собрались Язир и его основные силы - как из самого Аль-Рассана, так и только что прибывшие воины пустыни.
Родриго Бельмонте оставил здесь короля Руэнды и западную армию, задачей которой было связать силы ашаритов. Всего с одним своим отрядом в сто пятьдесят человек он помчался на восток, к Лонзе и королю Рамиро.
Стены этого небольшого города были взяты через пятнадцать дней после его прибытия. Стоящая на реке Ларриос, дальше к востоку Роницца, которую осадила армия Халоньи, оставив в своем тылу все еще непокоренную Рагозу, сдалась сразу же, как только пришло известие о падении Лонзы. Ворота Рониццы не открылись, однако, до тех пор, пока личный герольд сэра Родриго не прибыл вместе с отрядом вальедцев, чтобы принять капитуляцию. Осада Фезаны и Салоса несколько лет назад послужила хорошим уроком.
Северные армии оставили гарнизон и губернатора в каждом из городов. Некоторое количество людей казнили, чтобы поддержать порядок, но в данном случае смена власти прошла спокойно. Ничего не сжигали. Король Рамиро и его министр теперь твердой рукой управляли армиями севера. Армии Халоньи и Вальедо объединились и вернулись снова на запад, чтобы слиться с руэндцами к северу от Силвенеса.
То есть с тем, что осталось от руэндцев.
Сильную армию, стоящую на возвышенности, которую оставил в тылу Бельмонте, разгромил побежденный враг.
Язир ибн Кариф, явно потрясенный смертью брата и носивший теперь серую траурную повязку на лице, не тратя зря времени, назначил нового командующего силами ашаритов в Аль-Рассане. Его выбор не пользовался популярностью среди соплеменников, но в распоряжении Язира была зима и весна, и за это время он изучил положение дел на полуострове и знал, кто умеет руководить, кому можно доверять, за кем нужно присматривать. И как только совершили похоронные обряды в честь брата, он не стал колебаться.
Аммар ибн Хайран, только что назначенный каид, перегруппировал мувардийцев, присоединил к ним свежий контингент солдат из Картады и застал руэндцев врасплох, одновременно атаковав их с юга и с востока. Следовало идеально рассчитать время на такой трудной местности, и он его рассчитал. Он преследовал северян всю дорогу обратно до Арденьо.
Мувардийцев, оплакивающих Галиба, невозможно было контролировать во время этой погони. В этой войне никто не брал пленных, но плененных руэндцев подвергали жестоким пыткам и издевательствам после смерти. Когда уцелевшие северяне оказались в безопасности за стенами Арденьо, они поспешно начали прибивать мужчин и женщин гвоздями к столбам и сжигать их, стараясь отомстить.
Родриго Бельмонте вернулся на запад. Ашариты снова отошли к Силвенесу, и к ним подошло подкрепление из Картады и Тудески, и из Элвиры на побережье. Пятьсот человек также прибыло из крепости Арбастро - под предводительством самого Тарифа ибн Хассана. Разбойник и его сыновья остановились в Картаде, чтобы получить официальное прощение нового правителя. Альмалик Второй, отцеубийца, был казнен Язиром. Это было первое, что он сделал, прибыв сюда прошлой осенью. Брат Альмалика, Хазем, прозванный Одноруким, сел на престол в Картаде.
Армия Руэнды, то, что от нее осталось, снова вышла из Арденьо, осторожно двинулась на юг и присоединилась к остальным силам Эспераньи возле Силвенеса.
Силвенес. Кажется, именно здесь должно закончиться время войн. Либо Язир и его армия спасения, явившаяся сюда в ответ на мольбы бегущих правителей и паникующих ваджи, с триумфом вернет на эту землю Ашара, либо... либо падение Халифата, совершившееся поколение тому назад, покажется пустяком по сравнению с тем, что произойдет сейчас. Тогда ожерелье Аль-Рассана было разорвано, жемчужины раскатились. Теперь они могут вовсе исчезнуть.
На открытом пространстве между двумя армиями встретились герольды.
Язир ибн Кариф взвесил все возможности, и так как он привык быстро принимать решения, приказал своему герольду сделать предложение. Представитель короля Рамиро, человек явно слишком молодой для своих обязанностей - он весь побелел, когда услышал это предложение, - отвез послание королю Рамиро и его министру.
Через короткое время, мрачный и немногословный, тот же молодой человек вернулся обратно и снова встретился с герольдом противника, чтобы передать ответ.
И ответ этот был таким, какого ожидали.
По правде говоря, не было никакой возможности ответить отказом. Ни из соображений чести, ни из соображений гордости, и ни перед такой битвой, которая предстояла. Гиря веков опустилась.

* * *

Проснувшись утром раньше Аммара, Джеана лежала тихо и смотрела на него, стараясь понять, как могли время и боги привести их к этому. Снаружи, сквозь ткань палатки, до нее доносились звуки просыпающегося лагеря; скоро начнется утренняя молитва.
В последнем сне перед тем, как проснуться, она видела Мазура. Князя киндатов. Его уже полгода нет в живых. Она до сих пор не могла избавиться от нарисованной воображением картины: как он выходит из стен Рагозы и идет к лагерю джадитов. Как удается людям найти в себе мужество, чтобы решиться на подобный поступок?
Мувардийцы высадились в Аль-Рассане той же осенью. Позже, зимой, они узнали, как связаны между собой эти два похода: бен Аврена из-за стен города навстречу гибели и ибн Карифа через пролив. Линии перемещения, так далеко отстоящие друг от друга, объединились у их источника. Последний дар Мазура своему правителю и Рагозе.
Рассказывали ужасные истории о том, что королева Фруэла приказала сделать с седовласым визирем, после того как он пришел, безоружный, в ее лагерь. Джеана знала, что даже самые страшные из них - правда. Она также знала, и это наполняло ее горечью и печалью, что мувардийцы поступили бы точно так же, если бы это они стояли у стен Рагозы.
"Кто мои враги?"
Как в такое время подняться над ненавистью?
Аммар все еще спал. Ее поражало, как он мог спать. Ей хотелось провести ладонью по его лицу - по глазам, рту, ушам, прямому носу, - как это делают слепые, чтобы запомнить его. Она покачала головой, отгоняя от себя эту мысль. Дыхание его было тихим и медленным. Одна рука лежала на груди, совсем по-детски.
Он может сегодня погибнуть. А если не он, то Родриго.
Вот чем все кончилось. Неужели смертные - всего лишь игрушки в руках богов, которым они поклоняются, чтобы богам было кого мучить перед смертью?
Существовала договоренность, достигнутая герольдами Ашара и Джада, что командующие обеих армий встретятся на поединке перед боем, чтобы их боги показали свою волю и могущество. Один из старейших воинских обычаев.
Догадывались ли они каким-то образом, что такой день может наступить? Не скрывалось ли это ужасное предвидение за теми последними словами, которые были сказаны во тьме Орвильи? Или оно проявилось еще раньше, в Рагозе, когда они смотрели друг на друга в то первое, солнечное утро в саду эмира, через который струился ручей? Они тогда отказались драться друг с другом. Там они еще могли отказаться. Там они могли биться бок о бок.
В тот момент Джеана, глядя на спящего возлюбленного, слушая звуки просыпающегося лагеря, дала себе обещание: она изо всех сил постарается не заплакать. Слезы - легкое убежище. То, что должно произойти сегодня, требовало от нее большего.
Глаза Аммара раскрылись без предупреждения, яркие и синие, такого же цвета, как ее. Он смотрел на нее. Она наблюдала, как он постепенно вспоминает, что это за день, что это за утро.
Его первыми словами было:
- Джеана, если я погибну, ты должна уйти с Альваром. Он сможет отвести тебя к родителям. Больше идти будет некуда, любимая.
Она молча кивнула головой. Она не доверяла своему голосу. Затем положила голову к нему на грудь, прислушиваясь к биению его сердца. Когда они потом снова заговорили, уже вне палатки, то о каких-то незначительных вещах. Абсурдное притворство, будто этот день - самый обычный, в обычном мире.
"Больше идти будет некуда, любимая".

* * *

Джеана стояла на обдуваемой ветром возвышенности рядом с Мирандой Бельмонте д'Альведа, глядя вниз, на равнину между армиями, и ее попеременно бросало то в жар, то в холод, когда заходящее солнце скрывалось в быстро скользящих облаках на западе, а потом снова появлялось из-за них.
Альвар де Пеллино, герольд Вальедо, в белой с золотом одежде, находился рядом с ними в качестве эскорта Миранды. Как и Хусари, отпущенный королем Рамиро сопровождать его герольда.
Хусари теперь стал наместником короля Вальедо в Фезане. Джеана не ставила ему это в вину. Он предпочел Рамиро мувардийцам, сделав свой выбор из двух зол в такое время, когда все они были вынуждены его делать. Зири решил иначе. Он не покинул Рагозу вместе с людьми Родриго. Джеана это понимала. Он не пожелал сражаться под знаменами бога, почитатели которого убили его родителей. Она понятия не имела, что с ним стало. На войне теряешь людей из виду.
Джеана посмотрела вниз. Армии были примерно одинаковыми по численности. Местоположение их тоже было равноценным. Если бы дело обстояло иначе, ни одного из двух командиров здесь бы не было.
Временно объединившиеся войска джадитов не могли прожить в полевых условиях еще одну зиму, а племена пустыни не имели желания вести осаду и брать города измором так далеко от своих песков. Завтра произойдет битва на открытой местности. Большая редкость. Она даже может стать решающей, или все будет продолжаться до бесконечности. Медленные, горькие годы огня и меча, болезней, голода и холода на переломе мира.
Но, прежде чем наступит завтра и армии сойдутся на этой равнине под бело-голубыми и черно-серебряными знаменами, сначала будет сегодняшний закат солнца. Джеана напомнила себе, что поклялась не плакать.
Церемониальные сражения между Ашаром и Джадом происходили на рассвете или в конце дня, в момент равновесия между солнцем и звездами. На восточном небосклоне стояла одна луна - белая, почти полная. Джеана с горечью подумала, что это нарушает столь гармонично задуманную и созданную двойственность.
По нескольку солдат от каждой армии стояли на противоположных сторонах склона под ними. Она знала джадитов, людей Родриго: Лайн, Мартин, Лудус. В действительности в качестве охранников они были не нужны, так как Альвар стоял на холме, а традиции герольдов в этой кампании соблюдались.
"Таковы мужчины", - подумала Джеана, не в силах сдержать вновь подступившую горечь. Война велась со всей жестокостью, какую только можно себе представить, но солдаты - даже мувардийцы - склонялись перед знаменем и жезлом герольда.
И теперь они будут смотреть, как мальчишки, замирая от восторга, благоговея перед древним символом, на то, что произойдет на равнине между войсками. Вызов богов! Каждая вера выставила на поле боя своего великого защитника, своего священного льва! Потом поэты напишут стихи и песни, будут петь их на пирах, в тавернах, во тьме под звездами пустыни.
- Придет ли когда-нибудь такое время, когда родиться женщиной не будет проклятием? - заговорила Миранда, не поворачивая головы. - Когда мы сможем сделать больше, - прибавила она, глядя на равнину, - чем стоять рядом, быть мужественными и смотреть, как наши мужчины умирают?
Джеана ничего не ответила. Она не смогла придумать достойного ответа. До сегодняшнего дня она не считала бременем свою принадлежность к женскому полу, понимая, что ей повезло больше, чем другим - с семьей, с друзьями, с профессией. Сегодня она не чувствовала себя удачливой. Сегодня она могла согласиться с Мирандой Бельмонте. Стоя на этом обдуваемом ветром холме, легко было с ней согласиться.
Внизу послышался новый звук. Обе армии оживились. Раздались громкие крики, звон мечей о щиты.
С противоположных направлений, с севера и с юга, два человека ехали навстречу друг другу через равнину к западу от Силвенеса.
Их никто не сопровождал, поэтому никто не узнал, что именно сказали друг другу Родриго Бельмонте и Аммар ибн Хайран, когда остановили своих коней на небольшом расстоянии друг от друга, одни в целом мире.
Однако через несколько секунд они спешились, развернули своих коней и послали их обратно, туда, откуда они прискакали по траве. Затем снова повернулись лицом друг к другу, и Джеана поняла, что Аммар произнес последние слова, а Родриго ответил ему. Затем они надели шлемы.
Стоя на своем наблюдательном пункте в тот ветреный день, она увидела, как каждый достал из-за спины висевший там круглый щит и вынул из ножен меч.
На шлеме Родриго изображен орел; на шлеме Аммара - узор из виноградных листьев. Она это знала, но видеть не могла: она стояла слишком далеко, и солнце слепило глаза, оно низко висело за спинами обоих мужчин. Они казались всего лишь силуэтами на фоне света, одинокими силуэтами. Даже кони уже отбежали далеко от них.
"Неправильно для женщины любить двух мужчин?" - спросила она прошлым летом, в темноте, у реки.
Не отрывая глаз от равнины внизу, Миранда скрестила на груди руки, словно что-то крепко прижимала к себе. Джеана видела у Родриго точно такой же жест, год назад, в залитой луной Орвилье. "Интересно, - подумала она, - если бы у них с Аммаром было достаточно времени, у них тоже появились бы общие жесты, как этот? И появился бы у них ребенок, которого можно любить так сильно, как стоящая рядом с ней женщина и мужчина внизу любят своих сыновей?"
"Времени никогда не будет достаточно", - сказала она тогда Аммару.
Глядя в сторону солнца, она увидела, как Родриго сделал обманное движение, а затем опустил с силой свой меч слева, и как Аммар парировал удар своим мечом, движением, безупречным, как шелка Хусари, как строчка стихотворения, как доброе вино на исходе дня. Он плавно перевел парирующий удар в разящий, идущий понизу, и Родриго, быстрый, как сон охотничьего кота, опустил свой щит и отразил его.
Оба воина сделали шаг назад. Они стояли и смотрели друг на друга из-под шлемов, не двигаясь. Началось. Джеана закрыла глаза.
Войска тяжело загудели: то был жаждущий, настойчивый, подстегивающий звук.
Снова открыв глаза, Джеана увидела, что Хусари подошел и стоит рядом. Он плакал, не таясь и не притворяясь.
Она взглянула на него, потом молча отвела глаза. Она боялась заговорить. Она себе обещала. Поклялась, что не будет плакать. Пока все не закончится. Пока время не убежит от них, как те кони на равнине.

* * *

Они ни в чем не уступали друг другу. Оба они всегда это знали. В каком-то смысле, то крайнее напряжение сил, которое сейчас требовалось, чтобы выжить, играло положительную роль: оно не пускало в душу печаль, которая лишала сил.
У него имелись причины остаться в живых. На вершине холма к востоку ждала женщина. Там была любовь. Он с трудом отразил низкий удар и одновременно сделал выпад вперед - что очень трудно, - и этот выпад был элегантно отбит. Такого искусного мастера меча он еще никогда не встречал. Не встречал равного себе. Можно ли это назвать танцем? Следует ли им заключить друг друга в объятия? А разве они уже не танцуют?
Здесь необходимо передать руководство телу, которое действует быстрее мысли. Движения, которые невозможно даже вообразить, расплывчатое мелькание встретившихся клинков. Разум парил где-то сверху, вне досягаемости, кроме тех случаев, когда он что-то замечал. Слабость, неуверенность.
Никакой неуверенности здесь, в красном свете заката. Он и не ожидал ее встретить.
На вершине холма стояла любовь.
Давным-давно, на службе у Рагозы, они выманили старого бандита ибн Хассана и вынудили его устроить засаду на отряд, везущий дань, а потом ее отобрали. Однажды ночью у походного костра Джеана спела им песню киндатов:

- Кто знает любовь?
Кто скажет, что знает любовь?
Что есть любовь, скажи мне!

- Я знаю любовь, -
Говорит мне малышка одна, -
Любовь подобна высокому дубу.

- Почему же любовь подобна высокому дубу?
Скажи мне, малышка, ответь!

- Любовь - это дерево то,
Что желанное дарит укрытие
От солнца и бурь.

Он внезапно споткнулся под натиском атаки и отступил назад; выругался, когда почувствовал, что падает. Слишком он невнимателен, позволил себе отвлечься. Он ведь видел этот камень и думал о том, как его использовать.
Отчаянно извернувшись, он бросил щит за спиной ремнем вверх и свободной левой рукой остановил падение, упершись ладонью в траву и одновременно подняв меч, чтобы блокировать нисходящий удар противника и отбить его.
Он перекатился в сторону под тяжестью этого удара, попал в нужное место, поднял свой щит и снова вскочил на ноги, не прерывая плавного движения. Как раз вовремя, чтобы отразить второй быстрый удар. Потом упал на одно колено и нанес рубящий косой удар, молниеносный, за гранью своих возможностей. Ему почти удалось прорвать оборону, он чуть было не вонзил меч в противника. Но не вонзил. Их силы равны. Они оба это всегда знали. С первой встречи в Рагозе. В саду с укрощенным потоком.

- Кто знает любовь?
Кто скажет, что знает любовь?
Что есть любовь, скажи мне!

- Я знаю любовь, -
Говорит мне малышка одна,
Любовь подобна цветку.

- Почему же любовь подобна цветку?
Скажи мне, малышка, ответь!

- Любовь - тот цветок,
Что отдаст свою сладость до капли
Перед тем, как погибнет.

Ему пришла в голову мысль, что было бы хорошо положить оружие на потемневшую траву. Уйти прочь от этого места, от того, что их вынудили делать, мимо руин, вдоль реки, в далекий лес. Найти лесной пруд, омыть раны и выпить прохладной воды, а потом сесть под деревьями, в защищенном от ветра месте, и помолчать, глядя на опускающуюся ночь.
Не в этой жизни.
Тут он придумал, как можно использовать щит.

* * *

Было бы гораздо лучше, если бы она могла ненавидеть человека, который пытается убить Родриго. Но именно этот человек предупредил их и тем самым спас жизнь Диего. Он не обязан был этого делать. Он был ашаритом. А теперь командовал их армией, стал каидом.
Но она никогда, никогда не слышала, чтобы Родриго говорил о другом человеке - даже о Раймундо, который уже давно умер, - так, как он говорил об Аммаре ибн Хайране во время только что закончившейся долгой зимы. Как этот человек сидит на коне, как владеет клинком, луком, как разрабатывает стратегию, шутит, рассказывает об истории, географии, о свойствах хорошего вина. Даже о том, как он пишет стихи.
- Стихи? - переспросила тогда Миранда голосом, полным самого едкого сарказма.
Родриго нравилась поэзия, он чутко улавливал ее. Она - нет, и он это знал. Он подшучивал над ней, читая ей отрывки любовных стихов в постели. Она накрывала голову подушкой.
- Ты влюблен в этого человека? - спросила она однажды мужа этой зимой в Фезане. По правде сказать, она ревновала довольно сильно.
- Наверное, в каком-то смысле, - через секунду ответил Родриго. - Правда, странно?
"В действительности это было не так уж странно", - подумала Миранда, стоя на холме у Силвенеса. Низкое солнце теперь мешало видеть этих двоих. В какие-то моменты ей было сложно различить их. Она думала, что узнает Родриго рядом с любым другим мужчиной на свете, но теперь он был в доспехах и очень далеко - движущаяся тень на фоне красного света. И оба они сходились, кружились и вертелись очень близко друг от друга, потом расходились. Легко было перепутать их во время этих движений, ведущих к смерти.
Она не готова потерять его. Остаться одной.
Это ветер - причина слез у нее на глазах. Она смахнула их тыльной стороной ладони, искоса взглянула на другую женщину. Джеана бет Исхак стояла с сухими глазами и бледным лицом, не отрывая взгляд от происходящего внизу. Миранда вдруг подумала: "Мы прожили вместе долгие годы. Я знаю, что мне предстоит потерять. А у нее даже не было времени накопить воспоминания, чтобы защититься ими от тьмы".
Какую потерю пережить труднее? Есть ли мера для подобных вещей? Имеет ли это значение?
- О любимый, - вслух прошептала она. А потом добавила про себя, помолилась: - Не покидай меня сейчас.
В это мгновение она увидела, что один из них бросил свой щит.

* * *

Она никогда бы не подумала, что в таком ужасе может быть красота, но ей следовало это знать, помня о том, на что они способны. Оба.

Предыдущая страница 23 Следующая страница


Львы Аль-Рассана 24

Она уже видела их в бою - во время той схватки в Рагозе, у Эмин ха'Назара, в квартале киндатов Фезаны. Ей следовало ожидать этого.
В большинстве случаев, прищурившись от солнца, Джеана могла их различить. Но не всегда, потому что они сливались, сходились и расходились. Теперь они действительно превратились в силуэты, не более того, на фоне последнего, красного светового диска.
Она внезапно вспомнила, словно эту мысль кто-то ей послал, холодную ночь во время того похода на восток по заданию Мазура и эмира Бадира. Она услышала, как солдаты поют у походного костра под гитару Мартина. Она тогда вышла из своей палатки, полусонная, закутавшись в плащ. Они освободили ей место у костра. В конце концов она им спела песенку, которую в детстве пела ей мать, как раньше пела Элиане ее мать. Это была такая древняя песня.
"Оба мужчины смотрели на нее в ту ночь из-за костра", - вспомнила Джеана. Странное воспоминание для этого мгновения, но оно пришло. Она вспомнила ту ночь, костер, песню.

Любовь - тот цветок,
Что отдаст свою сладость до капли
Перед тем, как погибнет.

Солнце, красное, словно пламя, опустилось за полосу туч на западе, подсветило их, повисло на краю мира. На его фоне оба мужчины превратились в тени. Они кружились, сходились, снова кружились. Ей теперь не удавалось их различить, их движения были почти одинаковыми.
Один из них бросил щит.
Швырнул его, как метательный диск, с левой руки, прямо в колени противника. Тот прыгнул, пытаясь увернуться, и ему это почти удалось, но все же щит задел его, и он неловко упал. Джеана затаила дыхание. Первый бросился вперед, и они снова переплелись.
- Родриго, - внезапно произнесла Миранда.
Человек без щита возвышался над противником, который уже поднялся на колени. Стоящий на земле блокировал опускающийся меч, и его отбросило назад. Он перекатился в сторону по траве, но для этого ему пришлось бросить собственный щит. Они снова схватились, теперь уже лишившись защиты, их клинки наносили и отражали удары. Они стали почти одним телом. Мифическим созданием, каким-то забытым, сказочным зверем древности. Снова разошлись, стали двумя фигурами на фоне солнечного диска.
Джеана подняла руки и прижала ладони ко рту. Один из двоих снова бросился на противника. Теперь уже половина солнца скрылась за краем мира. Она видела щиты, лежащие там, где упали.
Кто-то нанес сокрушительный удар сверху вниз, но он был отбит. Высвободил меч, сделал ложный выпад и нанес рубящий удар наискось.
И этот удар не был отбит. На этот раз - не был.
Длинный клинок вонзился в тело. Они видели это с холма. Джеана заплакала. Раненый человек отпрянул назад и каким-то чудом парировал следующий мощный удар. Затем он внезапно вывернулся, прижимая одну руку к ребрам. Джеана увидела, как он сделал быстрый шаг в сторону и схватил меч обеими руками. Момент настал.

Кто знает любовь?
Кто скажет, что знает любовь?
Что есть любовь, скажи мне!

Старая песня. Детская песня.
И вот так, в конце концов, издалека, на фоне гаснущего красного света, она увидела, как один хороший человек поднял свой меч и как другой хороший человек упал.
Чудовищный рев донесся со стороны обеих армий. Но, хотя Джеана его услышала, он показался ей уже очень далеким, и удаляющимся, словно тишина опускалась и накрывала мир.
Тот, кто еще стоял на ногах на равнине, повернулся к холму, где находились женщины. Он бросил свой клинок на темную, истоптанную траву. Прижав ладонь к раненому боку, он свободной рукой сделал слабый, беспомощный жест.
Потом отвернулся от них к лежащему на земле человеку и опустился на колени рядом с ним. Тут зашло солнце.
Вскоре после этого с запада начали надвигаться тучи, закрывая небо.
Нет солнца, нет лун, нет звезд над Аль-Рассаном.

Эпилог

Быстрое возрождение общины киндатов Сореники, в Батиаре - это событие, которое можно рассматривать с разных сторон. Сожженная дотла почти двадцать лет назад, накануне закончившегося катастрофой похода джадитов в земли ашаритов на востоке, Сореника заново отстроилась и опять процветала.
Некоторые считали это грустной демонстрацией отчаянного стремления киндатов обрести корни и дом - любой дом, пусть даже столь непрочный. Другие рассматривали быстрое возрождение уничтоженного города как символ стойкости перед лицом бедствий, которые истребили бы другой народ, не опирающийся на столь богатое наследие.
Лекарь-киндат Альвар бен Пеллино, который одним из первых поселился здесь еще в молодости и получил образование в заново открытом университете, имел отличную от прочих точку зрения, и более прагматичную.
Мужчины и женщины любой веры стремились найти способы построить жизнь для себя и своих детей. Когда подворачивалась возможность, за нее хватались. Возрождение Сореники просто стало такой возможностью, за которую ухватились киндаты.
После уничтожения армии джадитов двадцать лет назад правители нескольких их королевств узнали от своих духовных наставников, что бог был недоволен жестоким нападением на Соренику накануне отплытия флота. Киндаты не являлись истинной мишенью священной войны, торжественно провозгласили клирики, забывая о своей собственной роли в той резне. Уничтожение Сореники, решили они, продемонстрировало отсутствие благочестия, отступление от правильного понимания священной миссии, которая ждала впереди.
Джад покарал их: штормовые ветры в море, болезнь, смерть королей, гибель в сражениях на далекой, негостеприимной земле.
Те предводители и их преемники, которые наконец вернулись домой два долгих года спустя, угрюмо согласились искупить свою вину за резню в Соренике. Киндатов пригласили вернуться, были выделены средства из королевской казны на восстановление их храмов, базаров, домов, университета, гавани, складов, городских стен. Были отменены налоги для всех, кто согласился поселиться там в эти первые годы. Самые знатные люди Батиары - многие из них были сыновьями тех, кто погиб на земле ашаритов, - поставили свои печати под длинным, заумным документом, гарантирующим безопасность Соренике и ее обитателям.
"Необязательно верить в подобные вещи, - думал Альвар бен Пеллино, быстро шагая мимо базарных прилавков по направлению к гавани, - чтобы решить, что в непрочном, полном насилия мире жизнь в Соренике не более опасна, чем в другом месте, и даже имеет некоторые преимущества, которых нет в других местах".
Для Альвара преимуществ было немало в тот далекий год, когда они убежали от той дикости, которая пожирала Эсперанью и Аль-Рассан и раздирала на части полуостров, как дикие звери рвут добычу.
Бен Пеллино хорошо знали и любили в Соренике. Как он ни спешил, но продвигался к гавани медленно. Через каждые несколько шагов он был вынужден останавливаться и обмениваться шутками со встречными. На удивление большое количество людей, мужчин и женщин, желали ему благословения лун в его сороковой день рождения. Киндаты, у которых имелись особые карты дней рождения, придавали им большее значение, чем его собственный народ: малое отличие в ряду более крупных.
Альвар постепенно осознал, что это его собственные дочери постарались всем сообщить о дне его рождения. Грустно улыбаясь, он принимал добрые пожелания и соглашался с веселыми намеками на то, что юность его осталась позади.
В ранние годы жизнь его была полна опасных приключений, и люди кое-что об этом знали. Он был всадником и даже королевским герольдом перед тем, как покинул полуостров, принял веру киндатов и начал изучать медицину.
Он пользовался большим спросом и доверием в качестве лекаря: хладнокровный, знающий, умеющий ободрить. Когда-то его услугами пользовались армии наемников Батиары, но он никогда не участвовал в походах вместе с солдатами, никогда. Каждый сезон он получал приглашения к королевскому двору, чтобы принять роды, вылечить подагру, удалить катаракту, но никогда не занимал должности лекаря в армии во время похода. Если бы ему хотелось на поле боя, пешим или конным, спокойно отвечал бен Пеллино всем, кто задавал вопросы, он остался бы всадником в армии Рамиро Великого, короля Эспераньи.
Но он лекарь, говорил Альвар, и его работа заключается в сохранении и облегчении жизни. Он ни за что добровольно не отправится во владения смерти на войне, если у него будет выбор.
А вот его жена это делала. Она тоже была лекарем, и даже лучшим, чем он, по мнению некоторых, так как ее обучал с детства ее знаменитый отец, но она не отказывалась поучаствовать в одном-двух походах войска. На поле боя увидишь такие раны и болезни, которые могут расширить и углубить знания лекаря. В свое время ее отец поступал так же.
Альвар, отделавшись от очередного поздравляющего, мысленно пообещал себе отругать дочерей, когда вернется домой. Они не имели права объявлять о его преклонных годах всей общине! Он и не выглядел на сорок лет; это все говорили. Он еще не готов стать почтенным и глубокомысленным; разве что это поможет держать в руках двух девочек, приблизившихся к опасной грани женственности. Только Альвар сомневался, что его дочерям может что-то помочь.
С другой стороны, это они решили устроить сегодня праздник и всю неделю были заняты приготовлениями. Они выдворили из кухни повара и сами готовили сласти. Жена с сочувствием отнеслась к его желанию провести этот день тихо и попыталась их остановить, но все без толку. Когда обе девочки заодно, сама идея остановить их выглядит наивно.
Зная, что его уже ждут дома к праздничному столу, Альвар поспешно шагал вдоль причала, где корабли со всего света разгружали и загружали товары. Он искал и нашел корабль под флагом Эспераньи: желтое солнце на бледно-голубом поле, над ним корона королевы Васки.
Мальчишка из доков принес записку в их приемную. У капитана для них есть письмо. Альвар сначала закончил прием больных и пошел за письмом.
Он не узнал капитана, который разрешил ему подняться на борт. Они обменялись шутками.
Он узнал почерк и печать и глубоко вздохнул, принимая из рук капитана пакет в пятнах соли. Он был адресован ему и Джеане, обоим, так что, поблагодарив и вручив капитану серебряную монету, Альвар сошел по деревянному трапу на пристань и вскрыл письмо. Обычно он давал читать письма из Эспераньи сначала Джеане, но сегодня день его рождения, в конце концов, и он позволил себе такую роскошь. И тут же пожалел об этом.
"Дорогая Джеана, дорогой Альвар, - прочел он, - да хранят и оберегают бог и его сестры вас и всех, кого вы любите. У нас все в порядке, хотя, как вы, наверное, слышали уже от других, события этим летом происходили бурные..."
Альвар прекратил читать, сердце его сильно забилось. Они ничего не получали от других. Он снова вернулся к кораблю. Позвал капитана. Капитан перегнулся через поручни и посмотрел на него сверху.
- Что произошло на полуострове? - крикнул Альвар. Он говорил на эсперанском. Несколько голов повернулось к ним.
- Вы не знаете? - воскликнул капитан.
- Вы - первый корабль из Эспераньи в этом месяце.
- Тогда я могу стать первым вестником! - сказал капитан, явно довольный. Он поднял соединенные руки ко лбу и сделал знак солнечного диска. - Этим летом Бельмонте взял Картаду и Альджейс, а потом ему сдалась Тудеска! Рамиро Великий въехал на своем черном коне в море в устье Гвадиары. Джад снова завоевал Аль-Рассан! Полуостров опять принадлежит Эсперанье!
Народ в гавани зашумел. К тому времени, когда Альвар попадет домой, новость уже разлетится по всей Соренике. Надо спешить!
Он быстро пошел прочь, почти побежал, едва успев бросить через плечо "спасибо". В доме сегодня есть люди, которых надо предупредить заранее, как-то защитить от этой новости.
По правде говоря, он и сам нуждался в защите.
Поспешно шагая через базар, Альвар вспоминал ту давнюю ночь к северу от Фезаны, когда король Рамиро объявил ему и сэру Родриго о своем твердом намерении въехать на коне в море, окружающее Аль-Рассан, и забрать себе земли, которые оно омывает.
Теперь он это сделал. Рамиро Великий. Прошло почти двадцать лет, но он это сделал. Он стал королем Эспераньи. Королем Вальедо, Руэнды, Халоньи. Аль-Рассана, хотя это имя теперь исчезнет. Начиная с этого лета это название будут употреблять лишь поэты и историки.
Сжимая письмо, Альвар припустил бегом. Люди с любопытством смотрели на него, но теперь по улице бежали и другие люди, несущие те же новости. Он пробежал по переулку, мимо их приемной. Закрыто. К этому времени все уже собрались в его доме. На праздник. Чтобы весело отметить день его рождения.
Альвар чувствовал, что ему необходимо будет выплакаться, до того как закончится этот день. И не ему одному.
Входные двери его дома были распахнуты. Он вошел. Никого не видно. Наверное, они все во внутреннем дворе, ждут его. Он остановился перед зеркалом, пораженный своим видом. Мужчина с каштановыми волосами, с немодной бородой, начинающий седеть. А сейчас еще и бледный. Такой бледный, что будь он собственным пациентом, то прописал бы немедленный отдых. Он получил удар. И очень болезненный.
Он услышал на кухне голоса и повернул туда. В дверях он остановился. Его жена была там, все еще в рабочей одежде, проверяла маленькие пирожные и пирожки, которые пекли девочки. Даже сейчас, даже после только что случившегося с ним, Альвар вознес богу и лунам благодарность за этот дар любви, такой неожиданный, такой совершенно незаслуженный.
Он откашлялся. Она оглянулась и посмотрела на него.
- Ты опоздал, - весело сказала она. - Дина, твоя маленькая любимица, грозилась... - Она замолчала. - Что случилось?
Как сказать такое?
- Аль-Рассан пал. - Он услышал свои слова так, словно их отражало эхо, как это было в долине Эмин ха'Назар. - Этим летом. Весь полуостров теперь принадлежит джадитам.
Его жена сложила за спиной руки и прислонилась к столику у очага. Потом быстро сделала три шага вперед по каменному полу и обняла его, прижалась головой к его груди.
- Ох, любимый, - сказала она. - Ох, Альвар, наверное, это так тяжело для тебя. Что я могу сказать?
- Все здесь?
- Почти. Ох, дорогой, - сказала Мариза бет Реццони, его жена, коллега его и Джеаны, дочь его учителя, мать его детей, свет его дней и ночей. - Ох, Альвар, как ты им скажешь?
- О чем скажешь? - спросила Джеана, входя на кухню. - В чем дело? Что-то с детьми?
- Нет. Нет, не это, - ответил Альвар и замолчал.
Он смотрел на первую женщину в своей жизни, которую полюбил. Знал, что будет любить ее до самой смерти. Она до сих пор, с сединой в волосах и смягчившимися чертами лица, оставалась той же потрясающей мужественной женщиной, с которой он много лет назад ехал через Серранский хребет к эмиру Рагозы Бадиру.
Снова в коридоре послышались знакомые шаги.
- Мы здесь! - крикнул Альвар, повысив голос. - На кухне. - Так даже лучше, в каком-то смысле.
Вошел Аммар, почти не опираясь на палку, остановился в дверях, а потом подошел и встал рядом с женой. Он посмотрел на Джеану, на Маризу, на Альвара. Положил руку на плечо Джеаны и произнес своим красивым голосом:
- У Альвара те же новости, что и у меня. Он пытается придумать, как нас уберечь. В основном меня, я думаю.
- В основном тебя, - тихо согласился Альвар. - Аммар, мне так жаль.
- Прошу вас! - воскликнула Джеана. - В чем дело? Муж отпустил ее, и она повернулась к нему.
- Я собирался подождать, пока закончится праздник Альвара, но теперь уже нет смысла. Пришел корабль из Эспераньи, любимая. Этим летом Фернан Бельмонте взял Картаду и мой родной Альджейс, где поют соловьи. Сразу же после этого Тудеска открыла свои ворота. Эти три города были последними.
Альвар увидел, что его жена, которая единственная из четверых никогда не бывала на этом любимом, измученном полуострове, плачет. Мариза умела чувствовать боль, которую видела, умела принять ее в себя. Это была часть ее врачебного дара, и она иногда пугала Альвара.
Джеана побледнела и выглядела почти так же, как он сам недавно в зеркале. Она не заплакала, а через секунду сказала:
- Это должно было случиться. Никто не мог бы повернуть вспять ход событий, а Фернан...
- ...Кажется, стал почти тем, кем был его отец, - закончил ее фразу Аммар. - Да, это должно было случиться. - Он улыбнулся улыбкой, которую они все хорошо знали и без которой уже не могли обойтись здесь, в Соренике. - Разве я не пытался писать историю Аль-Рассана и элегию в его честь все это время? Разве не было бы жестокой шуткой по отношению ко мне, если бы...
- Не надо, - сказала Джеана, подошла и обняла мужа. Аммар замолчал. Закрыл глаза.
Альвар с трудом глотнул, он был близок к слезам по причине слишком сложной, чтобы выразить ее словами. Звезднорожденные не были его народом. Он родился джадитом, стал киндатом по собственному выбору, еще до того как встретил младшую дочь сэра Реццони и начал ухаживать за ней. Он принял это решение, как и решение стать лекарем, к тому времени, как покинул Эстерен, сопровождая Исхака бен Йонаннона и его жену к их дочери по поручению короля и королевы Вальедо.
Джеана уже бывала в Соренике, она приехала сюда вместе с ибн Хайраном, когда мувардийцы в Аль-Рассане начали угрожать бунтом, если Аммар будет продолжать командовать их армиями. От Язира ибн Карифа требовали казнить его: этот человек, кричали ваджи, убил халифа. Он гораздо больший грешник в глазах Ашара, чем даже джадиты.
Язир уступил первому требованию, но, как ни удивительно, устоял перед вторым. Он сослал ибн Хайрана, но оставил ему жизнь. Отчасти за то, чего он добился в качестве каида, но в основном за один вечерний бой, когда ибн Хайран был священной рукой Ашара, держащей меч. Разве он не одолел человека, которого не мог одолеть никто? Разве не обеспечил им победу при Силвенесе, когда убил Родриго Бельмонте, Бич Аль-Рассана?
И более того: разве не он - прежде всего остального - таким образом отомстил за кровь Галиба? Язир ибн Кариф, который двадцать последних лет странствовал по пескам бок о бок с братом, не захотел уничтожить человека, который сделал это для него. Ибн Хайрану позволили уехать, вместе с его наложницей из киндатов.
- Мы получили письмо от Миранды, - сказал Альвар, прочищая горло.
Джеана взглянула на ибн Хайрана и, успокоившись, отпустила его.
- Ты его прочел? - спросила она Альвара.
- Я только начал. Читай. - Он вручил ей конверт.
Джеана взяла его, развернула и начала читать. Альвар подошел к буфету и налил себе стакан вина. Он взглянул на Маризу, которая отрицательно покачала головой, и на Аммара, который кивнул. Он налил неразбавленного вина своему самому близкому другу на свете и принес ему бокал.
Джеана читала вслух:
- "... события этим летом происходили бурные. Фернан и король взяли последние три города Аль-Рассана. Не знаю подробностей, я никогда ни о чем не спрашиваю, но в двух из них, кажется, произошла кровавая резня. Я знаю, что это не доставит вам радости, даже Альвару, и знаю, что для Аммара это станет большим горем. Он поверит, что я не желаю ему зла, даже сейчас? Поверит ли он, что я понимаю его печаль и что Родриго понял бы ее тоже?
Не думаю, что Фернан на это способен, а вот Диего - возможно. Я не знаю наверняка. Теперь я, конечно, не так часто с ними вижусь. У Диего и его жены родился мальчик, по милости Джада, мой первый внук, и мать чувствует себя хорошо. Его назвали Родриго, как вы и сами могли догадаться. Король наградил Диего новым титулом, созданным специально для него: он теперь - первый министр объединенной Эспераньи. Люди говорят, что Фернан выиграет для нас все сражения, а Диего будет руководить нами в мирное время. Я горжусь ими обоими, конечно, хотя, как мать, могла бы пожелать Фернану больше доброты. Полагаю, все мы знаем, где он потерял свою доброту, но я, наверное, единственная, кто помнит то время, когда он еще был добрым.
Я говорю как старуха, да? У меня есть внук. Я старая. В общем, я не считаю, что так уж сильно изменилась, но, наверное, изменилась. Между прочим, вы бы не узнали короля, - он стал чудовищно толстым, как его отец.
Этой весной перевезли прах Родриго, перед началом весенней кампании. Я не хотела, чтобы он покидал ранчо, но мальчики и король считают, что ему должны оказывать почести в Эстерене, и у меня не хватило духу противостоять им всем. Раньше я проявляла больше мужества в бою. Я все же настояла на одном, и, к моему удивлению, и Диего, и король Рамиро согласились. Слова на его надгробии взяты из стихов, которые когда-то прислал мне Аммар.
Я думала, что окажусь единственной, кто считает их уместными, но это не так. Я поехала туда на церемонию. Эстерен сильно изменился, конечно. Альвар, ты бы его совсем не узнал. Родриго теперь лежит в нише сбоку от диска бога в королевской часовне. Там стоит статуя из мрамора, созданная одним из новых скульпторов Рамиро. Это не Родриго, конечно, этот человек его никогда не видел. Они надели на него отцовский шлем с орлом, дали в руки хлыст и меч. Он выглядит ужасно суровым. У основания статуи высекли стихи Аммара. Боюсь, они на языке Эспераньи, но король сам сделал перевод, так что, я полагаю, это чего-нибудь стоит.
Они звучат так:

Все знайте, кто увидит,
Здесь почил
Тот человек, кто свято верен был
Своей земле, страну свою любил
И мужеством, и стойкостью, и честью
Господним чудом на земле прослыл.

Джеана прервала чтение, ей было трудно говорить. Иногда Альвару казалось, что ей было бы легче, если бы она позволила себе заплакать. Мариза не раз говорила то же самое. Джеана плакала, когда умер ее отец, и когда ее третий ребенок - дочь - родилась мертвой, но Альвар не мог вспомнить ни одного другого случая, после того боя у холма, в сумерках, возле Силвенеса.
И сейчас она взяла себя в руки, отложила письмо и тонким голоском произнесла:
- Может быть, мы дочитаем его после праздника? Словно в подкрепление ее слов, со двора донесся нетерпеливый девичий голос:
- Идите же сюда! Мы все ждем!
- Пойдем, - сказал Альвар, беря на себя руководство. - Мне достанется от Дины, если мы заставим ее ждать еще дольше.
Они вышли во двор. Его друзья собрались там - довольно много народа. Элиана бет Данил, мать Джеаны, пришла поздравить его, и он поздоровался с ней первой. Его дочери сновали вокруг, словно пара длинноногих жеребят, рассаживая всех на подобающие места, а потом унеслись на кухню, хихикая.
- Поклянитесь, - сказала Мариза, как только девушки оказались далеко и не могли слышать, - что даже не заикнетесь о том, что пирожные подгорели.
Раздался смех. Альвар поискал взглядом ибн Хайрана. Тот сел в кресло в углу сада, там он мог вытянуть ногу.
Дина и Разель вернулись, торжественно неся свои произведения на серебряных подносах. Никто не сказал ни слова по поводу пирожных. Альвар, по мнению которого дочери служили доказательством милости к нему обеих лун, счел пирожные восхитительно вкусными. Он так и сказал. Мариза следила за тем, чтобы его бокал все время был полон вина.
За него поднимали тосты несколько раз, потом потребовали ответной речи. Он отпустил несколько кислых шуток насчет того, что уже готов устроиться на отдых у очага, но не может себе этого позволить, до тех пор пока не сбросит с плеч это бремя и благополучно не выдаст дочерей замуж. Девочки недовольно хмурились.
Аммар из своего угла заявил, что они с Элианой никак не готовы уступить свое место у очага. Альвару придется подождать своей очереди.
Торжество закончилось. Когда друзья собрались уходить, Альвара тронула и немного удивила та сердечность, с которой они его обнимали. Его все еще изумляло, что он - мужчина, у которого почти взрослые дочери и любящая жена, и что так много людей относятся к нему с любовью. В собственном представлении он, в большинстве случаев, оставался все тем же юношей, едва достигшим мужественности, который давным-давно выехал однажды утром верхом из Карказии, со смехотворно высоко поднятыми стременами, вместе с Родриго Бельмонте.
Кажется, он много выпил, гораздо больше обычного. Это дело рук Маризы. Она, очевидно, решила, что сегодня ему это полезно. Он помнил, как целовал на прощание Элиану, нежно ее обнимая, и как погладила она его по щеке. Это тоже вызвало у него удивление еще много лет назад, когда он понял, что она его одобряет. Он огляделся. - Девочки исчезли, и близнецы Аммара и Джеаны тоже. Где-то наверху почти наверняка устраивают какую-нибудь шалость. Вероятно, скоро раздастся крик.
Теперь во дворе стало тихо и немного прохладно. Мариза вынесла шаль для себя и для Джеаны, которая отвела домой мать и вернулась. Джеана зажигала свечи. Альвар приподнялся было, чтобы помочь, но она жестом велела ему снова сесть в кресло.
Он покорно сел, но затем, повинуясь сильному порыву, встал, взял бутылку и бокал, подошел и сел рядом с Аммаром. Ибн Хайран допивал последние капли вина, Альвар снова наполнил его бокал.
- Живи спокойно, милостью божьей, старый друг, - сказал ему Аммар с печальной улыбкой. - Прими мою любовь и добрые пожелания, сегодня и всегда.
Альвар кивнул.
- Сделаешь кое-что для меня? - спросил он. - Я знаю, что сегодня праздник. Это был хороший праздник. Но девочки ушли наверх с вашими мальчиками, и нам не нужно беспокоиться, что мы их разочаруем.
- И хорошо, - ответил Аммар серьезно.
Альвар фыркнул. Все подшучивали над ним по поводу его дочерей.
- Но, по правде говоря, этот день будет казаться мне фальшивым, если мы притворимся, будто ничего не произошло, не изменилось. Я не могу притворяться. Аммар, ты импровизировал для королей и халифов, окажи честь дню моего рождения и сделай то же для меня. Или я прошу слишком много?
Выражение лица Аммара изменилось. Он поставил свой бокал.
- Это мне ты окажешь честь, - тихо ответил он. - У тебя есть тема?
- Ты знаешь тему.
Обе женщины подошли ближе и теперь, закутавшись в шали, сели рядом на каменную скамью.
Воцарилось молчание. Они смотрели на ибн Хайрана и ждали. Сверху доносился смех их детей, звенел над садом из открытого окна.
Аммар произнес:

Спроси Фезану что стало с Фибасом,
И где Ардена, и Лонза где?
Где Рагоза, обитель учености,
И остались ли там мудрецы?
Где Картады стройные башни
В красной долине власти?
Где Серии праздничный шелк?
Где Тудеска, Элвира, Алхаис,
Где Силвенес сокрылся во тьме?
Где дворов многочисленных арки,
Совершенство садов Аль-Фонтаны?
Фонтаны рыдают от горя,
Как любовник при виде рассвета,
Что его разлучает с любимой.
Они в печаль погрузились
По львам, ушедшим навеки,
По возлюбленному Аль-Рассану,
Который исчез навсегда.

Мерный, красивый голос смолк.
Альвар поднял глаза к небу. Показались первые звезды. Белая луна скоро взойдет над Сореникой. Сияет ли она над полуостровом к западу от них?
Время навалилось на него, подобно гире. Оба сына Родриго стали взрослыми. Один стал министром, другой - главнокомандующим Эспераньи. Они служат королю Рамиро Великому. А Родриго лежит в Эстереней, под статуей, под камнем.
Альвар снова наполнил свой бокал и поставил его нетронутым на скамью рядом с собой, в качестве жертвенного возлияния. Он встал, протянул руку Аммару, нога которого так до конца и не зажила после того боя в сумерках у Силвенеса.
- Пойдем, - произнес он. - Уже темно и холодно. Я думаю, нам всем нужен свет, и дети.
Он увидел, что Джеана поставила свой бокал на стол рядом с собой, как это сделал он. Мариза провела их в дом. Тихо сказала что-то слугам. В тот вечер они ужинали вместе в ярко освещенной комнате, где горели два камина, под смех своих сыновей и дочерей. Было уже очень поздно, когда Аммар и Джеана с детьми ушли домой; их дом стоял совсем близко от дома Альвара.
Альвар слушал, как Мариза и няня укладывают двух слишком возбужденных молодых девушек. Он поднялся наверх, чтобы пожелать дочерям спокойной ночи, а потом они с женой прошли по коридору в свою спальню и закрыли дверь, и задернули шторы, отгораживаясь от ночи.
Снаружи свет белой луны озарял двор, заливал воду и мелких, быстрых рыбок в воде. Серебрил оливы и фиги, высокий кипарис у покрытой плющом стены и поздние травы. И этот бледный свет падал на три бокала вина, которые нарочно оставили, наполненными до краев, на каменном столе, на каменной скамье и на краю фонтана...

Предыдущая страница 24


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Гай Гэвриел Кей - Биография

Гай Гэвриел Кей

На основную страницу

Биография

Родился 7.11.1954 года в Торонто, Канада. Изучал юриспруденцию в Университете Торонто. В фантастике дебютировал в 1984 году романом "The Summer Tree", открывшим трилогию "Fionavar Tapestry". Трилогию продолжили романы "The Wandering Fire" (1986) и "The Darkest Road" (1986). Трилогия, хотя и не получила никаких значительных премий, имела большой читательский успех. Последующие три романа - "Tigana" (1990), "A Song for Arbonne" (1992) и "The Lions of Al-Rassan" (1995) заслужили автору репутацию одного из выдающихся современных создателей историко-фэнтезийных произведений. Гай Гэвриэл Кей живет в Торонто.


Оглавление

  • Основные персонажи (Страница 1)
  • Пролог (Страница 1)
  • Часть I (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 4)
  • Часть II (Страница 5)
    • Глава 5 (Страница 5)
    • Глава 6 (Страница 6)
  • Часть III (Страница 7)
    • Глава 7 (Страница 7)
    • Глава 8 (Страница 8)
    • Глава 9 (Страница 10)
  • Часть IV (Страница 11)
    • Глава 10 (Страница 11)
    • Глава 11 (Страница 12)
    • Глава 12 (Страница 14)
    • Глава 13 (Страница 16)
    • Глава 14 (Страница 17)
  • Часть V (Страница 18)
    • Глава 15 (Страница 18)
    • Глава 16 (Страница 20)
    • Глава 17 (Страница 21)
    • Глава 18 (Страница 22)
  • Эпилог (Страница 24)


Гай Гэвриел Кей

Львы Аль-Рассана

 Читать книгу

Аннотация

Сердце Джеаны разрывалось от горя. Два великих воина, два любимых ею человека, по воле злых богов и еще более злых людей сошлись в жестоком поединке. Позади осталась их общая победа в ущелье, полном золота, и та безумная ночь карнавала, когда за их жизнями пришли суровые воины пустыни. Они встали тогда плечом к плечу и победили. А впереди? Впереди могла быть только смерть одного из них и гибель того мира, который подарил им дружбу и наполнил светом их дни. А над планетой Джеаны вновь взошли две луны, которым поклонялся ее народ - народ странников, изгоев и мудрецов. Но были и другие народы. Кровавой лавиной обрушились их орды на стены городов Аль-Рассана...

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.oldmaglib.com/
Над дизайном работали: Spider, Elfin, Angel