Гай Гэвриел Кей - Древо Жизни

1 Гай Гэвриел Кей

ПРОЛОГ

Когда битва была закончена, его заковали в цепи и заперли в глубоком подземелье под горой. А на тот случай, если он все же вздумает освободиться - с помощью черной магии или иных умений и искусств - и попытается застать их врасплох, Гинсерат создал пять Сторожевых Камней. То было последнее и самое искусное творение великого мастера. Один из Камней отправился на южный берег реки Саэрен в Катал; второй - в горную страну Эриду; третий остался на Равнине у Всадников Ревора; четвертый привез в Парас-Дерваль Колан, сын Конари, бывший тогда Верховным правителем Бреннина.
Последний же, пятый, приняли в дар - хоть и с тяжелым сердцем! - светлые альвы. Домой, в Страну Теней, вернулось вряд ли более четверти того войска, что участвовало в войне под предводительством Ра-Термаина, когда альвы вступили в переговоры с врагом у подножия горы и были преданы. Оставшиеся в живых принесли домой Сторожевой Камень Гинсерата и тело своего короля, погибшего в сражении. Тяжкую ненависть питали к светлым альвам их вечные недруги, силы Тьмы, ибо уже само название этого народа было связано со словом «свет».
С тех пор людям редко доводилось видеть светлых альвов - разве что порой припозднившийся крестьянин, спешащий с поля домой, или случайный ездок замечал в сгущавшихся сумерках промельк легких неясных теней на лесной опушке. Какое-то время среди простого люда ходили упорные слухи, что каждые семь лет посланник светлых альвов неведомыми путями непременно является в Парас-Дерваль на тайные переговоры с Верховным правителем Бреннина, но год проходил за годом, а никто так и не сумел подтвердить справедливость этих слухов, и они, подобно прочим легендам и сказкам, растворились постепенно в тумане полузабытой старины.
Пронеслись, промелькнули столетия, и разве что в домах самых умных и ученых людей еще помнили имя великого Конари, а для остальных оно стало не более чем одним из множества других имен. Забыты были и Ра-Термаин, и знаменитая Скачка Ревора, когда Всадники мчались через весь Данилот в ночь красного заката. Осталась лишь песня, посвященная этому подвигу - одна из тех, что распевают поздним вечером в таверне подвыпившие завсегдатаи; то есть не более, но и не менее правдивая, чем множество других подобных песен, и ничем особенно от них и не отличающаяся.
Ибо в жизни этих людей появились и новые великие подвиги, которые стоило воспевать, и новые герои, что проходили парадом славы по улицам столицы и залам королевского дворца, и теперь уже за них пили по вечерам в тавернах у горящего камина. Распались старые союзы и возникли новые, и новые войны были развязаны в попытке залечить старые раны, и новые блистательные победы смягчили горечь былых поражений. Один Верховный правитель Бреннина сменял на троне другого; одни воцарялись как законные наследники престола, а другие - с помощью меча. И все это время - хотя в разных странах, разумеется, возникали то крупные, то мелкие войны, а сильные правители сменяли слабых, - в целом жизнь Фьонавара была мирной и покойной, урожаи отличались завидной тучностью, а по дорогам наконец стало можно ходить и ездить без опаски. Гора была погружена в глубокую дремоту, ибо ритуал служения Сторожевым Камням всюду оставался священным, какие бы события и перемены ни происходили в той или иной стране. У каждого из Камней всегда была выставлена стража, заботливо поддерживался священный огонь нааль, и ни разу не довелось людям видеть зловещие признаки грядущей беды - когда синие Камни меняют свой цвет и становятся ярко-красными.
А под той горой, под великой Рангат, высившейся среди исхлестанных северными ветрами скал, корчился в цепях страшный и могущественный волшебник, снедаемый ненавистью, которая довела его почти до безумия. Однако же он прекрасно понимал: стоит ему хоть немного показать свою силу, а уж тем более попытаться освободиться, и Сторожевые Камни сразу предупредят всех о грозящей опасности.
Впрочем, он мог и подождать. Он был не подвластен ни Времени, ни самой Смерти. И он ждал, лелея мечты о страшной мести и вспоминая свои былые победы. И поражения. О, их он помнил отлично! И без конца перебирал в памяти имена своих врагов, точно звенья перепачканного кровью ожерелья Ра-Термаина, которое некогда сорвал с него своей когтистой рукой. Но самое главное - он мог ждать сколь угодно долго! Ждать, видя, как в подзвездном мире сменяются циклы человеческих жизней, как даже сами звезды меняют свой путь под воздействием неумолимого Времени.
Он твердо знал: когда-нибудь непременно бдительность его стражей ослабеет и хотя бы один из пяти Сторожевых Камней будет разрушен… И тогда он сможет наконец - о, в строжайшей тайне, во мраке, глубоко под землею - немного встряхнуться и призвать на помощь силы Тьмы. А уж там недалек будет и тот день, когда Ракот Могрим вновь обретет свободу и полную власть над Фьонаваром.
Так прошла тысяча лет под солнцем и звездами первого из миров Вселенной…

Часть первая
СЕРЕБРЯНЫЙ ПЛАЩ

Глава 1

Когда все, казалось бы, встало на свои места и недавнее прошлое успели заслонить события, случившиеся уже после их возвращения, вопрос «Почему?» тем не менее всплывал постоянно. Почему все-таки именно они? Существовал, правда, довольно простой ответ, связанный с предсказаниями Исанны Озерной, однако и этот ответ не вскрывал сути данного вопроса. Кимберли, седовласая Кимберли, когда ее об этом спрашивали, отвечала примерно так: ей видится нечто вроде светящейся тропы, уходящей вдаль у нее за спиной… Но разве так уж необходимо быть ясновидящей, чтобы разглядеть основу и уток тех дивных Гобеленов? Да и с Ким, что там говорить, все было далеко не так просто…

В университете Торонто сессия продолжалась лишь на отдельных факультетах, а весь остальной городок - прямоугольные здания общежитии и тенистые дорожки парка - к началу мая, как обычно, практически опустел, а уж нынешним вечером, в пятницу, должен был и вовсе казаться безлюдным. И то, что на центральной площади городка собралось столько народу, лишний раз подтверждало, сколь справедливое решение приняли организаторы Второй международной конференции кельтологов, совершенно перестроив расписание докладов по просьбе некоторых, особо выдающихся докладчиков. Устроители, безусловно, пошли на риск, ведь в принципе большая часть потенциальных участников конференции - университетских студентов и преподавателей - должна была бы уже разъехаться на летние каникулы.
Стражи порядка у ярко освещенных дверей конференц-зала, осаждаемые толпами возбужденных интеллектуалов, никак не могли уразуметь, что здесь происходит и почему не только студенты, но и профессора, а также другие вполне почтенные люди, ученые, безумствуют, точно фанаты, рвущиеся на концерт рок-знаменитостей. А ведь все эти люди собрались здесь, по сути дела, ради одного-единственного доклада, из-за которого, собственно, и начало сегодняшних вечерних слушаний было перенесено на столь поздний час: выступать должен был сам Лоренцо Маркус, всемирно известный гений, едва ли не впервые появившийся на публике после многолетнего затворничества. Похоже, сегодня в знаменитом зале под куполом могло не хватить даже стоячих мест…
Стражи порядка с грозным видом вылавливали нарушителей, пытавшихся пронести в зал магнитофоны, и энергично махали счастливым обладателям билетов, чтоб проходили скорее - кое-кто из контролеров еще сохранял добродушное или хотя бы бесстрастное выражение лица, а кое-кто уже начинал терять терпение. Вход в зал и ведущая к нему лестница были залиты таким ярким светом прожекторов и настолько забиты народом, что охранники, разумеется, не замечали маленькой темной фигурки, присевшей на корточки в тени у крыльца - как раз у самой границы светового круга.
Некоторое время притаившееся там странноватое существо изучало толпу, затем быстро и абсолютно бесшумно скользнуло за угол и растворилось в непроницаемом мраке. А потом, оглянувшись по сторонам, с нечеловеческой ловкостью существо это принялось взбираться по внешней стене здания и очень скоро, не имея ни билета, ни запретного магнитофона, однако же явно намереваясь послушать доклад, устроилось высоко на карнизе, опоясывавшем венчавший здание купол, у огромного арочного окна. Отсюда хорошо был виден переполненный зал и ярко освещенная сцена. И, как ни странно, несмотря на толстенное стекло, существо это отлично слышало все то, о чем переговаривались внизу наэлектризованные ожиданием слушатели. Прижавшись к стеклу, таинственный незнакомец довольно усмехнулся, и если бы кто-то из находившихся на галерке в эту минуту поднял голову, желая, например, полюбоваться великолепным куполом, то непременно заметил бы странный темный силуэт на фоне звездного ночного неба. Однако причин поднимать голову ни у кого не оказалось. Неведомое существо еще теснее прижалось к стеклу и приготовилось ждать. Сегодня оно намеревалось совершить убийство, и шансы у него, надо сказать, были неплохие, так что уверенность в успехе искупала практически все издержки, связанные с томительным ожиданием, ибо существо это, как и все в его роду, появилось на свет исключительно для того, чтобы убивать и творить прочие темные дела, а ведь всякой живой твари приятно, когда удается вести себя в соответствии с требованиями своей природы.

Толпа кружила в вестибюле, точно осенние листья на ветру, и Дейв Мартынюк высился в ней, как огромное дерево. Высматривая брата, он чувствовал себя здесь все более и более неуместным, и ему ничуть не полегчало, когда он заметил в дверях Кевина Лэйна, как всегда стильно одетого, в компании Пола Шафера и двух молодых незнакомок. Дейв хотел было отвернуться - ему сейчас совсем не улыбалось, чтобы Кевин начал его «опекать», - но понял, что тот уже заметил его.
- Мартынюк! Ты-то что здесь делаешь?
- Привет, Лэйн. Да вот, пришел брата послушать. Он сегодня с докладом выступает.
- Ну как же! Винс Мартынюк, ясная головушка! - воскликнул Кевин.
- И притом, единственная на всю семью, - с кислым видом буркнул Дейв, успев заметить промелькнувшую на лице Пола Шафера коварную усмешку.
- Хорошо, хоть одна есть! - рассмеялся Кевин Лэйн. - Ох, извини, я тебя не представил, невежа! Ну, Пола ты знаешь… А это Дженнифер Лоуэлл и Ким Форд. Учти: Ким - мой самый любимый доктор.
- Привет. - Смущенному Дейву ничего не оставалось, как пожать протянутые руки.
- А это Дейв Мартынюк, центральный нападающий баскетбольной команды нашего юридического факультета. Он на третьем курсе учится.
- И что для него главнее - учеба или баскет? - лукаво спросила Ким Форд, отбрасывая прядь каштановых волос, все время падавшую ей на глаза. Дейв хотел было должным образом ей ответить, поставить эту нахалку на место, но тут толпа вокруг зашевелилась, задвигалась…
- Дейв! Прости, я немного опоздал… - К нему наконец-то пробрался Винсент. - И я очень спешу: мне срочно нужно за кулисы. Похоже, до завтра нам с тобой и поговорить толком не удастся. Приятно было с вами познакомиться, - тут же повернулся он к Ким Форд, хотя никто его ей не представлял, и тут же принялся снова прорубаться сквозь толпу, держа перед собой в качестве тарана портфель и немного похожий на ледокол во льдах.
- Значит, он ваш брат? - уточнила Ким, хотя это всем и так было ясно.
- Угу. - Настроение у Дейва окончательно испортилось. К тому же Кевин Лэйн, начисто о нем позабыв, уже вовсю острил, болтая с какими-то очередными своими знакомыми.
Если вернуться на факультет, думал Дейв, можно еще часика три спокойно поработать с «Уликами», пока библиотека не закрылась.
- Вы здесь один? - прервала его мысли Ким Форд.
- Да, но я…
- Тогда вы, может быть, с нами сядете?
И Дейв, сам себе удивляясь, послушно последовал за нею в зал.

- Вон она! - молвил гном, указывая на противоположный конец зала, где в дверях как раз появилась Ким Форд в сопровождении высокого широкоплечего молодого человека. - Наша избранница номер один!
Седобородый мужчина, стоявший рядом с гномом, задумчиво покивал. Из зала эти двое были практически не видны, поскольку стояли сбоку от сцены, почти в кулисах. Они внимательно наблюдали за вливавшейся в зал толпой.
- Да, надеюсь, ты прав. - В голосе седобородого слышалась тревога. - Однако мне нужно пять человек, Мэтт. Пять.
- Но лишь один, способный замкнуть Круг, - заметил его собеседник. - Между прочим, она пришла сюда не одна, с ней было еще трое. А теперь вот, пожалуйста, еще и четвертый. Готовая пятерка!
- Да-да, пятеро… - рассеянно промолвил седобородый. - Вот только МОИ ЛИ пятеро? Не знаю… Если бы речь шла всего лишь об очередной дурацкой затее Метрана с празднованием этого юбилея, однако…
- Я все понимаю, Лорин. - В голосе гнома послышалась странная нежность. - Но это, я уверен, именно та девушка, на которую нам было указано. Ах, друг мой, если б я мог помочь тебе разобраться в твоих видениях…
- Ты считаешь, я совсем из ума выжил?
- Разве могу я так считать?
Высокий старик отвернулся, пристально всматриваясь в лица молодых людей, на которых указал ему гном. Острый взгляд его надолго задержался на Поле Шафере.
Пол, сидя между Дженнифер и Дейвом, рассеянно посматривал по сторонам, лишь вполуха слушая пространное выступление ведущего, который представлял аудитории основных сегодняшних докладчиков. Вдруг сердце молодого человека пронзила странная боль - словно туда ввели какой-то зонд…
И сразу померк яркий свет, затихло гудение аудитории, и Пол физически ощутил великую Тьму, окутавшую его со всех сторон. Еще мгновение - и он понял, что находится в ночном лесу и в обе стороны от него простирается некое подобие зеленого коридора, образованного стволами огромных, все время что-то шепчущих деревьев. Неведомо откуда он знал, что вот-вот должна взойти луна, и когда луна действительно взошла…
Да, он и вправду находился в темном, ночном лесу и никакого зала не было в помине! Странно, но при полном безветрии деревья вокруг беспрестанно шелестели листвой, причем это был не просто шелест, а некий РАЗУМНЫЙ РАЗГОВОР… Да, его окружал совершенно иной мир. Из глубины темной пещеры на него вдруг глянули ужасные, светящиеся, как у привидения, глаза - должно быть, волка или собаки. Затем видение исчезло, как бы распавшись на отдельные фрагменты, и эти невнятные образы тут же отступили на задний план, с невероятной быстротой путаясь и дробясь на сотни и тысячи других, еще более невнятных и непонятных образов, которые невозможно было ни удержать, ни запомнить. В памяти остался лишь один, очень яркий: высокий человек, выпрямившийся в полный рост и со всех сторон окруженный тьмой, у которого на голове красовались великолепные ветвистые оленьи рога…
Впрочем, все это быстро кончилось, слишком быстро и резко. Он чувствовал себя абсолютно сбитым с толку. Глаза практически утратили способность на чем-либо сконцентрироваться, и взор Пола метался по залу до тех пор, пока не уперся в высокого седобородого старика, стоявшего сбоку от сцены. Человек этот быстро сказал что-то, обращаясь к кому-то невидимому, улыбнулся и направился прямо к кафедре под оглушительный гром аплодисментов.
- Займись ими, Мэтт. - Вот что успел сказать гному седобородый. - Мы возьмем их всех. Если сумеем.

- Да, Ким, ты была права: он просто неотразим! - заявила Дженнифер Лоуэлл. Они стояли у своих кресел, даже не пытаясь выйти в проход и покорно ожидая, пока схлынет основная толпа. Щеки Ким пылали от возбуждения.
- А ведь и правда хорош, да? - все спрашивала она своих спутников - разумеется, совершенно уверенная в ответе. - А как потрясающе владеет аудиторией!
- По-моему, твой брат был тоже очень неплох, - тихо заметил Пол Шафер, наклоняясь к Дейву.
Дейв был настолько удивлен его словами, что в ответ сумел лишь пробурчать нечто невразумительное. Потом, словно спохватившись, спросил:
- Слушай, а как ты себя чувствуешь?
Пол сперва смотрел на него непонимающе, потом криво усмехнулся:
- И ты туда же! Так вот: я чувствую себя прекрасно! Просто нужно было денек-другой отдохнуть. Монотонность заела. - Дейв, хотя и усомнился в искренности данного ответа, решил все же, что это, в общем, не его дело. Если Шаферу так уж хочется доконать себя, пусть себе играет в баскетбол сколько влезет. Он же отыграл как-то раз целый матч со сломанными ребрами, и ничего.
- А знаете, - снова услышал он голос Ким, - мне ужасно хочется с ним познакомиться! - Она завистливо посмотрела на любителей автографов, окруживших Маркуса плотным кольцом.
- Честно говоря, и мне тоже, - тихо промолвил Пол. Кевин метнул в его сторону вопросительный взгляд.
- Скажите, Дейв, - продолжала между тем Ким, - а ваш брат не мог бы провести нас на этот прием?
«Ну что за приставучая девица!» - подумал Дейв, но ответить ей так и не успел: за спиной у него вдруг раздался чей-то густой бас:
- Прошу прощения, что прерываю вашу беседу… - Рядом с Дейвом стоял незнакомый человечек не более четырех футов ростом и с черной повязкой на одном глазу. Говорил он с каким-то странным, не поддающимся определению акцентом. - Меня зовут Мэтт Сорин. Я секретарь доктора Маркуса. Видите ли, я совершенно случайно услышал замечание этой юной дамы… Могу ли я раскрыть вам одну тайну? - Он помедлил. - Дело в том, что доктор Маркус не имеет ни малейшего желания присутствовать на банкете, который устраивается в его честь… Да, кстати, - он повернулся к Дейву, - передайте, пожалуйста, вашему высокоученому брату мои заверения в глубочайшем к нему уважении.
Дженнифер сразу заметила, что Кевин Лэйн уже завелся. Ага, сейчас начнется очередной спектакль! Она улыбнулась.
И Кевин, разумеется, принял вызов и тоже улыбнулся.
- И вы, стало быть, хотите, чтобы мы его похитили? - живо спросил он.
Гном, весело подмигнув ему, басовито хохотнул:
- Вы буквально ловите мои мысли на лету, друг мой! Честно говоря, да! Хочу! И полагаю, сам он был бы этим весьма доволен.
Кевин быстро глянул на Пола Шафера.
- Так это заговор! - прошептала Дженнифер. - Ну что ж, готовьтесь, джентльмены!
- Запросто! - Кевин чуточку подумал и предложил: - Ну, например: Ким - его племянница, он безумно хочет ее видеть. Разумеется, дела семейные всегда на первом месте… - Он подождал, пока Пол одобрительно кивнет. - Ну как вам?
- План хорош! - сказал Мэтт Сорин. - И достаточно прост. Что ж, мадам, не угодно ли вам будет пройти со мной и вытащить из этой толпы вашего … э-э-э… дядюшку?
- Разумеется! С удовольствием! - рассмеялась Ким. - Сто лет с ним не виделась! - И она в сопровождении гнома двинулась прямо к Лоренцо Маркусу.
- Ну ладно, - сказал Дейв. - Мне, пожалуй, пора.
- Да ты что, Мартынюк? Не будь таким занудой! Этот старец - настоящая живая легенда, всемирно известная личность, а ты свой учебник по вылавливанию улик и завтра почитать успеешь. Кстати, приходи, если хочешь, завтра ко мне в офис часиков в двенадцать - я постараюсь для тебя свои старые конспекты откопать.
Дейв так и застыл. Кевин Лэйн - он прекрасно об этом помнил - два года назад получил высшую награду за дипломную работу по теме, связанной как раз со сбором улик, а до того - еще целую кучу других наград за курсовые работы.
Дженнифер, видя мучительные колебания Дейва, вдруг исполнилась к нему сострадания. Господи, да этого парня явно что-то грызет изнутри, а неуклюжее «великодушие» Кевина в данный момент совершенно некстати! Вообще-то действительно порой трудно понять, что на самом деле таится у Кевина внутри, под его внешней блестящей оболочкой и даже некоторой развязностью, думала она, а ведь это всего лишь «защитная окраска». Ей и самой нечто подобное свойственно. И Дженнифер невольно вспомнила, каким бывал Кевин в минуты близости…
- Эй, люди! Я хочу вас кое с кем познакомить! - В мысли Дженнифер ворвался звонкий голос Ким. Новоиспеченная «племянница» по-хозяйски держала под руку седобородого Маркуса, а тот ласково поглядывал на нее сверху вниз. - Это мой дядя Лоренцо! А это, дядюшка, Дженнифер, моя лучшая подруга и соседка по комнате. Вот Кевин и Пол. А это Дейв.
Глаза Маркуса блеснули.
- Вы просто не представляете, как приятно мне с вами познакомиться! - сказал он. - Вы избавили меня от угрозы исключительно скучного вечера. Не хотите ли выпить? Можно пойти к нам. Мы с Мэттом остановились в «Парк-Плаза».
- С удовольствием, сэр! - ответил за всех Кевин и, немного помолчав, прибавил: - И мы, разумеется, постараемся, чтобы уж в нашем-то обществе вы не скучали. - Маркус удивленно приподнял бровь, но ничего не сказал.
Они прошли мимо кучки ученых, на лицах которых было написано жесточайшее разочарование, дружно направились к выходу и растворились в прохладной звездной ночи.
Следила за происходящим и еще одна пара глаз - из глубокой тени близ парадного крыльца. И немигающие глаза эти отражали свет, точно глаза зверя.

Пройтись было приятно, да и идти было недалеко. Сперва через просторную, обсаженную деревьями центральную площадь университетского городка, а затем по широкой темной тропе, известной под названием «Путь философов», которая с тыла огибала здания юридического и музыкального факультетов, а также массивный величественный Королевский музей Онтарио, где продолжали хранить свое и без того уже слишком затянувшееся молчание кости древних динозавров. Тропа красиво вилась меж невысоких округлых холмов, и именно этой тропы Пол Шафер старательно избегал практически весь прошлый год.
Он нарочно немного замедлил шаг, чтобы отстать от остальных, а они и не заметили и, мгновенно растворившись в сумраке ночи, продолжали весело плести некую барочную фантазию на тему невероятных взаимоотношений, якобы связывавших два семейных клана - Фордов и Маркусов, приплетая туда же и весьма отдаленных предков Кевина, имевших русские корни и, по словам этих выдумщиков, связанных с первыми двумя семействами брачным родством. Особенно старались Ким и Кевин, которым охотно подыгрывал Маркус. Дженнифер, шедшая по левую руку от Маркуса, подбадривала фантазеров своим смехом, а Дейв Мартынюк молча тащился по заросшей травой обочине и выглядел в этой компании абсолютно не к месту. Мэтт Сорин, тихий и предупредительный, тоже несколько замедлил шаг, словно желая составить Полу компанию. Однако Пола, хоть он и слышал смех своих друзей и чувствовал их настроение, уже вновь охватило чувство полного одиночества, с недавних пор ставшее ему хорошо знакомым, и вскоре ему уже казалось, что вокруг никого нет.
Возможно, именно поэтому он вдруг заметил на некотором расстоянии от тропы нечто весьма странное, однако оставшееся абсолютно не замеченным остальными. Увиденное подействовало на него так сильно и так резко прервало его мысли, что он некоторое время молчал, хотя молчание это было совсем иного рода, а потом все же повернулся к шагавшему рядом с ним гному и очень тихо и осторожно спросил:
- А вас с доктором не могут по какой-то причине… преследовать?
Мэтт Сорин лишь на секунду замедлил шаг, точно споткнулся, потом тяжко вздохнул и выдохнул одно лишь слово:
- Где?
- Сзади, слева от тропы. На склоне холма. Так значит, причина для преследования все-таки есть?
- Возможно. Но постарайтесь, пожалуйста, пока что не подавать виду и поскорее догнать своих, хорошо? Но никому ни слова - возможно, там еще ничего и нет. - Заметив, что Пол колеблется, гном стиснул его руку: - Я прошу вас! - Шафер еще минутку помедлил, кивнул и быстро пошел по тропе вперед.
К этому времени компания настолько развеселилась и расшумелась, что лишь Пол, который все время чутко прислушивался, смог услыхать в темноте позади короткий, сразу же оборвавшийся вскрик. Он чуть вздрогнул, однако выражение его лица ничуть не изменилось.
Мэтт Сорин нагнал их, когда они уже выходили из парка на ярко освещенную и шумную Блур-стрит. Впереди виднелся огромный каменный карандаш старого отеля «Парк-Плаза». Но прежде чем они перешли на ту сторону оживленной улицы и направились к отелю, гном незаметно коснулся руки Пола Шафера и тихо сказал:
- Благодарю вас.

- Итак, - предложил Лоренцо Маркус, когда все наконец устроились в удобных креслах просторного номера на шестнадцатом этаже отеля, - может быть, теперь вы расскажете мне немного о себе? По очереди, а? Но только без выдумок и именно о себе! - и он лукаво погрозил пальцем улыбавшемуся и страшно довольному собой Кевину.
- Ну что, начнем с вас? - повернулся он к Ким. - Что вы изучаете?
- Можно и с меня, - согласилась девушка. - Я заканчиваю интернатуру в…
- Погоди-ка, Ким, - остановил ее Пол и, не обращая внимания на гнома, глаза которого, казалось, метали молнии, посмотрел прямо на Маркуса: - Простите, доктор Маркус, но у меня тоже возникли кое-какие вопросы, и мне совершенно необходимо получить на них ответы немедленно. В противном случае мы все отправляемся по домам.
- Пол, какого…
- Нет, Кев, ты пока помолчи. - Это было сказано таким тоном, что все тут же уставились на Пола; он был очень бледен и сдерживался явно с трудом. - Тут что-то нечисто. - Он снова повернулся к Маркусу. - Я желаю понять, почему вы так спешили поскорее увести нас подальше ото всех? И зачем подослали своего приятеля, который, собственно, все это и устроил? И что вы сделали со мной там, в зале, еще до начала доклада? И мне, наконец, очень хотелось бы знать, с какой стати за нами в парке кто-то следил?
- СЛЕДИЛ? - Лоренцо Маркус был явно потрясен.
- Да-да, именно, - подтвердил Пол. - Кто бы это мог быть такой?
- Мэтт, в чем дело? - растерянно прошептал Маркус. Гном одарил Пола Шафера совершенно людоедским взглядом, но тот твердо заметил, глядя ему прямо в глаза:
- Мне почему-то кажется, что в данном случае мы вряд ли преследуем одни и те же интересы.
Мэтт Сорин нехотя кивнул в знак согласия и повернулся к Маркусу.
- Это к нам - с приветом из родных краев! - сказал он раздраженно. - Похоже, сюда прибыли те, кого очень интересуют наши… путешествия.
- С приветом? - недоуменно переспросил Лоренцо Маркус.
- Ну, это так, вольное определение. Весьма вольное.
Воцарилась тишина. Маркус откинулся на спинку кресла и довольно долго молчал, поглаживая седую бороду. Даже глаза закрыл.
- Не так думал я начать знакомство с вами! - молвил он наконец. - Но, в конце концов, возможно, это даже и к лучшему. - Он повернулся к Полу. - А перед вами я должен извиниться особо. Некоторое время назад я действительно подверг вас так называемой «проверке». Она, правда, не всегда дает нужный результат… Кое-кто способен противостоять подобному вторжению, а с другими - вот как с вами, например, - могут происходить весьма странные, неожиданные вещи… И поверьте, то, что произошло меж нами, встревожило меня не меньше, чем вас!
В глазах Пола, в электрическом свете казавшихся скорее голубыми, чем серыми, не мелькнуло и тени удивления.
- И все же мне необходимо обсудить с вами то, что я видел. То, что мы видели вместе, - твердо сказал он. - Но сейчас, доктор Маркус, меня больше интересует другой вопрос: ЗАЧЕМ вы это сделали?
Пол явно попал в точку, и Кевин, напряженно наклонившийся вперед, заметил, как Лоренцо Маркус тяжко вздохнул. И в тот же миг в голове у Кевина пронеслась безумная мысль: «А ведь сейчас я на краю бездны!»
- А затем, - спокойно ответил Маркус, - что, как вы совершенно справедливо догадались - хотя мне действительно ужасно не хотелось идти на этот скучный банкет! - прежде всего мне нужны были вы. Все пятеро. Вся ваша пятерка.
- Никакой «нашей пятерки» не существует! - громко и сердито возразил Дейв Мартынюк. - Я, например, не имею к этой компании никакого отношения.
- Уж больно ты быстро от друзей отрекаешься! - рявкнул вдруг Маркус. - Впрочем, - продолжал он куда более мирным тоном после нескольких мгновений леденящей тишины, - в данном случае это неважно. Но чтобы вы поняли причину моего поступка, я должен, разумеется, кое-что вам объяснить. А теперь объяснить что-либо стало куда труднее, чем когда-то. - Старик замолк. Он явно колебался, машинально поглаживая бороду.
- Вы ведь не настоящий Лоренцо Маркус, верно? - вкрадчиво спросил Пол. Все так и замерли. Но Маркус ответил вопросом на вопрос:
- А почему вы так решили?
- Разве я не прав? - пожал плечами Пол.
- Мда… эта «проверка», безусловно, была большой ошибкой с моей стороны… - пробормотал Маркус. - Вы правы. - Дейв сердито и недоверчиво смотрел то на одного, то на другого, а Маркус между тем продолжал: - Хотя и не совсем. Я до некоторой степени все же действительно Маркус - во всяком случае, не меньше, чем кто бы то ни было другой. Собственно, иного Маркуса просто не существует. Но с другой стороны, этот Маркус отнюдь не то, что я представляю собой НА САМОМ ДЕЛЕ.
- А что вы представляете собой на самом деле? - Это спросила Ким. И в ответ на ее вопрос лже-Маркус неожиданно гулким голосом заговорил нараспев, точно произнося заклинание:
- Мое имя Лорин. Меня называют еще Серебряный Плащ. Я маг. А друга моего зовут Мэтт Сорин. Некогда он был королем гномов. Мы прибыли сюда из Парас-Дерваля, где ныне правит Айлиль, и к нашему миру вы ни в малейшей степени не принадлежите.
После этих слов тишина упала тяжкой глыбой, и в этой тишине Кевин Лэйн, всю жизнь пытавшийся поймать некий ускользавший от него образ, являвшийся ему лишь в сновидениях, вдруг ощутил невероятный прилив энергии и вдохновения. А еще он почувствовал в голосе Лорина странную силу, вплетенную в его интонации и слова.

1 Следующая страница


Древо Жизни 2

- Господи! - вырвалось у него. - Пол, а как ты-то об этом узнал?
- Погоди секунду! - прервал его Дейв Мартынюк, по-прежнему настроенный весьма воинственно. - Неужели вы поверили этой ерунде? В жизни не слыхал большей бессмыслицы! - Он решительно поставил на стол стакан и широким шагом направился к двери.
- Подождите, Дейв! Пожалуйста!
Он остановился посреди комнаты, резко обернулся и столкнулся лицом к лицу с Дженнифер Лоуэлл.
- Пожалуйста, не уходите! - Она смотрела на него почти умоляюще. - Он ведь сказал, что мы ему нужны!
Глаза у Дженнифер - Дейв впервые это заметил - были зеленые. Он покачал головой:
- А вам-то какое до этого дело?
- Но разве вы не слышали? - изумилась она. - Разве вы ничего не почувствовали?
Он совершенно не намерен был рассуждать тут о своих чувствах или подозрениях, однако сказать это вслух не успел: снова заговорил Кевин Лэйн:
- Слушай, Дейв, а ведь и правда ничего страшного не случится, если мы все-таки выслушаем его до конца. Ведь если уж мы действительно почувствуем какую-то опасность или решим, что все это полная дикость, нам ничто не помешает тут же уйти.
В голосе Кевина звучали одновременно и приглашение присоединиться к остальным, и с трудом скрываемое раздражение. Впрочем, Дейв его ответом не удостоил. Стараясь постоянно видеть перед собой только Дженнифер, он проследовал за ней через всю комнату и уселся рядом с девушкой на диван. На Кевина Лэйна он даже не взглянул.
Снова на некоторое время воцарилась тишина. Прервала ее Дженнифер:
- А теперь, доктор Маркус, - или, может быть, вы предпочитаете, чтобы вас называли иначе? - нам бы хотелось выслушать ваш рассказ. И прошу вас: объясните все как можно подробнее. Потому что мне… уже становится страшно!
Осталось неизвестным, предвидел ли Лорин Серебряный Плащ то, что было уготовано Дженнифер судьбой, но после этих слов он одарил ее таким взглядом, в котором сквозила вся нежность его вечно мятущейся и оттого, возможно, необыкновенно жертвенной натуры. Помолчав, он начал свой рассказ.

- В петлях и узорах, вытканных Временем, затерялось немало миров, но миры эти соприкасаются крайне редко, а потому они, по большей части, друг другу совершенно неизвестны. И лишь во Фьонаваре, самом первом из миров, - а следует отметить, что все остальные миры являются лишь его довольно-таки бледным отражением, - собраны и тщательно хранятся знания о том, как можно установить связь с каждым из них. Однако даже во Фьонаваре годы были беспощадны к мудрости древних. Мы с Мэттом совершали Переход не раз, и каждый раз это было сделать все труднее, ибо слишком многое, увы, забыто и утрачено навсегда.
- Но как? Как вы его совершаете? - не выдержал Кевин.
- Проще всего было бы назвать это магией. Однако Переход требует куда больше знаний, чем умение пользоваться магическими заклинаниями.
- Магическими?
- Ну, в общем, да. Я ведь маг, - сказал Лорин. - И я совершил этот Переход. А если вы последуете за мной, именно я, маг, буду отвечать за ваше благополучное возвращение назад.
- Нет, это же просто бред какой-то! - снова взорвался Мартынюк. На этот раз он не желал больше смотреть ни на кого, даже на Дженнифер. - Магия! Маги! Переход из одного мира в другой! А вы мне докажите! Ну, покажите мне что-нибудь! Болтать-то легко, а я, например, ни единому вашему слову не верю!
Лорин холодно посмотрел на Дейва, и Ким, заметив этот взгляд, затаила дыхание. Но тут суровое лицо мага внезапно озарила улыбка. В глазах его - что было совсем уж невероятно - заплясали чертики.
- Вы правы, - сказал он. - Так действительно будет гораздо проще. Что ж, смотрите.
Секунд на десять в комнате опять воцарилась тишина. Краешком глаза Кевин видел, что не только маг, но и гном буквально застыли. Интересно, что сейчас будет, думал он.
Они увидели замок.
Там, где несколько мгновений назад стоял Дейв Мартынюк, возникли крепостные стены и башни, сад, центральный двор, открытая площадь перед воротами и высоко-высоко, на самой высокой из башен - знамя, каким-то образом раздуваемое несуществующим ветром. На этом знамени Кевин разглядел тонкий серп месяца и под ним крону гигантского дерева.
- Парас-Дерваль, - молвил Лорин, с тихой тоской глядя на собственное творение, - сердце Бреннина, сердце великого королевства Фьонавар. Обратите внимание на флаги, что подняты на большой площади перед дворцом. Они означают приближение большого праздника, ибо на восьмой день после полнолуния исполнится пятьдесят лет с начала правления короля Айлиля.
- А мы? - спросила Кимберли странно звенящим голосом. - Мы-то какое отношение ко всему этому имеем?
Суховатая улыбка осветила суровое лицо Лорина.
- Вы, разумеется, не герои моего народа. Но и вы, как мне кажется, можете получить некоторое удовольствие от такого праздника и повеселиться вместе с нами. Немало было сделано, чтобы как следует отметить славную годовщину. Этой весной Бреннин поразила затяжная засуха, а потому принято решение дать народу возможность немного отвлечься от тягот жизни. И, осмелюсь заметить, причина для веселья достаточно веская. Так или иначе, но Метран, Первый маг королевства, решил, что лучшим подарком от Совета магов Айлилю и всему народу Бреннина будут гости из другого мира - пять человек, по одному на каждые десять лет правления Айлиля, - и эти люди смогут вместе с нами участвовать в двухнедельном празднестве.
- Ничего себе, индейцы при дворе короля Якова! - громко рассмеялся Кевин Лэйн.
Каким-то неприметным, обыденным жестом Лорин уничтожил возникшее посреди комнаты видение.
- Пожалуй, в этих словах есть доля истины, - сказал он. - Идеи Метрана… он, конечно, Первый у нас в Совете магов, однако же, осмелюсь заметить, я вовсе не всегда обязан с ним соглашаться…
- Но вы же здесь, - заметил Пол.
- Мне все равно хотелось еще хотя бы раз совершить Переход, - признался Лорин. - Я очень давно не был в вашем мире. Между прочим, в последний раз я посетил его именно как Лоренцо Маркус!
- Скажите, я правильно поняла? - спросила Ким. - Вы хотите, чтобы мы вместе с вами каким-то образом переместились в ваш мир, а затем вы вернете нас обратно?
- В целом - правильно. И вы пробудете у нас, видимо, не более двух недель. Однако когда мы снова вернемся в эту же комнату, то здесь с момента нашей отправки во Фьонавар пройдет всего несколько часов.
- Ну что, Мартынюк, - с лукавой усмешкой заметил Кевин, - уж это-то должно тебя устроить, верно? Ты только подумай: целых две лишних недели, которые можно потратить на «Улики»!
Дейв побагровел, но не сказал ни слова, зато все вокруг зашумели, словно избавившись от тяжкой необходимости что-то решать.
- Я принимаю ваше приглашение, Лорин, - сказал Кевин Лэйн, когда все немного утихли. И, таким образом, оказался, как всегда, первым. По сему поводу ему даже удалось выдавить из себя улыбку. - Мне всегда хотелось предстать перед каким-нибудь королем в полном боевом облачении. Когда отправляемся?
Лорин посмотрел на него и спокойно сказал:
- Завтра. Желательно ранним вечером, если мы хотим правильно рассчитать время возвращения. Но я не стану просить вас всех прямо сейчас дать мне окончательный ответ. Подумайте - у вас впереди еще остаток ночи и целый день. Если решите сказать «да», приходите ближе к вечеру прямо сюда.
- А как же вы? А что, если мы не придем? - Лоб Ким пересекла вертикальная морщинка, всегда появлявшаяся в моменты сильного душевного напряжения.
Лорин, казалось, был несколько смущен этим вопросом.
- Если так, то я проиграл. Впрочем, такое случалось и прежде. Не тревожьтесь обо мне… дорогая «племянница». - Просто удивительно, как преображала его лицо улыбка! - Вам достаточно такого объяснения? - спросил он, поскольку Ким все еще смотрела на него с некоторым беспокойством. - Повторяю: если захотите отправиться со мной, приходите сюда завтра. Я буду ждать.
- Мне бы хотелось узнать еще одну вещь, - снова заговорил Пол. - Простите, что все время задаю вам неприятные вопросы, но вы ведь так и не объяснили, кто преследовал нас там, на тропе.
Дейв встрепенулся; об этом он совсем позабыл. А вот Дженнифер явно не забыла. И оба они тут же вопросительно посмотрели на Лорина. И тот ответил, глядя Полу прямо в глаза:
- Во Фьонаваре все пронизано магией. Я уже показал вам кое-что. И там рядом с людьми, сосуществуя с ними, живут разные волшебные существа, добрые и злые. Когда-то и ваш собственный мир был примерно таким же, хотя теперь он сильно переменился. Те легенды, о которых я упоминал сегодня на конференции, - всего лишь эхо и, надо сказать, уже довольно невнятное, тех давних времен, когда люди здесь существовали не обособленно, и жизнь их тесно переплеталась с жизнями множества других существ как дружественных им, так и враждебных, и существа эти бродили с ними рядом по лесам и долам… - Он помолчал. - Похоже, сегодня нас преследовал один из темных альвов, мы называем их еще цвергами. Я прав, Мэтт? - Гном молча кивнул. - Цверги - народец зловредный, - продолжал Лорин. - В свое время они натворили немало зла. Теперь их, к счастью, осталось не так уж много. А этот оказался, похоже, храбрее остальных… и каким-то образом умудрялся все время следовать за Мэттом и мною - как во время Перехода, так и во время нашего пребывания здесь. Цверги - существа не только безобразные, но и весьма порой опасные, особенно когда их много. Впрочем, мне кажется, наш преследователь уже мертв. - Он снова посмотрел на Мэтта.
И опять гном не сказал ни слова, лишь кивнул, так и оставшись стоять возле двери.
- Лучше бы вы нам этого не говорили! - вырвалось у Дженнифер.
Маг посмотрел на нее, и его глубоко посаженные глаза мага вновь странно подобрели.
- Мне очень жаль, что это происшествие так напугало вас сегодня, - сказал он девушке, - однако постарайтесь все же поверить, что цвергов не стоит особенно опасаться. Я понимаю, разумеется, что мои слова вряд ли способны сразу вас успокоить… - Он помолчал, глядя ей прямо в глаза. - Но уверяю вас, я никогда бы не стал никого заставлять идти наперекор собственным желаниям. Я всего лишь передал вам приглашение, не более того. Возможно, каждому из вас будет легче принять решение вне этих стен, наедине с самим собой. - Лорин встал.
Вот так, думал Кевин. Еще одно проявление непонятного, но явного могущества этого мага. Он явно из тех, кто привык повелевать другими. Кевин все еще размышлял об этом, когда все они неожиданно для себя самих оказались в коридоре у дверей лифта.

Мэтт Сорин закрыл за гостями дверь и запер ее.
- Рана серьезная? - резковато спросил у него Лорин.
Гном поморщился:
- Нет. Я сам виноват. Я просто был неосторожен.
- Нож? - Маг помог другу снять кольчужную рубаху, которую тот носил под одеждой.
- Если бы! Это он меня зубами своими погаными! - Лорин не выдержал и зло выругался. Когда кольчуга наконец соскользнула на пол, оказалось, что нижняя рубаха почернела от запекшейся крови. Маг принялся осторожно отдирать ткань, присохшую к краям раны на плече гнома, все время бормоча себе под нос проклятия.
- Все не так уж страшно, Лорин. Успокойся. И согласись, я поступил правильно, надев кольчугу, прежде чем пойти по его следу.
- Да уж! Особенно в свете того, что моя собственная «мудрость» в последнее время прямо-таки в ужас меня приводит! Ну вот как, скажи, я умудрился допустить, чтобы какой-то цверг совершил Переход с нами вместе? Нет, клянусь Коналлом Кернахом, это уж просто безобразие! - Лорин быстро выбежал из комнаты и через мгновение вернулся, неся чистые полотенца и горячую воду.
Гном молчал в течение всей мучительной процедуры очистки раны. Когда засохшая кровь была наконец смыта, стали отчетливо видны следы зубов - очень глубокие ярко-красные дыры.
Лорин внимательно осмотрел плечо друга.
- Рана достаточно серьезная, дорогой мой, и я не уверен, хватит ли у тебя сил, чтобы помочь мне исцелить этот укус. Можно было бы, конечно, завтра прибегнуть к помощи Метрана или Тейрнона, но я бы предпочел до завтра не ждать.
- Хорошо, я готов. - И Мэтт закрыл глаза.
Лорин минутку помедлил и, осторожно накрыв рану своей ладонью, тихо произнес какое-то слово, потом еще одно, и под его длинными пальцами отек на плече гнома начал постепенно опадать. Когда целительная процедура была закончена, лицо Мэтта стало серым, на лбу его блестели крупные капли пота. Здоровой рукой он взял полотенце и утерся.
- Ну, как ты? - спросил Лорин.
- Лучше некуда.
- «Лучше некуда»! - сердито передразнил его маг. - А ведь было бы куда лучше, если б ты перестал наконец играть роль этакого неприметного молчаливого героя! Откуда мне, например, знать, насколько тебе больно или плохо, если ты каждый раз отвечаешь, что чувствуешь себя прекрасно?
Гном внимательно посмотрел на мага, и его единственный зрячий глаз озорно вспыхнул.
- А ниоткуда, - сказал он. - Тебе и не нужно об этом знать.
Лорин, словно отчаявшись, только рукой махнул и снова вышел из комнаты. Вернувшись с чистой рубахой в руках, он принялся рвать ее на бинты.
- Ты не сердись, Лорин, - в голосе гнома опять звучало нечто похожее на нежность, - и не вини себя за то, что проклятый цверг пробрался сюда вместе с нами. Ты бы все равно ничего не мог с этим поделать.
- Не говори глупостей! Я ДОЛЖЕН был почувствовать его присутствие! Как только он предпринял попытку войти в Круг!
- Я очень редко говорю глупости, друг мой. - Этот упрек прозвучал почти ласково. - И повторяю: ты НИКАК не мог это почувствовать, потому что на мерзкой твари было кое-что надето. Я это обнаружил, только когда прикончил его. - И Сорин вытащил из правого кармана штанов некий предмет, который и протянул магу на раскрытой ладони. Это был серебряный браслет дивной красоты, в который был вставлен зеленый самоцвет, очень похожий на изумруд.
- Веллин! - сокрушенно прошептал Лорин. - Так вот почему я его не заметил! Но, Мэтт… значит, кто-то ДАЛ веллин этому мерзавцу?!
- Похоже, именно так, - кивнул гном.
Лорин, не говоря более ни слова, быстро и умело забинтовал плечо Мэтта, подошел к окну и отворил его. Ночной ветерок тут же влетел в комнату, раздувая белые занавески. Лорин долго еще молчал, глядя, как далеко внизу пролетают по улице редкие в такой поздний час автомобили.
- Эти пятеро… - промолвил он наконец задумчиво и по-прежнему глядя вниз, - К ЧЕМУ я приведу их, совершив с ними Переход? Есть ли у меня на это право? - Гном не ответил, и через несколько минут Лорин снова заговорил, словно обращаясь к самому себе: - Я столь многое упустил…
- Это верно.
- Ты считаешь, что я поступал неправильно?
- Возможно. Впрочем, в подобной ситуации ты редко поступаешь неправильно. Как и Исанна. Если ты чувствуешь, что они необходимы…
- Но я же не знаю, ДЛЯ ЧЕГО! И не знаю, КАК их использовать! Ведь это всего лишь ее сны и мои предчувствия…
- Ну и доверься себе. Доверься своим предчувствиям. Я не сомневаюсь, что эта девушка, например, - настоящая находка. Да и парень тоже. Его, кажется, Пол зовут…
- Он совсем другой… И я еще сам толком не понял, кто он.
- Но все-таки в нем, безусловно, что-то есть. Ты слишком давно тревожишься, слишком давно не знаешь покоя, друг мой. Хотя, по-моему, не без причины.
Маг отвернулся от окна и пристально посмотрел на гнома.
- Боюсь, ты прав. А как ты думаешь, Мэтт: кому могло понадобиться устраивать за нами слежку?
- Кому-то, кто очень хочет, чтобы ты проиграл. И понимание этого значит уже немало.
Лорин рассеянно кивнул и снова спросил:
- Но все-таки - кто? - Взгляд его упал на браслет с зеленым камнем, по-прежнему лежавший на раскрытой ладони гнома. - Кто, скажи на милость, решился вручить такую драгоценность какому-то цвергу?
Гном тоже внимательно посмотрел на зеленый камень и медленно произнес:
- Тот, кто хочет твоей смерти.

Глава 2

Направляясь на такси в западную часть города, в район Хай-парка, где они вместе снимали двухэтажную квартирку, обе девушки хранили молчание. Дженнифер решила - отчасти потому, что прекрасно знала Ким, - что ей ни к чему первой заговаривать о событиях сегодняшнего вечера и о том, что им обеим, похоже, послышалось в словах старика.
Впрочем, ей было не до разговоров: пытаясь справиться с охватившей ее бурей чувств, она отвернулась к окну и смотрела, как справа от них мелькают темные силуэты деревьев на Парксайд-драйв. А когда она вылезла из машины, то ночной ветер показался ей странно, неестественно холодным, и она на мгновение застыла без движения, слушая, как по ту сторону улицы, в парке, тихо шелестит листва.
Но, оказавшись дома, они, разумеется, все-таки затеяли разговор, обсуждая возможные варианты своего завтрашнего решения, последствия которого каждая из них, похоже, вполне способна была предсказать заранее.

Дейв Мартынюк отверг предложение Ким поехать вместе с ними на такси, хотя им было по пути, и пешком прошел ту милю, что отделяла его от Палмерстона, где он сейчас жил. Шел он энергичным, спортивным шагом, подгоняемый снедавшими его злостью и беспокойством. «Уж больно ты быстро от друзей отрекаешься!» - бросил тот старик. Дейв нахмурился и пошел еще быстрее. «Ему-то откуда об этом знать?» - думал он.
Телефон начал звонить, еще когда он только отпирал дверь своей квартирки на первом этаже.
- Да? - После шестого звонка он все-таки успел схватить трубку.
- Ну что, доволен собой?
- Господи, папа! А теперь-то в чем дело?
- Не ори на меня. Ты ведь скорее умрешь, чем хоть раз постараешься доставить нам удовольствие, верно?
- Да о чем ты, черт побери?
- Ах, сколько в твоих словах уважения к отцу!
- Знаешь, папа, у меня нет времени на подобные разговоры.
- Еще бы! Ну так продолжай прятаться от меня. Между прочим, Винсент пригласил тебя сегодня на свой доклад, а ты даже не соизволил потом подойти к нему! Предпочел отправиться куда-то - да еще с тем самым человеком, с которым Винсент больше всего на свете мечтал познакомиться. И тебе даже В ГОЛОВУ НЕ ПРИШЛО пригласить брата пойти с вами вместе!
Дейв осторожно перевел дыхание. Сердитые мысли о событиях сегодняшнего вечера уступили место застарелой тоске.
- Папа, пожалуйста… Все ведь было совсем не так… Маркус ушел с нами, точнее, с моими новыми знакомыми, просто потому, что ему не хотелось вести умные разговоры с учеными людьми вроде Винса. Я там был вообще сбоку припека.
- «Сбоку припека»! - передразнил его отец, произнося эти слова с сильным украинским акцентом. - Врешь ты все! Ты просто завидуешь ему, вот и…
Дейв бросил трубку. И отключил телефон. И, страдая и раздражаясь одновременно, все смотрел и смотрел на молчавший аппарат, зная, что теперь он больше зазвонить не сможет.

Они посадили девушек в такси, посмотрели вслед сердитому Мартынюку, фигура которого постепенно исчезала во тьме, и Кевин Лэйн предложил бодрым тоном:
- Ну что, amigo, пойдем кофе пить? Нам ведь многое еще обсудить нужно.
Пол ответил не сразу, и этих нескольких мгновений оказалось достаточно, чтобы нарочитый энтузиазм Кевина начисто угас.
- Не сегодня, Кев. Ладно? Мне еще нужно кое-что сделать.
Кевин с трудом проглотил готовые сорваться с языка горькие слова и умудрился относительно спокойно сказать:
- О'кей. Что ж, спокойной ночи. Возможно, завтра увидимся. - И, резко повернувшись, чуть ли не бегом бросился к тому фонарному столбу на Блур-стрит, у которого припарковал машину. Пожалуй, только не стоило так гнать - машина буквально летела по тихим ночным улицам.
К своему дому он подъехал уже во втором часу ночи и постарался как можно тише отпереть дверь, а потом закрыть ее изнутри на задвижку.
- Да я не сплю, Кевин, - услышал он голос отца. - Не беспокойся.
- А почему, интересно, ты до сих пор не спишь, абба? - Он всегда называл отца еврейским словом «абба».
Сол Лэйн в пижаме и халате сидел на кухне за столом. Он удивленно поднял бровь и нарочито «возмутился»:
- А что, мне у собственного сына спрашивать, когда ложиться?
- У кого ж еще? - Кевин плюхнулся на стул с ним рядом.
- Вот нахал! - одобрительно усмехнулся отец. - Чаю хочешь?
- Вообще-то не возражал бы.

Предыдущая страница 2 Следующая страница


3 Гай Гэвриел Кей

- Ну как доклад? - спросил Сол, поглядывая на закипающий чайник.
- Блеск! Нет, правда, здорово было. А потом мы с докладчиком еще и выпили немножко. - Кевин попытался сообразить, можно ли рассказать отцу о случившемся, и решил не рассказывать. Оба давно уже привыкли оберегать друг друга от ненужных волнений, и Кевин прекрасно понимал, что подобный рассказ его старику переварить будет не под силу. Хотя, конечно, жаль. Было бы здорово, думал он с легкой горечью, если б сейчас рядом был ХОТЬ КТО-ТО, с кем можно было бы посоветоваться.
- А у Дженнифер как дела? И как там ее подруга?
Горечь в душе Кевина тут же растворилась в волне горячей нежности. Ведь отец растил его один! И, будучи ортодоксом, так и не смог утешиться, когда у его сына начался роман с католичкой Дженнифер. Однако он постоянно ругал себя за подобную нетерпимость и все то недолгое время, что Кевин и Дженнифер были вместе, да и теперь, впрочем, обращался с Джен как с величайшей драгоценностью.
- У нее все отлично, пап. Она передавала тебе привет. И Ким тоже.
- А Пол? У него, похоже, не все так хорошо?
Кевин сделал круглые глаза:
- Ох, абба! Слишком уж ты у нас проницательный! Откуда такая осведомленность?
- А оттуда. Если б у него все было о'кей, ты бы сейчас не сидел со мной на кухне, а отправился бы куда-нибудь с ним, как раньше бывало. И чай я бы сейчас один пил. В полном, так сказать, одиночестве. - Глаза его смеялись, но в голосе слышалась грусть.
Кевин рассмеялся и тут же умолк, почувствовав себя неловко.
- Ты прав, абба. У Пола действительно дела неважные. Но я, похоже, единственный человек, которому это не все равно. И, по-моему, я этими своими вопросами ему уже просто плешь проел! Чего мне меньше всего хотелось бы…
- Иногда, - заметил его отец, наливая чай в стаканы с подстаканниками - в русском стиле, - настоящий друг и должен проедать плешь.
- Так больше никто, похоже, и не подозревает, что с ним что-то не так! Самое большее - скажут, что, мол, время все лечит, или еще какую-нибудь чушь.
- Время действительно все лечит, Кевин.
Кевин нетерпеливо отмахнулся.
- Да знаю я! Не такой уж я дурак. Но я ведь и Пола знаю! А он… Что-то с ним происходит, абба, и я никак не могу понять…
Отец, молча слушавший его, спросил:
- И давно это продолжается?
- Уже десять месяцев, - безнадежным тоном ответил Кевин. - С прошлого лета.
- Господи! - Сол покачал своей массивной, все еще красивой головой. - Какое все-таки ужасное несчастье!
Кевин наклонился к нему и почти лег на стол:
- Абба, он же ото всех отгораживается! Он абсолютно закрыт! И я не… Если честно, я боюсь того, что с ним может произойти. Но, похоже, мне к нему не пробиться.
- А может, зря ты так стараешься - пробиться? - мягко спросил Сол Лэйн.
Кевин устало откинулся на спинку стула.
- Может, и зря, - неохотно согласился он наконец, и отец заметил, каких усилий стоил ему этот ответ. - Но на него ведь больно смотреть, абба! Он же весь… перекрученный!
Сол Лэйн, женившись поздно, потерял жену, умершую от рака, когда их единственному ребенку, Кевину, было пять лет. Теперь он смотрел на своего взрослого, красивого и светловолосого сына, и сердце его сжималось от боли.
- Знаешь, Кевин, - осторожно начал он, - тебе придется усвоить - хоть это и нелегко - что порой просто НИЧЕГО нельзя сделать. Что это не в ТВОИХ силах.
Кевин допил чай, поцеловал отца в лоб и поплелся к себе - навстречу той новой печали, которая становилась для него уже привычной, навстречу уже роившимся в его голове планам и своему вечному желанию действовать.
Один раз среди ночи он проснулся - за несколько часов до того, как в своей квартире должна была проснуться Кимберли. Протянув руку, он взял блокнот, всегда лежавший у изголовья, и нацарапал в нем несколько слов, а потом снова заснул. «Мы - лишь сумма собственных желаний» - вот что он написал. Но Кевин не был настоящим поэтом, он писал только песни, так что строчка эта ему так никогда и не пригодилась.

А Пол Шафер, расставшись с Кевином, тоже пошел домой пешком. Путь его лежал на север, по Авеню-роуд. После перекрестка нужно было свернуть возле «Бернара» и пройти еще два квартала. Шел он куда медленнее, чем Дейв, и по его походке совершенно невозможно было определить, каковы его мысли и настроение. Он шел, сунув руки в карманы, и два-три раза останавливался там, где уличные фонари светили не так ярко, и смотрел в небо, на неровную гряду облаков, из-за которой то и дело выглядывала луна.
Лишь у дверей дома лицо его приобрело достаточно конкретное выражение, но в движениях сквозила некоторая нерешительность, словно он так и не решил, лечь ли ему спать или еще немного прогуляться.
Шафер все же отпер дверь своей квартиры на первом этаже, вошел, зажег свет в гостиной и налил себе выпить, а потом уселся в глубокое кресло со стаканом в руке. И снова бледное лицо его под густой шапкой растрепанных волос стало совершенно безжизненным. И снова единственным, что отражалось в его глазах, когда они хоть чуточку оживали, была та же странная нерешительность, которую он, впрочем, сразу, стиснув зубы, стирал с лица, хотя это и стоило ему значительных усилий.
Через некоторое время он наклонился к стоявшей рядом стереосистеме, включил ее и вставил кассету. Отчасти потому, что было уже очень поздно, но только отчасти, он выключил звук и надел наушники. А затем погасил и единственный горевший в комнате светильник.
Это была очень личная запись. Он сам сделал ее год назад. Когда он слушал ее, сидя вот так, без движения, в темноте, оживали и, казалось, обретали материальную форму звуки прошлого лета, когда состоялся выпускной концерт студентки музыкального факультета Рэчел Кинкейд, девушки с такими же темными волосами, как у Пола, и с такими темными глазами, каких не было больше ни у кого на свете.
И Пол Шафер, считавший, что человек должен быть способен вынести все, что угодно, и прежде всего относивший это к самому себе, старался слушать эту музыку так долго, как только хватало сил, но до конца никогда не выдерживал. Вот и теперь, когда началась вторая часть, его всего затрясло, он стал задыхаться и в конце концов резким движением выключил систему.
Видно, некоторые вещи на свете человеку все-таки не под силу. Ну что ж, тогда придется делать то, что пока еще в его силах, и все время искать для себя новые дела и занятия, все время пробовать, пробовать, пробовать, чтобы хоть немного обрести уверенность в себе, и каждый раз, соприкоснувшись со смыслом и сутью той или иной вещи, того или иного занятия, сознавать, что конец света, в общем, не так уж и далеко.
Именно поэтому, несмотря на отчетливое понимание того, что о многом им совсем ничего не сказали, Пол Шафер был рад, прямо-таки счастлив отправиться завтра куда-то далеко, может быть, даже дальше этого самого конца света. И луна, беспрепятственно заливавшая комнату своим сиянием через незанавешенное окно, видела, каким безмятежным становилось лицо Пола, когда он думал о завтрашнем дне.

А где-то далеко от Пола, дальше, чем конец света, раскинулся Фьонавар, ожидая их, своих гостей, с нетерпением пылкого влюбленного, и над Фьонаваром тоже взошла луна, но совсем другая, огромная, куда больше обычной, и луна эта осветила коридоры и залы Парас-Дерваля. И то потайное помещение, где возле Сторожевого Камня происходила смена караула.
Дежурная жрица, сопровождавшая новых стражников, подбросила топлива в очаг, где горел священный огонь нааль, и, зевая, снова легла на свое узкое ложе - спать.
А Сторожевой Камень, творение Гинсерата, возвышаясь на постаменте из обсидиана с изображением Конари, стоящего перед горой со своим войском, светился, как и тысячу лет назад, ясным синим светом.

Глава 3

К рассвету низкие облака нависли над городом, и Кимберли Форд, вздрогнув от холода, почти проснулась было, но потом снова погрузилась в легкий сон, не похожий ни на один из снов ее прошлой жизни.
А снилось ей какое-то странное место, груды огромных каменных глыб, широкое, покрытое травой пространство, ветер над ним, сумерки… Казалось, она почти узнает это место, вот-вот вспомнит, как оно называется, и все-таки никак не может вспомнить, отчего во рту был горький привкус неосуществленного желания. Ветер дул в том странном месте с пронзительным свистом и нес с собой промозглый холод - так ветер воет порой в теснине среди скал. И явилась она, Ким, туда в поисках кого-то очень ей нужного, но откуда-то знала, что этого человека там нет. На пальце у нее было кольцо с камнем, светившимся в сумерках неярким красным светом, и кольцо это, похоже, воплощало одновременно и некое ее могущество, и тяжкое бремя. А камни вокруг точно требовали от нее то ли какого-то заклинания, то ли мольбы о помощи, и ветер угрожал силой вырвать у нее из уст эту мольбу. И она, понимая, ЧТО должна сказать, чувствовала, как сердце у нее разрывается от горя, самого горького горя, какое она когда-либо знала, ибо ей было известно, какую цену запросит в ответ на ее мольбу тот, кого она пришла сюда то ли умолять, то ли вызывать заклятием. И она уже открыла было рот, намереваясь произнести нужные слова…
…но вдруг проснулась и долгое время лежала совершенно неподвижно. Когда же наконец она все же заставила себя встать с постели, то первым делом подбежала к окну и отдернула штору.
Облака почти рассеялись; на светлеющем восточном краю неба ярко светилась серебристо-белая Венера - как надежда на спасение. И то кольцо у нее на пальце, во сне, тоже светилось, как звезда, но только глубоким красным светом, как светится самоуверенный Марс.

Гном присел на корточки, свесив руки между коленями. Пришли все. Кевин со своей гитарой. И Дейв Мартынюк, с неким вызовом сжимавший в руках переданный ему Лэйном конспект «Улик». Лорин еще не выходил из своей комнаты. «Готовится», - кратко пояснил собравшимся гном. Они ждали уже довольно долго, и вдруг, безо всякого предупреждения, Мэтт Сорин заговорил:
- Как вы уже слышали, Айлиль правит Королевством Бреннин пятьдесят лет. Он состарился и сильно ослабел в последнее время. Метран возглавляет королевский Совет магов, а канцлер Горлас считается наипервейшим советником короля. Вы вскоре познакомитесь с обоими. У Айлиля два сына - оба поздние дети. Старшего зовут… - Мэтт помедлил. - У нас запрещено произносить его имя вслух. А имя младшего принца - Дьярмуд. И теперь он наследник трона.
Слишком много загадок, думал Кевин Лэйн. Он нервничал и сам на себя за это сердился. Он заметил, что стоявшая рядом с ним Ким тоже изо всех сил старается взять себя в руки и сосредоточиться: ее лоб пересекала знакомая вертикальная морщинка.
- К югу от Парас-Дерваля, - продолжал гном, - пенится в тесном ущелье река Саэрен, а за ней раскинулась Страна Садов, Катал. Мне довелось пережить войну с подданными Шальхассана. Границы обеих стран, проходящие вдоль реки, тщательно охраняются. К северу от Бреннина бескрайние просторы великой Равнины; там живут дальри, Всадники. Эти кочевые племена весь год следуют за стадами элторов. Но Всадников вам вряд ли удастся увидеть: они не любят крепостных стен и больших городов.
Кевин заметил, что Ким еще больше нахмурилась.
- За горами, на востоке, края более дикие, но удивительно прекрасные. Теперешнее название этой горной страны - Эриду, хотя раньше она называлась совсем иначе. И живут там люди, некогда дикие и жестокие, но в последнее время изрядно присмиревшие. О том, что происходит в Эриду, известно мало, ибо через эти горные хребты не всякий сумеет перебраться. - Голос Мэтта Сорина посуровел. - Там же, в стране Эриду, живут и гномы, но они по большей части никогда и никому не попадаются на глаза, скрываясь в своих подземных дворцах под горами-близнецами Банир Лок и Банир Тал, которые высятся близ озера Калор Диман, Хрустального озера. И во всех мирах нет места более прекрасного, чем Калор Диман.
У Кевина просто язык чесался, но он все же сумел удержаться и не задал ни одного из мучивших его вопросов, чувствуя в словах гнома какую-то давнюю затаенную боль.
- К северу и западу от Бреннина, - продолжал Мэтт Сорин, - на много миль протянулся Пендаранский лес, отделяющий великую Равнину от моря. За этим лесом находится Данилот, Страна Теней… - Гном вдруг умолк, причем так же внезапно, как и начал свой рассказ. И зачем-то принялся поправлять свое снаряжение и поклажу. В комнате стояла мертвая тишина.
- Мэтт… - Тишину нарушила Кимберли. Гном обернулся к ней. - А вы не хотите немного рассказать нам о той горе, что высится к северу от Равнины?
Мэтт как-то странно дернулся, конвульсивно взмахнул рукой и молча уставился на хрупкую темноволосую девушку.
- Да, ты оказался прав, друг мой. С самого начала прав!
Кевин резко обернулся. В дверях, ведущих в спальню, высилась фигура Лорина, закутанного в длинный плащ, переливавшийся всеми оттенками серебристого цвета.
- А что еще вы видели? - почти с нежностью спросил маг, наклоняясь к Ким.
Она встрепенулась и повернулась к нему. Взгляд его серых глаз, словно обращенных куда-то внутрь, в глубины души, был тревожен. Ким тряхнула головой, как бы отгоняя ненужные мысли, и ответила:
- Да, в общем-то, ничего особенного. Но вот гору… я действительно видела.
- И что? - настойчиво спросил Лорин.
- И еще… - она закрыла глаза. - Я чувствовала, что в ней таится… что-то вроде голода. Там, ВНУТРИ горы… Нет, я не могу этого объяснить!
- В наших старинных книгах, где собрана великая премудрость, - сказал, помолчав, Лорин, - записано, что в каждом из миров существуют те, кто видит сны или пророческие видения, - один мудрец назвал их воспоминаниями… о Фьонаваре, Первом из миров. Мэтт, который обладает множеством собственных талантов и достоинств, вчера назвал вас, Ким, одной из таких провидиц. - Он снова помолчал; Ким стояла, застыв как статуя. - В этих книгах говорится также, - продолжал Лорин, - что для возвращения назад тех, кто совершил Переход, необходим человек, способный быть центром Круга.
- Так вот почему мы вам понадобились? Из-за Ким? - Это были первые слова, которые Пол Шафер произнес с момента своего прихода.
- Да, - просто ответил маг.
- Черт возьми! - попытался пошутить Кевин. - А я-то решил, что все дело в моем личном обаянии.
Но никто не засмеялся. Ким впилась взглядом в лицо Лорина, словно надеясь найти ответы на мучившие ее вопросы в его благородных морщинах или переливах серебристого плаща.
Потом все же спросила:
- Что же это все-таки за гора?
И Лорин сухо ответил:
- Тысячу лет назад кое-кто был заключен там в подземную темницу. В самую глубокую темницу на свете, созданную под пятой Рангат - той самой горы, которую вы видели.
Ким кивнула, явно не решаясь спросить еще.
- И этот «кое-кто»… имеет отношение к силам Зла? - все-таки выговорила она, хотя слово «Зло» явно далось ей с трудом.
Теперь эти двое разговаривали так, словно были в комнате совершенно одни.
- Да, - сказал маг.
- И это было тысячу лет назад?
Он молча кивнул. И в эти мгновения лживых признаний и заверений, когда можно было провалить все дело, глаза мага смотрели на нее с таким спокойствием и состраданием, с каким никогда не смотрели ни на кого больше.
Ким, как всегда машинально, потянула себя за прядь каштановых волос, свешивавшуюся на лицо, вздохнула и сказала:
- Ну ладно. Хорошо. Что я должна делать, чтобы помочь вам совершить Переход?
Дейв все еще боролся с собой - происходящее просто не укладывалось у него в голове, - когда события стали вдруг разворачиваться с немыслимой быстротой, и он обнаружил, что уже стоит в общем кругу, в центре которого Ким вместе с этим магом, и крепко держит за одну руку Дженнифер, а за другую - Мэтта. Гном казался чрезвычайно сосредоточенным; ноги его были широко расставлены и крепко уперты в пол. Затем Лорин стал произносить какие-то фразы на неведомом Дейву языке, и голос его все креп, звучал все более и более гулко…
- Лорин… а тот человек под горой мертв? - спросил вдруг Пол Шафер.
Лорин как-то странно посмотрел на хрупкого юношу, задавшего тот самый вопрос, которого маг так страшился, и прошептал:
- Как, и ты тоже? - И сказал уже громче: - Нет. - Что было истинной правдой. - Нет, он жив. - И снова заговорил на том странном языке.
Дейву очень не хотелось показывать другим, что ему страшно - в сущности, он потому и явился сюда - и его все сильнее охватывает самая настоящая паника. Пол, услышав ответ Лорина, лишь раз кивнул в знак согласия и не сказал больше ни слова. Странный речитатив тем временем стал, скорее напоминать некую песнь с весьма сложной мелодией и звучал все громче и громче. Облако исходившей из невидимого источника энергии окутало их, в воздухе разлилось отчетливо видимое сияние, возник негромкий гудящий звук…
- Эй! - взорвался Дейв. - Пусть мне сперва твердо пообещают, что я вернусь назад! - Ответа не последовало. Глаза Мэтта Сорина были закрыты. Он крепко сжимал руку Дейва.
Сияние стало ярче, усилилось и гудение.
- Нет! - снова выкрикнул Дейв. - Я не хочу! Пусть мне сперва пообещают… - И он, изо всех сил рванув руки, высвободил их из рук Дженнифер и гнома.
Кимберли Форд пронзительно вскрикнула.
И в этот самый миг Кевин, не веря своим глазам, увидел, что комната вокруг них начала расплываться, а Ким с безумным выражением лица вцепилась в руку Дейва и в свободную руку Джен, а из горла ее рвется странный пронзительный крик.
Затем они провалились в леденящий холод и тьму, царившие в пространстве между мирами, и перед Кевином все померкло. Но ему показалось, что где-то в мозгу у него - это продолжалось то ли мгновение, то ли столетие - грохочет странный издевательский смех. Во рту был отвратительный горький привкус перегоревшей печали. «Ах, Дейв, - думал он, - Дейв Мартынюк! Что же ты наделал?»

Часть вторая
ПЕСНЬ РЭЧЕЛ

Глава 4

Совершив Переход, они оказались в небольшой, тускло освещенной комнате, где-то высоко над землей. За раскрытыми окнами была ночь. В комнате имелись два кресла, скамьи вдоль стен и камин, в котором не горел огонь. На каменном полу лежал ковер с каким-то чрезвычайно сложным рисунком. На одной из стен, почти полностью закрывая ее, висел огромный гобелен, но в комнате, несмотря на неровное пламя горевших на стенах факелов, было темновато, и разобрать рисунок, вытканный на гобелене, оказалось практически невозможно.
- Ну что, Серебряный Плащ, вернулся? - послышался от двери чей-то довольно противный, пронзительный голос, в котором не чувствовалось ни капли радости. Кевин быстро посмотрел в ту сторону и увидел бородатого мужчину, лениво опиравшегося на копье.
Лорин даже головы не повернул в сторону бородача и с нескрываемой тревогой громко окликнул гнома:
- Ты как, Мэтт?
Тот явно чувствовал себя неважно: он молча, с явным трудом кивнул и сразу же рухнул в одно из тяжелых кресел. На лбу у него выступили крупные капли пота. Кевин посмотрел на остальных, но все вроде бы перенесли Переход прекрасно, хоть и выглядели несколько ошалелыми. Вот только…
ВОТ ТОЛЬКО СРЕДИ НИХ НЕ БЫЛО ДЕЙВА МАРТЫНЮКА.
- Господи! - охнул Кевин. - Лорин, а где же…
И умолк, остановленный его умоляющим взглядом.
Пол Шафер, стоявший рядом с Кевином, тоже успел перехватить взгляд мага, тут же подошел к девушкам, что-то тихо им сказал, затем обернулся к Лорину и один раз утвердительно кивнул.
И только после этого маг наконец посмотрел в сторону бородатого стражника, стоявшего в прежней ленивой позе.
- Нынче ведь канун праздника? - спросил его Лорин.
- Ну да, канун, - ответил бородач. - А разве наш великий маг и сам этого не знает?
Кевин заметил, что глаза Лорина в свете факелов сердито блеснули.
- Ступай, - велел стражнику маг, - передай королю, что я вернулся.
- Ночь на дворе. Король давно спит.
- Не твое дело. Эти новости он узнать захочет. Ступай же!
Физиономия у стражника была на редкость наглая, и двигался он нарочито медленно. Впрочем, стоило ему повернуться лицом к двери, как в воздухе что-то просвистело, и брошенный чьей-то рукой нож вонзился, дрожа, в дверной косяк буквально в нескольких дюймах от головы бородача.
- Я тебя, Варт, знаю преотлично, - сказал кто-то глубоким басом, и стражник резко обернулся, бледный как полотно; это было хорошо заметно даже при тусклом свете факелов. - Учти: я тебя давно заприметил. А сейчас ты быстренько сделаешь то, что тебе было велено, и впредь будешь почтительно разговаривать с теми, кто выше тебя, иначе в следующий раз нож мой вонзится прямо тебе в глаз! - Мэтт Сорин, внезапно поднявшийся с кресла, так и излучал опасность.
Повисла напряженная тишина. Затем стражник пробормотал униженно:
- Ты уж прости меня, господин мой. Час больно поздний… устал я… Добро пожаловать домой! Что ж, поспешу выполнить твое поручение, господин маг. - Бородач отсалютовал им копьем, снова повернулся к двери - на сей раз, надо сказать, весьма проворно - и вышел из комнаты. Мэтт тоже подошел к двери, вытащил из притолоки свой кинжал и остался стоять там - на страже.
- Да скажите же наконец, где Дейв! - воскликнул Кевин.
Лорин, явно совершенно обессилевший, буквально упал в то кресло, где только что сидел Мэтт Сорин.
- Я не уверен, что… - Он не договорил. - Простите меня, но я действительно не знаю, где он!
- Но вы же должны знать! - воскликнула Дженнифер.
- Он вырвался как раз в тот момент, когда я замыкал Круг. Я был во власти… я не мог прервать воздействие магических чар и проследить его путь. Я не уверен даже, совершил ли он Переход с нами вместе.
- А я уверена, - просто и твердо сказала Ким Форд. - Мы совершили Переход все вместе, и Дейв все время был рядом со мной. Я его удержала.
Лорин резво вскочил на ноги.
- Удержала? Отличная работа, девочка! А раз Переход он совершил, то непременно находится где-то здесь, во Фьонаваре! Стало быть, вскоре он будет найден. И наши друзья немедленно начнут поиск.

Предыдущая страница 3 Следующая страница


Древо Жизни 4

- Ваши друзья? - переспросил Кевин. - Надеюсь, не тот урод, что стоял в дверях? Он же еле движется!
Лорин покачал головой.
- О нет, не он! Это всего лишь жалкий подручный Горласа… и по этому поводу я должен сказать вам… попросить вас еще об одном… - Он явно колебался. - Видите ли, во дворце сейчас множество различных партий, соперничающих друг с другом, ибо наш Айлиль уже стар… Ну а Горлас - по многим причинам! - хотел бы навсегда от меня избавиться, и, поскольку ему это до сих пор так и не удалось, он с огромным удовольствием воспользуется любым предлогом, чтобы опорочить меня в глазах короля…
- Значит, Дейв просто куда-то пропал по дороге?.. - пробормотал Кевин, словно не слыша слов мага.
- Именно так. И, по-моему, только Метран знает, что я собирался переправить сюда пять человек, - впрочем, я никогда не обещал ему привести пятерых сразу… Дейв будет найден, это я вам обещаю! Но я бы хотел попросить вас пока что держать в тайне и его исчезновение, и его присутствие во Фьонаваре…
Дженнифер Лоуэлл тем временем отошла к окну. Какая жаркая ночь, думала она. И какой ужасно сухой воздух! Внизу, чуть левее, были видны огни какого-то селения, раскинувшегося у стен замка, который, видимо, и назывался Парас-Дерваль. За селением расстилались поля, а на самом горизонте виднелась темная стена леса. Не ощущалось ни малейшего дыхания ветерка. Дженнифер с любопытством глянула на небо и очень обрадовалась, обнаружив там знакомые созвездия. Впрочем, ее тонкая рука, опиравшаяся о подоконник, не дрожала, а взгляд зеленых глаз был по-прежнему внимателен и остер, хотя она и была потрясена исчезновением Дейва. Немалое впечатление произвел на нее и кинжал, который Мэтт метнул в того стражника.
В ее жизни, выстроенной на основе осторожно принятых решений, до сих пор единственным абсолютно импульсивным поступком было стремительное начало ее романа с Кевином Лэйном, та самая ночь два года назад. Теперь же она самым невероятным образом оказалась в таком месте, где, похоже, ощущение хоть какой-то безопасности и уверенности ей способно было обеспечить лишь то, что над головой виднеется знакомое летнее созвездие Треугольника. Дженнифер только головой покачала да улыбнулась как бы про себя, по-прежнему ничуть не утратив свойственной ей самоиронии. И услышала, как Пол Шафер, отвечая магу, говорит очень тихо (все они здесь почему-то говорили очень тихо):
- Создается ощущение, что раз уж вы притащили нас сюда, то мы как бы уже считаемся членами вашей группировки. Во всяком случае, окружающие будут воспринимать нас именно так. Что ж, я буду держать рот на замке.
Кевин согласно кивнул, Ким тоже. Дженнифер тоже подала голос от окна:
- Ну и я ничего не скажу, только… Пожалуйста, поскорее найдите Дейва! Потому что… иначе уж очень становится страшно!
- А вот и честная компания! - прорычал Мэтт от двери.
- Айлиль? Уже? Не может быть! - вырвалось у Лорина.
Мэтт прислушался:
- Нет… и впрямь не он… Ага! По-моему, это… - и его темное бородатое лицо исказилось в некоем подобии улыбки. - Сам послушай.
А через секунду Кевин тоже услышал чье-то нестройное пение и шум шагов. Кто-то шел к ним по коридору, и, похоже, люди эти здорово набрались. Пьяный голос, больше похожий на рев, выводил:

Ревор той ночью глухой, бесконечной,
Подвиг свершил, что запомнят навечно…
Из нитей прочнейших Ткач наш соткал
Тех, кто в Данилоте тогда скакал!

- Ну ты, толстый фигляр! - Это уже был кто-то другой, явно более трезвый. - Заткнись-ка лучше, а то его еще наследства лишат за то, что он тебя привел. - Кто-то третий язвительно засмеялся, и пение стихло. Некоторое время в коридоре слышались лишь неровные шаги пьяной компании, потом тот же голос, что пел песню, печально и назидательно провозгласил:
- Песня - это дар человеку от бессмертных Богов!
- Только не в твоем исполнении, - заметил тот же критик, и Ким обратила внимание, что Лорин с трудом подавил улыбку. Кевин громко прыснул.
- Деревенщина! - огрызнулся певец. - Из тебя же невежество так и прет! А вот те, кто слышал меня в пиршественном зале Сереша, никогда этого не забудут. Ах как я пел в ту ночь! Я заставил своих слушателей плакать! Я…
- Между прочим, мы с тобой вместе там были. Эх ты, дурачина! Неужели не помнишь? Я же с тобой рядом сидел. У меня до сих пор мой любимый зеленый дублет весь в пятнах от помидоров, которыми твои слушатели, озверев, стали в тебя кидаться. И не отчищается!
- Жалкие трусы! Да и что ждать от жителей какого-то Сереша? Зато когда в зале началась заварушка, я уж им показал! Даже будучи тяжело раненным, я высмеивал нашего…
- Раненым? - В голосе его собеседника послышалось какое-то свирепое веселье. - Ну знаешь, Тегид… Когда тебе залепят помидором в глаз, это вряд ли можно…
- Помолчи-ка, Колл, - впервые подал голос их третий спутник, а Лорин и Мэтт, заслышав этот голос, звучавший одновременно легкомысленно и властно, обменялись понимающими взглядами. - Вон там, впереди, должен быть стражник, но ничего, я возьму его на себя. А вы подождите, пока я затолкаю его в комнату, а потом быстро тащите Тегида в конец коридора. Вот ключ от последней двери налево. Да пусть ведет себя тихо, иначе, клянусь пролившейся кровью Лизен, меня и впрямь наследства лишат!
Мэтт быстро шагнул в коридор.
- Добрый вечер, мой принц! - Он отсалютовал кому-то кинжалом - в свете факелов блеснуло синеватое лезвие. - Сегодня здесь стражи нет. Вернее, это мы отослали стражника к королю… Дело в том, что Серебряный Плащ только что вернулся и привел четырех человек, совершивших Переход вместе с нами. Но Тегида все равно лучше спрятать где-нибудь в безопасном месте.
- Здравствуй, Сорин! С возвращением! - И принц обернулся к приятелям: - Тащи его скорее, Колл.
- Что значит «тащи скорее»? - возмутился Тегид. - Славный Тегид сам знает, с какой скоростью ему двигаться! Он никогда не опустится до того, чтобы прятаться от каких-то королевских любимчиков и лизоблюдов! Он защитит себя от их нападок обнаженной сталью роденского клинка и прочными латами своего благородного гнева! Он…
- Тегид, - попытался на удивление мягко усовестить его принц, - пойдем, пожалуйста. И двигайся побыстрее, милый! Не то я тебя прямо в окно выкину, великолепный ты мой!
На мгновение стало тихо. Затем послышался покорный ответ Тегида:
- Хорошо, господин мой.
Когда они проходили мимо двери, Ким мельком увидела немыслимо огромного и толстого человека, опиравшегося на плечо своего весьма мускулистого и тоже довольно высокого приятеля, который, впрочем, рядом с этим великаном казался чуть ли не тростинкой. А потом в дверях показался третий, которого Мэтт называл принцем. Вокруг его головы свет горевших в коридоре факелов создавал странный светлый ореол. Дьярмуд - сразу вспомнила она. Ну да, так они его называли. Дьярмуд. Младший сын короля.
И удивилась тому, что не может отвести от него глаз.
Но Дьярмуд дан Айлиль воспринял это как должное: люди всегда реагировали на него подобным образом. Лениво прислонясь к дверному косяку, он снисходительно посматривал на Лорина, склонившегося перед ним в почтительном поклоне, и на всех остальных. И, ошарашенная его поведением, Ким не сразу сумела выделить в его облике те его черты, которые сразу бросались в глаза: стройное гибкое тело, высокие скулы, исключительно тонкое и умное лицо, крупный выразительный рот (в данный момент Дьярмуд явно с трудом сдерживал довольную усмешку), унизанные кольцами руки, а глаза… Глаза у него были очень красивые - яркие, голубые, хотя Ким поразило их выражение: какое-то слишком циничное. И, видимо, естественное для наследника трона великого королевства. Определить на взгляд его возраст она не сумела, но решила, что он примерно ее ровесник.
- Спасибо, Серебряный Плащ! - сказал принц. - Спасибо, что не только вовремя вернулся, но и вовремя предупредил меня.
- Но, принц, это же сущее безумие - ради Тегида оказывать неповиновение королю! И по этой, в высшей степени неуважительной, причине.
Но Дьярмуд прервал его и рассмеялся:
- Снова учишь меня жить, Лорин? Не успев вернуться? И Переход, как видно, ничуть на тебя не подействовал. А может, у меня есть причины.
Но теперь его перебил маг:
- Сомневаюсь, - жестко возразил он. - Вряд ли тому есть иные причины, кроме мальчишеского упрямства и слишком богатых винных погребов Южной твердыни!
- То и другое - причины достаточно веские, - заметил Дьярмуд, и на устах его блеснула улыбка. - И кого же, - спросил он совсем иным тоном, - ты доставил к нам по поручению Метрана для завтрашнего парада?
Лорин, явно привыкший к подобной манере обращения, с важным видом стал представлять прибывших. Кевин, представленный первым, сухо поклонился. Пол последовал его примеру, однако посмотрел принцу прямо в глаза. Ким просто кивнула. А Дженнифер…
- Ах какой персик! - воскликнул Дьярмуд дан Айлиль. - Серебряный Плащ, ты привез мне полакомиться настоящий сладкий персик! - И он решительно двинулся к девушке. Драгоценные камни у него на руках и на груди так и заиграли в свете факелов. Принц взял Дженнифер за руку, склонился перед ней в низком поклоне и поцеловал ей запястье.
И Дженнифер Лоуэлл, которая никогда в жизни, тем более в таком странном окружении, не стала бы терпеть подобные выходки, на сей раз почему-то руку свою не отнимала до тех пор, пока принц не выпрямился и не выпустил ее сам.
- Вы что, всегда такой хам? - спросила она ледяным тоном. В зеленых ее глазах тоже не было ни капли тепла.
Что, впрочем, подействовало на принца весьма слабо.
- Почти всегда, - весело признался он. - У меня, правда, есть и кое-какие хорошие качества, которые многое искупают, но я никогда не могу вовремя вспомнить, в чем именно они заключаются. Держу пари, - продолжал он, чуть посерьезнев, - что в данный момент Лорин у меня за спиной сокрушенно качает головой. - Что действительно так и было. - Ну что ж, я полагаю, - продолжал он, глянув на хмурящегося мага, - что теперь мне остается только извиниться? - Он усмехнулся, потому что Лорин, сурово насупившись, кивнул, и снова повернулся к Дженнифер: - Ну хорошо, я прошу прощения, прелесть моя. Сегодня я слишком долго ехал верхом и слишком много выпил. Но вы так поразительно, необычайно прекрасны, что наверняка и прежде имели дело со всякими хамами, может, еще и похлеще меня. А я от всей души прошу у вас прощения! Вы ведь меня простите, правда? - Он был так обаятелен в своих нагловатых извинениях, что Дженнифер, к своему изумлению, обнаружила, что способна лишь молча кивнуть в ответ. И он, разумеется, тут же снова самодовольно усмехнулся! Она вспыхнула, и глаза ее сердито блеснули.
Но Лорин успел вмешаться:
- Ты ведешь себя просто отвратительно, Дьярмуд, и прекрасно это понимаешь!
- Довольно! - рявкнул принц. - Хватит меня воспитывать, Лорин! - Они посмотрели друг на друга в упор; глаза обоих метали молнии.
Первым нарушил молчание Дьярмуд. Он сказал примирительным тоном:
- Я ведь уже извинился, Лорин! Ну, будь же ко мне справедлив! - И маг, хотя и не сразу, кивнул в знак согласия.
- Хорошо, - сказал он. - У нас, так или иначе, времени на ссоры нет. Мне нужна твоя помощь, Дьярмуд. Во-первых, в том мире, откуда я привел к нам гостей, на нас напал цверг, у которого на пальце было кольцо с ВЕЛЛИНОМ!
- А во-вторых? - Дьярмуд слушал очень внимательно, хотя явно был здорово пьян.
- А во-вторых… С нами совершили Переход не четыре человека, а пять. Но пятого мы каким-то образом потеряли. Известно лишь, что сейчас он во Фьонаваре, но… я не знаю, где именно! И мне совершенно необходимо его найти! И, безусловно, так, чтобы Горлас ничего об этом не знал.
- Естественно. А ты уверен, что он здесь?
- Круг замыкала Кимберли. Она говорит, что удержала его.
Дьярмуд с явным восхищением уставился на Ким. Она, откинув с лица непокорную прядь волос, тоже посмотрела ему прямо в глаза. Надо сказать, во взгляде ее читалась прямо-таки нескрываемая враждебность. Но принц словно этой враждебности и не заметил. Не сказав ни слова, он отошел к окну и выглянул наружу. Уже взошла луна - ущербная и какая-то слишком большая, но Дженнифер, тоже смотревшая в окно, внимания на это не обратила.
- Между прочим, дождей так и не было… - задумчиво сказал Дьярмуд. - Нам нужно еще о многом поговорить, Лорин. - И он живо повернулся к гному, стоявшему в дверях. - Как ты, должно быть, слышал, Мэтт, Колл с Тегидом сейчас поблизости, последняя дверь по этому коридору налево. Ты сперва убедись, спит ли Тегид, и быстренько введи Колла в курс дела. Опиши этого пропавшего человека и так далее. А Коллу скажи, что я с ним позже поговорю. - Мэтт молча выскользнул в коридор.
- Значит, ни одного дождя? - тихо спросил Лорин.
- Ни одного.
- А посевы как? - Дьярмуд только бровью повел. Лицо Лорина сразу стало усталым и озабоченным. - А как король? - спросил он, словно через силу.
Дьярмуд ответил не сразу:
- Не очень хорошо. Порой бродит по дворцу. Вчера, например, во время обеда в пиршественном зале разговаривал с моей покойной матерью. Впечатляет, не правда ли? И это через пять лет после ее смерти!
Лорин покачал головой:
- Он и раньше частенько разговаривал с покойной, хотя, действительно, не при людях. А от… от твоего брата вестей нет?
- Нет. - На сей раз ответ прозвучал мгновенно. «У нас запрещено произносить его имя вслух», - вспомнил Кевин и с любопытством посмотрел на принца.
- Состоялось большое собрание, - продолжал Дьярмуд. - Семь дней назад, во время полнолуния. Тайное. Они призывали Богиню-мать, была пролита кровь…
- НЕТ! - Жест мага был яростно-протестующим. - Это уж слишком! Кто призывал Богиню?
Полные губы Дьярмуда насмешливо искривились:
- Разумеется, она!
- Джаэль?
- Да.
Лорин нервно заходил по комнате:
- Ох и накличет она беду!
- Конечно. Ей только этого и надо. А мой отец уже слишком стар, чтобы с нею справиться. Можешь ты представить себе Айлиля на Древе Жизни? - В веселом молодом голосе принца явственно прозвучали новые нотки - горечь и глубокая, затаенная боль.
- Я никогда не мог себе этого представить, Дьярмуд. - Маг вдруг заговорил очень тихо. И остановился. - Какие бы силы ни были заключены в Древе Жизни, я к ним отношения не имею. И Джаэль тоже, хотя она-то, конечно, будет это отрицать. Ты уже не раз слышал мое мнение по данному вопросу. Магия, замешанная на крови… боюсь, она отнимает куда больше, чем дает.
- Так что ж, мы так и будем сидеть сложа руки? - заорал Дьярмуд, и с трудом сдерживаемый гнев его прорвался наружу, точно раскаленная магма сквозь трещины в толще горы. - Сидеть и ждать, когда в Бреннине вся пшеница сгорит на корню? Отличная тактика - особенно для королевского дома!
- Нет, ваше высочество! - Высокий титул Лорин использовал вполне сознательно. - Сидеть сложа руки мы, разумеется, не будем. Все мы прекрасно понимаем, что это не обычное лето, и вам нет нужды объяснять это мне. Нечто неведомое, некие злые силы действуют сейчас против нас всех, и даже полночные бдения Джаэль и ее обращения к Богине ничего не изменят, пока мы не узнаем, что за всем этим таится.
Дьярмуд устало опустился в одно из кресел и тупо уставился на темный гобелен, висевший напротив окна. Настенные факелы почти догорели, и комната была опутана паутиной мечущихся теней. Стоя у окна, Дженнифер почти физически ощутила воцарившуюся в этом полутемном помещении тяжкую атмосферу, сотканную из нитей напряжения и тревоги, протянувшихся от Лорина к Дьярмуду. «Господи, а я-то что здесь делаю?» - думала она. Впрочем, этот вопрос она уже задавала себе и прежде. Вдруг у дальней стены комнаты что-то шевельнулось, и она, повернувшись, увидела Пола Шафера, который смотрел на нее в упор, а потом неожиданно улыбнулся ей, коротко и ободряюще. «И его я тоже не понимаю!» - с каким-то отчаянием подумала она.
А Дьярмуд уже успел вскочить на ноги; он был явно не способен даже короткое время просидеть спокойно, без движения.
- Лорин, - обратился он к магу, - ты же прекрасно знаешь, что король сюда не придет! Разве ты не…
- Должен прийти! Я не позволю, чтобы Горлас…
- Между прочим, кто-то идет! - резко вмешался Пол. Оказалось, что он незаметно для остальных заменил Мэтта на сторожевом посту у двери. - Пять человек, трое с мечами.
- Дьярмуд…
- Я знаю. Ты меня не видел. На всякий случай я буду неподалеку. - И наследник бреннинского престола стрелой перемахнул через подоконник - только плащ зашуршал да мелькнули в свете луны его светлые волосы - и с какой-то ленивой грацией соскользнул на узкий выступ этажом ниже. «Боже мой!» - только и успел подумать Кевин.
И сразу в дверях показался Варт, тот самый угрюмый бородатый стражник. Заметив отсутствие Мэтта, он едва заметно усмехнулся и объявил:
- Королевский канцлер Горлас!
Кевин не был уверен, кого именно ожидал увидеть, однако же это явно был совсем не такой человек, каким он представлял себе королевского канцлера. Горлас оказался крупным, широкоплечим, темнобородым мужчиной средних лет. Он добродушно улыбался, демонстрируя отличные зубы, и говорил громко и радостно, выйдя на середину комнаты:
- С благополучным возвращением тебя, Серебряный Плащ! Ничего не скажешь, узор ты выткал на славу! Да и явился как раз вовремя - как и всегда, впрочем. - И Горлас засмеялся. Однако Лорин даже не улыбнулся в ответ.
Вскоре в комнату вошел еще один человек, старый, сутуловатый, по пятам сопровождаемый вооруженным слугой. «Неужели это король?» - подумал растерянно Кевин, однако уже через несколько мгновений понял, что ошибся.
- Добрый вечер, Метран, - почтительно обратился Лорин к убеленному сединами старцу. - Здоров ли ты?
- Да, я чувствую себя хорошо, просто отлично, - ответил Метран, задыхаясь, закашлялся и прибавил сварливым тоном: - Что-то здесь чересчур темно, а я бы хотел видеть как следует! - Он взмахнул своей старчески дрожащей рукой, и на стенах вдруг вспыхнули все шесть факелов, ярко осветив комнату. «Интересно, почему Лорин сам не мог этого сделать? - подумала Ким. - Он ведь тоже маг». - Ну вот, так уже лучше, значительно лучше. - Метран шаркающей походкой подошел к креслу и неторопливо опустился в него. Его спутник пристроился рядом, а второй стражник Метрана встал в дверях рядом с Вартом. Пол Шафер присоединился к стоявшей у окна Дженнифер.
- Где же король? - спросил Лорин. - Варт должен был передать ему, что я вернулся.
- А он и передал, - тут же откликнулся Горлас. Было слышно, как Варт хихикает, стоя у двери. - И мне было поручено от имени нашего славного короля Айлиля приветствовать тебя и твоих… - он огляделся, - четверых спутников…
- Четверых? Так их всего четверо? - прервал его Метран и снова закашлялся так, что остальных его слов было не разобрать.
Горлас метнул в его сторону злобный взгляд и продолжал:
- Да, и твоих четверых спутников. И мне было поручено также позаботиться о них и как можно удобнее устроить их. У короля был трудный день, и он предпочел бы отложить официальное знакомство с ними до завтрашнего утра. Сейчас ведь уже глубокая ночь, и вы, я уверен, понимаете… - Его улыбка была в высшей степени любезной, даже заискивающей. - А теперь, Лорин, познакомь меня, пожалуйста с нашими гостями, и мои люди проводят их в отведенные для них покои… Тебе ведь, друг мой, тоже пора отдохнуть, не правда ли? Уж отдых-то ты, безусловно, заслужил!
- Спасибо, Горлас, - улыбнулся Лорин, но в голосе его чуть слышно зазвенела сталь. - Однако при сложившихся обстоятельствах я считаю именно себя ответственным за благополучие тех, кто совершил Переход со мною вместе, и сам позабочусь о них до тех пор, пока король нас не примет.
- Значит, ты утверждаешь, Серебряный Плащ, что сумеешь позаботиться о наших гостях лучше королевского канцлера? - И снова Кевину, который напряженно внимал этой словесной перепалке, послышался звон стали, но теперь уже в голосе Горласа. И хотя ни канцлер, ни маг не тронулись с места, казалось, что в залитой светом факелов комнате сверкнули два меча.
- Вовсе нет, Горлас, - возразил Лорин. - Это всего лишь вопрос моей чести.
- Но ты измучен Переходом, друг мой. Предоставь эти утомительные хлопоты мне.
- Это вовсе не утомительные, а приятные хлопоты - позаботиться о друзьях.
- Лорин, я вынужден настаивать…
- Нет.
Повисло ледяное молчание.
- Ты понимаешь, что у меня практически не остается выбора? - прошипел Горлас. И вдруг громогласно заявил: - Что ж, я обязан выполнить приказ короля. Варт, Лагот… - Оба стражника сделали шаг вперед.
Да так и приросли к полу, лишь наполовину успев выхватить мечи из ножен.
Прямо за их спинами Кевин увидел очень спокойное лицо Мэтта Сорина и могучую фигуру того атлета по имени Колл, что пришел вместе с Дьярмудом. И это зрелище наполнило душу Кевина невыразимым, каким-то детским восторгом.
В этот самый миг кто-то гибкий и стройный, сверкнув драгоценными украшениями, со звериной ловкостью перемахнул через подоконник и легко соскочил на пол рядом с Дженнифер, и она почувствовала, как чья-то рука мимоходом ласково погладила ее по голове. И услышала голос Дьярмуда:
- Что это за шум в такой поздний час? Неужели усталому солдату нельзя спокойно поспать? Во дворце собственного отца!.. Ба, да это Горлас! И Метран! Как, и Лорин здесь? Так ты вернулся, Серебряный Плащ? И, как я вижу, не один! Что ж, как раз вовремя! - Его внезапный нагловатый напор заставил всех остальных умолкнуть. - Эй, Горлас, пошли-ка кого-нибудь из своих людей к отцу - он, конечно же, захочет поприветствовать наших гостей!
- Но король не принимает, господин мой, - процедил сквозь зубы канцлер. - И он послал меня…
- Что? Он не может прийти? В таком случае я сам займусь столь высокими гостями - как член королевской семьи, если угодно. Серебряный Плащ, представь меня, пожалуйста…
И Лорин с должным почтением и изяществом во второй раз представил принцу всех по очереди. И Дьярмуд дан Айлиль во второй раз, поднеся к губам руку Дженнифер, произнес: «Ах какой персик!» И она снова невольно засмеялась, хотя на этот раз целовать ее руку принц не спешил.
Впрочем, когда он выпрямился, то заговорил исключительно сухо, официальным тоном, но при этом широким гостеприимным жестом раскинув руки:
- Добро пожаловать в Парас-Дерваль, дорогие гости! - Инстинктивно чувствуя опасность, Кевин оглянулся и заметил, что благодушного выражения на лице Горласа как не бывало, а в глазах светится злобная ярость. - Рад приветствовать вас как самых близких друзей моего отца и всей нашей семьи. - В голосе Дьярмуда отчетливо слышался смех, хотя вид у него был в высшей степени серьезный. - Отныне дом короля Айлиля - это ваш дом; ваша честь - это наша честь. И всякий злой умысел против вас - это злой умысел против нас и предательство Дубовой Короны великого Королевства Бреннин. Я лично позабочусь о том, чтобы вас сегодня устроили как можно удобнее. - Произнося эту последнюю фразу, Дьярмуд все-таки не удержался и метнул восторженный и одновременно коварный взгляд в сторону Дженнифер.
Она снова вспыхнула, но принц уже успел отвернуться.
- Горлас, - негромко сказал Дьярмуд канцлеру, - что за людей ты себе набрал? По-моему, они никуда не годятся. Несколько часов назад, когда я вернулся из Южной твердыни, мне, например, доложили, что они слишком много пьют. Я понимаю, сейчас праздник, но право же… - Дьярмуд говорил так участливо и в голосе его звучал такой мягкий упрек, что Кевин еле удержался от смеха. - А ты, Колл, - принц обернулся к своему помощнику, - вели поскорее приготовить четыре комнаты в северном крыле дворца…
- Не надо четыре, - прервала его Дженнифер. - Мы с Ким поселимся вместе, так что достаточно трех. - Она решительно избегала смотреть на принца, и Кимберли, наблюдая за ними, заметила, что от изумления брови Дьярмуда поползли вверх.
- Нам тоже достаточно одной на двоих, - тихо заметил Пол Шафер. И Кевин со страстной надеждой, вдруг проснувшейся в душе, подумал: ах, абба, вдруг это путешествие ему действительно поможет? Хорошо бы…
- Мне жарко, - заявил вдруг Метран, ни к кому конкретно не обращаясь. - И почему это здесь повсюду так ужасно жарко?

Северное крыло дворца, из верхних окон которого был виден раскинувшийся за стеной город, выходило в сад. Когда они наконец остались в своей комнате одни, Кевин открыл стеклянную дверь и вышел на широкий балкон с каменными перилами. Прямо над головой висел месяц и светил достаточно ярко, чтобы можно было рассмотреть кусты и цветочные клумбы у них под окном.
- А сад-то довольно жалкий, - сообщил Кевин Полу, тоже вышедшему на балкон.
- Так ведь Дьярмуд же говорил, что у них тут давно дождей не было.

Предыдущая страница 4 Следующая страница


5 Гай Гэвриел Кей

- Да, правда. - Оба некоторое время молчали. Прилетевший откуда-то легкий ветерок чуть веял прохладой.
- А ты заметил, какая здесь луна? - спросил вдруг Пол, опершись о перила. Кевин кивнул:
- Ты тоже заметил? Она, похоже, больше нашей, да? Интересно, что дает подобный эффект? И как это действует на природу?
- По-моему, здесь приливы должны быть гораздо выше.
- Да, наверное. А еще здесь должны чаще встречаться всякие оборотни.
Шафер мрачно на него глянул.
- Что ж, я бы этому не удивился. Скажи, а что ты думаешь насчет всех этих интриг?
- Ну, Лорин и Дьярмуд, похоже, по одну сторону баррикад.
- Вроде бы. Но Мэтт, по-моему, в этом принце не очень-то уверен.
- И, как ни странно, меня это совсем не удивляет.
- Да уж. А как тебе Горлас? Ему бы морскую пехоту в помощь… Слушай, неужели он всего лишь выполнял приказ короля? Или все-таки…
- Да ты что, Пол! Я же видел, какое у него было лицо, когда Дьярмуд назвал нас своими «близкими друзьями». Восторга он явно не испытал, ничего не скажешь.
- Вот как? Ну что ж, это, по крайней мере, упрощает дело. Хотя я бы, например, хотел побольше узнать об этой Джаэль. И об этом брате Дьярмуда.
- О безымянном принце? - Кевин явно пытался подражать мрачным интонациям Лорина. - О том, кого собственного имени лишили?
Шафер фыркнул.
- Смешные люди! Ну да, о нем.
- Это мы вскоре выясним. Мы же с тобой и раньше много чего выяснять умудрялись.
- Это верно, - кивнул Пол Шафер, и лицо его осветила редкая теперь улыбка.
- О, Ромео, где ты, мой Ромео? - донесся до них откуда-то слева жалобный призыв. Оба одновременно повернули головы и увидели на соседнем балконе чрезвычайно печальную Ким Форд, которая умоляюще простирала к ним руки. До земли было футов десять.
- Уже иду! - мгновенно отозвался Кевин и перепрыгнул через перила.
- Перелети ко мне, Ромео! - продолжала взывать Кимберли, и Дженнифер, стоявшая в дверях у нее за спиной, невольно рассмеялась.
- Да иду я, иду! - Кевин делал вид, что ему очень трудно преодолеть те десять футов, что отделяли теперь его, стоявшего на земле, от ее балкона. - Вы как там, нормально устроились? - спросил он деловито. - А наглые насильники к вам еще не вламывались?
- К сожалению, нет! - пожаловалась Ким. - Не нашлось ни одного мужчины, у которого хватило бы смелости спрыгнуть к нам на балкон.
Кевин засмеялся.
- Придется, видно, мне постараться, не то наш принц меня опередит.
- Сколько ты ни старайся, - заметила Дженнифер Лоуэлл, - вряд ли можно успеть быстрее, чем этот наглый тип!
Пол Шафер, поняв, что начинаются обычный треп и перебрасывание сомнительными намеками, сопровождаемые хохотом, отошел к дальнему краю балкона. Он прекрасно понимал, что все эти фривольные шуточки - лишь способ снять напряжение, но все же ему не хотелось принимать участие в подобных играх. Опершись своими красивыми длинными пальцами о край широких перил, он якобы рассматривал сад внизу, действительно из-за засухи выглядевший не лучшим образом, а на самом деле почти ничего вокруг не замечал. Глаза его были как бы обернуты сейчас внутрь собственной души, и перед ним, настойчиво требуя его внимания, разворачивался издавна знакомый пейзаж…
Но даже если б Шафер самым внимательным образом стал всматриваться в темноту, он вряд ли сумел бы различить в тени под кустами некое существо, скорчившееся там и давно уже наблюдавшее за молодыми людьми. Этой черной тварью владело сейчас одно желание - убить, а Пол как раз стоял так, что попасть в него отравленным дротиком, которые в избытке имелись у убийцы, было легче легкого. И уж тогда-то он непременно бы умер…
Но страх все же пересилил жажду крови в душе этого исчадия Тьмы. Ему был дан приказ выследить и доложить, но никого пока не убивать.
Именно поэтому Пол остался жив и продолжал смотреть вокруг - в никуда, - совершенно ни о чем не подозревая. Через некоторое время, впрочем, он глубоко вздохнул и оторвал свой взгляд от невидимого прочим объекта созерцания. И всмотрелся в густые тени под балконом.
И УВИДЕЛ НЕЧТО ТАКОЕ, ЧЕГО НЕ ЗАМЕТИЛ БОЛЬШЕ НИКТО.
Прямо напротив него, на каменной внешней стене замка, стоял громадный, просто немыслимых размеров серый пес, а может, волк, и смотрел на него, Пола, через залитый лунным светом сад, и в глазах его, которые не могли принадлежать ни волку, ни псу, таилась такая глубокая и древняя печаль, какой Пол никогда в жизни не видел и даже представить себе не мог. Это странное животное на стене смотрело на него совершенно ЧЕЛОВЕЧЕСКИМИ глазами и куда-то его звало. Этот призыв Пол чувствовал безошибочно - он был необычайно, пугающе властным. Полускрытое ночным мраком, существо это притягивало к себе, и глаза его были видны в темноте неестественно ясно, они так и впились в лицо Пола, высматривая что-то в его душе, и Пол, заглянув в эти бездонные колодцы отчаяния и боясь утонуть в них, тут же отпрянул от перил. Кем бы ни было это существо на стене, оно, безусловно, тоже пережило тяжкую утрату, огромное горе, и боль его, казалось, пронизывала сейчас всю Вселенную. И оно звало Пола к себе, звало…
Чувствуя, как в жаркой летней ночи он весь покрывается ледяным потом, Пол Шафер догадался: это существо тоже случайно попало в хаотический водоворот того внутреннего магического видения, которое случайно пробудила в нем «проверка» Лорина.
С огромным, почти физическим усилием он вырвался из плена новых ощущений. Но, отвернувшись, испытал странное чувство раскаяния, от которого болезненно сжалось сердце.
- Кев! - с огромным трудом окликнул он своего друга. Отчего-то ему не хватало воздуха, он задыхался и едва слышал собственный голос.
- Что случилось? - мгновенно откликнулся Кевин и перелез к нему на балкон.
- Вон там. На стене. Ты ничего не видишь? - Пол показал ему рукой, но сам смотреть не стал.
- А что такое? Там ничего нет. Что ты видел?
- Да я и сам не знаю… - Пол тяжело дышал. - Не знаю, что это было такое. Похоже, большая собака.
- Ну и что?
- Ну и она во что бы то ни стало хотела заполучить меня, - сказал Пол Шафер.
Потрясенный этими словами, Кевин не нашелся: что ответить. Некоторое время они так и стояли - молча, глядя друг на друга, но испытывая совершенно различные чувства. Затем Шафер ушел в комнату, а Кевин постоял еще немного на балконе, успокаивая встревоженных девушек. Войдя наконец в спальню, он, увидел, что Пол уже улегся на более узкую и менее удобную из двух стоявших там кроватей и лежит на спине, подложив под голову руки.
Кевин молча разделся и тоже лег. Тонкий лунный лучик просочился в дальний конец комнаты и бродил там, не тревожа, впрочем, никого из них двоих.

Глава 5

Они съезжались в город всю ночь. Суроволицые мужчины из Родена, родины короля Айлиля, и весельчаки из обнесенной высокими стенами приморской крепости Сереш, что высится в устье реки Саэрен; моряки из Тарлиндела и воины из Северной твердыни, хотя последних было не много - большая часть гарнизона осталась охранять границы Бреннина от того, кто томился в темнице далеко на севере. Прибыли также гости из прочих многочисленных городов и деревень великого королевства, а также с измученных засухой крестьянских хуторов. Вот уже несколько дней желающие участвовать в празднике тонкими струйками стекались в Парас-Дерваль, до отказа заполняя гостиницы и постоялые дворы, а те, кому места не хватало, селились во временных лагерях, наспех сооруженных на окраинах города под самыми стенами дворца. Некоторые пешком совершили далекое путешествие из восточных и некогда очень богатых земель, что расположены в долине реки Глейн; опираясь на свои знаменитые резные посохи, они прошагали через выжженные солнцем и ставшие пустынными поля, некогда служившие житницей всей стране, и в конце концов вышли на пыльную и забитую повозками Линанскую дорогу. И с пастбищ северо-востока, где пасутся стада молочных коров, тоже прибыли гости - пастухи верхом на своих лошадях, которыми они, согласно закону, зимой торгуют с теми племенами народа дальри, что живут по берегам реки Латам. И хотя порой на их лошадей было больно смотреть, так они исхудали, каждая из них все же имела роскошную упряжь и седло, а также не менее роскошную попону; все это каждый Всадник Бреннина обязан был изготовить, прежде чем приобретать лошадь; считалось, что такая попона - это что-то вроде мольбы, обращенной к великому Ткачу, дабы тот одарил коня быстротой и легкостью бега. И даже из-за реки Линан прибывали в столицу гости - суровые темноволосые крестьяне, населявшие земли в окрестностях Гуин Истрат, - на своих широких шестиколесных повозках; все это были исключительно мужчины, ибо в тех местах, даже в Дан-Mope, расположенной достаточно близко от Парас-Дерваля, поклонялись Богине-матери.
Зато из всех прочих мест женщины и дети устремлялись в столицу шумными и пестрыми толпами. Несмотря на жестокую засуху и постепенно овладевавшее людьми отчаяние, жители Бреннина собирались все же устроить себе праздник, дабы, во-первых, засвидетельствовать свое почтение Верховному правителю, а во-вторых, возможно, просто чтобы хоть ненадолго забыть о своих бедах.
Утром огромные толпы людей пришли на площадь перед воротами дворца, просторная балюстрада которого была вся увешана знаменами, разноцветными флажками и вымпелами. Но самое удивительное, знаменитый гобелен Йорвета Лесного тоже был вывешен там на всеобщее обозрение - хотя и на один только день, - дабы каждый мог видеть, как Верховный правитель Бреннина будет стоять на стене Парас-Дерваля под этим символом власти Морнира и великого Ткача.
Однако же далеко не все на площади говорило о вещах святых и высоких. По внешнему краю толпы сновали жонглеры, клоуны, фокусники со сверкающими клинками и разноцветными шарфами, а бродячие певцы и поэты пели свои непристойные песенки, опустошая карманы хохочущих зрителей, ибо за плату мгновенно сочиняли новый куплет про любого, на кого укажет импровизированным сатирам их сиюминутный благодетель. Между прочим, беспощадно острые языки этих певцов породили немало горячих ссор и длительных дрязг, хоти сами они со времен Колана считались неприкосновенными для всех блюстителей закона, и наказать их мог только Совет гильдии. Пробираясь в бурлящей толпе, громко нахваливали свой товар коробейники, а многие из них поспешно ставили разноцветные палатки где-нибудь с краю и там уж торговали вовсю. Вдруг гул над толпой превратился в могучий рев, более всего напоминавший раскаты грома небесного: на балюстраде показались люди.

Приветственный рев толпы Кевин воспринял болезненно. Не меньше мучило его и отсутствие темных очков. Стиснутый со всех сторон так, что невозможно было шевельнуться, зеленовато-бледный, он с завистью посмотрел на Дьярмуда и выругался про себя, настолько элегантным и свежим выглядел тот. Повернувшись к Ким - это телодвижение стоило ему немалых усилий, - он получил в ответ суровую, но все же сочувственную усмешку, и сочувствие Ким бальзамом пролилось на душу Кевина, хотя и несколько уязвило его гордость.
Было уже очень жарко. Солнце больно слепило глаза, равнодушно сияя в безоблачном небе. В глазах рябило от невероятно пестрых одежд, в которые нарядились придворные Айлиля. Сам же король, которому их так и не представили, стоял в глубине балюстрады, несколько заслоненный от ревущей толпы своей болтливой яркой свитой. Кевин закрыл глаза, мечтая только о том, чтобы оказаться в тени и не торчать в первом ряду, выставленном на всеобщее обозрение… Нет, ну они здесь, во дворце, ей-богу, как краснокожие индейцы! Точнее, красноглазые. Кевин закрыл глаза; стало немного легче. Даже зычный голос Горласа, вещавшего о великих деяниях Айлиля, свершенных им за годы долгого правления, сразу стал глуше, отошел на периферию сознания. «Господи, что за вино они тут делают!» - сердито думал Кевин, чувствуя себя совершенно больным и опустошенным после вчерашней попойки с Дьярмудом. Даже выйти по-настоящему из себя у него сил не было!

Вчера к ним в дверь постучали примерно через час после того, как они наконец улеглись спать. Ни тот ни другой заснуть еще не успели.
- Ты осторожней там, - быстро прошептал Пол, приподнимаясь на локте. Кевин уже успел вскочить и обувался, намереваясь подойти к двери.
- Кто здесь? - спросил он, не касаясь ни дверной ручки, ни запора.
- Одна развеселая ночная компания! - весело откликнулся знакомый голос. - Да открывай же! Мне надо Тегида куда-нибудь спрятать!
Смеясь, Кевин оглянулся через плечо. Пол тоже вскочил и успел наполовину одеться. Кевин отпер дверь, и Дьярмуд быстро проскользнул в комнату, таща два бурдюка с вином, в одном из которых затычка уже отсутствовала. Вслед за ним в комнату ввалились Колл, тоже с вином, и пресловутый Тегид; далее следовали двое слуг с целым ворохом одежды.
- Это вам на завтра, - пояснил принц, заметив вопросительный взгляд Кевина. - Я же обещал о вас позаботиться. - Он передал ему один из бурдюков и улыбнулся.
- Что было с твоей стороны очень мило, - откликнулся Кевин. Взяв бурдюк, он поднял его повыше - несколько лет назад его научили делать это в Испании, - и темная струя полилась ему прямо в горло. Потом он передал бурдюк Полу, который тоже выпил, так и не сказав ни единого слова.
- Ах! - воскликнул Тегид, падая на длинную и широкую скамью у стены. - Я весь высох, точно сердце Джаэль. Выпьем же за нашего короля! - крикнул он, тоже поднимая бурдюк. - И за его славного наследника, принца Дьярмуда! А также - за наших досточтимых гостей и за… - Остаток тоста потонул в звуках льющегося ему в глотку вина. Наконец бульканье прекратилось, и Тегид вынырнул из-под бурдюка, ошалело озираясь. - Что-то жажда меня сегодня вконец одолела, - пояснил он невпопад.
Пол, как бы между прочим, заметил, обращаясь к принцу:
- Если у вас действительно есть желание устроить веселую вечеринку, то вы, случайно, комнаты не перепутали?
Дьярмуд грустно улыбнулся.
- Уж не думаете ли вы, что нашей основной целью была именно ваша спальня? - с легким презрением сказал он вполголоса. - Ваши очаровательные спутницы приняли, разумеется, наряды для завтрашнего праздника, но более, к сожалению, мы ни о чем с ними так и не смогли договориться. А эта маленькая… Ким, кажется? - Он только головой покачал. - Ох и язычок у нее!
- Примите мои соболезнования, - весело посочувствовал ему Кевин. - Мне от этого язычка тоже не раз доставалось.
- В таком случае, - предложил Дьярмуд дан Айлиль, - давайте выпьем за братское сочувствие друг к другу! - И, задав тон дальнейшей попойке, принц принялся с достаточной долей остроумия и непристойности живописать нравы и привычки тех придворных дам, с которыми Полу и Кевину, видимо, предстояло в самом ближайшем будущем познакомиться. Видимо, он считал подобные сведения абсолютно для них необходимыми и ничуть не смущался, проявляя исключительную осведомленность не только в области светских интриг, но и в весьма интимных сторонах жизни описываемых им особ.
Кроме принца в комнате Пола и Кевина постоянно оставались только Тегид и Колл, остальные то и дело менялись, и каждая новая пара приносила с собой полные бурдюки. Когда же явилась последняя смена, лица вошедших показались веселой компании чересчур серьезными.
- В чем дело, Карде? - спросил Колл одного из них, светловолосого.
Тот негромко кашлянул, и Дьярмуд, развалившийся в глубоком кресле у окна, мгновенно повернулся к нему.
- Творится что-то странное, господин мой, - очень тихо начал Карде. - Я решил, что лучше тебе сразу узнать об этом. Там внизу, под этими самыми окнами, валяется мертвый цверг!
Даже сквозь хмельной туман Кевин сразу увидел, как подействовали эти слова на Дьярмуда.
- Ничего себе! - Принц вскочил. - Узор удался на славу… И кто же из вас его прикончил?
Карде перешел на шепот:
- В том-то и дело, господин мой! Эррон его уже мертвым нашел. И глотка у него была… располосована от уха до уха! Эррон говорит… похоже на волка, хотя… при всем моем уважении, господин мой… но с таким волком я бы ни за что встретиться не хотел!
Все примолкли. Кевин посмотрел на Пола. Тот сидел на своей кровати и отчего-то показался Кевину еще более хрупким, чем всегда. Лицо Пола было, как всегда, непроницаемо-спокойным. Молчание прервал Дьярмуд:
- Ты, кажется, сказал, тело нашли под этими окнами?
Карде кивнул. Принц, не дожидаясь дальнейших объяснений и рывком отворив дверь, выбежал на балкон и перемахнул через перила. За ним последовал Пол Шафер. Это означало, что и Кевин должен прыгнуть туда же. Он с трудом вышел на балкон вместе с Коллом и Карде, перелез через перила и некоторое время висел, на руках, потому что голова продолжала кружиться, потом отпустил руки и свалился в какие-то кусты. Колл и Карде спрыгнули в сад за ним следом. В комнате остался только Тегид - его немыслимые габариты не позволяли совершать столь легкомысленные прыжки.
Между тем принц, Пол и трое воинов из отряда, Дьярмуда уже стояли возле какой-то окровавленной бесформенной кучи на земле. Кевин, стараясь вдыхать ночной воздух как можно глубже, чтобы хоть немного прочистить мозги, подошел и остановился рядом с Полом, глядя на то, что лежало перед ними.
Глаза его вскоре привыкли к темноте, и он даже пожалел, что теперь видит так хорошо. Голова мертвого цверга была практически отделена от туловища; разорванная когтями плоть свисала клочьями. Одна рука тоже была почти оторвана, плечо держалось лишь на обнажившемся хряще, а грудь была исполосована следами страшных когтей. Грудь эта была темно-зеленого цвета и совершенно безволосая. Даже в темноте Кевин мог различить темные пятна густой крови на сухой траве. Стараясь почти не дышать и практически протрезвев, он с огромным трудом подавлял подступавшую к горлу тошноту. Никто не проронил ни слова; свирепая ярость и злоба, явственно читавшиеся в искаженных чертах мертвого цверга, придавали этому затянувшемуся молчанию зловещий оттенок.
Наконец Дьярмуд поднял голову и на несколько шагов отступил от трупа.
- Карде, - сказал он, и голос его показался Кевину странно ломким, - я хочу, чтобы ты удвоил сегодня стражу у дверей наших гостей. А завтра я желаю получить подробный отчет о том, почему никто из вас не видел, как все произошло и кто именно убил эту тварь. Если я ставлю где-то стражу, то от нее должна быть хоть какая-то польза.
- Хорошо, господин мой, - сказал потрясенный Карде и поспешил удалиться вместе с остальными воинами.
Колл, все еще сидевший на корточках возле мертвого цверга, обернулся через плечо и мрачно заключил:
- На такое обычный волк не способен!
- Знаю, - откликнулся принц. - Если это вообще был волк.
Кевин оглянулся и посмотрел на Пола Шафера, который стоял спиной ко всем и внимательно рассматривал внешнюю стену сада.
Затем все четверо снова влезли на балкон, пользуясь трещинами в дворцовой стене как лестницей и по очереди хватаясь за протянутую руку Тегида. Вскоре они уже опять сидели у них в комнате. Дьярмуд, Тегид и Колл вскоре ушли. Принц, правда, оставил им два бурдюка вина и успел сделать одно заманчивое предложение, которое обоими было принято.
В итоге Кевин практически все вино выпил сам - прежде всего потому, что Пол в очередной раз оказался не в настроении говорить с ним о чем бы то ни было.

- Теперь наша очередь! - прошипела Ким на ухо Кевину, пихая его локтем. И это, похоже, было действительно так. Горлас плавным жестом пригласил их выйти вперед, и они вышли и, как их и наставляли, стали махать руками громко приветствовавшей их толпе.
Кимберли, правда, махала только одной рукой, а другой поддерживала Кевина. Через какое-то время до нее вдруг дошло, что именно эту сцену и показывал им Лорин два дня назад в отеле «Парк-Плаза». Она оглянулась и вздрогнула, увидев лениво хлопавшее у нее над головой знамя: на нем изображены были огромный дуб и месяц над ним.
Кевин, чрезвычайно благодарный Ким за поддержку, тоже умудрился несколько раз махнуть рукой и даже выдавить из себя улыбку, думая о том, до чего же заряжена слепой верой бушующая внизу толпа. Ведь на такой высоте вместо них могли бы выступить любые четверо придворных. В голову ему также пришла мысль - он и сам удивился, что мыслит так ясно! - что здешние сотрудники все же, видимо, делают ставку в основном на знать. Во всяком случае, окружающие явно хорошо знали, что они из другого мира, и кое-кто, похоже, был ужасно этим недоволен.
Головная боль становилась просто невыносимой. Во рту был мерзкий гнилостный вкус, точно там поселилась какая-то плесень. «Надо бы как-то собраться, - думал Кевин, - а то ведь нас еще королю представлять будут». А завтра им с Полом предстояла долгая дорога верхом, и бог знает, что ожидало их в конце этого пути.
Ибо последнее предложение Дьярмуда, сделанное сегодня ночью, оказалось совершенно неожиданным.
- Послезавтра на рассвете мы отправимся к югу, - сказал он. - За реку. Что-то вроде налета, если хотите, только очень тихого. Никто не должен об этом знать. Если считаете, что справитесь, можете поехать с нами. По-моему, вам это было бы интересно. Не то чтобы совсем безопасно… Но, я надеюсь, мы сумеем о вас позаботиться! - Последние слова он произнес с улыбкой, собственно, все и решившей для них обоих. Прекрасный ход, как потом догадался Кевин; этот хитрец привык все делать так, как хочется ему, и, естественно, своего добился и на этот раз.
Большой зал дворца был создан великим архитектором древности Томазо Лалом. Знаменитый Гинсерат, что впоследствии изготовил Сторожевые Камни и многие другие памятники, ставшие истинным воплощением силы и красоты, считался его учеником.
Двенадцать величественных колонн поддерживали высокий потолок зала. Почти под потолком, в узких оконных проемах красовались витражи Делевана, запечатлевшие различные сцены, связанные с периодом основания великого королевства Йорветом и с первыми войнами Бреннина с Эриду и Каталом. На последнем витраже, украшавшем западную стену как раз над королевским троном, Конари и юный Колан скакали на север через Равнину, чтобы в последний раз сразиться с Ракотом Могримом, и светлые волосы обоих развевались на ветру. Особенно этот витраж, созданный почти тысячу лет назад, был хорош в закатные часы, когда лица славного короля и его золотоволосого сына, как бы изнутри подсвеченные солнцем, казались совершенно живыми, удивительно одухотворенными и возвышенными. Таково было искусство Делевана, таково было искусство Томазо Лала.
Ступая по инкрустированным драгоценной мозаикой каменным плитам пола меж высоких колонн, Кимберли впервые за все это время почувствовала некий священный трепет. Эти стройные колонны, эти дивные витражи, эти старинные гобелены, которые она встречала повсюду, этот изукрашенный драгоценными камнями пол, эти расшитые самоцветами одежды придворных и даже прелесть этого шелка цвета лаванды, из которого было сшито ее платье… Она глубоко вздохнула, хотя и постаралась сделать это незаметно, и заставила себя не смотреть больше по сторонам.
И, глядя прямо перед собой, увидела, что Лорин ведет их четверку прямо к тому месту в западном углу зала, где под окном-витражом на возвышении из мрамора и обсидиана стоит резной трон из цельного ствола дуба, а на троне восседает человек, которого она лишь мельком успела увидеть утром в толпе придворных.
Трагедия Айлиля дан Арта заключалась в том, что он понимал, с какой немыслимой высоты упал теперь. Исхудавший, с жидкой снежно-белой бородой и затуманенным катарактой взором, человек этот крайне мало похож был на прежнего могучего воина-великана с ясными, как полдневное небо, глазами, который пятьдесят лет назад воцарился на Дубовом Троне Бреннина. Со временем плоть его настолько истаяла, что он казался даже изможденным и словно бы вытянулся в длину, став удивительно тонким и хрупким. Но выражение глаз Айлиля, когда он, чуть наклонясь вперед, всматривался в лица приближавшихся к нему гостей из другого мира, отнюдь не казалось приветливым.
По одну руку от короля стоял Горлас, широкоплечий, в коричневых одеждах, с королевской печатью на груди. Никаких иных украшений на канцлере не было. По другую руку стоял наследник королевского трона Дьярмуд в одеждах винного и белого цветов. Перехватив взгляд Ким, принц подмигнул ей, и она, резко отвернувшись, заметила Метрана, Первого мага королевства, медленно, как бы ощупью пробиравшегося к трону - естественно, в сопровождении своего верного помощника! - и в итоге остановившегося рядом с Лорином и прямо напротив них.
Заметив, что Пол Шафер не сводит с короля пристального взгляда, Ким снова повернулась лицом к трону и вскоре услыхала собственное имя: ее представляли королю. Сделав несколько шагов вперед, она низко поклонилась, еще раньше решив, что никаких реверансов делать не станет - нечего позориться! Остальных тоже по очереди представили Айлилю, причем Дженнифер все-таки умудрилась сделать реверанс, и очень изящно, склонившись перед королем в шелесте зеленого шелка, сопровождаемая восхищенным шепотом придворных.
- Добро пожаловать в Бреннин, - сказал, обращаясь к высоким гостям, Верховный правитель и устало откинулся на спинку трона. - Да будет ярка нить тех дней, что вы проведете среди нас. - Красивые слова, но произнесены они были весьма неприятным сухим тоном. - Благодарю вас, Метран и Лорин, - продолжал король с той же неприязнью в голосе, - и тебя, Тейрнон, - он кивнул кому-то третьему, которого за спиной Лорина было почти не видно.
Метран низко поклонился в ответ - чересчур низко! - и чуть не перекувырнулся через голову, с трудом устояв на ногах. Помощник, правда, тут же помог ему выпрямиться. В задних рядах захихикали.
И тут заговорил Лорин:
- Спасибо на добром слове, господин мой. Наши новые друзья уже успели познакомиться с твоим сыном и канцлером Горласом. Вчера принц Дьярмуд был так любезен, что включил наших гостей в число самых близких друзей королевского дома. - Последнее предложение он произнес с особым нажимом.
Король довольно долго молчал, глядя магу прямо в глаза, и Ким, внимательно наблюдавшая за обоими, несколько переменила свое первоначальное мнение об Айлиле. Хоть он, возможно, и был очень стар, но старческим маразмом явно не страдал: улыбка, скользнувшая по его устам, была чересчур циничной для маразматика.
- Да, - молвил король, - это мне известно. И я с удовольствием поддерживаю идею моего сына. А скажи-ка мне, Лорин, - продолжал он совсем другим тоном, - не играет ли кто-нибудь из наших новых друзей в та'баэль?
Лорин с виноватым видом покачал головой:
- Увы, господин мой, мне и в голову не пришло спросить их об этом. У них, правда, тоже есть подобная игра; только там, в их мире, она называется «шахматы», однако…
- Я играю в шахматы, - сказал Пол Шафер.
Возникла небольшая пауза. Пол и Айлиль изучающе смотрели друг на друга. Потом король спросил очень тихо:
- Надеюсь, ты не откажешься сыграть со мной, пока вы гостите здесь?
Шафер молча кивнул. Айлиль опять устало откинулся на спинку трона, и Лорин, заметив это, сразу повернулся и повел гостей через зал к дверям.
- ПОГОДИ-КА, СЕРЕБРЯНЫЙ ПЛАЩ!
Эти слова, произнесенные ледяным и чрезвычайно властным тоном, взрезали наступившую тишину, точно брошенный умелой рукой нож. Ким быстро обернулась и увидела слева от себя небольшую группку женщин в серых одеяниях, на которую обратила внимание с самого начала. Теперь эти серые тени расступились, пропуская вперед удивительной красоты женщину, которая решительно направилась к трону.
Она была вся в белом, очень высокая, с огненно-рыжей гривой волос, откинутых назад и скрепленных серебряным обручем. Глаза у нее были зеленые и очень холодные. А повадка выдавала страстную и глубоко затаенную ярость, какой-то неукротимый гнев. Когда женщина проходила мимо них, Ким поразилась тому, как она прекрасна, как пламенеют, подобно костру в звездной ночи, ее огненно-рыжие волосы. Однако то была красота, которая не греет. Она была больше похожа на холод стали отличного клинка. В этой женщине не было и намека на доброту и мягкость, на способность сопереживать ближнему или заботиться о нем. И все же она была прекрасна - столь же прекрасной бывает выпущенная из лука стрела, прежде чем поразит свою жертву насмерть.
Лорин, явно застигнутый врасплох, повернулся к ней, и в его лице тоже не было ни тени доброты.
- Не забыл ли ты, случайно, еще кое-что? - вкрадчиво спросила женщина в белом, и в голосе ее, нежном и сладостном, зазвенел отголосок затаенной вражды.
- Не забыл ли я представить вас друг другу, ты хочешь сказать? Но я бы непременно сделал это в самом ближайшем будущем и по всем правилам, - простодушно отвечал Лорин. - Впрочем, если ты так нетерпелива, то я могу…
- По всем правилам? Нетерпелива? Клянусь Махой и Немаин! Ты заслуживаешь проклятия Богинь за подобную дерзость! - Рыжеволосая женщина, казалось, вот-вот взорвется; она так и застыла, с трудом сдерживая гнев и готовая взглядом своих зеленых глаз испепелить мага.
Лорин, однако, глаз не отвел и встретил этот очередной приступ гнева с совершенно бесстрастным лицом. И тут раздался еще чей-то голос, звучный, сочный:
- Боюсь, Верховная жрица права, Лорин. - Это был, конечно же, Горлас. - Ты так часто путешествуешь, что порой просто забываешь о том, что существует определенный порядок и есть люди, которые значительно выше тебя по должности. Наших гостей, безусловно, следовало представить Верховной жрице уже сегодня. Боюсь, правда…
- Глупец! - рявкнула жрица. - До чего же ты все-таки глуп, Горлас! Сегодня? Со мной следовало переговорить ДО ТОГО, как он отправился в свое очередное путешествие! Да как ты вообще смеешь, Метран, заставлять кого-то совершать Переход, не получив на то разрешения Богини-матери? Ведь равновесие Вселенной в ее руках, а значит - и в моих. Ты же осмелился коснуться самых сокровенных корней нашего мироздания, не узнав ее воли, рискуя утратить собственную душу!
Старый Метран даже отступил на шаг от этой разгневанной фурии. На лице его сменяли друг друга страх и смятение. Но тут Лорин, воздев руку, указал своим длинным и твердым перстом на стоявшую перед ним Жрицу.
- Нигде, никто и никогда, - заявил он громко, и в его голосе тоже слышен был мощный отзвук сдерживаемого гнева, - не говорил и не писал ничего подобного! И ты, Джаэль, клянусь всеми Богами, прекрасно это знаешь. Ты слишком много на себя берешь. Учти, мы этого не допустим. И равновесие Вселенной отнюдь не в твоих руках, а вот твои надоевшие всем ночные бдения под луной вполне способны это равновесие расшатать!
Глаза жрицы ярко блеснули, и Ким внезапно вспомнила вчерашнее упоминание Дьярмуда о неких тайных собраниях.
И вдруг напряженную паузу нарушил ленивый голос наследника престола, который по-прежнему стоял возле отца:

Предыдущая страница 5 Следующая страница


Древо Жизни 6

- Джаэль, душа моя, послушай: все, что ты говоришь, наверное, важно, но сейчас, конечно же, не время для подобных споров. Ты ведь уже весь честной народ насмешила своими пререканиями с Лорином, моя прелестница. И кстати, в дверях стоит еще одна достойная гостья, с которой нам следует поздороваться. - И Дьярмуд, легко спрыгнув с возвышения, быстро прошел через весь зал, и Ким, обернувшись, увидела, что в дверях зала действительно стоит еще одна гостья - убеленная сединами и опирающаяся на шишковатый посох.
- Добро пожаловать, Исанна! - молвил принц с искренним почтением. - Давненько ты не дарила наш двор своим вниманием. - И Ким, услышав это имя и увидев хрупкую фигурку в дверях, почувствовала странный укол в сердце, точно кто-то невидимый ткнул в ее душу пальцем.
В толпе придворных заплескались негромкие разговоры, а те, кто стоял ближе к трону, в страхе отступили назад, за колонны. Впрочем, весь этот шум казался теперь Ким не громче самого тихого шепота - все ее чувства и помыслы были сосредоточены на этой морщинистой старушке с мудрым лицом, что шла, осторожно ступая, под руку с молодым принцем к трону короля.
- Исанна, тебе не следовало приходить сюда. - Как ни странно, но Айлиль даже соизволил подняться со своего трона, и стало ясно, что годы не смогли до конца согнуть его спину и он все равно остается самым высоким мужчиной в этом зале.
- Ты прав, наверное, - покорно согласилась старуха, подойдя к нему совсем близко. Ее голос звучал столь же тихо и ласково, сколь громок и резок был голос Джаэль. Рыжеволосая жрица смотрела на Исанну с горьким презрением.
- Тогда почему же ты все-таки пришла? - тихо спросил ее Айлиль.
- Пятьдесят лет на троне - долгий срок. И как-никак заслуживает уважения, - отвечала Исанна. - Разве кто-нибудь еще здесь, за исключением Метрана и, возможно, Лорина, помнит тот день, когда ты был коронован? Я пришла пожелать, чтобы и в будущем твой узор удавался на славу, Айлиль. И еще меня интересовали две вещи.
- Какие же? - Это спросил уже Лорин.
- Во-первых, я хотела посмотреть на путешественников, - ответила ему Исанна и повернулась к Полу Шаферу.
А тот почему-то повел себя на редкость грубо. Поспешно заслонившись от Исанны рукой, он вскричал:
- Нет! Никаких «проверок»!
Исанна удивленно подняла брови и, быстро глянув на Лорина, снова повернулась к Полу.
- Все ясно, - молвила она. - Но не бойся: я никогда не пользуюсь «проверками» - мне они не нужны. - При этих ее словах по залу снова пронесся ропот.
Пол медленно опустил руку. И спокойно, высоко подняв голову, посмотрел старой женщине прямо в глаза. И, что было самое удивительное, первой отвела глаза Исанна!
А потом, потом… потом она повернулась, не взглянув ни на Дженнифер, ни на Кевина, не обратив ни малейшего внимания на застывшую Джаэль, и стала смотреть на Кимберли. И перед резным троном Бреннина, под дивными витражами Делевана одни серые глаза заглянули наконец в другие, такие же серые.
- Ах! - воскликнула Исанна, судорожно вздыхая. И через секунду прошептала чуть слышно: - Я так давно ждала тебя, дитя мое!
И лишь сама Ким успела заметить, как на мгновение лицо Исанны исказилось, словно от страха, когда она произносила эти тихие, похожие на благословение слова.
- Что это значит? - с трудом выговорила Ким. - Что вы хотите этим сказать?
Исанна улыбнулась.
- Я же ясновидящая Бреннина. Живу в мире снов и видений. - И Ким вдруг поняла, ЧТО это означает, и на глаза ей навернулись светлые слезы.
- Ты приходи ко мне, - прошептала Исанна. - Лорин покажет тебе дорогу. - И ясновидящая опять повернулась к королю Бреннина, который так и остался стоять, возвышаясь надо всеми в зале, и склонилась перед ним в глубоком реверансе. - Будь же добр и справедлив, Айлиль, - молвила она. - А теперь я назову вторую причину, по которой пришла сюда: я пришла попрощаться. Я больше не вернусь, и мы никогда уже не встретимся с тобой, Айлиль, по эту сторону Ночи. - Она помолчала. - Запомни: я тебя любила.
- Исанна!.. - вскричал король.
Но она уже повернулась, чтобы уйти. И двинулась, опираясь на свой посох и на сей раз в полном одиночестве, через весь этот великолепный, застывший от изумления зал к дверям, ведущим наружу, навстречу солнечному свету.

В ту же ночь, далеко за полночь, Пола Шафера пригласили к Верховному правителю Бреннина - играть в та'баэль.
Сопровождал его какой-то незнакомый стражник, и следуя за ним по полутемным коридорам, Пол испытывал горячую благодарность Коллу, который незаметно шел за ними по пятам.
Шли они довольно долго, но в бесконечных коридорах людей попадалось мало. Редко кто еще бодрствовал в столь поздний час. Какая-то женщина, расчесывая волосы, выглянула в открытую дверь и призывно улыбнулась Полу; потом мимо, бряцая мечами, проследовал небольшой отряд стражников. Из-за дверей доносились порой чьи-то негромкие разговоры, а один раз Пол услышал, как тихо и нежно вскрикнула и что-то пролепетала женщина - этот как бы оборвавшийся на вздохе возглас отозвался в его душе мучительными воспоминаниями.
Наконец они - по-прежнему в сопровождении невидимого Колла - остановились у массивных дверей, ведущих в королевские покои. Пол Шафер и глазом не моргнул, когда на их стук эти двери отворились и его провели в просторную, богато украшенную комнату, в центре которой стояли два глубоких кресла и столик с расставленными на нем фигурами, очень похожими на шахматные.
- О, добро пожаловать! - Горлас, королевский канцлер, вышел навстречу Полу с протянутой для рукопожатия рукой. - Это такая любезность!
- Да, я очень благодарен, - послышался тихий голос короля, который тоже вышел Полу навстречу, - что ты столь снисходительно отнесся к моей старческой слабости и постоянной бессоннице. Сегодняшний праздник отнял у меня слишком много сил. Спокойной ночи, Горлас.
- Но, господин мой, - быстро возразил Горлас, - я бы с удовольствием остался и…
- В этом нет никакой необходимости. Ступай спать. Тарн отлично со всем справится. - И король кивнул в сторону юного пажа, который, собственно, и впустил Пола в королевские покои. Горлас явно хотел было снова возразить, но сдержался.
- В таком случае спокойной ночи, господин мой, - сказал он. - Еще раз от всей души желаю тебе счастья и поздравляю с этим, из дивных нитей сотканным, праздником! - Горлас подошел к королю, преклонил колено и поцеловал милостиво протянутую Айлилем руку. Затем он ушел, и Пол остался с королем наедине, если не считать юного пажа.
- Подай-ка нам вина, Тарн, а дальше мы и сами справимся. Иди спать, мальчик. Я тебя разбужу, когда захочу лечь, - сказал Айлиль, медленно опускаясь в кресло.
Пол молча сел во второе кресло, стоявшее у столика. Тарн быстро принес поднос с кувшином вина и двумя бокалами, поставил его на столик рядом с игральной доской и незаметно удалился, исчезнув за дверью в дальней стене комнаты, видимо, ведущей в королевскую спальню. Окна были распахнуты настежь, тяжелые шторы раздвинуты, чтобы поймать хотя бы слабое дыхание ночного ветерка. За окном на дереве пела какая-то птица - пела очень похоже на соловья.
Прелестные резные фигурки поблескивали в свете горящих свечей, зато лицо самого Айлиля оказалось в глубокой тени, когда он, вытянув длинные ноги, откинулся в кресле и сказал негромко:
- Лорин говорил, что у вас есть примерно такая же игра, хотя фигуры и называются иначе. Я всегда играю черными. Итак, твои белые - начинай.
В шахматах Пол Шафер особенно любил стремительные с первого же хода атаки, причем именно белыми. Его игре всегда были свойственны сменявшие друг друга гамбиты, и, жертвуя фигуры, он стремился как можно быстрее загнать короля противника в угол и создать патовую ситуацию. Ну а то, что сегодня противником его был САМЫЙ НАСТОЯЩИЙ король, для Пола никакого значения не имело, ибо его, Шафера, собственный кодекс чести, как и правила игры, в любых обстоятельствах оставались незыблемыми. Он был столь же решительно настроен на победу в игре с Айлилем, как и в игре с любым другим противником. А в эту ночь он чувствовал на сердце такую тоску и казался себе таким уязвимым и беззащитным, что включился в игру с особым жаром, надеясь в холодном черно-белом мире шахмат найти убежище от душевных мук. Так что белые в стремительных и безжалостных атаках завоевывали одну позицию за другой, наталкиваясь, впрочем, на искусно организованную и весьма упругую оборону черных. И даже если ныне Айлиль и уступал себе прежнему в физической мощи и интеллектуальном величии, он все равно оставался человеком поистине неистощимого интеллекта - это Пол понимал отлично, поскольку сделал уже по крайней мере десяток ходов. Король медленно и терпеливо выстраивал оборону, осторожно выдвигая «передовые войска», и как-то так получилось, что вольная и стремительная атака белых сама собой начала выдыхаться, а потом и откатываться назад. После почти двухчасовой игры Пол положил своего короля на доску и сдался.
Оба игрока откинулись в креслах и впервые с начала игры посмотрели друг на друга. И одновременно улыбнулись, хотя ни тот ни другой не знали - у них просто не было возможности узнать это, - как редко на лице каждого из них можно увидеть улыбку. И все же на этот раз, улыбаясь королю, Пол поднял в его честь свой серебряный кубок и сразу почувствовал странную близость к этому человеку, свое сродство с ним, несмотря на разницу в возрасте, несмотря на трудные испытания, выпавшие на долю обоих, несмотря на жизнь, прожитую в разных мирах.
Разумеется, такой исход игры в та'баэль никем не был предусмотрен, и все же игра эта многое изменила в их отношениях, и эта ночь непременно должна была вскоре принести свои плоды - изменить кое-что и в отношениях между существующими мирами.
Первым заговорил Айлиль. Голос его звучал хрипло:
- Никто, - заявил он, - никто и никогда так не играл со мной! Я в та'баэль не проигрываю. Но сегодня я почти проиграл.
Пол улыбнулся во второй раз.
- Да, ваше величество, вы действительно чуть не проиграли сегодня, а в следующий раз, возможно, и проиграете, но я в этом не очень-то уверен. Вы блестяще играете, господин мой!
Айлиль покачал головой.
- Нет, я играю осторожно. А вот ты играл действительно блестяще, хотя известно, что порой осторожность и медлительность способны подавить любые блестящие начинания… Когда ты пожертвовал второго коня… - Айлиль только рукой махнул. - По-моему, только молодые на такое способны. Я-то не делал ничего подобного уже столько лет… Похоже, я стал забывать, что это вообще возможно. - Он поднял свой кубок и сделал несколько больших глотков.
Прежде чем ответить, Пол снова наполнил кубки. Он чувствовал странное опустошение в душе; голова отказывалась работать. Он заметил, что та птица за окном давно уже перестала петь.
- По-моему, - сказал он, - дело в общем стиле игры, а не в молодости или старости игрока. Я, например, вообще не отличаюсь особым терпением, вот и стиль у меня соответствующий.
- При игре в та'баэль?
- И в остальных случаях тоже, - ответил Пол, чуточку подумав.
Айлиль, к его большому удивлению, согласно кивнул.
- Я тоже когда-то был таким, хотя тебе в это, может быть, и трудно поверить. - На лице у него было написано презрение к самому себе. - Во времена смуты я ведь захватил этот трон силой, да и удерживал его сперва только с помощью меча. Когда ты намерен создать династию, то она начинается с тебя, а продолжателем ее должен стать… У нас, я полагаю, им станет Дьярмуд. - Пол молча слушал, и через некоторое время король продолжил: - Терпению правителя учит именно власть; вернее, необходимость ее удержать. И очень быстро узнаешь ту цену, которую приходится за эту власть платить, - в твоем возрасте я об этом и понятия не имел, считая, что все на свете можно решить с помощью меча и способности быстро соображать. Да, о реальной цене власти я тогда и не подозревал… - И Айлиль, склонившись над доской, выбрал одну из фигурок. - Возьмем, например, королеву - ферзя, как ты ее называешь. Это самая активная фигура на доске, однако же и она нуждается в защите, ей тоже могут угрожать ладья или конь противника, и если ее не спасти, то партию можно считать проигранной. Но королем в та'баэль жертвовать ни в коем случае нельзя…
В голосе Айлиля дан Арта звучало нечто более глубокое, чем просто эмоции, вызванные шахматным поединком, однако Пол не сумел угадать, что же слышится в голосе короля и что скрывается за суровым выражением его старого, но все еще прекрасного лица.
Айлиль, похоже, заметил, что его молодой собеседник чувствует себя неловко, и снова чуть заметно улыбнулся.
- По ночам я малоприятный собеседник, - сказал он. - Особенно сегодня. Слишком много воспоминаний. Слишком много.
- Меня тоже часто одолевают воспоминания, - поддавшись внезапному порыву, признался Пол и тут же возненавидел себя за эти слова.
Айлиль, впрочем, смотрел на него ласково, даже сочувственно.
- Я, в общем-то, так и подумал, - сказал он. - Не уверен, что правильно понял причину, но подумал сразу именно так.
Пол опустил голову и жадно сделал несколько больших глотков вина.
- Скажите, ваше величество, - начал он, желая прервать затянувшуюся мучительную паузу и сменить тему, - а почему та жрица сказала, что Лорин должен был спросить у нее разрешения, прежде чем приводить нас сюда? Какое это…
- На сей счет она была не права, и я пошлю к ней гонца, чтобы передал ей эти мои слова. Вот только Джаэль вряд ли станет меня слушать. - Лицо короля было печально. - Она любит сеять раздоры и смуту - они ей на руку. Джаэль всякое напряжение в отношениях между людьми способна обратить себе на пользу. Она невероятно честолюбива и мечтает о возврате тех времен, когда Богиня-мать правила всем нашим миром через свою Верховную жрицу, а так действительно было до тех пор, пока Йорвет не вернулся из заморских стран. Честолюбивых людей хватает и у меня при дворе - их всегда немало близ любого трона, а тем более трона стареющего короля, - но амбиции Джаэль ни с чем не сравнимы.
Пол кивнул:
- Ваш сын вчера тоже говорил что-то в этом роде.
- Вот как? Дьярмуд? - В смехе Айлиля явственно слышалось одобрение. - Неужели он в кои-то веки был трезв, раз мыслил так ясно?
Губы Пола тронула легкая улыбка.
- Если честно, трезв-то он вовсе не был. Но вообще он, по-моему, всегда мыслит достаточно ясно.
Король только отмахнулся.
- Да, порой он действительно способен кого угодно очаровать, тут возразить нечего. - Он помолчал, подергал себя за бороду и спросил: - Прости, о чем это мы говорили?
- О Джаэль, - подсказал Пол. - О том, что она сказала сегодня утром Лорину.
- Да-да, конечно… Иногда ее суждения бывают удивительно метки, хотя в последнее время она все реже попадает в цель. Дело в том, что, когда помощь дикой магии можно было получить лишь в подземелье и это почти всегда было связано с кровопролитием, силы, необходимые магу для осуществления Перехода, черпались как бы из самой земли, и в этом магическом обряде главную роль играли жрицы Богини-матери, ибо без помощи Верховной жрицы невозможно было добраться до корней земли и получить от них подпитку. Хотя уже много лет - с тех пор, как Амаргин постиг Небесную премудрость и основал Совет магов, - подпитка мага происходит исключительно благодаря его Источнику, а корни земли остаются нетронутыми.
- Я не понимаю… Какая подпитка?
- Я, видимо, плохо объяснил… Никак не усвою, что ты из другого мира. Попытаюсь объяснить иначе. Когда магу необходимо воспользоваться своими знаниями - ну, хотя бы разжечь огонь в этом очаге, - требуется определенная энергия, сила. Некогда всеми магическими силами в нашем мире распоряжалась Богиня-мать, и маги свое могущество черпали непосредственно из земли; так что взятая из земли Фьонавара и истраченная на его земле магическая сила эта неизменно вновь возвращалась в землю, и количество магической энергии всегда оставалось неизменным. Однако при осуществлении Перехода магическая энергия, извлеченная из земли, как бы переходит в другой мир…
- И вы ее теряете!
- Совершенно верно. Точнее, когда-то теряли. Но с тех пор как Амаргин освободил магов из-под власти Богини-матери, каждый маг черпает энергию лишь из своего Источника, а Источник постоянно восстанавливает ее количество.
- Вы говорите, он… Значит, Источник - это живой человек, мужчина?
- Или женщина.
- Значит… у каждого мага есть свой… или своя…
- Да, разумеется. Маг связан со своим Источником теснейшими узами - как, например, Лорин с Мэттом или Метран с Денбаррой. Маг и его Источник - это основа Небесного знания. Маг не может в своих деяниях превышать возможности своего Источника, и связь между ними устанавливается на всю жизнь. Что бы ни сделал тот или иной маг, цену за это всегда платит кто-то другой.
Господи, сколь многое теперь стало ему ясно! Пол припомнил, какая дрожь била Мэтта Сорина и как он был изможден, когда они совершили Переход; и с какой нежностью и беспокойством Лорин относился к гному… А потом он вспомнил еще и тот эпизод, теперь уже вполне понимая его значение, когда престарелый Метран в самый первый их вечер во Фьонаваре одним мановением руки заставил потухающие факелы на стенах гореть ярче, и Лорин легко предоставил ему эту маленькую возможность пощеголять своим могуществом и сам не предпринял ровным счетом ничего, как бы отойдя на задний план. Он просто хотел дать своему Источнику - Мэтту Сорину - возможность немного восстановить силы. Пол прямо-таки физически ощущал, что, хотя и с превеликим трудом, начинает выходить из состояния абсолютной погруженности в самого себя, начинает интересоваться чем-то вне пределов собственной души и собственного горя. Однако все это сопровождалось такой болью, какой, бывает, отзываются мышцы тела, долгое время пребывавшие в бездействии и наконец получившие достаточную нагрузку.
- Но как? - воскликнул он. - Каким образом осуществляется их связь друг с другом?
- Мага и его Источника? О, существует великое множество законов и правил, а также требуется огромный опыт, долгие тренировки… Ну и, в конце концов, если обоюдное желание сохраняется, они проходят специальный обряд, очень и очень непростой. Во Фьонаваре настоящих Источников осталось всего три. Помимо Сорина это племянник Метрана Денбарра, который является сыном его родной сестры. А Барак, Источник Тейрнона, - с детства самый близкий его друг. Некоторые пары, впрочем, были довольно странными: например, Лизен Лесная была Источником Амаргина, самого первого из магов…
- И что же странного было в их отношениях?
- Ах, - вздохнул король, и в голосе его Полу послышалась едва заметная зависть, - это длинная история! О ней слагались песни. Возможно, ты еще услышишь, как поют одну из них, наиболее часто исполняемую, в Большом зале Парас-Дерваля.
- Ну хорошо. А Лорин и Мэтт? Как они стали…
- Это тоже довольно странная история, - сказал Айлиль. - Под конец своего обучения Лорин испросил у Совета магов и у меня разрешения некоторое время постранствовать. Его не было три года. А вернулся он облаченным в свой знаменитый плащ и с королем гномов в качестве Источника! Прежде такого никогда не случалось. Ни один гном…
Король внезапно умолк. И в резко наступившей тишине оба уже не в первый раз услышали тихое постукивание по той стене, что находилась как раз напротив распахнутого настежь окна. Пол с изумлением посмотрел на короля. Звук повторился.
В глазах Айлиля вспыхнула странная нежность.
- Клянусь Морниром, они все-таки его прислали! - выдохнул он и с некоторым сомнением посмотрел на Пола. Однако потом, точно приняв какое-то решение, сказал: - Что ж, побудь еще немного здесь, со мной, юный чужеземец по имени Пол, точнее Пуйл. Но прошу тебя: молчи, ибо сейчас ты увидишь нечто такое, что до сих пор дано было увидеть очень немногим.
Король приблизился к стене и осторожно приложил ладонь к тому месту на ней, где камни чуть потемнели - видимо, от множества подобных прикосновений. «Левар шанна», - прошептал он и отступил, и в неколебимой, казалось бы, тверди стал проступать тонкий контур какой-то дверцы. Еще мгновение - и дверь стала видна отчетливо, а затем беззвучно отворилась, и в комнату скользнула тонкая гибкая фигурка, укутанная в плащ с капюшоном. Некоторое время странный гость, заметив присутствие Пола, не открывал лица, видимо, ожидая какого-то знака от Айлиля. Но после того как тот молча ему кивнул, он одним изящным движением скинул свой плащ и низко поклонился старому королю.
- Прими поздравления от всего моего народа, о Верховный правитель Бреннина, а также - наш дар по случаю этого великого события. Я принес тебе важные вести из Данилота. Позволь представиться: Брендель с Кестрельской марки.
Вот так Пол Шафер впервые увидел светлого альва. И перед этим неземным существом с серебристыми волосами, легким и изящным, как язычок пламени, он вдруг почувствовал себя на редкость неуклюжим, громоздким, неповоротливым, словно ему явилось некое иное измерение грации и красоты.
- Добро пожаловать в Парас-Дерваль, На-Брендель из Кестреля, - тихо молвил Айлиль. - Это Пол Шафер, которого, как мне кажется, мы во Фьонаваре вскоре станем звать Пуйлом. Он один из тех четверых, которых Серебряный Плащ привел к нам из другого мира, дабы они могли вплести свою нить в ткань нашего празднества.
- Это мне известно, - сказал Брендель. - Я уже два дня как прибыл в Парас-Дерваль и все это время ждал возможности поговорить с тобой наедине. Так что всех твоих гостей я видел, в том числе и ту, ЗОЛОТУЮ. Только из-за нее я и вытерпел столь долгое ожидание. Иначе, Верховный правитель, я, вполне возможно, был бы уже далеко от стен твоего дворца, и подарок тебе так и остался бы неврученным. - В глазах альва плясали веселые огоньки, а сами глаза в свете свечей казались золотисто-зелеными.
- Ну что ж, спасибо, что подождал, - сказал Айлиль. - А как Ра-Латен?
Улыбка мгновенно исчезла с лица Бренделя, он посуровел.
- Ах! - негромко воскликнул он. - Как скоро ты напоминаешь мне о моих прямых обязанностях, Верховный правитель! Латен, Плетущий Туманы, услышал свою песнь еще прошлой осенью и ушел - туда, за море; с ним ушел также и Лаин Копьеносец, последний из тех, кто участвовал в сражении у горы Рангат. Теперь не осталось никого, хоть их и было уже среди нас совсем немного. - Глаза альва потемнели и теперь казались фиолетовыми. Он минутку помолчал, затем сказал: - Сейчас в Данилоте правит Тенниэль. Я принес тебе привет и поздравления от него.
- Значит, и Латена больше нет… - очень тихо промолвил король. - И Лаина… Печальные вести принес ты мне, На-Брендель.
- К сожалению, есть и более печальные, - отвечал светлый альв. - Среди зимы по Данилоту пронесся слух о том, что с севера на нас движутся несметные полчища цвергов. Ра-Тенниэль выставил дополнительные посты, и в прошлом месяце мы убедились, что слухи отнюдь не были ложными. Часть войска цвергов проследовала мимо нас на юг, к Пендаранскому лесу. И с ними были волки. И на опушке леса нам пришлось принять бой! Впервые со времен Баэль Рангат! Мы отогнали их и большую часть перебили - ибо в нас еще жива память о великом прошлом нашего народа, - но в том бою пали шестеро моих братьев и сестер. Шестеро тех, кого мы любили, никогда уже не услышат своей песни. Смерть снова явилась в обитель светлых альвов.
Айлиль бессильно опустил плечи.
- Цверги на опушке Пендаранского леса! - простонал он чуть слышно. - О, великий Морнир, за какие грехи ты так наказываешь меня на старости лет?! - Король действительно в эти мгновения, казалось, еще больше постарел. Он в горестном недоумении медленно покачивал головой, и руки его на резных подлокотниках явственно дрожали. Пол быстро перевел взгляд на светлое лицо альва и, хотя его собственное сердце разрывалось от жалости к старому королю, не заметил в глазах гостя, теперь ставших серыми, ни малейшего сострадания.
- А теперь позволь вручить тебе наш небольшой подарок, Верховный правитель, - сказал Брендель с Кестрельской марки, - и, по просьбе Ра-Тенниэля, заверить тебя, что наш нынешний правитель совсем иной, чем был Плетущий Туманы. Надеюсь, мой рассказ о битве близ Пендаранского леса помог тебе это понять. Ра-Тенниэль не намерен прятаться в Данилоте, так что отныне ты будешь видеть нас значительно чаще, чем раз в семь лет, как то было прежде. В честь этого, а также в знак нашей долгой дружбы, благодаря которой столь тесно переплелись нити наших судеб, король светлых альвов посылает тебе вот это.
Никогда в жизни не видел Пол столь прекрасной вещи! Брендель вручил Айлилю нечто вроде тонкого хрустального скипетра, в котором, казалось, сосредоточился свет всех светильников, горевших в комнате, и теперь сам этот дивный жезл стал светиться неким волшебным светом, вобравшим в себя все оттенки и цвета радуги. Красновато-оранжевые огни факелов, отблески пламени свечей, даже бело-голубое сияние звезд за окном - все это, казалось, сплелось в бесконечно прихотливом световом рисунке, точно вытканном заключенным внутри этого жезла крошечным ткацким станком.
- Магический кристалл! - прошептал Айлиль, не сводя глаз с подарка. - Это же настоящее сокровище! Прошло не менее четырех сотен лет с тех пор, как стены этого дворца видели подобный кристалл.
- И чья в том вина? - холодно заметил Брендель.
- Ты несправедлив, друг мой, - возразил Айлиль, пожалуй, несколько резковато. Слова альва, похоже, задели-таки его гордость. - Вайлерт, тогдашний Верховный правитель, действительно разбил волшебный кристалл, но ведь то было лишь одно из проявлений - и еще далеко не самое страшное! - ужасного безумия, его охватившего. И Бреннин заплатил за безумие Вайлерта кровавую цену: началась гражданская война. - Голос короля звучал удивительно уверенно и твердо. - Передай Ра-Тенниэлю, что я с благодарностью принимаю дар светлых альвов. И если он решит воспользоваться кристаллом, чтобы призвать нас на помощь, его призыв не останется без ответа. Это ты тоже ему непременно передай. Завтра же я доложу на Большом совете о том, что ты мне только что рассказал. А с Пендарана мы теперь глаз не спустим - это я тебе обещаю.
- Сердце подсказывает мне, что этого будет недостаточно, Верховный правитель, - тихо сказал Брендель. - Во Фьонаваре зашевелились пособники великого Зла!
Айлиль медленно покивал, соглашаясь, и сказал:
- Так мне и Лорин говорил совсем недавно… - Он некоторое время молчал, точно колеблясь, потом, словно нехотя, спросил, запинаясь: - Скажи мне, На-Брендель, а как … ведет себя ваш Сторожевой Камень?
- Точно так же, как и в тот день, когда Гинсерат сделал его! - вдруг отчего-то рассердившись, воскликнул альв. - Светлые альвы ничего не забыли, король! Ты бы лучше на свой собственный Камень чаще смотрел!
- Я вовсе не хотел никого обидеть, друг мой, - спокойно сказал Айлиль, - но тебе ведь известно, что для сохранности Сторожевых Камней непременно следует поддерживать священный огонь нааль и не забывать об этом. Я же могу лишь заверить тебя, что потомки Конари и Колана, да и самого Гинсерата, никогда не забывают о Баэль Рангат! Наш Камень тоже пока что светится синим, как и прежде, и, если Боги будут к нам милостивы, таким он и останется. - В наступившем молчании Пол заметил, как ярко горят глаза Бренделя. - Пойдем! - предложил вдруг Айлиль, поднимаясь с кресла и возвышаясь над ними. - Пойдем, и я покажу тебе!
Круто повернувшись, он подошел к двери в спальню, открыл ее и двинулся дальше не оглядываясь. Брендель шел за ним, и Пол тоже постарался не отстать, мельком успев увидеть огромное королевское ложе на четырех резных ножках под балдахином и юного пажа Тарна, спавшего в уголке на кушетке. Айлиль по-прежнему на них не оглядывался. Он отпер еще одну дверь, в дальней стене спальни, и прошел в нее. Пол и Брендель поспешили за ним. За дверью оказался небольшой коридор, в конце которого тоже виднелась дверь, весьма мощная, надо сказать. Возле нее Айлиль наконец остановился и перевел дыхание.
- Эта дверь ведет в Зал Камня, - сказал он, чуть задыхаясь, своим спутникам и нажал на небольшое углубление в центре двери. В руку ему тут же соскользнул деревянный прямоугольник, закрывавший глазок, через который можно было заглянуть внутрь. - Ее сделал сам Колан, - пояснил старый король, - когда привез сюда Камень после сражения у горы Рангат. Говорят, ему суждено вечно вставать по ночам из могилы и подходить к заветной двери, чтобы взглянуть на Камень Гинсерата и успокоить свое сердце, убедившись, что камень по-прежнему горит синим огнем. Недавно я заметил, что и сам частенько встаю по ночам и бреду сюда. Ну что ж, смотри, На-Брендель из Кестреля! Смотри на Сторожевой Камень великого Королевства Бреннин!
Альв молча шагнул к окошечку и заглянул в него. Довольно долго он стоял без движения, потом, так и не сказав ни единого слова, отошел от двери.
- И ты тоже посмотри, юный Пуйл, посмотри и ответь нам, горит ли Камень синим огнем, который был зажжен в нем с помощью великого заклятия, - сказал Айлиль и жестом пригласил Пола подойти к двери. Тот осторожно обошел Бренделя и прильнул к окошечку.
И увидел небольшую комнату с голыми стенами и абсолютно без мебели; ковров на полу тоже не было. Точно в центре этой пустой комнаты возвышался некий постамент или колонна высотой чуть больше человеческого роста. Перед постаментом на невысоком алтаре горел белый огонь. Сам постамент был украшен резьбой - портретами царственных особ, - а на самом верху в небольшом углублении лежал Камень размером с кулак и светился собственным светом - синим светом удивительной чистоты.

Когда они вновь вернулись в гостиную Айлиля, Пол взял на столике у окна третий кубок и налил всем троим вина. Брендель, приняв у него кубок, тут же принялся беспокойно мерить шагами комнату. Айлиль уселся на прежнее место возле столика с шахматной доской. А Пол остался стоять у окна. Вскоре альв перестал метаться по комнате и остановился перед старым королем.
- Мы верим тому, что говорят нам Сторожевые Камни, потому что ДОЛЖНЫ им верить, - начал он негромко и как-то смиренно, - но, как тебе известно, существует множество сил, которые служат Тьме, и некоторые из них очень страшны и поистине вездесущи. И даже если их повелитель по-прежнему закован в цепи и томится под горой Рангат, нельзя не заметить, что Зло все равно начало уже расползаться по всей земле, и это неведомое нам Зло. И мы, зная об этом, не можем пренебрегать подобной опасностью. Разве ты не чувствуешь дыхания этого Зла в засухе, что поразила твою страну, Верховный правитель? Разве можно было этого не заметить? В Катале идут дожди, и на Равнине - тоже. И только в Бреннине урожай сгорел на корню. И только в Бреннине…
- МОЛЧИ! - выкрикнул Айлиль каким-то надтреснутым голосом. - Ты сам не знаешь, что говоришь! Тебе не следует вмешиваться в наши дела! - Король, напряженно наклонившись вперед, гневно глядел на альва. Два ярко-красных пятна вспыхнули у него на высоких скулах, прикрытых кольцами седой бороды.
На-Брендель не сказал более ни слова. Маленький и хрупкий, он так смело и пристально смотрел на Айлиля, что, казалось, стал в эти мгновения выше ростом и шире в плечах.
Когда же наконец он снова заговорил, в голосе его не было и следа спеси или обиды.
- Я не хотел своими речами вызвать твой гнев, Верховный правитель, - молвил он. - И уж менее всего - в такой день. И все же всем сердцем я чувствую, что лишь очень немногое в недалеком будущем Фьонавара может оставаться делом какого-то одного народа, одной страны. Собственно, таково значение и того дара, который передал тебе Ра-Тенниэль. Я рад, что ты его принял, и в свою очередь непременно передам моему королю твои слова благодарности. - Он низко поклонился Айлилю, на ходу накинул плащ с капюшоном и исчез за дверцей в стене, которая беззвучно затворилась за ним, и очертания ее тут же растаяли. И больше в комнате ничто даже не напоминало о пребывании здесь Бренделя с Кестрельской марки, если не считать мерцавшего в руках Айлиля магического хрустального жезла.
Пол, по-прежнему стоявший у окна, услышал пение какой-то другой, уже успевшей пробудиться птицы. Видно, недалеко до рассвета, решил он. Однако покои Айлиля были расположены в западном крыле дворца, и отсюда небо все еще казалось абсолютно темным. Интересно, думал Пол, а не забыл ли старик вообще о моем присутствии? Однако через некоторое время Айлиль тяжко, устало вздохнул и положил хрустальный жезл на шахматный столик. Потом медленно подошел к Полу и встал с ним рядом, глядя в окно. Во тьме за стеной видна была широкая равнина, простиравшаяся далеко на запад, за которой на самом горизонте темнела полоска леса - черная черта на фоне ночного неба.
- А теперь оставь меня, друг мой Пуйл, - сказал, помолчав, Айлиль. - Устал я что-то, лучше мне остаться одному и попробовать заснуть. Очень я устал… - пробормотал он снова, - очень устал и очень стар. И если действительно по нашей земле крадутся сейчас силы Зла, то уж сегодня ночью я совсем ничем не могу этому помешать, разве что умереть. А я, если честно, умирать не хочу - ни на Древе, ни каким-либо иным способом. И пусть это сочтут моей слабостью - значит, так суждено. - Печальный взгляд Айлиля был как бы обращен в никуда, хотя смотрел он вроде бы на темный лес вдали.
Пол неловко кашлянул и сказал:
- Не думаю, что желание жить может считаться слабостью. - Голос его после затянувшегося молчания звучал хрипло. В душе росло какое-то неведомое мучительное чувство.
Айлиль улыбнулся ему в ответ, но лишь одними губами, и продолжал смотреть во тьму.
- Для короля, Пуйл, это, конечно же, слабость. Запомни: всему своя цена. - Тон у него теперь был совсем иным. - Между прочим, кое-кто меня уже благословил… Ты ведь слышал, что сказала мне сегодня в Большом зале Исанна? Она сказала, что любила меня. А я никогда этого не знал… И вряд ли, - король словно размышлял вслух, повернувшись лицом к Полу и внимательно на него глядя, - я стану рассказывать об этом Маррьен, моей королеве.
Пол с искренним почтением поклонился королю и решил, что пора наконец уйти. В горле отчего-то стоял ком. «Маррьен, моей королеве…» Он тряхнул головой и неуверенно двинулся по коридору. От стены рядом с дверью отделилась какая-то длинная тень. Это был Колл.
- А ты дорогу-то знаешь? - спросил он.

Предыдущая страница 6 Следующая страница


7 Гай Гэвриел Кей

- Пожалуй, нет, - ответил Пол. - Нет, не знаю.

По пустынным залам и коридорам дворца гулко звучали их шаги. Светало. Заря разгоралась в небе над Гуин Истрат, но здесь, во дворце, было еще темно.
Уже у своей двери Пол вдруг повернулся к провожатому и спросил:
- Колл, а о каком это Древе говорил король?
Великан на мгновение застыл, потом задумчиво потер широкую сломанную переносицу, но так и не сказал ни слова. Эхо их шагов смолкло, Парас-Дерваль вновь погрузился в сонную тишину, и Пол решил уже, что ответа на свой вопрос ему не дождаться, когда Колл вдруг сказал напряженным шепотом:
- Это Древо Жизни. И высится оно в Священной роще, что недалеко от западной окраины города. Это дерево Морнира Громовника.
- А что в нем особенного?
- А то, - Колл еще больше понизил голос, - что именно к нему Бог Морнир призывает Верховного правителя в случае всеобщей нужды.
- Призывает? Но для чего?
- Чтобы правитель принял смерть на этом дереве, провисев там… - Голос Колла дрогнул. - Нет! Больше я ничего тебе не скажу. Я и так уже слишком много сказал… Ложись-ка спать. Между прочим, твой дружок, как мне кажется, ночевал сегодня не здесь, а у леди Рэвы. Учти: я вас скоро разбужу - нам ведь с утра предстоит неблизкий путь. - И он, повернувшись на каблуках, быстро пошел прочь.
- Колл!
Великан медленно обернулся.
- И там всегда должен висеть именно король?
Широкое загорелое лицо Колла отражало тяжкие раздумья. Ответил он не сразу и явно неохотно:
- Случалось, что короля подменяли собой принцы крови.
- Так вот что имел в виду Дьярмуд… Колл, я, честное слово, не хотел бы навлечь на тебя беду… но если бы мне позволено было высказать собственную догадку… Наверное, Айлиль был призван из-за этой засухи? Или наоборот - засуха наступила потому, что он не пошел туда? И еще мне кажется, что Айлиль в ужасе и от засухи, и от возможной смерти на Древе Жизни, а Лорин всячески его поддерживает, потому что не верит в то, что подобная страшная смерть короля может хоть что-то изменить. Я прав? - Прошло довольно много времени, прежде чем Колл неохотно кивнул, и Пол заговорил более уверенно: - В таком случае перехожу к следующей своей догадке. Это и в самом деле не более чем догадка, уверяю тебя. По-моему, старший брат Дьярмуда хотел пожертвовать собой, пойти туда вместо короля, но Айлиль ему это запретил - именно поэтому принца и отправили в ссылку, а Дьярмуд стал наследником престола. Верно?
Колл подошел к Полу вплотную и наклонился, глядя ему в лицо своими честными карими глазами, в которых плескалось нечто вроде священного ужаса. Потом он покачал головой и сказал:
- До таких глубин мне не докопаться, но это, по-моему, очень правильная догадка. Верховный правитель обязан был согласиться на такую подмену, но он отказался, и принц проклял его, а это у нас считается изменой трону, вот принца и сослали. Теперь его имя произносить запрещено под страхом смерти.
После этих его слов наступила такая тишина, что Полу показалось, будто ночь всей своей тяжестью навалилась на них и не думает никуда уходить.
- Во мне нет ни капли волшебного могущества, - сказал вдруг Колл густым басом, - но если б я им обладал, то проклял бы его самым страшным проклятием от имени всех наших Богов и Богинь!
- Кого? - изумленно прошептал Пол.
- Как кого? Принца конечно! - отвечал Колл. - Бывшего наследника престола, старшего брата Дьярмуда. Айлерона.

Глава 6

За воротами дворца, за городскими стенами разрушительные последствия засухи были особенно заметны. Они проявлялись в толстом слое пыли на дороге, в жалких остатках колючей ржавой травы на склонах холмов, в оголившихся ветвях деревьев, в пересохших деревенских колодцах. На пятидесятый год правления Айлиля Королевство Бреннин переживало такие страдания, каких не помнил никто из живущих ныне.
Но на Кевина и Пола, выехавших рано утром на юг вместе с отрядом Дьярмуда, состоявшим из семи человек, особенно сильное впечатление производили изможденные лица крестьян, встречавшихся им по дороге, и их исполненные горечи глаза. С самого утра над дорогой дрожало знойное марево, вдали то и дело возникали миражи, а в небе по-прежнему не было ни облачка.
И все же Дьярмуд гнал коня рысью, и Кевин, совершенно не имевший опыта езды верхом да еще и после бурно проведенной бессонной ночи, был чрезвычайно рад, когда они наконец спешились возле какой-то таверны. Это была уже четвертая деревня на их пути.
Они наспех перекусили холодным мясом, сильно сдобренным какими-то острыми специями, хлебом и сыром, обильно запивая все это черным пивом и стараясь промыть забитые дорожной пылью глотки. Кевин, с огромным аппетитом поглощавший еду, заметил, что Дьярмуд коротко переговорил о чем-то с Карде, и тот потихоньку вышел с хозяином таверны в соседнюю комнату. Заметив взгляд Кевина, принц подошел к длинному деревянному столу, за которым сидел сам Кевин, Пол и еще гибкий темноволосый юноша по имени Эррон.
- Мы проверяем, нет ли сведений о вашем друге, - сказал Дьярмуд. - Собственно, это одна из целей нашей поездки на юг. Лорин отправился с той же целью на север. А еще я послал гонца на побережье.
- Кто же за нашими девушками присмотрит? - спросил Пол.
Дьярмуд слегка усмехнулся.
- Не беспокойтесь. Я знаю, что делаю. Там хватает моих людей, да и Мэтт во дворце остался.
- Так Лорин уехал без него? - Пол остро глянул на принца. - Но как же?..
Дьярмуд посмотрел на него весело:
- Между прочим, наш общий друг и без всякой магии отлично умеет постоять за себя. Мечом он владеет совсем неплохо. И чего это вы все время так беспокоитесь, а?
- А разве это так удивительно? - в тон ему заметил Кевин. - Мы понятия не имеем об этой стране, не знаем здешних обычаев и законов, Дейв куда-то пропал и никак не находится… Мы не знаем даже, куда в данный момент направляемся!
- Ну, это-то объяснить несложно, - сказал Дьярмуд. - Мы хотим попытаться перебраться за реку, в Катал. Делать это будем ночью, соблюдая максимальную осторожность, - если нас заметят, то постараются непременно прикончить.
- Ясно, - сказал Кевин и нервно сглотнул. - А нельзя ли заодно узнать, с какой стати мы подвергаем себя подобному риску?
Впервые за все утро Дьярмуд улыбнулся по-настоящему.
- Разумеется, можно! Вы поможете мне соблазнить одну даму. - Он повернулся к подошедшему Карде и шепотом спросил: - Ну что? Новости есть?
Новостей не было. Принц осушил свою кружку и направился к двери. Остальные, с трудом поднявшись на ноги, тут же последовали за ним. Деревенские жители, сидевшие в таверне, тоже вышли на улицу, чтобы посмотреть, как отряд Дьярмуда отправляется в путь.
- Да хранит тебя Морнир, молодой принц! - крикнул вдруг один из крестьян. - Клянусь Древом Жизни - пусть бы Великий взял старика и позволил тебе стать нашим королем!
На первую часть фразы Дьярмуд отреагировал вполне благосклонно и даже приветственно поднял было руку, но, услыхав последние слова крестьянина, изо всех сил вонзил шпоры в бока своего коня. Повисла страшноватая тишина. Взгляд принца стал ледяным. Все так и замерли. Вдруг Кевин услыхал громкое хлопанье крыльев - огромная стая ворон взлетела с земли, на мгновение закрыв солнце.
Когда же наконец Дьярмуд заговорил, голос его звучал холодно и повелительно:
- Твои слова свидетельствуют о том, что ты предатель, - сказал сын Айлиля и, не глядя на крестьянина, кивнул кому-то рядом с собой: - Колл!
Несчастный крестьянин скорее всего не успел даже заметить ту стрелу, которая сразила его насмерть. Дьярмуд, не оглядываясь и не сказав более ни слова, тронул с места коня, и тот тяжело застучал копытами по дороге. Колл убрал лук. Когда первое потрясение прошло, в толпе послышались крики и плач, но всадники уже скрылись за поворотом дороги, ведущей на юг.
Руки у Кевина дрожали, душу его переполнял гнев. Он скакал следом за остальными, но тот убитый человек все время был у него перед глазами. Видение это мешало ему дышать, а горестные вопли толпы все еще стояли в ушах. У Колла же, скакавшего рядом, лицо было совершенно бесстрастным; он, казалось, не был ни капли встревожен случившимся, однако на Пола старался не смотреть: слишком уж этот чужеземец внимательно на него поглядывал, а он, Колл, как последний дурак и предатель, и без того прошлой ночью выболтал ему чересчур много!

Ранней весной 1949 года доктор Джон Форд, родом из Торонто, взял двухнедельных отпуск и в полном одиночестве уехал из своей квартиры при лондонской больнице Св. Фомы - путешествовать автостопом по Озерному краю. Как-то, оказавшись севернее Кесуика, он прошагал целый день пешком по горам, страшно устал и решил заглянуть во двор фермерского домика, притулившегося у подошвы одного из холмов.
Там какая-то девушка доставала из колодца воду. Закатное солнце блестело на ее темных волосах. Заслышав звук его шагов, она обернулась, и он увидел, что глаза у нее серые. Джон снял шляпу и поздоровался, Держа шляпу в руке. Девушка застенчиво улыбнулась в ответ, и он попросил напиться. Она даже воды не успела ему подать, как Джон Форд влюбился в нее. Влюбился безоглядно, как, впрочем, склонен был отдаваться любому своему увлечению.
Диэдри Кауэн той весной исполнилось восемнадцать, и бабушка давным-давно сказала ей, что она полюбит человека из-за моря и выйдет за него замуж. Поскольку бабушку все считали ясновидящей, Диэдри и в голову не приходило сомневаться в справедливости ее слов. К тому же в глазах этого молодого человека была такая страстная мольба и такая нежность…
Отец разрешил Джону Форду переночевать у них в доме, и в той абсолютной тишине, какая бывает лишь перед рассветом, Диэдри встала с постели и вышла в коридор. Она совсем не удивилась, увидев возле своей двери бабушку, как не удивилась и тому, что старушка благословила ее, сопроводив это каким-то древним магическим жестом. А потом Диэдри вошла прямо в комнату Джона, смущенно пряча от него свои серые глаза, и тело ее было нежным и покорным, ибо она верила ему.
Они поженились осенью, и по первому снежку Джон Форд отвез свою жену домой. И вот сейчас, двадцать пять весен спустя, их дочь шла рядом с гномом к берегам какого-то неведомого озера по холмам неведомого мира - навстречу своей судьбе.
Тропа, ведущая к озеру Исанны, расположенному на северо-западе от Парас-Дерваля, извивалась по долине среди округлых холмов. Вокруг царила такая красота, которую, казалось, не способно умалить ни одно время года, если оно, разумеется, соответствует своим нормам. Но сейчас даже эта прекрасная земля выглядела истерзанной и опустошенной, и жажду этой исстрадавшейся от засухи земли Ким чувствовала сердцем; боль природы отдавалась в ее душе такой же мучительной тоскливой болью. Губы ее пересохли, лицо пылало, кости, казалось, заострились, затвердели и вот-вот прорвут обезвоженную воспаленную кожу. Каждое движение стало мучительным, Ким старалась не глядеть по сторонам.
- Она же умирает! - вырвалось у нее невольно.
Мэтт посмотрел на нее своим единственным глазом:
- Ты это чувствуешь?
Она с некоторым трудом, словно преодолевая какое-то сопротивление, кивнула:
- Я не понимаю, почему…
Гном помрачнел.
- Этот дар имеет и свою темную сторону. Ох, не завидую я тебе!
- Не завидуешь? Но в чем, Мэтт? - Ким нахмурилась. - Какой такой у меня дар?
- Великое могущество, память… - Мэтт говорил очень тихо. - Если честно, я и сам не знаю. Но если боль земли проникает так глубоко в твою душу…
- Во дворце мне было куда легче. Там я была как бы отгорожена ото всего этого…
- Мы можем вернуться.
На один лишь миг ее охватило острое, почти горькое желание действительно вернуться назад - туда, в свой мир, а не просто в Парас-Дерваль. Там пожухлая трава у тропинки и иссохшие за лето стебельки цветов не обжигают душу. Но она вспомнила глаза старой ясновидящей - когда их взгляды встретились в том парадном зале дворца, - и снова гулким эхом зазвучал в душе голос Исанны: Я ТАК ДАВНО ЖДАЛА ТЕБЯ!
- Нет, мы пойдем дальше, - сказала Ким. - Далеко еще?
- За тем поворотом уже будет видно озеро. Но постой, мне ведь нужно кое-что передать тебе! Жаль, я раньше не вспомнил! - И гном протянул ей серебряный браслет со вделанным в него зеленым камнем.
- Что это?
- Веллин. Это очень редкий и поистине бесценный камень; их совсем мало осталось, и тайна их обработки умерла вместе с Гинсератом. Веллин способен защитить от любого колдовства. Надень-ка браслет.
Кимберли с трепетным восторгом надела дивный браслет на руку, и ей тут же стало легче. Куда-то исчезла, растворилась та мучительная обжигающая боль в сердце, перестали ныть кости. Девушка чувствовала, что боль эта притаилась где-то рядом, но из нее самой она ушла. Ким даже вскрикнула от удивления.
Но лицо гнома оставалось по-прежнему мрачным, хотя он видел, конечно, какое облегчение принес его спутнице браслет с веллином.
- Что ж, - буркнул он, - значит, я был прав: великий Ткач всегда вплетает в основу и темные нити. Но пусть он сделает так, чтобы Лорин поскорее вернулся назад!
- Но почему ты так говоришь? - спросила Ким. - Что все это значит?
- Если этот веллин способен защитить тебя от боли, которую испытывает земля и которую на нее кто-то НАСЛАЛ, то этот кто-то владеет страшной силой, способной уничтожить все великое королевство. При одной этой мысли мне становится страшно. И я уже начинаю думать, а не правдивы ли старинные сказки о дереве Морнира и о том договоре, который Йорвет Основатель заключил с этим Богом Громовником. Ну а если и это неправда, я и предполагать не осмеливаюсь, каковы причины того, что творится сейчас во Фьонаваре. Идем же скорей, - встрепенулся он, - нам давно пора к Исанне.
И он зашагал куда более энергично, чем прежде. Как только они обогнули ближайший холм, Ким увидела озеро - синий самоцвет, вставленный в ожерелье из невысоких холмов. И отчего-то берега озера и окрестные холмы были зелены и усыпаны полевыми цветами.
Ким так и приросла к земле:
- Ой, Мэтт!
Гном молча стоял с нею рядом, пока она, совершенно очарованная, любовалась раскинувшимся перед ними озером.
- Да, это озеро действительно красиво, - молвил он наконец. - Но если бы ты могла увидеть наш Калор Диман в окружении горных вершин, то приберегла бы свои восторги для этого случая, ибо нет ничего прекраснее Королевы Вод!
Услышав незнакомое волнение в голосе гнома, Ким внимательно на него посмотрела, потом, вздохнув, закрыла глаза и некоторое время молчала. Когда же она снова заговорила, то голос ее звучал монотонно, точно чужой:
- Лежит оно высоко в горах, и летом тающие снега пополняют его воды, а воздух там легок и чист. Над озером этим вечно кружат орлы, а солнечные лучи пронизывают его светом, похожим на золотой огонь. Попробуй эту воду на вкус, и узнаешь, каков вкус света, что отражается от озерной глади, - света солнца, луны или звезд. Но при полной луне Калор Диман становится очень опасным, ибо в такие ночи ничто не способно затуманить взор человека и ничто не способно удержать его, когда озеро властно влечет его к себе. Зов его подобен неукротимой приливной волне, оглушающей, бьющей в самое сердце. Лишь тот, кого гномы называют своим истинным королем, способен в полнолуние провести всю ночь на берегу Калор Диман и не утратить разума. И, если он хочет обрести королевский Алмазный Венец, он должен пройти этот обряд, выдержать испытание и, сочетавшись браком с Королевой Вод, всю ночь провести на берегу озера, освещаемый полной луной. И тогда, как и полагается настоящему королю гномов, он всю жизнь будет связан священными узами с Калор Диман.
Кимберли открыла глаза и в упор посмотрела на бывшего короля гномов.
- Но почему, Мэтт?! - спросила она, и теперь голос ее звучал как обычно. - Почему ты покинул свой трон?
Он не ответил, однако и глаз не отвел. Потом, по-прежнему молча, повернулся и повел ее по извилистой тропе вниз, к берегу озера, где их встретила Исанна, Видящая Сны, и в глазах ее Ким заметила мудрость, понимание, жалость и что-то еще, чему нет названия.

Кевин Лэйн никогда не умел как следует скрывать свои чувства, а эта казнь, произведенная как бы между прочим, оказала на него такое глубокое и болезненное впечатление, что за весь день пути - тяжелого пути верхом - он не произнес более ни слова и до самого вечера был бледен от гнева, так и не нашедшего выхода. В сгустившихся сумерках отряд Дьярмуда выехал на опушку густого леса, как бы сползавшего по склону горы. Дорога, которая проходила как раз по опушке, примерно через полмили вывела их на открытое место, откуда видны были сторожевые башни небольшой крепости.
Дьярмуд, натянув поводья, остановил коня. На лице его не было заметно ни малейшей усталости. Казалось, это вовсе не он целый день скакал по горам и долам. Кевин, у которого зверски болела каждая косточка и каждая мышца, смотрел на принца с холодной завистью.
Зато принц на него ни малейшего внимания не обращал. Подозвав к себе невысокого крепыша с каштановой бородкой, Дьярмуд велел ему:
- Ступай туда, Рот, но поговори только с одним Аверреном, больше ни с кем. Учти: меня с вами нет, и Колл тоже отправился со своей группой на разведку совершенно в другом направлении. И вообще - никаких подробностей. Впрочем, он ни о чем и не спросит. Постарайся осторожненько выяснить, не встречал ли кто-нибудь из гарнизона неподалеку от крепости чужака. Нас догонишь уже на горе Даэль.
Рот пришпорил коня и галопом понесся к воротам крепости.
- Это Южная твердыня, - шепотом пояснил Карде Кевину и Полу. - Наш основной форпост в этих краях. Крепость, правда, не особенно велика, но и возможность того, что кто-то вздумает перебраться здесь через реку, тоже невелика. К тому же большой гарнизон стоит чуть западнее, в устье Саэрен. И как раз там, в Сереше, войска Катала дважды пытались вторгнуться на нашу территорию. Но Сереш - крепость мощная, да и береговая граница охраняется куда лучше.
- Но почему же так трудно просто перебраться через реку? - спросил Пол. Кевин упорно продолжал хранить презрительное молчание.
Даже в темноте было видно, что усмешка у Карде вышла невеселая.
- А это вы и сами скоро увидите. Когда к реке спустимся.
Дьярмуд, закутавшись в темный плащ, подождал, когда в ворота крепости пропустят Рота, а затем свернул с основной дороги и повел свой отряд на запад по узкой тропе, которая, нырнув в лесную чащу, начала постепенно забирать на юг.
Ехали они, наверное, около часа, стараясь соблюдать предельную тишину и осторожность, хотя никаких приказаний на сей счет не поступало. Кевин видел, что его окружают прекрасно обученные и опытные воины, хотя одежды их порой и отличаются поразительным безвкусием да и речь далека от совершенства и грубовата - особенно по сравнению с дворцовыми щеголями.
Тонкий исчезающий серпик луны повис в небесах точно позади отряда, когда они наконец выехали из леса на край долины, полого спускавшейся куда-то. Здесь Дьярмуд резко остановился и поднял руку, призывая к молчанию. И через несколько мгновений Кевин тоже услышал его - глухой рев могучего потока.
Они спешились. При свете месяца и звезд Кевин увидел впереди, буквально в сотне шагов от себя, отвесный обрыв. Но разглядеть, что там дальше, он оказался не в состоянии. На мгновение ему подумалось, что это и есть КРАЙ СВЕТА.
- Ученые говорят, здесь когда-то земля треснула, - раздался у него над ухом веселый голос. Кевин так и застыл: угасший было гнев снова проснулся в его душе. Но Дьярмуд продолжал как ни в чем не бывало: - Вот Катал и оказался на добрую сотню футов ниже нас - сам увидишь, когда ближе подойдем. Да, кстати, вот еще что: никогда не суди других слишком поспешно. - Принц по-прежнему говорил веселым, даже легкомысленным тоном. - Тот человек ДОЛЖЕН был умереть - иначе сейчас во дворце было бы уже известно, что я ПООЩРЯЮ ПРЕДАТЕЛЬСКИЕ РЕЧИ, направленные против короля. Там более чем достаточно таких, кто с удовольствием передаст подобные сведения обо мне. Этот несчастный был приговорен с того самого момента, как открыл свой рот. А смерть от метко пущенной стрелы куда легче той, которую ему уготовил бы Горлас. Здесь мы подождем Рота, а пока что я велел Карде растереть вас обоих с ног до головы нашим бальзамом, иначе вы просто не сможете перебраться на ту сторону - после целого дня верхом, да еще с непривычки, ваши тела просто откажутся вам повиноваться. - Дьярмуд отошел от Кевина и преспокойно уселся на землю, прислонившись спиной к дереву. Не прошло и нескольких минут, как совершенно ошарашенный Кевин Лэйн, не будучи, впрочем, ни пустышкой, ни тупицей, невольно улыбнулся и покачал головой.
Руки Карде были сильны и умелы, а снадобье, которым он пользовался, поистине творило чудеса. К тому времени как Рот нагнал их, Кевин вновь почувствовал себя вполне бодрым и полным сил. Уже совсем стемнело. Внезапно Дьярмуд отбросил свой плащ и поднялся с земли. Все мгновенно собрались вокруг него, и, хотя никто не проронил ни слова, чувствовалось, что все готовы действовать и напряжены до предела. Кевин поискал глазами Пола и увидел, что тот и сам уже на него смотрит. Они улыбнулись друг другу глазами и стали внимательно слушать, ибо Дьярмуд заговорил - давая указания очень тихо и четко. Возможно, ночная тишина еще усилила воздействие этой сдержанной речи, ибо всем все стало ясно с полуслова, и они в полной тишине двинулись вперед - теперь уже пешком. Их было теперь всего девять - десятый остался с лошадьми, - и двигались они к той самой реке, через которую им зачем-то требовалось перебраться, чтобы попасть в Катал, где их непременно убьют, если только заметят.
Кевин легко бежал рядом с Коллом, чувствуя, что его буквально распирает от какого-то яростно-радостного возбуждения, которое все усиливалось. Потом они пошли медленнее, пригнувшись к самой земле, а потом и поползли, и наконец, достигнув края утеса, он смог заглянуть вниз.
Саэрен была самой крупной рекой к западу от горного массива Эриду. Эффектными водопадами падая со скал в долины, она с ревом вырывалась на простор западного края, где должна была бы замедлить свой бег и разлиться по равнине, если бы страшный природный катаклизм на заре мира не разорвал здесь землю напополам - несколько тысячелетий назад вследствие мощного землетрясения в этом месте пролегла глубокая трещина, похожая на рваную рану: Саэренская горловина. И по этому узкому глубокому ущелью грохотала теперь река, непреодолимой преградой отделяя Бреннин, яростным рывком стихии заброшенный на возвышенность, от Катала, расположенного на низменном южном берегу и славящегося своими плодородными землями. Великая Саэрен никогда не замедляла здесь свой бег и никогда не отклонялась от проложенного ею русла, и даже самое засушливое лето в северной части Фьонавара не способно было умалить ее мощь. Река кипела и плевалась пеной в глубоком ущелье, на расстоянии двух сотен футов от них, посверкивая в лунном свете, свирепая и прекрасная. Неужели здесь им и предстоит спуститься к этой бешеной воде, прямо с этого вот утеса, настолько крутого, что просто невозможно поверить в возможность спуска?
- Если упадете, - сказал без улыбки Дьярмуд, - постарайтесь не кричать: вы можете выдать остальных.
Теперь Кевин наконец смог немного разглядеть противоположный и тоже совершенно отвесный берег реки. Он был расположен значительно ниже той точки, где они сейчас находились. Там горели сторожевые костры и виднелись темные фигурки воинов Катала - то были передовые пограничные посты, охранявшие земли и сады Катала от практически неосуществимого вторжения с севера.
Кевин, с трудом сдерживая дрожь, выругался и прошептал:
- Это же невозможно! Чего им там бояться? Ведь здесь никогда и никто перебраться не сможет!
- Да, разлом здесь глубокий, - спокойно кивнул Колл, лежавший на краю справа от Кевина. - Но Дьяр говорит, что несколько веков назад через Саэрен кое-кто все же перебрался, причем удачно. Правда, всего единожды. Вот мы и попробуем сделать это во второй раз.
- Черт побери, неужели только развлечения ради? - рассердился Кевин, все еще не веря тому, что они действительно будут сейчас штурмовать эту бешеную реку. - А что, собственно, случилось? Вам с принцем что, в триктрак играть надоело?
- Во что играть?
- Неважно, - буркнул, опомнившись, Кевин.
Да, по правде говоря, и объяснять-то, что такое триктрак, было уже некогда: Дьярмуд, находившийся справа от них и чуть дальше, тихо сказал что-то Эррону, и тот, гибкий и ловкий, мгновенно бросился к большому корявому дереву, которого Кевин в темноте даже и не заметил, и стал тщательно привязывать к стволу веревку. Затянув последний узел, Эррон сбросил конец веревки с обрыва и стал понемногу травить ее, придерживая руками. Когда последнее кольцо исчезло во тьме, Эррон поплевал на ладони и вопросительно глянул на Дьярмуда. Принц кивнул, и молодой воин шагнул вперед и исчез за краем обрыва.
Все точно загипнотизированные следили за туго натянувшейся веревкой. Колл даже разок сходил к дереву и проверил крепость узла. Ожидание было настолько тягостным, что ладони у Кевина от волнения стали влажными, и он тайком вытер их о штаны. Затем - по ту сторону натянутой веревки - он заметил Пола Шафера; тот смотрел на него, но в темноте лицо его ясно разглядеть было невозможно. И все же что-то в выражении этого лица, некая странная и строгая отчужденность, внезапно заставило Кевина осознать, ЧТО может сейчас произойти. Мысль об этом ледяным холодом обдала его с головы до ног и безжалостно вернула к воспоминаниям о той ночи, которую он тщетно старался забыть навсегда, - к той ночи, когда погибла Рэчел Кинкейд.
Впрочем, он всегда вспоминал Рэчел с искренней теплотой и любовью - кажется, невозможно было не любить эту темноволосую девушку, обладавшую удивительным, каким-то застенчивым изяществом, которую, однако, две вещи на свете способны были мгновенно воспламенить: звуки ее виолончели и присутствие Пола Шафера. У Кевина каждый раз перехватывало дыхание, когда он видел это - огонь, который вспыхивал в ее темных очах, когда в комнату еще только должен был войти Пол. Впрочем, замечал он и то, как нерешительно, с трудом раскрывается навстречу этой прелестной девушке душа его гордого друга. Но все же раскрывается - с верой, с надеждой. А потом все вдруг разлетелось вдребезги, и он стоял со слезами бессилия на глазах рядом с Полом в приемном покое больницы Св. Михаила, когда хирург сказал им, что Рэчел умерла, а лицо Пола Шафера после этих слов превратилось в застывшую маску. И тогда Пол произнес ту единственную фразу, после которой никто более не слышал от него ни словечка о гибели Рэчел: «Это должен был быть я». Он сказал это и ушел в ночь из чересчур ярко освещенного приемного покоя больницы. Ушел один.
Мысли Кевина нарушил вдруг совсем иной голос, обращавшийся к нему и принадлежавший совсем другой, теперешней ночи и совсем другому, чужому миру:
- Эррон уже внизу. Теперь твоя очередь, друг Кевин, - сказал Дьярмуд. И действительно, веревка больше не была натянута, а плясала в воздухе над пропастью, и это означало, что Эррон благополучно достиг дна ущелья.
Кевин, не думая больше ни о чем, поплевал по примеру Эррона на ладони и, покрепче ухватившись за конец веревки, скользнул вниз.
Притормаживая носками сапог о скалу для того, чтобы сохранить равновесие и уменьшить скорость, он осторожно спускался, перехватывая руками веревку, навстречу все более усиливавшемуся реву потока, зажатого в Саэренской горловине. Из отвесной скалы, по которой он спускался, торчали острые обломки - вполне реальная угроза, что веревка перетрется об один из них, - однако поделать с этим ничего было нельзя. И ничем нельзя было уменьшить боль в ободранных до крови, огнем горевших ладонях. Кевин лишь однажды посмотрел вниз, и у него сразу закружилась голова - с такой скоростью мчался там грохочущий поток. Повернувшись лицом к отвесному утесу и пытаясь сосредоточиться исключительно на спуске, Кевин некоторое время повисел неподвижно, а потом, несколько успокоившись, продолжил скольжение вниз, цепляясь руками, отталкиваясь и притормаживая носками сапог, вниз, вниз, туда, где ждала ненасытная река. В итоге он действовал почти машинально, нащупывая ногой трещины в скале или отталкиваясь от нее, как только веревка начинала скользить у него в ладонях. Он запретил себе чувствовать боль и усталость, запретил думать о том, что измученные верховой дорогой мышцы снова ноют от невероятного напряжения, он забыл даже, где находится. Весь мир сосредоточился для него сейчас в туго натянутой веревке и корявой поверхности скалы. Казалось, так было всегда и будет вечно.
Кевин настолько увлекся спуском, что, когда Эррон схватил его за лодыжку, сердце у него чуть не выскочило от внезапного ужаса. С помощью Эррона он приземлился на узенький выступ у самой воды; буквально в трех шагах от них неистовствовала, обдавая их брызгами, могучая Саэрен, совершенно ошеломившая его своим ревом. Разговаривать было практически невозможно: они просто не слышали друг друга.
Эррон три раза дернул за свободно повисшую веревку, и через несколько мгновений она уже вновь начала ритмично подергиваться и подпрыгивать под чьей-то тяжестью. Это Пол, устало подумал Кевин, это, конечно же, Пол. И вдруг все остальное заслонила одна отчетливая мысль, заставившая его начисто забыть об усталости: ПОЛУ ВСЕ РАВНО, ДАЖЕ ЕСЛИ ВЕРЕВКА ВЫСКОЛЬЗНЕТ У НЕГО ИЗ РУК. Выскользнет? Эта внезапно открывшаяся истина ударила Кевина, будто жаркой волной. Он посмотрел вверх. И с безумным беспокойством стал вглядываться в эту отвесную каменную стену, но луна освещала сейчас лишь южный берег, и Шафера в кромешной темноте видно не было. Только ленивое, почти насмешливое покачивание веревки свидетельствовало о том, что там, в вышине, кто-то есть.
И лишь теперь - чересчур поздно, господи, как поздно! - Кевин понял, насколько Пол сдал в последнее время. Он вспомнил, как вез его в больницу всего какие-то две недели назад после того злополучного баскетбольного матча, в котором Полу участвовать уж никак не следовало, и при воспоминании об этом сердце у него болезненно сжалось. Не в силах более вглядываться в эту темную грозную стену, он повернулся и стал смотреть на подпрыгивающий конец веревки. Пока продолжается этот безмолвный медленный танец, с Полом все хорошо. Подергивание веревки означает жизнь, продолжение жизни, и Кевин изо всех сил сосредоточился на этой мысли. Он не молился, но думал в этот миг об отце, что для него означало примерно то же, что и молитва.
Он все еще стоял, понурив голову и следя за пляшущим концом веревки, когда Эррон тронул его за плечо и показал куда-то пальцем. И тогда, подняв глаза, Кевин наконец вздохнул полной грудью: недалеко от земли он увидел знакомую хрупкую фигурку, быстро спускавшуюся к ним. Через несколько секунд Пол, тяжело дыша, ловко спрыгнул на землю. На мгновение взгляды их встретились, и Пол первым быстро отвел глаза. Потом он три раза дернул за веревку, скользнул в сторону и, совершенно обессиленный, рухнул на землю, прислонившись спиной к скале.
Через некоторое время на узкой полоске берега рядом с бешеной, плюющейся пеной рекой стояло уже девять человек. Глаза Дьярмуда поблескивали в отраженном водой свете луны, и сейчас он был похож на сторожкого зверя или на вольного духа ночи. Несколько минут передышки, и принц велел Коллу начинать следующий этап переправы.
Колл, у которого за спиной был огромный, аккуратно скрученный моток веревки, взял свой лук, выбрал в колчане стрелу, привязал конец веревки к специальному железному кольцу в оперении и, подойдя к самой воде, стал пристально вглядываться в противоположный берег. Кевину было не совсем понятно, что он там, в кромешной темноте, высматривал. Он видел, что на их каменистом берегу в тонкий слой земли умудрились пустить корни лишь несколько кустов да одно-два невысоких дерева, а на катальском берегу между скалами и рекой была еще и узкая полоска песка, на которой, во всяком случае, в непосредственной близости от воды, не росло вообще ничего. Колл тем не менее поднял свой огромный лук с вложенной в него стрелой, один раз спокойно вздохнул и с силой оттянул тетиву назад - движением очень плавным, хотя могучие мускулы у него на руке от напряжения вздыбились буграми. Потом он отпустил тетиву, и стрела, описав в воздухе дугу, перелетела на тот берег, таща за собой веревку, и глубоко вонзилась прямо в одну из скал, громоздившихся сразу за песчаной отмелью.
Карде, державший другой конец веревки, тут же натянул ее и закрепил. Колл, измерив длину натянутой веревки, отмерил еще столько же, чтобы получилась как бы двойная ширина Саэрен, а затем перерезал ее и снова, привязав свободный конец к стреле, выстрелил в ту же скалу на противоположном берегу. Стрела намертво вонзилась в камень.
Потрясенный Кевин повернулся к Дьярмуду, вопросительно на него глядя, и принц прокричал ему прямо в ухо, преодолевая рев потока:
- Это волшебные стрелы Лорина. Неплохо все-таки иметь в друзьях мага! Хотя если он узнает, как я воспользовался его подарком, то скормит меня северным волкам!
И Дьярмуд громко рассмеялся, глядя, как серебрятся в лунном свете веревки над Саэрен, кажущиеся тонкими паутинками. А Кевин вдруг всем сердцем почувствовал, как велико и заразительно обаяние этого человека. И сам рассмеялся от души, легко гоня прочь все прежние опасения и раздумья. Его охватило ощущение полной свободы и некой мистической общности с этой ночью, да и само их путешествие уже не казалось ему таким бессмысленным, и он с восторгом стал смотреть, как Эррон подтянулся, ухватился за веревку и пополз на тот берег, низко нависая над водой.

Предыдущая страница 7 Следующая страница


Древо Жизни 8

Волна, которая ударила темноволосого Эррона, оказалась, к счастью, не очень сильной, всего лишь отраженной одним из выступов скалистого берега. Эррон в этот момент как раз менял руки и от удара сорвался и повис на одной руке, отчаянно изгибаясь и стараясь не упасть. Но ударила вторая волна, ударила сильнее, безжалостнее, и сорвала-таки дерзкого смельчака с этого ненадежного моста и бросила прямо в кипящую пучину Саэрен.
Но не успела эта вторая волна ударить, как Кевин Лэйн бросился к воде. Упав плашмя на одну из крупных ветвей узловатого дерева, вцепившегося в землю корнями у самой воды, он, ни на секунду не задумываясь и не оглядываясь, пополз, судорожно, рывками продвигаясь вперед. Собственно, думать было просто некогда. Достигнув конца ветки, Кевин обвил ее ногами и повис вниз головой над ревущим потоком.
И, почти ослепнув от брызг, стал высматривать Эррона, которого, точно щепку в водовороте, несло прямо на него. Через мгновение Эррон выбросил вверх руку и судорожно вцепился в протянутую руку Кевина.
Но сопротивляться Саэрен было практически невозможно. Еще немного, и чудовищной силы поток, конечно же, сорвал бы Кевина с ветки, точно жалкий листок, но тут рядом с ним оказался кто-то еще и этот кто-то железной хваткой вцепился ему в ноги. Такую хватку разорвать, казалось, не могло бы ничто на свете!
- Я держу тебя! - кричал Пол Шафер. - Крепко держу! А ты тащи его из воды, если сможешь.
И услышав задыхающийся от неимоверных усилий голос друга, Кевин почувствовал вдруг необычайный прилив сил. Обеими руками ухватившись за руку Эррона, он изо всех сил потянул его к себе, стремясь во что бы то ни стало вырвать из хищной пасти реки.
Но тут уже на помощь подоспели остальные. Когда они подхватили Эррона и вытащили его на берег, Кевин разжал наконец руки и позволил Полу втащить его на ветку. Оседлав ее, они оказались лицом друг к другу; оба тяжело дышали и хватали воздух ртом.
- Ну ты идиот! - заорал вдруг Пол. Грудь его буквально ходила ходуном. - Черт знает, как ты меня напугал!
Кевин ошалело захлопал было глазами, а потом тоже заорал - слишком, СЛИШКОМ много накипело в душе:
- Заткнись! Это я тебя напугал? Интересно! А думаешь, ты мало меня пугал? Да я за тебя все время боялся, с тех пор как Рэчел умерла!
Пол, совершенно ошарашенный и явно неготовый к подобным заявлениям, умолк. А Кевин, дрожа от пережитого потрясения и огромного выброса адреналина в кровь, молчать был уже не в силах, и в голосе его отчетливо слышалась боль:
- Это правда, Пол. Например, когда я спустился первым и ждал тебя, мне показалось… что ты-то спускаться вовсе и не собираешься… И знаешь что еще мне казалось? Я, собственно, был в этом почти уверен: что тебе совершенно безразлично, что я по этому поводу подумаю или почувствую.
Чтобы слышать друг друга, они сидели, почти соприкасаясь головами. Зрачки Пола казались невероятно черными и огромными, а лицо в отраженном от воды лунном свете было бледным, как у привидения.
- Ты не прав… не совсем прав… - вымолвил он с трудом.
- Но и не так уж ошибся, верно? В общем, почти в самую точку попал, разве нет? Ах, Пол, да покорись ты хоть немного судьбе! Расслабься хоть чуточку! Если не можешь говорить об этом, так хоть поплачь по крайней мере! Она ведь твоих слез вполне достойна. Ну и поплачь о ней. Неужели ты не можешь ее по-человечески оплакать?
И тут Пол Шафер вдруг рассмеялся. У Кевина все похолодело внутри - так дико звучал этот смех.
- Да не могу! - воскликнул Пол. - В этом-то все и дело, Кев. Я правда этого не могу!
- Ты же так не выдержишь, ты просто сломаешься! - выдохнул, ужаснувшись собственным словам, Кевин.
- Возможно, - прошептал Пол. - Но поверь, Кев, я очень стараюсь не сломаться. И я знаю, как ты за меня переживаешь. И мне это далеко не безразлично, нет! Мне это очень важно знать. И если… если я действительно решусь уйти, то я… непременно попрощаюсь с тобой. Обещаю.
- Господи! Ты что, хочешь этим меня успокоить? И надеешься, что можно заставить меня…
- Да слезайте же вы оттуда наконец! - раздался с берега сердитый рев Колла, и Кевин с изумлением понял, что Колл зовет их уже давно. - И поскорей! Ветка вот-вот сломается!
Оба поспешили на берег, где, разумеется, попали в объятия своих спутников. Колл чуть спину Кевину не сломал своими медвежьими лапищами.
А принц Дьярмуд, подойдя к ним, сказал очень серьезно, без малейшей улыбки:
- Вы только что спасли моего друга, человека, которого я очень ценю. И я в долгу перед вами обоими. Я знаю, что поступил легкомысленно, пригласив вас с собой, и все время проклинал себя за эту глупость. Теперь я понимаю, что был к вам несправедлив. И, честное слово, я благодарен судьбе за то, что все-таки пригласил вас!
- Отрадно слышать, - как всегда, отшутился Кевин. - А то мне лично не слишком приятно было чувствовать себя чем-то вроде лишнего сундука. Ну что ж… - И Кевин встал и заговорил громче, чтобы все могли его слышать, а он изо всех сил старался вновь спрятать глубоко в тайники своей души все то, на что так и не получил ответа и на что не имел права ответить сам. - Давайте переберемся наконец через этот ручей! Мне страшно хочется увидеть знаменитые катальские сады. - И он, расправив плечи и высоко подняв голову, прошел мимо принца прямо к висевшей над рекой веревке, и тоска по-прежнему тяжким камнем лежала у него на сердце.
Один за другим они перебрались через Саэрен. И на катальском берегу, совсем недалеко от узкого, окруженного скалами песчаного пляжика, Дьярмуд действительно отыскал обещанную лестницу, ведущую наверх: стесанные временем еле заметные ступени, по которым, цепляясь руками, хоть и с трудом, но все-таки можно было подняться. Ступени эти были выбиты в скале пять столетий тому назад Алорром, наследным принцем Бреннина, первым и последним из его жителей, который сумел в этом месте перебраться через ревущую Саэрен и попасть в Страну Садов.
Река заглушала не только их шаги, но и вообще любые шорохи и шумы, и под покровом ночи они взобрались наверх, где свежая зелень приветствовала их. Пограничные посты в Катале были расставлены достаточно редко, стража вела себя беспечно, так что обойти любой пост ничего не стоило. Примерно в миле от реки они углубились в лес, чтобы переждать там до ночи. Начинал накрапывать светлый дождь.

Из-под ног исходил запах влажной плодородной земли, воздух был пропитан сладостным ароматом диких цветов. Кимберли и Исанна шли сквозь небольшую рощицу, окаймлявшую северный берег озера. Листва высоких деревьев, совершенно отчего-то не тронутая засухой, защищала от жарких солнечных лучей, и свет, просачиваясь сквозь нее, казался чуть зеленоватым. Они давно уже брели, окутанные этим странным неярким светом и прохладой, в поисках какого-то неведомого цветка.
Мэтт вернулся во дворец, а Кимберли осталась у Исанны.
- Пусть она сегодня у меня переночует, - сказала ясновидящая гному. - Здесь, у озера, ей ничто не грозит. К тому же ты дал ей веллин, Мэтт Сорин, и, возможно, это был куда более мудрый поступок, чем тебе могло показаться. Впрочем, я тоже пока еще не забыла свое мастерство. Да и Тирт со мной.
- Тирт? - удивился гном.
- Ну да, мой слуга, - спокойно пояснила Исанна. - Он и проводит девочку домой. Доверься мне и ступай с легким сердцем. Ты очень хорошо поступил, приведя ее сюда. Нам с ней нужно о многом поговорить.
И Мэтт ушел. Однако обещанных разговоров после его ухода так и не последовало. А когда Ким, смущаясь, начала задавать вопросы сама, седовласая Исанна отвечала ей лишь ласковой улыбкой да увещеваниями:
- Терпение, детка. Есть такие вещи, которые ты узнаешь сама и задолго до того, как тебе о них расскажут. А пока что нам необходимо отыскать один цветок. И лучше бы прямо сегодня.
Вот так Ким и оказалась в этой роще и теперь брела в светлой тени под деревьями, а вопросы так и роились у нее в голове. Цветок этот цвета морской волны, сказала ей Исанна, а в сердцевинке у него - точно капелька крови…
Ясновидящая шла впереди, легко и уверенно перешагивая через корневища и упавшие ветки деревьев. В лесу она казалась моложе, чем в парадном зале королевского дворца, и ей явно ни к чему было опираться на посох, да она его с собой и не взяла. Что опять же требовало объяснений, и Ким все-таки не выдержала, хотя и задала пока что только один вопрос:
- А ты чувствуешь засуху так же остро, как я?
Исанна остановилась и некоторое время внимательно смотрела на Ким, и ясные глаза ее ярко горели на морщинистом мудром лице. Потом она, так и не сказав ни слова, повернулась и пошла дальше по тропе, по-прежнему высматривая этот неведомый цветок. Ответ Ким получила лишь некоторое время спустя и совершенно неожиданно.
- Не совсем так, как ты. Иначе. Засуха утомляет меня, даже угнетает порой… Но настоящей боли, как ты, я не испытываю. Я могу даже… ВОТ ОН! - Исанна бросилась куда-то в сторону от тропы и опустилась на колени.
Цветок назывался баннион. Его красная сердцевинка действительно напоминала капельку крови на фоне сине-зеленых лепестков.
- Я знала, что мы непременно его сегодня отыщем! - Исанна даже чуть охрипла от волнения. - Ах как давно это было! Как много лет прошло с тех пор… - Она осторожно выкопала цветок вместе с корнями и комом земли, чтобы отнести его домой. - Пойдем, дитя мое. А потом я попробую рассказать тебе то, что ясновидящей знать необходимо.

- Почему ты сказала, что давно ждала меня? - спросила Ким. Они сидели в креслах у камина в маленьком домике Исанны. День перевалил за полдень. В открытое окно Ким видела слугу Исанны, Тирта, чинившего за домом изгородь. Во дворе копались куры, а к угловому столбу изгороди была привязана коза. Стены комнаты были увешаны полками, на которых в различных склянках и коробочках с надписями хранились всякие травы и растения; большей части этих названий Ким даже никогда не слышала. Мебели в гостиной было не много: два кресла, большой стол, маленький столик, а в алькове, у дальней стены комнаты, - аккуратно застланная кровать.
Прежде чем ответить, Исанна отпила немного из своей чашки. Пили они нечто, весьма напоминавшее отвар ромашки.
- Я видела тебя во сне, - сказала ясновидящая. - И не один раз. Ведь именно во сне мне и открывается будущее. Впрочем, в последнее время вещие сны приходят ко мне все реже и полны какого-то странного тумана. Но тебя я видела совершенно ясно и хорошо представляла себе, как ты выглядишь, какого цвета у тебя глаза, волосы… Какое у тебя лицо - я ведь много раз видела твое лицо…
- Но ПОЧЕМУ я тебе снилась?! КТО я такая, чтобы сниться тебе?
- Ты и сама уже знаешь ответ на этот вопрос - после совершенного вами Перехода, после того, как почувствовала боль этой земли, дитя мое. Ты такая же ясновидящая, как и я. Мало того - в своем ясновидении ты гораздо сильнее меня. Даже меня прежней. - Стоял жаркий сухой полдень, но Ким вдруг почувствовала леденящий озноб и отвернулась.
- Но я же, - тихо и жалобно сказала она чуть погодя, - я же ничего о вашей жизни НЕ ЗНАЮ!
- Именно поэтому я и должна научить тебя тому, что знаю сама. Именно поэтому ты сейчас здесь.
В комнате повисло напряженное молчание. Обе женщины - одна старая и седая, другая совсем юная на вид и темноволосая - молча смотрели друг на друга очень похожими ясными серыми глазами, ощущая на своих лицах ветерок с озера, напоминавший чье-то легкое дыхание.
- Госпожа…
Чей-то голос нарушил вдруг эту зачарованную тишину. Ким обернулась и увидела Тирта, который заглядывал в окно. Густые черные волосы и пышная борода почти скрывали его лицо; глаза тоже были очень темными, почти черными. Он был невысок, но мускулистые руки его, лежавшие на подоконнике, были явно очень сильны и покрыты темным загаром от постоянной работы на солнце.
Исанна, ничуть не удивившись, повернулась к нему.
- Это ты, Тирт? А я как раз собиралась тебя позвать. Не мог бы ты соорудить нам еще одну кровать? У нас сегодня заночует гостья. Ее зовут Кимберли; она два дня назад совершила Переход вместе с Лорином.
Тирт быстро и остро глянул на Ким и, словно смутившись, неловко пригладил волосы, падавшие ему на лоб.
- Ну раз так, я уж постараюсь. А еще я хотел сообщить, что кое-кого видел в лесу… не из наших мест…
- Волков? - спокойно спросила Исанна. Тирт ошеломленно уставился на нее, потом молча кивнул. - Я их уже видела - вчера ночью во сне. Но, к сожалению, почти ничего нельзя с этим поделать. О чем я вчера во дворце и сообщила Лорину.
- Ох, не нравится мне это! - пробурчал Тирт. - Никогда еще на моей памяти волки так далеко на юг не забегали. А какие они огромные! Волки не должны быть такими большими! - И он с отвращением сплюнул в пыль, вновь сердито откинул волосы со лба и пошел прочь. Ким увидела, что он сильно хромает и старается щадить левую ногу.
Исанна, заметив ее взгляд, пояснила:
- Нога у него была сломана много лет назад. И плохо срослась. Он так на всю жизнь хромым и остался. А вообще мне повезло, что он у меня служит, ведь никто другой ВЕДЬМЕ служить не пожелал бы! - Она улыбнулась. - Ну что ж, придется начать наши занятия прямо сегодня ночью.
- Ночью?
Исанна кивком указала ей в сторону банниона, лежавшего на столе.
- Ну да. И начнется все с этого цветка, - сказала она. - Как и у меня - много-много лет назад.

Ущербная луна встала поздно, и было уже совсем темно, когда они вдвоем вышли на берег озера. Дул слабый, но прохладный ветерок; вода ласково, любовно поглаживала берег. Над головой сияли яркие летние звезды, и лучи их были похожи на серебряную филигрань на черном фоне небес.
Лицо Исанны казалось суровым и отстраненным, и Ким, поглядывая на ясновидящую, чувствовала, как ее охватывает напряженное предвкушение чего-то неведомого. Смещалась, казалось бы, сама ось мироздания, но она понятия не имела, как и куда эта ось смещается; твердо знала она лишь одно: самой судьбой было ей предопределено попасть на берег этого озера.
Исанна гордо выпрямилась, хрупкая, маленькая, и ступила на плоский выступ скалы, нависавший над озером. Она велела Ким сесть с нею рядом. Еле слышно шелестела листва под ветерком да тихо плескалась у берега вода. Исанна вдруг заговорила, воздев к небесам руки жестом властным и призывным, и голос ее прозвучал в ночи точно звон колокола:
- Услышь меня, Эйлатин! Услышь мой призыв и приди ко мне, ибо ты мне нужен, нужен в последний раз - и более, чем когда-либо прежде! Приди, Эйлатин, ибо в руках моих священный баннион! - При этих словах цветок в ее руке вспыхнул как пламя, переливаясь голубовато-зеленым и красным, и она бросила его в озеро. Сверкая, баннион пролетел над водой и огненной стрелой упал в темную пучину.
Ветер сразу улегся. Ким чувствовала рядом с собой присутствие Исанны, хотя та была неподвижна как мраморная статуя. Сама ночь, казалось, собралась в один комок и затаилась, воплотившись в окружавшей их тишине и неподвижности воздуха. Не было слышно ни единого звука, ни единого шороха, все застыло. Ким почудилось, что бешено бьющееся сердце вот-вот выскочит у нее из груди. Под луной поверхность озера казалась зеркальной, абсолютно гладкой, но под ней отнюдь не чувствовалось спокойствия. Напротив, вода как бы замерла, свернулась в кольцо, точно змея, выжидая решающего мгновения. Каждой своей жилочкой Ким ощущала горячий ток крови, а в душе у нее что-то дрожало, вибрировало, точно камертон, настроенный на слишком высокую для человеческого уха частоту.
И тут вдруг озеро словно взорвалось. Сразу же все пришло в движение, и в самом центре озера возникла воронка, из которой поднялся затем небольшой смерч, вращавшийся слишком быстро, чтобы можно было рассмотреть, что у него внутри. В лунном свете смерч отливал голубовато-зеленым.
Потрясенная до глубины души, смотрела Ким, как этот смерч приближается к ним, постепенно замедляя свое вращение, и наконец останавливается совсем, как бы повиснув над водой прямо перед Исанной. И только тут Ким разглядела человеческую фигуру. То был мужчина огромного роста.
По плечам его кольцами вились длинные волосы цвета морской волны, а глаза были холодны и чисты, точно осколки льда. Его обнаженное тело, стройное и гибкое, переливалось в лунном свете, словно покрытое блестящей чешуей. А на руке его кровавой раной светилось кольцо с красным камнем - таким же красным, как и сердцевина цветка, с помощью которого он был призван.
- Кто вызвал меня? Кто заставил меня против моей воли подняться из родных глубин? - Голос его звучал холодно; то был холод ночных вод, какими они бывают ранней весной, и в ледяном голосе этом чувствовались опасность и угроза.
- Эйлатин, это я, Исанна. Ты мне очень нужен! Прошу, превозмоги свой гнев и выслушай меня. Давно уже не стояли мы с тобой на этом берегу.
- Давно - для тебя, Исанна, - возразил Эйлатин. - Ты стала старухой и скоро отправишься на корм червям! - Это он сказал с явным удовольствием и торжеством. - Но я-то в своих зеленых чертогах и не думал стареть; для меня время течет незаметно, и разве что огонь банниона способен потревожить глубины моих вод. - И Эйлатин показал руку, на которой красным огнем пылал камень в кольце.
- Я бы никогда не стала тревожить твои воды светом банниона, не будь у меня серьезной причины. Что ж, сегодняшняя ночь станет последней в твоей долгой службе. Так выполни же мою последнюю просьбу и навсегда освободись от тех уз, которыми был связан со мною. - Чуть вздохнул ветерок; вновь зашелестели листвой деревья.
- Ты клянешься? - Эйлатин приблизился к берегу и, казалось, стал еще выше, немыслимо прекрасной башней вздымаясь над Исанной и нетерпеливым жестом откинув с лица длинные мокрые волосы. Вода струилась по его плечам и бедрам.
- Клянусь, - отвечала Исанна. - Я связала тебя клятвой не по своей воле. Я этого не хотела. Я всегда считала, что дикая магия должна быть свободной. И повторяю: лишь оттого, что нужда моя ныне очень велика, я решила призвать тебя с помощью огненного цветка. Но клянусь: сегодня ты наконец обретешь полную свободу!
- И что же я должен сделать?; - Голос Эйлатина; звучал теперь еще холоднее, еще враждебнее, и сам он весь светился и мерцал зеленоватым огнем, точно зажженным какой-то темной, недоброй силой.
- Вот, - сказала Исанна и указала на Кимберли.
Взгляд Эйлатина пронзил Ким точно ледяной клинок, и она вдруг увидела, почувствовала, из каких бездонных чертогов призвала к себе Исанна это божество. Перед взором Ким проплывали причудливой формы коридоры со стенами из базальта, украшенные извивающимися морскими водорослями, где царила абсолютная тишь немыслимых морских глубин… Она изо всех сил старалась выдержать взгляд божества, не моргнуть, не отвести глаза, и Эйлатин отвернулся первым.
- Теперь я понял, - сказал он Исанне. - Теперь я знаю! - И в голос его будто вплелась тонкая нить чего-то похожего на искреннее уважение.
- Но она-то не знает НИЧЕГО! - воскликнула Исанна. - Сотки для нее свой узор, Эйлатин! Сотки ей Гобелен, который поможет ей понять, кто она такая, и расскажет ей о нашем прошлом. И освободи себя от того бремени, которое вынужден был нести.
И Эйлатин, сверкая очами где-то в вышине, спросил, и голос его был похож на грохот расколовшейся глыбы льда:
- И это задание будет последним?
- Да, это мое последнее задание, - подтвердила Исанна.
Но он не сумел услышать в ее голосе горечи утраты. Подобные чувства - печаль, боль разлуки - вообще были ему чужды, они не принадлежали его миру. Услышав слова ясновидящей, Эйлатин улыбнулся и весело тряхнул головой, откидывая назад свои мокрые кудри, - он, казалось, уже предвкушал свободу, и трепет ожидания пробегал волной по его прекрасному, чуть зеленоватому телу.
- Что ж, СМОТРИТЕ! - воскликнул он. - Смотрите и познавайте! Но знайте, что видите Эйлатина в последний раз! - И он скрестил руки на груди, и кольцо у него на пальце вспыхнуло, точно охваченное огнем сердце. А потом он опять превратился в смерч, но, как ни странно, глаза Ким все время оставались прикованными к его глазам, она постоянно видела его лицо, даже когда воды озера вспенились и встали стеной. А потом его холодные - ах какие холодные! - глаза и слепящий свет красного камня у него на руке заслонили для нее в этом мире все остальное.
А потом он проник в ее душу, очень глубоко, куда глубже, чем способен был бы даже возлюбленный, и полностью овладел ее душой, и Кимберли наконец открылся тот Гобелен, о котором говорила Исанна.
Она видела, как возникали миры - сперва Фьонавар, а затем и все остальные - в том числе и ее собственный, возникновение которого было похоже на мгновенный промельк времени. И Боги являлись ей, и она знала все их имена, и прикасалась - да только не могла удержать, ибо этого не может ни один смертный, - к самой сути того невероятно сложного рисунка, что ткал на своем станке великий Ткач…
А потом, вихрем унесясь от этого светлого видения, она внезапно лицом к лицу столкнулась с воплощением древних сил Тьмы, с Ужасом, царившим в горной твердыне Старкадх. И под его взором вся сжалась, чувствуя, как рвется нить в сотканной Ткачом основе; и познала суть Зла. Горящие уголья глаз того, кто властвовал здесь, прожигали ее насквозь; ей казалось, что его когти рвут ее плоть в клочья, и всем своим нутром почувствовала она немыслимую глубину его ненависти и узнала его имя: Ракот, Расплетающий Основу; Ракот Могрим, которого боялись даже Боги и который стремился уничтожить великий Гобелен жизни и скрыть грядущее мира в своей черной зловещей тени. И пытаясь вырваться из его страшных уз, избежать его подавляющего любую волю могущества, она в бессилии своем испытала немыслимое и бесконечное отчаяние.
И даже Исанна, пепельно-бледная и совершенно в эти мгновения беспомощная, услышала ее горестный плач - плач поверженной в руины невинности - и заплакала на берегу своего озера. Но Эйлатин, не останавливаясь и ни на что не обращая внимания, все ткал и ткал свой Гобелен, отбрасывая прочь надежду и отчаяние и оставаясь холоднее весенней ночи, и красный камень у него на руке, прижатой к груди, ослепительно вспыхивал каждый раз, когда он вихрем проносился по озеру, точно спущенный с поводка ветер, стремясь скорее обрести ту свободу, которую некогда утратил.
Кимберли, однако, не сознавала ни где находится, ни сколько уже прошло времени; она не видела ни озера, ни скал, ни ясновидящей, ни царственного духа вод. Неким магическим заклинанием она была как бы заперта внутри той системы образов, которую Эйлатин заставлял ее воспринимать в тот или иной момент. Она видела, например, как из-за моря явился Йорвет Основатель и как он приветствовал светлых альвов, встречавших его на Сеннетской косе, и сердце у нее замирало от восторга - до того прекрасны были и эти сказочные альфы, и эти высокие сильные люди, призванные основать великое Королевство Бреннин. А потом она узнала, почему все короли Бреннина от Йорвета до Айлиля называются Детьми Морнира, и Эйлатин показал ей Древо Жизни в Священной роще.
Показал он ей и народ дальри, вихрем перенеся ее к северо-западу, на великую Равнину. Она видела, как Всадники дальри со стянутыми сзади в пучок длинными волосами преследуют своих великолепных элторов; а потом Бог воды показал ей гномов, что обитают под горами-близнецами Банир Лок и Банир Тал; показал он ей и дикие племена, населяющие далекую горную страну Эриду.
Затем Эйлатин унес ее на южный берег Саэрен, и она увидела дивные сады Катала и поняла, сколь могущественны правители этой красивой страны, что раскинулась за рекой. И в самое сердце Пендаранского леса заглянула она, хоть и мельком, и испытала одновременно горькие и сладостные чувства, увидев, как в роще встретились Лизен Лесная и Амаргин Белая Ветвь и как Лизен связала себя вечной клятвой, став первым Источником для самого первого из магов Фьонавара. А потом Ким видела, как она - прекраснейшее дитя всех земных миров - умерла, бросившись с башни в море.
Она все еще оплакивала эту утрату, когда Эйлатин перенес ее на поле брани - то была великая битва с Ракотом. Она узнала Конари и его любимого сына Колана, так и прозванного: Возлюбленный. Она видела яростную атаку светлых альвов, и Ра-Термаин, величайший из их правителей, явил ей свой сияющий лик… И видела она, как это великолепное воинство рвали в клочья клыки страшных волков и цверги-убийцы, и еще она видела крылатых тварей, спущенных с поводка Могримом, которые были страшнее и древнее самых ужасных снов и видений. И видела она, как Конари и Колан, явившись слишком поздно, были отрезаны и загнаны в ловушку, и как, подобно красному солнцу, неизбежно уходящему с небосклона перед наступлением ночи, неизбежно должен был умереть и славный Конари. Все это видела она, и сердце ее разрывалось, когда войско дальри, выгнувшись дугой и громко распевая песни, вырвалось из тумана и устремилось за Ре-вором прямо к закатному солнцу. Она и понятия не имела, что горько заплакала, - но это видела Исанна, - когда всадники дальри и воины Бреннина и Катала, обезумев от горя и гнева, отогнали все же войска Тьмы на тот берег Андарьен, оттеснили их на северо-восток к Старкадху, где у подножия горы воссоединились со Львом, правителем Эриду, и где, когда кровь и дым сражения наконец рассеялись, все увидели, как Ракот упал на колени, признавая свое поражение.
Затем Эйлатин показал Ким, как Ракота Могрима заковали в цепи и упрятали глубоко в подземелье. И она узнала очертания Рангат, которая с тех пор стала тюрьмой Расплетающего Основу, и увидела, как Гинсерат изготавливает Сторожевые Камни. А потом страны, люди, правители, батальные сцены стали сменять друг друга точно в калейдоскопе, понеслись вскачь, а Исанне, наблюдавшей со стороны, показалось, что Эйлатин затянул девушку в некий чудовищный водоворот, с такой скоростью он теперь вращался, и старая пророчица поняла, что именно в эти мгновения навсегда теряет его. Она уже чувствовала на губах вкус ЕГО свободы, и для нее вкус этот был смешан с горечью утраты и глубокой болью.
А Эйлатин вращался все быстрее, вода под его ногами побелела от пены, и видела Исанна, как та, что была с нею рядом, переставала быть просто девушкой: она познавала, ЧТО значит видеть ясные сны, ЧТО значит предвидеть будущее.
Наконец Эйлатин замедлил свое вращение и остановился.
Кимберли лежала на скале, раскинув руки, в глубоком беспамятстве, и лицо ее было белым как мел. Дух вод и ясновидящая Бреннина довольно долго смотрели друг на друга, не говоря ни слова.
Наконец послышался звучный голос Эйлатина, холодный, как лунный свет:
- Я выполнил твое задание. Она узнала то, что была в состоянии воспринять. Ты права: в ней заключена великая сила, но я не уверен, по плечу ли ей это страшное бремя. Она так молода…
- Больше уже нет, - прошептала Исанна. Оказалось, что говорить ей отчего-то очень трудно.
- Возможно. Впрочем, это не мое дело. Я соткал для нее Гобелен, ясновидящая. Отпусти же меня, освободи от этого огня. - Его лицо было сейчас совсем близко, льдистые глаза странно, нечеловечески светились.
Исанна кивнула.
- Я же обещала. Давно пора было освободить тебя… Ты же знаешь, почему был так мне нужен, ведь знаешь, правда? - В ее голосе слышалась мольба.
- И все равно я не могу простить тебя.
- Но ведь ты понимаешь, почему я так сделала?
Снова надолго воцарилось молчание. Потом Эйлатин сказал:
- Да. Я понимаю. - И если бы кто-то мог услышал его в эти мгновения, то решил бы, что в этом ледяном, голосе звучит некая приглушенная нежность. - Я понимаю, почему ты связала меня.
Исанна опять заплакала; слезы блестели у нее на ресницах, стекали по морщинистым щекам. Но спина оставалась прямой, голова была высоко поднята, и звонко прозвучали ее последние слова:
- Что ж, я больше не держу тебя! Отныне ты свободен. И от меня, и от огня банниона. Свободен отныне и навсегда! Laith derendel, sed bannion. Echorth!
И при этих звуках магического заклятия из уст Эйлатина вырвался высокий, пронзительный вопль - то была не просто радость долгожданного освобождения, но нечто значительно большее; и вопль этот был почти за пределами возможностей человеческого уха. А кольцо с красным камнем как бы само собой соскользнуло с пальца Бога и упало к ногам Исанны.
Она опустилась на колени, чтобы поднять кольцо, а когда распрямилась, то сквозь пелену застилавших глаза слез увидела, что Эйлатина уже нет с нею рядом, а над озером снова кружит чудовищный смерч.
- Эйлатин! - крикнула она ему вслед. - Прости меня, Эйлатин, если можешь! Прости и прощай!
Вместо ответа он лишь ускорил свое вращение, еще более дикое, вольное и необузданное, чем прежде, а потом, достигнув середины озера, скрылся в пучине вод.
Но та, что слышала последние слова Эйлатина и видела, что было потом, страстно молилась про себя, желая навсегда запомнить это, и ей показалось - а может, она просто это себе вообразила? - что в тот самый миг, когда Бог воды должен был исчезнуть в глубинах озера, он все же выкрикнул в знак прощания ее имя - ясным ледяным голосом навсегда отныне свободного существа.
И, упав на колени, Исанна обхватила Ким обеими руками и стала баюкать ее в объятиях, как мать баюкает свое дитя.
Прижимая к себе девушку и глядя ослепшими от слез глазами на пустынную гладь озера, она не заметила, как из-за выступа скалы у нее за спиной выглянул темноволосый и темнобородый человек и довольно долго смотрел на них с Кимберли. Он подождал, пока Исанна немного не пришла в себя и, взяв кольцо с красным камнем, которое так долго носил на своем пальце Эйлатин, не надела его осторожно на правый безымянный палец Ким. Кольцо отлично подошло по размеру - как и видела это в своих снах Исанна.
И тогда прятавшийся за скалой чернобородый человек повернулся и, так никем и не замеченный, пошел прочь. И в походке его не было и намека на хромоту.

В ту весну ей исполнилось семнадцать, и она еще не успела привыкнуть к тому, что мужчины называют ее красавицей. В детстве она и правда была очень хорошенькой, но подростком стала похожа на неуклюжего жеребенка - длиннорукая, длинноногая, с вечно исцарапанными коленками, вся в синяках после мальчишески буйных игр в садах Лараи Ригал, хотя игры эти считались абсолютно не подходящими для юной принцессы и наследницы престола. Особенно после того, как на охоте погиб Марлин. Именно тогда она и стала наследницей Трона Из Слоновой Кости. Она едва помнила ту торжественную церемонию, которую, впрочем, постарались провести как можно скорее, настолько сильно она была потрясена смертью брата. В тот день у нее ужасно болела коленка (два дня назад она здорово грохнулась о землю), а на отца было просто страшно смотреть. Ну а потом коленка зажила и никаких падений на землю больше не было, потому что пришел конец ее веселым играм в садах и на берегу озера, неподалеку от Летнего дворца. Она научилась обуздывать себя, постаралась приспособиться к распутным нравам Двора, а со временем стала и достаточно милостиво обходиться с поклонниками и бесконечными «женихами», ибо действительно очень похорошела и становилась настоящей красавицей - Темная Роза Катала, Шарра, дочь Шальхассана.
Но гордости в ней по-прежнему было хоть отбавляй, как и у всех в ее роду, и волей она обладала достаточно сильной - совсем уж редкое качество среди изнеженной знати Катала, однако вполне естественное у нее, истинной дочери своего отца. И в душе Шарры все еще вспыхивали порой искры затаенного протеста против тех требований, которые предъявляло ей положение наследницы престола, и тех бесконечных обрядов и ритуалов, которые попросту мешали ей жить.
А сейчас, гуляя по своим обожаемым садам Лараи Ригал, где запахи калата и мирры, эльфинеля и ольховых почек окутывали ее сладостными воспоминаниями, она никак не могла успокоиться. Даже мысли о том, что она скрывала ото всех, разжигали в ее душе пожар куда более сильный, чем способны были зажечь бесчисленные поклонники и те, кто, преклонив колена перед троном ее отца, просили ее руки, поспешно произнося ритуальную фразу: «В глазах твоей дочери восходит солнце!» Все-таки, несмотря на всю свою гордость, она была еще слишком молода и неопытна.
Да, у нее была своя тайна! И тайну эту она хранила ото всех именно по причине своей молодости и неопытности. Дело в том, что с некоторых пор в ее комнате стали появляться ЭТИ ПИСЬМА! И она понятия не имела, КАК ОНИ ТУДА ПОПАДАЮТ! В тайне от всех держала она и свои подозрения насчет того, КТО может оказаться автором этих посланий, и по ночам сгорала от томительных предчувствий.
Ибо о великой страсти повествовали эти письма, и каждое слово неведомого автора, который неустанно воспевал дивную красоту принцессы Шарры, было исполнено любовного огня - никогда в жизни не слышала она подобных слов! Страстное желание таилось даже между строк, она точно слышала чей-то голос, что пел ей о любви, и все это наконец разбудило ее душу - душу узницы этого дворца, где она когда-нибудь станет полновластной хозяйкой, - и вызвало ответную страсть. Все чаще с тоской вспоминала она канувшие в прошлое веселые и беззаботные утра своего детства, не связанные с бесконечными сложными придворными ритуалами. А ночью оставшись наконец одна, она испытывала странное томление, родственное тоске, но связанное с совсем иными вещами, ибо письма неизвестного автора постепенно становились все более дерзкими и бесстыдными, а описания его страсти к ней превратились в обещания дивных наслаждений, которые способны дать любящим их руки, их губы…
Но ни под одним письмом не было подписи! Изящный слог, прекрасный почерк - все это явно свидетельствовало о благородном происхождении их автора, но имени его Шарра по-прежнему не знала. Пока однажды весной, щедро рассыпавшей цветущие калаты и анемоны по садам Лараи Ригал, не получила последнее послание. И это письмо было подписано! И когда она увидела это имя, то окончательно уверилась во всем том, о чем так давно догадывалась, что свято хранила в душе. «А я знаю что-то такое, чего не знаете вы!» - вот с какими мыслями она теперь легко и даже весело принималась по утрам за свои обязанности и встречала бесконечных «женихов», с которыми затем - да еще и в сопровождении целого эскорта - должна была прогуливаться по извилистым аллеям и прелестным горбатым мостикам ее любимых садов. И лишь ночью, отпустив наконец всех своих фрейлин и горничных, полностью готовая ко сну, с расчесанными и вольно распущенными по спине длинными густыми кудрями, могла она вытащить из тайника то последнее письмо и в который раз перечесть его при свете свечи:

Предыдущая страница 8 Следующая страница


9 Гай Гэвриел Кей

«О светлая!
Как тянется время! Теперь даже звезды говорят со мной только о тебе, а ночной ветерок давно знает твое имя и постоянно нашептывает его мне на ухо. Я должен прийти к тебе! Смерти я, как и все, страшусь и не ищу ее, но если мне придется пройти через мрачное царство Смерти, чтобы коснуться этого волшебного цветка - твоего тела, - я сделаю все, я встречусь даже с самой Смертью! Обещай мне лишь одно: если на пути к тебе точку в моей жизни суждено будет поставить страже Катала, то пусть глаза мои закроет твоя рука. И пусть - о, я понимаю, как дерзка моя просьба! - твои дивные уста коснутся тогда моих хладных уст в знак прощания.
В северной части садов Лараи Ригал, у самой стены, на полянке растет дерево-лира. Там и через десять ночей после прихода полной луны будет достаточно светло, чтобы мы смогли в темноте узнать друг друга.
Через десять ночей после полнолуния я приду туда. И знай, что отныне мою жизнь - ах, это такая малость! - ты держишь в своих тонких прелестных пальчиках.
Дьярмуд дан Айлиль».

Было уже далеко за полночь. Вечером прошел дождь, а потому цветы эльфинеля у нее под окном пахли особенно сильно. Ветерок уже успел развеять облака, и ущербная луна светила прямо в окно спальни. Лунный свет ласково коснулся лица Шарры, скользнул по блестящей волне густых темных волос.
Полнолуние было девять ночей назад.
Значит, автор письма уже неведомым образом перебрался через Саэрен и прячется где-то здесь, в темноте, неподалеку? И завтра…
Шарра, дочь Шальхассана, глубоко вздохнула в своей девичьей постели и спрятала письмо в тайник. И в эту ночь, когда ее наконец сморил сон, снились ей вовсе не детские игры; она беспокойно металась, ворочалась с боку на бок, и беспорядочно рассыпавшиеся по подушкам роскошные черные кудри ее водопадом стекали на пол.

Венессар Гатский был так юн и застенчив, что ей даже захотелось взять его под свое крыло. Прогуливаясь с ним утром по Круговой аллее, она старалась не мучить его вопросами и насмешками, а говорила в основном сама. Одетый в желтый дублет и штаны в обтяжку, длиннолицый и какой-то испуганный, мальчик этот то и дело с ошалелым видом склонялся к ней, когда она перечисляла ему названия цветов и деревьев и рассказывала историю Т'Варена, создателя садов Лараи Ригал. И Шарра, дразня этого олуха и нарочно приглушив голос, чтобы не подслушивали сопровождающие, тащившиеся на всякий случай в десяти шагах впереди и позади них, с упоением продолжала свой рассказ, и ее юному спутнику даже в голову прийти не могло, сколько раз уже она рассказывала все это другим.
Они неторопливо проследовали мимо кедра, с которого она упала как раз в тот день, когда погиб ее брат Марлин, и за день до того, как ее назвали наследницей престола. И вскоре за поворотом тропы, после седьмого по счету горбатого мостика и очередного искусственного водопада, она увидела у северной стены на поляне огромное дерево-лиру.
Разговор замер. Венессар Гатский попытался было довольно неуклюже оживить его и разразился целым каскадом покашливаний, пофыркиваний и восклицаний, однако все его усилия были тщетны. Принцесса погрузилась вдруг в такое глубокое молчание и задумчивость, что несчастному Венессару показалось, будто эта красавица, словно цветок, свернула свои лепестки, отгородившись таким образом от всех. Впрочем, даже и в таком виде она, эта Черная Роза Катала, вполне способна была кого угодно свести с ума. Венессар был в отчаянии. «Да ведь отец с меня шкуру снимет!» - думал он, не зная, как подступиться к Шарре.
Но она сама в конце концов сжалилась над ним и взяла его под руку. В этот момент они как раз шли по девятому мостику, завершая круг и направляясь к павильону, где, удобно раскинувшись на подушках, восседал сам Шальхассан в окружении изысканных и благоухающих придворных и слуг, вооруженных опахалами. Этот благосклонный жест поверг юного Венессара в состояние полного оцепенения; движениями своими он теперь напоминал игрушечный механизм, не обращая внимания на злобные и хищные взгляды своего отца, Брагона, сидевшего рядом с Шальхассаном.
Но, заметив, какими глазами смотрит Брагон на нее, Шарру, она вздрогнула, и его плотоядная улыбка под черными усами стала еще шире. В улыбке этой не было ровным счетом ничего от притворного умиления, с каким мог бы смотреть на нее возможный свекор. Глаза Брагона горели таким нескрываемым жадным желанием, что тело Шарры под шелком платья напряглось от отвращения.
А вот отец ей не улыбнулся. Он никогда не улыбался, ее отец.
Шарра склонилась перед ним в почтительном реверансе и отошла в тень; ей сразу же принесли стакан ледяного м'рае и целое блюдо замороженных сладостей. Когда Брагон наконец собрался уходить, она очень постаралась, чтобы он заметил, с каким холодным презрением она на него смотрит. А вот Венессару она улыбнулась и даже протянула ему руку, и этот недотепа чуть не забыл коснуться ее руки лбом. «Все, довольно!» - думала она. И пусть отец все узнает и не заблуждается относительно тех причин, по которым она никогда больше не примет этих людей! Она уже не пыталась сдерживать гнев, бушевавший у нее в душе.
«Больше всего мне хочется, - с горечью думала Шарра, умудряясь, правда, даже улыбаться окружавшим ее придворным, взобраться снова на тот кедр, выше ветки, что тогда подломилась подо мной, значительно выше, на самую макушку, и оттуда, превратившись в сокола, взлететь в небо и парить высоко-высоко в полном одиночестве над сиянием озера и великолепием садов!»
- Вот скотина! - сказал Шальхассан, наклоняясь к ее уху, чтобы, кроме нее, его могли случайно услышать только рабы, на которых, впрочем, и внимания-то обращать не следовало. - А сынок совсем зеленый. Дурачок этакий…
- Оба хороши, - сурово молвила его дочь. - Все они такие.

Луна, превратившаяся в тонкий серпик, взошла поздно. Из своего окна Шарра видела ее прямо перед собой над восточным берегом озера, но покидать свою комнату не спешила. Куда это годится - приходить на свидание вовремя? И пусть этот наглец усвоит, что она, принцесса Катала, не побежит на его зов, точно какая-то служанка из Родена или еще какого-нибудь северного селения!
И тем не менее пульс под тонкой кожей ее запястья бился что-то уж чересчур часто. «И мою жизнь - ах, это такая малость! - ты держишь сейчас в своих тонких прелестных пальчиках!» - это были его слова, и это была чистая правда. Стоило ей слово сказать, и не миновать ему гарроты за подобную дерзость. Такой поступок мог бы даже послужить началом войны.
Нет, сказала она себе, это было бы крайне безответственно. Она, дочь Шальхассана, поздоровается с этим нахалом самым учтивым образом и в полном соответствии с его собственным высоким положением хотя бы потому, что он, надо отдать ему должное, сохранил свою страсть в тайне. И проделал такой долгий путь, подвергался такой страшной опасности только ради того, чтобы ее увидеть! Что ж, ответ ее будет вполне благожелательным и милостивым, а он пусть с этим ответом и отправляется назад, к себе на север. И пусть даже не надеется на большее. За подобную самоуверенность и наглость нужно платить! И этот Дьярмуд из Бреннина получит должный урок! А еще, подумала она вдруг, интересно было бы узнать, как он перебрался через Саэрен… Вот уж действительно, были бы сведения первостепенной важности для ее страны, которой она в свое время станет править!
Она несколько успокоилась; дыхание стало ровным, бешеное биение сердца замедлилось. И куда-то исчез не дававший ей покоя образ одиноко летящего в вышине сокола, точно его сдул порыв ветра. Теперь, взяв себя в руки, Шарра чувствовала себя настоящей наследницей катальского трона, отлично знающей свои обязанности. Осторожно приподняв юбки, она неторопливо перелезла с подоконника на мощную ветку старого, покрытого густой листвой дерева, росшего у нее под балконом, и стала спускаться.
Огненные мухи, лиены, так и сновали в темноте. Густые тревожные ароматы ночных цветов опутали Шарру, точно паутиной. Она шла при свете тонкого месяца уверенно, хорошо зная дорогу, ибо обнесенные стеной сады хоть и раскинулись на много миль, но были все же для нее настоящим родным домом, и она знала здесь каждую тропинку, каждую ямку на аллеях. Однако подобная ночная прогулка была теперь из области запретных удовольствий, исчезнувших из ее жизни, и она, безусловно, получила бы жестокий выговор от отца, если бы оказалась обнаруженной. А ее слуг, несомненно, высекли бы кнутом.
Ничего, никто ее не обнаружит! Стража с фонарями обходит дозором только внешние стены, а здесь, в ее садах, - совсем иной мир. Здесь единственные источники света - месяц, да звезды, да еще парящие в воздухе и словно тающие во тьме огненные мухи. Было так тихо, что она слышала шуршание насекомых и слабый плеск воды в искусственных водопадах. В листве вздыхал ветерок, а где-то под деревом-лирой Шарру ждал тот, кто описал ей, сколь многое умеют губы и руки влюбленных…
На этой мысли она немножко задержалась, остановившись на четвертом горбатом мостике и слушая тихий плеск прирученной воды, бегущей по разноцветным камешкам. Никто - это она отлично понимала - не знает, где она сейчас! И она тоже абсолютно ничего не знает, кроме неясных сплетен, о том, кто ждет ее сейчас в темноте. Но мужества ей, дочери Шальхассана, не занимать, хотя, возможно, сейчас она и ведет себя глупо и легкомысленно!
Шарра оделась обдуманно - в ярко-голубое с золотым кантом платье, украсив его одной лишь подвеской из ляпис-лазури на груди. Она была очень хороша!
Решительно тряхнув головой, она миновала знакомый мостик, прошла по тропе за поворот и увидела дерево-лиру.
Но возле дерева никого не было.
Она ни секунды не сомневалась, что он уже ждет ее там. Хотя это и было довольно нелепо, если учесть, сколько опасностей могли подстерегать его. А что, если это кто-то из ее одуревших поклонников? Какой-нибудь идиот подкупил одну из горничных, вот та и подбрасывала к ней в комнату эти письма? Вряд ли настоящий принц Бреннина, наследник трона, - она знала, что он стал им после изгнания своего старшего брата, - стал рисковать своей жизнью и пускаться в сомнительные приключения из-за женщины, которую даже никогда в жизни не видел…
Опечаленная, сердясь на себя за подобные мысли, Шарра сделала последние несколько шагов и остановилась под золотистыми ветвями дерева-лиры. Ее длинные пальцы, все же ставшие безупречно ухоженными за несколько лет вынужденного безделья, гладили толстый ствол.
- Если бы ты была не в юбке, я бы пригласил тебя присоединиться ко мне. Здесь, наверху, очень неплохо. Хотя вряд ли принцесса Катала умеет лазить по деревьям… Ну что, мне спрыгнуть? - Голос раздался прямо у нее над головой, и она с огромным трудом подавила желание посмотреть туда. Она даже головы не подняла!
- В этом саду, - спокойно сказала она, - мне знакомо каждое дерево, и на каждое из них я залезала не раз. - Сердце у нее бешено билось. - В том числе и на это. И очень часто именно в юбке. Но сейчас мне что-то никуда лезть не хочется. Так что, Принц Дьярмуд - ведь ты принц Дьярмуд, верно? - слезай лучше сам.
- А если не слезу? - Все-таки тон у него был чересчур насмешливый для человека, вроде бы сгоравшего от любви к ней. И Шарра решила не отвечать. Впрочем, он не стал дожидаться ее ответа. Зашуршали листья, и принц легко спрыгнул на землю с нею рядом.
А потом его руки взяли в плен ее нежную ручку, и его губы - а вовсе не лоб - коснулись ее запястья. Ну, это бы еще можно было как-то простить, встань он перед ней на колени, однако он не только не встал на колени, но и продолжал целовать ее запястье, ладонь, пальцы…
Она резко отдернула руку, чувствуя, к своему ужасу, что сердце вот-вот выпрыгнет из груди и стук его, наверное, слышен даже этому нахалу. А ведь она еще и лица его рассмотреть как следует не успела…
Словно прочитав ее мысли, он вышел из тени в полосу лунного света. Вспыхнули светлые растрепанные кудри, и он действительно преклонил перед ней колено. И тогда она наконец увидела его лицо.
Глаза Дьярмуда, широко расставленные, с тяжелыми веками и густыми, почти как у женщины, ресницами были ярко-синими, большими. Рот тоже был крупный, даже чересчур крупный и сочный, хотя очертания губ были тверды. Твердым и мужественным был также гладко выбритый подбородок.
Он улыбался ей и совсем не насмешливо. Она догадалась, что он тоже отлично смог рассмотреть ее лицо, освещенное ущербной луной.
- Ну и что… - начала было она.
- Глупцы! - прервал ее Дьярмуд дан Айлиль. - Мне много раз говорили, что ты прекрасна. Раз шестнадцать, не меньше. И каждый хвалил тебя по-своему.
- Ну и что? - Она замерла в напряженном ожидании, уже готовая опустить на его голову топор своего гнева.
- Клянусь очами Лизен - все они были правы! Но никто и ни разу даже не упомянул, что ты еще и умна! Хотя мне, конечно, следовало бы об этом догадаться. Наследница Шальхассана, безусловно, должна обладать гибким умом.
К подобному повороту она оказалась совершенно не готова. Никто никогда не говорил ей таких слов. Совершенно выбитая из колеи, она судорожно пыталась припомнить те приемы, с помощью которых так легко управляла своими бесконечными «женихами», этими юными венессарами…
- Прости меня, - сказал принц Дьярмуд, поднявшись с колен и стоя совсем близко от нее, - но я не предполагал… Нет, я, конечно, знал, что мне придется иметь дело с ЮНОЙ ОСОБОЙ - в том смысле, какой обычно вкладывается в это понятие. Но ты совсем не такая! Может быть, мы немного прогуляемся? И ты покажешь мне свои сады?
Когда она пришла в себя, то поняла, что уже идет с ним по северной части Круговой аллеи; и ей показалось, что было бы глупым ребячеством противиться, когда он взял ее за руку. И все-таки она не могла не задать ему тот вопрос, что вертелся у нее на языке, пока они молча брели по темной аллее, окутанной ночными ароматами и слабо освещаемой парящими у них над головой огненными мухами.
- Но если ты считал меня простушкой, то зачем же писал мне такие письма? - спросила она и почувствовала, как ухнуло куда-то сердце, все замедляя свои удары и словно отсчитывая, насколько она успела овладеть собой, пока он обдумывает ответ. «Посмотрим, что ты ответишь мне, дружок! Не так-то тебе будет легко это сделать!» - думала она сердито.
- Красота всегда обезоруживала меня, - спокойно начал Дьярмуд. - А слухи о твоей красоте давно уже достигли моих ушей. Но ты оказалась гораздо прекраснее, чем мне говорили.
Неплохо для северянина. Даже довольно изящно. Вполне достойно медоточивых уст Галинта. Однако на эту удочку он ее не поймает! И пусть он хорош собой, пусть тревожно бьется ее сердце, когда он стоит с нею рядом в темноте и тихонько поглаживает ее руку, как бы невзначай касаясь порой ее груди, - пока что Шарра чувствовала себя в полной безопасности. Если где-то в глубине души у нее и вспыхнуло сожаление, то это был всего лишь очередной вираж того сокола, что парил - в ее душе, перед ее мысленным взором, - высоко-высоко в небесах, и она решительно всякие сожаления пресекла и заговорила привычно-равнодушно:
- Т'Варен заложил сады Лараи Ригал еще во времена моего прадеда Талласона, которого у вас на севере хорошо помнят, и не без причин. Сады эти занимают много квадратных миль и по всему периметру обнесены высокой стеной, включая и озеро, которое… - И она продолжала рассказывать тем же тоном, каким говорила со всеми своими «женихами», хотя сейчас была ночь, а не утро, и этот мужчина не выпускал ее руки из своих горячих рук. Отличие в итоге оказалось не столь уж и велико. «Я могла бы даже поцеловать его, - думала она. - В щеку, на прощание».
У очередного мостика они вышли на Перекрестную тропу и снова двинулись по дуге на север. Теперь месяц, совсем выйдя из-за деревьев, плыл высоко в небе в обрамлении кружевных облаков, временами раздуваемых ветерком с озера, приятным и не слишком холодным. Шарра продолжала свободно болтать, время от времени все же замечая, что ее спутник упорно молчит. Однако пожатие его руки становилось все крепче, и он снова как бы нечаянно коснулся ее груди, когда они проходили мимо одного из водопадов.
- Эти мостики названы в честь наших девяти провинций, - сказала она, - а цветы в каждой части парка…
- ДОВОЛЬНО! - резко прервал ее Дьярмуд, и она умолкла, даже не закончив фразу. Он остановился и повернулся к ней лицом. За спиной у нее были заросли кустарника калат - в детстве она часто пряталась там.
Теперь он выпустил ее руку. И долго смотрел на нее совершенно ледяными глазами. А потом вдруг повернулся и пошел по дорожке дальше. Ей ничего не оставалось, как поспешить за ним. Нагнав его, она молча пошла рядом, стараясь не отставать.
Когда же он наконец снова заговорил, то смотрел не на нее, а прямо перед собой. Голос его звучал негромко, но уверенно:
- Ты сейчас была, как неживая. Что ж, если тебе нравится играть в милостивую принцессу с теми жалкими щенками из знатных семей, что снуют вокруг тебя и пытаются за тобой ухаживать, то я в эти игры не играю. Меня это совершенно не интересует. И все же…
- Никакие они не щенки! И вовсе не жалкие! Это представители старинных катальских родов! И они…
- Пожалуйста, не надо! В конце концов, это же оскорбительно для нас обоих, разве ты этого не понимаешь? Или, может быть, тебе нравится тот женоподобный мальчик для битья, которого я видел сегодня утром? Или его отец? Но эти ведь даже хуже, чем просто жалкие! Я бы, например, с огромным удовольствием этого Брагона собственноручно прикончил! Нет, больше ни слова о них! Мне невыносимо видеть, как ты унижаешь себя и меня, разговаривая со мной так же, как с этими придурками!
Они снова подошли к дереву-лире. Среди его ветвей пела птица. Шарра, чтобы дать хоть какой-то выход обуревавшим ее чувствам, пригнула одну из веток и чуть не сломала ее.
- Господин мой, я должна сказать, что весьма удивлена твоими словами. Вряд ли ты мог ожидать от меня слишком откровенных речей уже во время… нашего первого…
- Но я ДЕЙСТВИТЕЛЬНО ожидал! Я надеялся услышать настоящую женщину! Которая когда-то - еще совсем недавно! - была девчонкой-сорванцом и облазила в этом парке все деревья! Но ты слишком увлечена своей ролью принцессы. Вот что раздражает меня. Мало того, причиняет мне боль. А сегодня я и вовсе чувствую себя униженным!
- А что, сегодня какой-то особый день? - спросила она насмешливо и тут же прикусила язык.
- Да, - ответил он. - Сегодня - наш день.
И обнял ее, и в тени дерева-лиры наклонился и прильнул к ее устам. И голова его заслонила от нее месяц в небесах, и, хотя это и было ей все равно, глаза ее сами собой закрылись, и она почувствовала, как губы его раздвигают ее губы, и его язык…
- Нет!! - Она изо всех сил рванулась и чуть не упала. Они стояли лицом друг к другу на расстоянии двух шагов, и сердце у нее колотилось, как обезумевшая от страха птица, изо всех сил старавшаяся вырваться и улететь прочь. Нужно было удержать эту птицу, взять себя в руки. Нужно. Она ведь все-таки Шарра, дочь…
- Темная Роза, - сказал Дьярмуд, и голос его дрогнул. Он шагнул к ней.
- Нет! - Она вскинула руки, словно пытаясь от него отгородиться.
Дьярмуд остановился. Посмотрел на дрожащую девушку.
- Почему ты меня боишься? Что во мне так пугает тебя? - спросил он.
Шарре было трудно дышать. Она чувствовала, как напряжена ее грудь, и какой странный теплый ветер веет вокруг, и как близко стоит от нее этот принц, и еще что-то темное, теплое чувствовала она в своей душе - там, где…
- Как ты перебрался через реку? - вдруг выпалила она.
Она ожидала любой насмешки, очередного дурацкого ответа - это бы даже помогло ей прийти в себя, - но глаза его отнюдь не смеялись и отвечал он спокойным, ровным тоном:
- С помощью волшебных стрел. Мне их подарил один маг. И обыкновенной веревки. Мы натянули ее над самой водой и по ней перебрались - как обычно перебираются через реку. Это нетрудно. А наверх мы взобрались по лестнице, высеченной в скале несколько веков тому назад. Но учти: я это рассказываю тебе одной. Ты никому не скажешь?
В ней проснулась принцесса Катала.
- Я никогда не даю подобных обещаний - не имею права. Но сейчас и здесь я, так или иначе, тебя не предам. Хотя тайны, угрожающие безопасности моего народа…
- А какую, по-твоему, тайну только что выдал тебе я? Я ведь, между прочим, тоже наследник королевского трона!
Она только головой покачала. Кто-то внутри ее истерически вопил, призывал ее немедленно бежать отсюда, от него подальше, но она никуда не побежала, а осторожно сказала:
- Если ты, господин мой принц, думаешь, что тебе удастся завоевать дочь Шальхассана всего лишь рассказами о том, как ты пробрался сюда и…
- Шарра! - с болью вскричал он, впервые вслух произнеся ее имя, и оно прогремело в ночи, точно удар колокола. - Ты только послушай, что ты говоришь! Это же не просто…
И вдруг они оба услышали бряцание оружия. Это дворцовая стража обходила стену дозором.
- Что это за крик? - раздался скрипучий голос, и она узнала Деворша, капитана королевской стражи. Ему что-то ответили шепотом, и он громко возразил: - Нет, я слышал голоса! Так, вы двое быстро проверьте стену изнутри. И собак возьмите!
Ночную тишину нарушил громкий лязг мечей.
Неведомым образом оба они тут же оказались в спасительной тени дерева. Она положила руку ему на плечо.
- Беги. Если они тебя найдут, то непременно убьют.
Невероятно, но взгляд его по-прежнему был спокоен; он с нежностью, не отрываясь, смотрел на нее сверху вниз.
- Если найдут, то, конечно, убьют, - сказал он. - Правда, сперва пусть попробуют. Что ж, в крайнем случае ты закроешь мне глаза, как я тебя просил. - И тут выражение его лица изменилось, голос стал жестче: - Но по своей воле я тебя сейчас ни за что не оставлю! Пусть сюда явится хоть весь Катал, если он так жаждет моей крови!
И - Боги, Боги, все Боги Катала! - как сладки были его губы, как ослепительно уверенны прикосновения его рук, когда он поспешно расстегивал лиф ее платья… И, должно быть, по прихоти великой Богини, Шарра сама обняла его и притянула к себе, и сама поцеловала его - жадно и страстно, выпустив наконец на волю все те желания, которые так долго пыталась сдерживать. Ее обнаженные груди напряглись под его лаской, и она сладострастно изогнулась от восторга, смешанного с обжигающей болью, зародившейся где-то внутри ее, когда он опустил ее в густую траву, срывая с нее и с себя одежды. А потом его тело точно слилось с ее телом и стало для нее и этой ночью, и этим садом, и всеми мирами сразу, а перед ее мысленным взором вновь возник вольный сокол, что парит на своих широких крыльях в темном небе, освещаемый полной луной.

«Шарра!»
Кто-то громко выкрикнул это имя за стеной, в саду.
- Что это? - воскликнул один из стражников. - Нет, я точно слышал чьи-то голоса! Вы двое все-таки посмотрите в саду. И собак возьмите!
Двое стражников бегом направились к западным воротам.
И тут же остановились, сделав всего несколько шагов и уже невидимые в темноте. «Стражниками» были, собственно, Кевин и Колл, которые сад обследовать, разумеется, не стали, а поспешили вернуться в ту неприметную низинку, где залегли остальные их товарищи. Третьим же «стражником», пролаявшим приказ, был Эррон, удачно изменивший голос и оказавшийся среди своих даже раньше Колла и Кевина. А до настоящей стражи было минут десять ходу, и направлялась она совсем в другую сторону. Весь этот план был придуман Дьярмудом, в том числе и точное время «тревоги», пока до наступления темноты все они лежали в засаде, наблюдая за стражниками и слушая их голоса.
Теперь им оставалось только ждать возвращения Дьярмуда, и они тихо полеживали в темной низинке, а кое-кто даже уснул, воспользовавшись свободной минуткой, ведь вскоре им вновь предстоял долгий путь на север. Никто не разговаривал. Слишком возбужденный, не в состоянии расслабиться, Кевин лег на спину, глядя, как медленно проплывает по небу луна. Несколько раз до них доносились голоса настоящих стражников, в очередной раз дозором обходивших стену, которой был обнесен сад. Принц все не возвращался. Луна, достигнув зенита, начала постепенно сползать к западу; все небо было усыпано яркими летними звездами.
Карде увидел Дьярмуда первым. С ног до головы одетый в черное, принц все же был заметен на стене - его светловолосая голова прямо-таки светилась в лунных лучах. Карде быстро проверил, нет ли поблизости патруля. Впрочем, и на этот раз Дьярмуд все рассчитал безупречно, так что Карде, выпрямившись уже без опаски, подал принцу знак, что опасности нет, и тот легко спрыгнул со стены, перекатился по земле, тут же вскочил и, низко пригнувшись, отбежал в сторону и нырнул в знакомый овражек, где прятались его друзья. Кевин заметил, что в руке Дьярмуд сжимает какой-то цветок, волосы у него в полнейшем беспорядке, дублет надет и застегнут кое-как, а глаза сверкают от возбуждения.
- Дело сделано! - сказал он, поднимая цветок и как бы салютуя им своим спутникам. - Только что я сорвал в саду Шальхассана самую прекрасную из его роз!

Глава 7

«Дейв непременно будет найден, я обещаю», - сказал он тогда. Что ж, весьма скоропалительное обещание. В общем, оно было совершенно не в его духе, но что сделано, то сделано.
Так что почти одновременно с отрядом Дьярмуда, отправившимся на юг вместе с Полом и Кевином, Лорин Серебряный Плащ в полном одиночестве тоже покинул Парас-Дерваль и погнал своего коня на северо-восток. Он ехал на поиски Дейва Мартынюка.
Маги редко действуют в одиночку, ибо тогда их возможности, и особенно магическая сила, значительно ограниченны, но Лорин все же счел необходимым оставить Мэтта во дворце. Его присутствие там было особенно важно после того, как стало известно о найденном в саду мертвом цверге. Да, неудачное время выбрал он для этого путешествия. Впрочем, выбирать особенно не приходилось. Как не приходилось ему выбирать и среди тех немногих, кому он мог полностью доверять.
И вот он мчался на север, постепенно забирая к востоку, а мимо тянулись возделанные поля, и земля на них была покрыта глубокими трещинами из-за убийственно засушливого лета. Весь первый день и весь последующий Лорин ехал, ни на минуту не замедляя хода, подгоняемый ощущением острой необходимости поскорее вернуться. Он останавливался лишь для того, чтобы задать несколько вопросов крестьянам или обитателям полупустых городов, через которые проезжал, и каждый раз с отчаянием отмечал, какие страшные следы оставили засуха и голод на лицах этих людей.
Однако никаких сведений о том, кого он искал, ему так и не удалось получить. Никто в этих краях не встречал высокого темноволосого чужеземца и даже не слышал о нем. И вот на третий день пути, на рассвете, Лорин вновь сел на коня в той жалкой рощице на западном берегу Линанского озера, где провел ночь, и, глядя, как на востоке из-за холмов встает солнце, подумал вдруг, что сразу за этими холмами лежит Дан-Мора. Даже днем и при ясном голубом небе ему, магу, была заметна та мгла, что постоянно висела над этим местом.
Между мормами, жрицами Гуин Истрат, и теми, кто последовал за Амаргином, когда тот восстал против владычества Богини-матери, никогда не было особой любви. Кровавая магия, думал Лорин, качая головой и вспоминая, как в Дан-Mope каждый год совершались ужасные обряды Лиадона, пока не пришел Конари и не запретил их. Вспомнил он и те цветы, которые разбрасывали девушки, воспевая смерть Лиадона и непременное возвращение его из мира мертвых по весне. В каждом из миров, и маг это знал, есть подобные мифы и ритуалы, однако вся душа Лорина протестовала против насаждения во Фьонаваре мрачных, сопровождаемых человеческими жертвами обрядов Дан-Моры. Насупившись, он повернул коня и погнал его из этого царства жриц на север, к великой Равнине, следуя вдоль берега реки Латам.
Надо непременно попросить дальри о помощи, думал Лорин. Он не раз и прежде прибегал к их помощи в подобных делах, и если Дейв Мартынюк действительно затерялся где-то на бескрайних просторах Равнины, то отыскать его сумеют только Всадники. И он продолжал скакать на север, высокий, седобородый и совсем уже не молодой человек, чувствуя себя очень одиноким в этих бескрайних просторах, а пропеченная солнцем земля под копытами его коня гулко гудела, точно большой барабан.
Лорин надеялся, что, несмотря на давно уже наступившее лето, ему все же удастся отыскать одно из племен дальри в южной части Равнины, а если он сумеет поговорить хотя бы с кем-то из Всадников, можно не сомневаться, что весть об их встрече тут же донесется и до Селидона. А уж тогда всем племенам станет известно, зачем приезжал к дальри Лорин Серебряный Плащ и кого он ищет на Равнине. И ему непременно помогут. Уж кому-кому, а Всадникам Лорин доверял полностью.
Однако он скакал уже давно, а ни одного лагеря среди богатых пастбищ так и не встретил, и ему негде было получить кров и пищу, и он продолжал путь на север, все более остро чувствуя свое одиночество. Вот уже и третий день клонился к вечеру, и тень всадника на земле стала невероятно длинной, и шум реки, протекавшей чуть восточнее, теперь был едва слышен, и ощущение острой необходимости найти Дейва, которое гнало его вперед все время с тех пор, как он покинул Парас-Дерваль, вдруг словно взорвалась в его душе, сменившись неведомым ему дотоле страхом.
Вцепившись в поводья, Лорин резко затормозил и заставил коня стоять совершенно неподвижно. И за те несколько мгновений, что они простояли, окаменев как изваяние, лицо мага исказилось настолько, что превратилось в некую омертвелую маску страха, а потом Лорин Серебряный Плащ громко крикнул что-то в ответ злобно обступившей его со всех сторон Тьме и, сильно пришпорив коня, погнал его назад, назад, назад, в Парас-Дерваль, ибо там вот-вот должно было случиться нечто небывалое и ужасное.
Бешеный стук копыт под звездным небом привел его в чувство, и он, собрав всю свою волю, но не особенно надеясь на успех, отправил свое мысленное послание на юг, в Парас-Дерваль, от которого был сейчас отделен этими бескрайними безлюдными просторами. Но, увы, он был слишком далеко, слишком! И рядом с ним не было Мэтта, что чрезвычайно уменьшало его магическую силу. И Лорин понукал и понукал усталого коня, заставляя его бежать быстрее, лететь как ветер сквозь море Тьмы, но все равно знал: как ни спеши, все равно он неизбежно опоздает.

Дженнифер чувствовала себя глубоко несчастной. Мало того, что пропал Дейв, а Кевин с Полом сегодня с утра пораньше отправились верхом в какую-то безумную экспедицию с этим Дьярмудом, так теперь еще и Ким ушла! Мэтт Сорин повел ее к той старухе, которую вчера в Большом зале все собравшиеся за глаза называли Ведьмой.
И Дженнифер, оставшись одна, попала в руки придворных дам, расположившихся в просторной гостиной в наиболее прохладном, западном крыле дворца. Она сидела на низком широком подоконнике, слушая их болтовню и отвечая на бесчисленные вопросы. Для этих особ, казалось, не было ничего важнее, как выведать у нее все, что касается интимных, прежде всего сексуальных пристрастий Кевина Лэйна и Пола Шафера.
Отбиваясь изо всех сил от сыпавшихся со всех сторон вопросов, Дженнифер все еще умудрялась скрывать нараставшее раздражение. У дальней стены комнаты какой-то человек, устроившись прямо под гобеленом с изображением батальной сцены, играл на неизвестном ей струнном инструменте. На гобелене было изображено поле брани, над которым летал дракон, и Дженнифер очень надеялась, что это чисто мифический персонаж.
Все придворные дамы были, разумеется, в свое время ей представлены, но она запомнила всего два имени: Лаэша и Рэва. Первая была совсем юная, кареглазая; ее, похоже, приставили к Дженнифер в качестве фрейлины. Впрочем, она была очень тихая и до странности немногословная, что уже представлялось Джен просто счастьем. Вторая, темноволосая красавица Рэва, напротив, была особой чрезвычайно активной и явно гордилась своим, видимо, более высоким, чем у других, положением. К ней Дженнифер сразу почувствовала беспричинную неприязнь.
И неприязнь эта, разумеется, ничуть не уменьшилась, когда Рэва сама и без малейшего смущения сообщила всем, что накануне провела ночь с Кевином. Похоже, это считалось большой победой в бесконечной борьбе придворных дам за «приручение» кого-то из высших лиц королевства. Надо сказать, Рэва вовсю эксплуатировала достигнутый ею успех, что было особенно противно, и Дженнифер, чувствуя себя всеми покинутой, была совсем не в том настроении, чтобы терпеть подобные мерзости.
Так что когда очередная надутая идиотка, тряся своими патлами, стала выпытывать у Дженнифер, отчего это Пол Шафер остался так равнодушен к ее прелестям - «Может быть, он предпочитает проводить ночи с мальчиками?» - спрашивала она со злорадной усмешкой, - Дженнифер коротко и довольно-таки зло хохотнула и ответила, отлично сознавая, что наживает себе лютого врага:
- По-моему, для его равнодушия есть куда более очевидные причины. Дело в том, что Пол весьма разборчив и никогда не увлекается кем попало.
Неожиданно наступила полная тишина. Затем кто-то сдавленно хихикнул и послышался ангельский голосок Рэвы:
- Уж не хотите ли вы сказать, что неразборчивостью отличается второй ваш друг, Кевин?
Но Дженнифер подобными уловками было не пронять. Ей просто до безумия надоело без конца слушать все это. Она резко встала и, посмотрев на Рэву сверху вниз, улыбнулась.
- Ни в коем случае! - медленно и отчетливо проговорила она. - Я Кевина знаю отлично, и в нем самое главное то, что поймать его дважды на один и тот же крючок абсолютно невозможно. - И, с достоинством проследовав мимо опешившей Рэвы, она вышла в коридор.
Спеша по переходам и залам дворца куда глаза глядят, она сердито думала: надо непременно сказать Лэйну, что если он вздумает во второй раз затащить к себе в постель кого-то из этих трепливых дур, то от нее, Дженнифер, он до конца дней своих слова не услышит!
Уже у дверей спальни кто-то окликнул ее по имени. Шурша по полу длинной юбкой, к ней спешила Лаэша. Дженнифер холодно посмотрела на юную фрейлину, но оказалось, что та беззвучно смеется, буквально задыхается от смеха.
- Ох! - с трудом выговорила Лаэша. - Это было просто великолепно! Наши кошки до сих пор шипят и плюются от злости. А с красоткой Рэвой давно уже никто так не разговаривал!
Дженнифер печально покачала головой:
- Вряд ли они теперь станут относиться ко мне более дружелюбно.

Предыдущая страница 9 Следующая страница


Древо Жизни 10

- Да они и так уже невзлюбили тебя, госпожа моя! Ты слишком красива. Не говоря уж о том, что новеньким при дворе всегда трудно, тебе уж точно их ненависть была гарантирована - хотя бы за то, что ты существуешь на свете. А когда Дьярмуд вчера обронил, что ты предназначена исключительно для него, они…
- Он… ЧТО? - взорвалась Дженнифер.
Лаэша осторожно глянула на нее.
- Ну… он ведь принц… а потому…
- Мне совершенно безразлично, кто он такой! И я не позволю ему даже имя мое упоминать в подобных разговорах! Да за кого здесь, в конце концов, нас принимают?!
Теперь Лаэша смотрела на нее иначе.
- Ты правда так думаешь, госпожа моя? - нерешительно спросила она. - Он тебе не нужен?
- Нисколько! - ответила Дженнифер сердито. - Да и с какой стати?
- А мне очень нужен! - просто сказала Лаэша и покраснела до корней волос.
Возникло неловкое молчание. Нарушила его Дженнифер, стараясь очень осторожно выбирать слова.
- Я ведь здесь всего на две недели, - сказала она. - И совершенно не собираюсь отнимать его ни у тебя, ни у кого бы то ни было еще. А сейчас мне больше всего нужен просто друг.
Лаэша смотрела на нее во все глаза. Потом коротко вздохнула и спросила:
- А как ты думаешь, почему я за тобой побежала?
И обе девушки одновременно улыбнулись.
- Тогда объясни мне, - попросила ее Дженнифер, немного помолчав, - зачем нас сюда притащили? Есть ли для этого какая-то серьезная причина? Я ведь даже из дворца еще ни разу не выходила! Можно ли нам хоть город посмотреть?
- Конечно! - воскликнула Лаэша. - Конечно, можно. Мы ведь уже много лет ни с кем не воюем.

Несмотря на жару, Дженнифер сразу почувствовала себя гораздо лучше, стоило выйти за ворота дворца. Одета она была примерно так же, как Лаэша, и быстро поняла, что в городе никто и не догадывается, что она иностранка. Это дало ей долгожданное ощущение свободы, и она весело зашагала рядом со своей новой подругой, но вскоре обратила внимание, что по пыльным извилистым улицам города за ними неустанно следует какой-то мужчина. Лаэша тоже это заметила.
- Это один из людей Дьярмуда, - прошептала она.
Дженнифер уже хотела было снова рассердиться, но, вспомнив, что перед отъездом Кевин успел рассказать ей о найденном в саду мертвом цверге, решила: пусть. Даже неплохо, что в кои-то веки за ней кто-то присматривает. Вот бы отец посмеялся, подумала она и поморщилась.
На той узкой улочке, по которой они шли, отовсюду доносился перестук кузнечных молотов. Неба над головой практически не было видно - так низко над тротуаром нависали балконы второго этажа. Свернув на перекрестке налево, они миновали площадь, видимо, рыночную, о чем свидетельствовали характерный шум и запахи. Замедлив шаг и желая рассмотреть рынок поближе, Дженнифер увидела, что даже сейчас, во время праздника, ассортимент продуктов весьма невелик. Перехватив ее взгляд, Лаэша только головой покачала и поспешила по узкому переулку дальше, остановившись вскоре у дверей лавки, где торговали одеждой. Оказав, что ей нужны новые перчатки, Лаэша исчезла в магазине, а Дженнифер прошла еще немного вперед, привлеченная детским смехом и веселыми криками.
В конце вымощенной булыжником улочки перед ней открылась довольно широкая площадь или, скорее, пустырь, поросший бурой, изрядно вытоптанной травой. Человек пятнадцать-двадцать детей играли здесь в какую-то игру со считалками. Дженнифер остановилась и с улыбкой стала наблюдать за ними.
Дети со смехом встали в круг, в центре которого была худенькая высокая девочка, на удивление серьезная. Потом эта девочка махнула рукой, и из круга вышел мальчик с полоской плотной ткани в руках. С не менее серьезным видом он завязал ей глаза, вернулся на прежнее место и молча кивнул. Остальные дети сразу же взялись за руки и пошли по кругу, тут же умолкнув, что было особенно странно после предшествовавшего этому молчанию шумного веселья. Девочка с завязанными глазами стояла в центре круга совершенно неподвижно. Дети тоже двигались с каким-то суровым достоинством. Рядом с Дженнифер остановились еще несколько человек и тоже стали смотреть.
Вдруг девочка с завязанными глазами подняла руку, указала ею на кого-то из детей в кругу, и над пустырем прозвенел ее чистый голосок:

Когда блуждающий огонь
Ударит в сердце Камня,
Последуешь ли ты за ним?

Не успело отзвучать последнее слово, как хоровод остановился.
Дженнифер увидела, что палец девочки направлен точно на коренастого парнишку, который без малейшего колебания вышел из круга и подошел к ней. Круг тут же сомкнулся, и дети вновь пошли, по-прежнему храня полное молчание.
- Мне никогда не надоедает наблюдать за этой игрой! - услышала Дженнифер чей-то холодный голос у себя за спиной.
Она быстро обернулась и увидела прямо перед собой два огромных зеленых, точно осколки льда, глаза и пышную рыжую гриву Джаэль, Верховной жрицы. За спиной жрицы виднелись ее помощницы в серых одеяниях. Уголком глаза Дженнифер успела также заметить и того человека из окружения Дьярмуда; он явно нервничал и старался держаться поближе к ней.
Дженнифер молча кивнула жрице в знак приветствия и снова отвернулась, желая видеть, что будет дальше. Джаэль, сделав несколько шагов, встала с нею рядом. Ее белоснежное одеяние мело грязную мостовую.
- Собственно, это вовсе не игра, - прошептала она на ухо Дженнифер. - Та'киена - весьма древний обряд. Ты только посмотри на зрителей!
И действительно, хотя лица детей казались почти безмятежными или, во всяком случае, какими-то странно равнодушными, на лицах взрослых, собравшихся по краям пустыря или выглядывавших из окон, было написано удивление и восхищение. Мало того: все время подходили новые зрители. Тем временем девочка внутри живого кольца снова подняла руку и произнесла:

Когда блуждающий огонь
Ударит в сердце Камня,
Последуешь ли ты за ним?
Оставишь ли свой дом?

И снова круг сразу остановился. На сей раз вытянутый палец девочки указывал на другого мальчика, постарше, более высокого и худого, чем первый. Секунду помешкав, он как-то странно, чуть ли не иронически, усмехнулся, высвободил руки и вышел в центр круга, встав рядом с первым избранником. По толпе зрителей пронесся шепот, но дети, словно ничего не замечая, вновь завели свой безмолвный хоровод.
Дженнифер почувствовала, как ею овладевает неясное беспокойство, и повернулась к жрице, упершись глазами в ее бесстрастный профиль.
- Что это? - спросила она. - Что они делают?
Тонкая улыбка мелькнула на устах Джаэль.
- Это старинный танец-предсказание. Для тех, кто призван, он означает Судьбу.
- Но какое…
- Смотри!
Девочка с завязанными глазами, пряменькая, высокая, снова запела:

Когда блуждающий огонь
Ударит в сердце Камня,
Последуешь ли ты за ним?
Оставишь ли свой дом?
Расстанешься ли с жизнью?

На этот раз, когда смолк ее голос и хоровод остановился, зрители довольно громко и протестующе зароптали: избранной оказалась одна из самых маленьких девчушек. Вся в медового цвета кудряшках, она, радостно улыбаясь, вышла в круг и встала рядом с первыми двумя мальчиками. Тот, что был повыше, обнял ее за плечи.
Дженнифер не выдержала и опять повернулась к Джаэль:
- Но что же это за пророчество такое? Что… - Вопрос ее остался без ответа.
Жрица безмолвствовала, и в глазах ее не было ни капли доброты, ни искорки сострадания. Она внимательно смотрела на детей, которые вновь двинулись по кругу.
Заговорила она лишь некоторое время спустя:
- Ты хотела знать, что это значит? Не так уж много для теперешних мягкосердечных и мягкотелых людей, которые та'киену считают всего лишь игрой. И слова, которые только что были произнесены, не значат теперь почти ничего. Эта девочка скорее всего будет жить так же, как живут ее родители. - Лицо жрицы было совершенно непроницаемым, но Дженнифер задел ее ироничный тон.
- А что эти слова означали прежде? - спросила она.
На сей раз Джаэль все-таки соизволила посмотреть на нее.
- Этот танец дети танцуют с незапамятных времен. И в былые, возможно, более жестокие века для тех, кто оказывался призван, слова, произнесенные девочкой, означали, разумеется, смерть. Хотя было бы, конечно, жаль этой вот малышки. Прелестный ребенок, правда? - В ее голосе слышалось веселое злорадство. - А теперь смотри внимательно, - предупредила она Дженнифер. - Самых последних слов та'киены люди и сейчас еще боятся по-настоящему. - И действительно, толпа вдруг притихла, словно напряженно ожидая чего-то страшного. В наступившей тишине Дженнифер стал слышен веселый гомон, доносившийся с рыночной площади, которая была всего в нескольких кварталах отсюда, но отчего-то казалась удивительно далекой.
А девочка с завязанными глазами опять подняла руку и пропела в последний раз:

Когда блуждающий огонь
Ударит в сердце Камня,
Последуешь ли ты за ним?
Оставишь ли свой дом?
Расстанешься ли с жизнью?
И выберешь ли… Самый Долгий Путь?

Хоровод остановился.
Сердце Дженнифер забилось как бешеное, когда она увидела, что тоненький палец водящей указывает на того самого мальчика, который завязывал ей глаза. Подняв голову с таким выражением, словно прислушивается к какой-то далекой музыке, мальчик шагнул вперед, и девочка сняла с глаз повязку. Довольно долго они смотрели друг на друга, потом мальчик повернулся, коснулся ладонью, точно благословляя, остальных избранных, и в полном одиночестве побрел прочь.
Впервые за все это время лицо Джаэль показалось Дженнифер встревоженным и каким-то незащищенным. И она вдруг с изумлением поняла, как молода еще эта женщина. Она хотела было заговорить с ней, но, услышав чей-то плач, обернулась и увидела в дверях одной из лавчонок женщину, по лицу которой градом катились слезы.
Джаэль, заметив, куда смотрит Дженнифер, тихо пояснила:
- Это его мать.
Чувствуя себя совершенно беспомощной, Дженнифер испытывала инстинктивное желание хоть как-то утешить несчастную и, на минуту встретившись с ней взглядом, успела прочитать в ее глазах такую боль и тревогу, что сердце у нее болезненно сжалось. Все бесконечные бессонные ночи были написаны на измученном лице этой женщины, однако на мгновение в глазах ее мелькнуло все же что-то вроде благодарности, признания, словно некая связь установилась вдруг между ними, друг с другом совершенно незнакомыми. А потом мать мальчика, которому выпал Самый Долгий Путь, отвернулась и ушла куда-то в глубь своей лавки.
А Дженнифер, стараясь заглушить непонятное ей самой мучительное чувство, спросила Джаэль:
- Но почему, почему она так страдает?
Жрица тоже, казалось, была несколько подавлена этой сценой.
- Что ж, это действительно тяжело, - сказала она. - Кроме того, я и сама еще не совсем понимаю, что здесь произошло, но слышала, будто они уже дважды исполняли та'киену с начала лета, и оба раза Финн был избран для Долгого Пути. Этот раз был третьим, а стало быть, и последним. Согласно мудрости Гуин Истрат, три раза - это судьба.
Видимо, у Дженнифер было такое лицо, что жрица невольно улыбнулась.
- Ладно, пойдем, - сказала она. - Если хочешь, мы можем поговорить у нас в Храме. - Тон у нее был если и не дружеский, то во всяком случае куда более дружелюбный, чем прежде.
Дженнифер собралась уже принять это приглашение, но ее остановил чей-то многозначительный кашель за спиной.
Она обернулась. Человек из свиты Дьярмуда, как, оказалось, давно уже подошел к ним совсем близко; вид у него был чрезвычайно озабоченный.
- Прости, госпожа моя, - сказал он, явно смущаясь, - но мне необходимо кое-что тебе сообщить.
- Что, Дранс, боишься меня? - Голос Джаэль снова был резок точно острие ножа. Она рассмеялась. - Точнее, это твой хозяин меня опасается, потому и послал тебя, верно? Хоть самого его в городе и нет.
Коренастый стражник покраснел, однако глаз не отвел.
- Мне было приказано за ней присматривать, - отрезал он.
Дженнифер ошарашенно смотрела то на одного, то на другого. Оба буквально источали враждебность, и она совершенно не понимала причин этой взаимной ненависти.
- Ну что ж, - сказала она Дрансу, с трудом взяв себя в руки, - не хочу навлекать на твою голову неприятности… Но, может быть, ты просто пойдешь вместе с нами?
Джаэль, откинув голову назад, расхохоталась так, что стражник в ужасе отступил.
- А что, Дранс, действительно? Почему бы И ТЕБЕ не пойти вместе с нами в Храм великой Богини? - весело предложила она.
- Госпожа, - от волнения Дранс начал заикаться; на Джаэль он не смотрел, - прошу тебя… я не смею… однако… я же должен охранять тебя! Не стоит тебе туда ходить, госпожа моя!
- Ага! - воскликнула Джаэль, злорадно приподняв брови. - Ну вот, здешние мужчины, похоже, начинают уже диктовать, что тебе можно делать, а что нельзя! Ладно уж, извини за приглашение. Я-то думала, что имею дело с гостьей, которая вольна распоряжаться собой!
Дженнифер отлично понимала, что жрица ее провоцирует; к тому же она вспомнила, что Кевин сегодня утром сурово предупредил ее: «Учти, здесь явно небезопасно. Доверяй только людям Дьярмуда. Ну и Мэтту, разумеется. Пол считает, что этой жрицы, например, следует особенно остерегаться. И никуда не ходи одна!»
Тогда, на рассвете, в густой тени под стеной дворца слова эти показались Дженнифер исполненными глубокого смысла, но сейчас, под ярким полуденным солнцем, тревожные предчувствия совсем улеглись, страхи развеялись… Да и кто такой, собственно, этот Кевин, чтобы что-то запрещать ей?! Сперва он собирает вокруг себя целый хоровод придворных дам, потом уносится куда-то верхом в обществе этого нахального принца, а ей приказывает сидеть смирно и быть пай-девочкой! Неужели теперь еще и этот тип будет ею командовать?
Уже собираясь послать своего «ангела-хранителя» куда подальше, она вдруг припомнила еще кое-что и повернулась к Джаэль:
- Здесь, похоже, действительно слишком много внимания уделяют нашей безопасности. Что ж, не хочу нарушать традиций вашего гостеприимства и прошу тебя, прежде чем я отправлюсь в твой Храм, назвать меня своим самым близким другом. Сделаешь ли ты это?
Джаэль нахмурилась, но тут же согнала всякие раздумья с лица улыбкой, медленно его озарившей. В глазах ее явственно читалось торжество.
- Ну разумеется! - ласково молвила она. - Конечно, назову. - И, широко раскинув поднятые руки, она звонким голосом произнесла так громко, что возле них стали останавливаться прохожие: - Именем Богини-матери и ее священной обители Гуин Истрат клянусь, что отныне ты будешь самой желанной гостьей Храма и всех святилищ! Клянусь также, что отныне твое благополучие будет предметом особых моих забот!
Дженнифер вопросительно посмотрела на Дранса. Ничего ободряющего у него на физиономии она не прочла; он, пожалуй, выглядел еще более встревоженным, чем прежде. Дженнифер понятия не имела, правильно ли она поступает и чем это грозит ей впоследствии, однако ей надоело торчать посреди улицы на глазах у целой толпы зевак.
- От всего сердца благодарю тебя, - сказала она Джаэль. - Раз так, я с удовольствием посещу ваш Храм. А вы, - обернулась она к Дрансу и Лаэше, которая как раз выбежала из лавки с новыми перчатками в руках и теперь с нескрываемой тревогой смотрела на Дженнифер, - можете оба подождать меня снаружи, если хотите.
- Ну что ж, пошли. - И Джаэль улыбнулась ей.

Храм представлял собой приземистое здание, даже центральный купол которого, казалось, был прижат к земле, и Дженнифер, лишь уже проходя в сводчатые двери, догадалась, что большая часть его находится под землей.
Храм был выстроен чуть восточнее самого города на так называемом дворцовом холме. Узкая тропа вилась мимо святилищ на вершину холма и приводила к калитке в стене, через которую можно было попасть в дворцовые сады. Вдоль тропы были высажены два аккуратных ряда деревьев, весьма чахлых на вид и, похоже, почти засохших.
Стоило Джаэль и Дженнифер войти в святилище, как одетые в серое жрицы словно бы растворились в такой же серой тени, а Джаэль сразу же провела свою гостью через еще одну сводчатую дверь в помещение, находившееся под самым куполом. У дальней его стены Дженнифер увидела огромный жертвенный камень, абсолютно черный, а за ним, воткнутый в мощную резную подставку из дерева, напоминавшую стилизованную колоду мясника, высился жуткого вида обоюдоострый топор. Каждое его острие было изогнуто полумесяцем - как если бы одна «луна» убывала, а другая прибывала.
Больше в святилище не было ничего.
Непонятно почему, но у Дженнифер вдруг пересохло во рту. Глядя на этот топор с его дьявольски изогнутыми лезвиями, она с трудом подавила дрожь.
- Не старайся - это даже к лучшему. - Джаэль будто видела ее насквозь. Голос ее гулким эхом разнесся по пустому залу. - В этом твоя сила. Наша. Так было когда-то и так будет снова. И тогда наступит наше время - если она, конечно, сочтет нас достойными.
Дженнифер непонимающе уставилась на нее. Огненнокудрая жрица в своем святилище казалась ей еще более яркой и прекрасной, чем прежде. Глаза ее так сверкали, что становилось не по себе, и холоден был горевший в них огонь. Власть и гордость - вот что можно было увидеть в этих глазах; но ни капли доброты, ни единого упоминания о том, как все-таки молода Джаэль. Взглянув мельком на ее длинные пальцы, Дженнифер вдруг подумала: а что, если эти самые прекрасные и нежные пальцы сжимали рукоять топора, когда он со свистом опускался на распростертую на черном камне…
Теперь она твердо знала: здесь действительно приносятся кровавые жертвы.
Джаэль неторопливо повернулась к ней и сказала:
- Я хотела, чтобы ты увидела это. А теперь идем. В моем жилище довольно прохладно; мы можем выпить немного вина и поговорить. - Она изящным движением поправила воротник своего платья и повела Дженнифер прочь от страшного жертвенника. Когда они уже выходили в дверь, Дженнифер показалось, что по огромному залу прошелестел ветерок, а топор чуть качнулся в своем гнезде.
- Итак, - сказала Джаэль, когда они удобно уселись на подушках, разбросанных прямо на полу, - похоже, твои так называемые друзья бросили тебя и развлекаются сами по себе. - Это было отнюдь не вопросом, скорее утверждением.
Дженнифер даже глазами от удивления захлопала.
- Ну, это не совсем так… - начала было она, удивляясь, откуда Джаэль все известно. - С тем же успехом можно сказать, что это я их бросила. И отправилась к тебе в гости! - Она попыталась улыбнуться.
- Можно сказать и так, - любезно согласилась Джаэль. - Хотя это было бы неправдой. Оба мужчины на рассвете уехали верхом с нашим дорогим наследничком, а твоя подруга еще раньше удрала к той старой карге, что живет у озера… - Джаэль не договорила, но в ее словах было столько яда, что Дженнифер поняла: ей брошен вызов.
И, желая обрести душевное равновесие, сама бросилась в атаку:
- Да, Ким действительно у этой ясновидящей. А с какой стати ты называешь ее старой каргой?
Джаэль сразу забыла о былой любезности.
- Я не привыкла объяснять свои слова и поступки! - отрезала она.
- Я тоже! - не растерялась Дженнифер. - Хотя это и может внести в нашу беседу определенные ограничения. - И она, откинувшись на подушки, посмотрела на свою собеседницу в упор.
Когда Джаэль наконец сподобилась ей ответить, голос ее звучал хрипло - она явно с трудом сдерживала себя.
- Она предательница!

Предыдущая страница 10 Следующая страница


11 Гай Гэвриел Кей

- Ну и что? Это, по-моему, вовсе не значит, что ее обязательно нужно называть старой каргой. - Дженнифер чувствовала, что ведет спор в стиле Кевина. - Или, может быть, ты хотела сказать, что Исанна предала короля? Знаешь, мне бы никогда и в голову не пришло, что тебе это небезразлично, ведь вчера…
Горький смех Джаэль заставил ее умолкнуть.
- Нет, она предала вовсе не этого старого глупца! - Жрица вздохнула. - Та женщина, которую ты называешь Исанной, была самой молодой из тех, кто был призван служить великой Богине в Гуин Истрат. Однако она оттуда ушла! Нарушив при этом клятву! Она предала даже собственное могущество…
- И лично тебя? - спросила Дженнифер, держа оборону.
- Не будь дурой! Меня тогда еще и на свете не было!
- Да? Странно - ты так по этому поводу сокрушаешься… Ну и почему же она оттуда ушла?
- По причине, которую никак нельзя считать уважительной. Впрочем, такой причины и БЫТЬ НЕ МОЖЕТ!
Так, ясно, подумала Дженнифер.
- В таком случае, вероятно, Исанна покинула святую обитель Богини из-за мужчины? - спросила она.
Ответом ей было холодное молчание. И не скоро Джаэль заговорила снова - ледяным резким тоном:
- Она продала себя, чтобы иметь возле себя ночью хоть кого-то! Чтоб ей поскорее сдохнуть, старой карге! Чтобы все навеки позабыли о ней!
Дженнифер сглотнула застрявший в горле комок. Безобидные атаки и парирования с целью всего лишь выиграть очки незаметно переросли в нечто совсем иное и куда более опасное.
- Похоже, ты прощать вообще не склонна? - Она постаралась задать этот вопрос спокойным тоном.
- Никогда! - На этот раз Джаэль ответила мгновенно. - И постарайся это запомнить. А кстати, почему это Лорин вдруг умчался сегодня утром на север?
- Не знаю. - Дженнифер чувствовала себя неуверенно, такая откровенная угроза слышалась в голосе Верховной жрицы.
- Вот как? Странно он ведет себя, не правда ли? Сперва гостей во дворец привел, потом вдруг ускакал куда-то в полном одиночестве. Даже Мэтта с собой не взял - вот уж что СОВСЕМ странно. Интересно, кого это он ищет на севере? Так сколько вас в действительности совершило Переход?
Это было слишком неожиданно, слишком дерзко. И Дженнифер, пытаясь усмирить бешено бьющееся сердце, почувствовала, что краснеет.
- О, да тебе, похоже, жарко? - участливо спросила Джаэль. - Выпей немного вина. - Она налила Дженнифер вина из высокогорлого серебряного кувшина и продолжала: - Нет, правда, это так непохоже на Лорина - бросать гостей, никого не предупредив…
- Мне нечего тебе сказать, - пробормотала Дженнифер. - Нас здесь четверо. И ни один как следует Лорина не знает. Какое у тебя замечательное вино!
- Оно из Морврана. Рада, что тебе нравится. Я могла бы поклясться, что Метран просил Лорина привести пять человек!
Значит, Лорин все-таки ошибался? Кто-то все же знал о них! И знал, видимо, очень и очень немало!
- А кто такой этот Метран? - с неискренним равнодушием спросила Дженнифер. - Уж не тот ли старик, которого ты так напугала вчера?
Ей все-таки удалось сбить Джаэль с толку. Жрица некоторое время молчала, откинувшись на подушки, а Дженнифер в наступившей тишине потихоньку прихлебывала вино, страшно довольная тем, что бокал в ее руке ничуть не дрожит.
Наконец Джаэль снова заговорила.
- Ты ведь доверяешь Лорину, верно? - с горечью молвила она. - И он, конечно же, предупреждал тебя, что со мной иметь дело опасно. Все они против меня. И Серебряный Плащ не меньше остальных стремится к власти. А ты, похоже, равняешься на мужчин. Тех, что пришли вместе с тобой. Скажи честно, кто из них твой любовник? Или, может, Дьярмуд уже отыскал дорогу в твою постель?
Ну все, она уже совершенно сыта всем этим, большое спасибо!
Дженнифер вскочила, опрокинув бокал с вином, но не обратив на это ни малейшего внимания.
- Так вот как ты принимаешь своих гостей? - взорвалась она. - Я пришла сюда, доверившись тебе, надеясь на данное тобой слово. Какое же право ты имеешь говорить мне гадости?! Я ни на кого не равняюсь и в ваших дурацких играх не участвую! Я здесь всего на несколько дней. Неужели ты думаешь, что мне есть дело до того, кто из вас одержит верх в жалкой драке за власть? Впрочем, я все-таки скажу тебе кое-что, - продолжала она, тяжело дыша. - Мне тоже осточертел мужской шовинизм, царящий в моем собственном мире, и все-таки я в жизни не встречала никого столь же затраханного этой проблемой, как ты! И если Исанна, по крайней мере, была влюблена… то ты… Сомневаюсь, что ты способна хотя бы ДОГАДАТЬСЯ, что такое любовь!
С белым как мел и совершенно застывшим лицом Джаэль посмотрела на нее и тоже встала.
- Возможно, ты и права, - сказала она неожиданно тихо. - Но что-то подсказывает мне: ты и сама об этом понятия не имеешь. Что несколько сближает нас, не так ли?
И лишь вернувшись наконец во дворец и захлопнув дверь в свою комнату перед носом у перепуганных Лаэши и Дранса, Дженнифер бросилась на кровать и долго безутешно плакала, вспоминая слова жрицы.

День, опутанный паутиной жары, полз к вечеру. Сухой, тревожный ветер подул вдруг с севера, проникая в каждый закоулок великого королевства, и пыль на улицах Парас-Дерваля вздымалась, точно под ногами не знающего покоя привидения. Солнце, клонившееся к западу, отсвечивало красным. Лишь с наступлением сумерек почувствовалось некоторое облегчение; ветер отклонился на несколько румбов к западу; в небе над Бреннином зажглись первые звезды.
Но северо-западный ветер так и не улегся и до поздней ночи продолжал тревожить воды озера, приглушенно что-то шептавшие возле широкой и плоской скалы, нависающей над водой, и на этой скале под россыпью звезд стояла на коленях старая женщина и баюкала, прижав к груди, другую, более молодую и хрупкую, у которой на пальце светилось красным, мерцающим, приглушенным светом волшебное кольцо.
Ночь наполовину миновала, когда Исанна поднялась с колен и кликнула Тирта. Прихрамывая, он вышел из дома, поднял с земли бесчувственное тело Ким и перенес ее на приготовленную постель, которую сам же за день и смастерил.
Ким была без сознания всю ночь и весь следующий день. Исанна так и не ложилась, а все время просидела возле девушки, и с рассветом на лице старой ясновидящей появилось такое выражение, какого никогда и никто у нее не видел - кроме одного, давным-давно умершего человека.
Очнулась Кимберли на закате. Как раз в тот час, когда далеко отсюда, на юге, Кевин и Пол вместе с отрядом Дьярмуда начинали «штурм» садов Лараи Ригал.
Какое-то время она никак не могла понять, где находится. Потом увидела Исанну и почувствовала, как масса новых и совершенно немыслимых знаний захлестывает ее чудовищной волной. Ужас отразился в ее серых глазах, когда она, приподняв голову, недоумевающе уставилась на Исанну. Все было вроде бы как прежде. За окном, во дворе, Тирт запирал скотину на ночь в хлев. На подоконнике лежала кошка, греясь в последних лучах заходящего солнца…
- Добро пожаловать назад! - ласково сказала Исанна.
Ким улыбнулась; однако улыбка далась ей нелегко.
- Я была так далеко… - Она удивленно тряхнула головой, и губы ее сурово сжались: она вспомнила и еще кое-что. - А Эйлатин уже ушел?
- Да.
- Я видела, как он погрузился в озеро и исчез в зеленоватой пучине… Там так красиво!
- Я знаю, - сказала старая ясновидящая.
И у Ким снова перехватило дыхание: она поняла, что имела в виду Исанна, и не сразу сумела задать свой следующий вопрос:
- А тебе было очень тяжело… смотреть?
И тут старая женщина впервые отвернулась и некоторое время молчала. Потом тихо промолвила:
- Да, очень. Очень тяжело… вспоминать.
Рука Ким, выскользнув из-под одеяла, ласково накрыла руку старой женщины. Теперь голос Исанны был еле слышен:
- Радерт был Первым магом королевства еще до того, как королем стал Айлиль. Однажды Радерт явился в Морвран, что на берегу Линанского озера… Ты знаешь, что это озеро находится в Гуин Истрат?
- Знаю, - ответила Ким. - Я видела Дан-Мору.
- Ну так вот. Радерт пришел в Храм у озера и остался там ночевать. Это был, надо сказать, весьма мужественный поступок, ибо в тех местах еще со времен Амаргина магов терпеть не могут. Впрочем, Радерт всегда был отважным…
Там мы с ним и встретились, - продолжала Исанна. - Мне было семнадцать, и меня только что включили в число морм, избранных жриц Богини. Прежде таких юных морм еще не бывало. Я должна была бы гордиться… Но Радерт, увидев меня в ту ночь, понял, что мне суждено выполнить совсем иную задачу…
- Увидел - как ты меня?
- Да, как я тебя. И он разгадал во мне дар ясновидения, и взял меня с собой, и, уведя меня из обители Богини-матери, переменил всю мою судьбу. А может, СОЗДАЛ ее для меня…
- И ты его полюбила?
- Да, - просто ответила Исанна. - С самой первой минуты. Мне и до сих пор очень его не хватает, хотя все эти годы мы прожили врозь. Более полувека назад, в середине лета, он привез меня сюда и призвал Эйлатина с помощью огненного цветка банниона, и дух воды соткал для меня картину мира, как сделал это для тебя прошлой ночью.
- А Радерт? - спросила, помолчав, Ким.
- Он умер три года спустя, раненный стрелой, которая была послана в него по приказу Гармиша, тогдашнего Верховного правителя, - сказала Исанна ровным тоном. - Когда Радерт был убит, герцог Родена Айлиль поднял мятеж, а потом начал войну, которая и положила конец правлению Гармиша, а сам Айлиль стал нашим королем.
Кимберли снова кивнула:
- Это я тоже видела. Я видела, как он убил того короля перед воротами дворца. И он, Айлиль, показался мне очень храбрым. И очень высоким.
- А еще он был очень мудрым. Он проявлял удивительную мудрость во все годы своего правления. Он женился на Маррьен из рода Гаранта и провозгласил Метрана, ее двоюродного брата, Первым магом королевства и наследником Радерта на этом посту, что тогда очень меня рассердило, и я ему об этом прямо и заявила. Однако у Айлиля тогда была одна великая цель: сплести воедино разрозненные нити Бреннина, и это ему удалось. Он заслуживает куда больше любви и уважения, чем выпало на его долю.
- Но ты же его любила, правда?
- Слишком поздно я полюбила его, - сказала Исанна. - И с таким трудом! И только как короля. Я, правда, всегда пыталась помочь ему нести это страшное бремя… Но он вместо благодарности изыскал способ отправить меня сюда и оставить здесь в полном одиночестве.
- И очень долгом, - тихо заметила Ким.
- Что ж, у каждого в жизни своя роль, - вздохнула ясновидящая. Обе женщины умолкли. В хлеву за домом жалобно мычала корова. Щелкнул замок в воротах - это Тирт запер их; потом по двору послышались его неровные шаги. Ким посмотрела Исанне прямо в глаза, и легкая усмешка тронула ее губы.
- Ты вчера сказала мне одну ложь, - сказала она.
Исанна кивнула.
- Верно. Но это не моя истина, чтобы я имела право ее раскрыть.
- Я знаю, - сказала Ким. - Ты очень долго жила одна и слишком многое пережила в одиночестве. Правда, теперь у тебя есть я; хочешь, я разделю с тобой твою ношу? - Усмешка вновь мелькнула у нее на устах. - Я, кажется, похожа на священную чашу… Каким могуществом ты можешь меня наполнить?
На щеку Исанны из уголка глаза скользнула слезинка. Она смахнула ее и покачала головой:
- То, чему я могу научить тебя, почти никак не связано с каким-либо могуществом. Теперь твой жизненный путь навсегда связан с твоими снами, как и у всех ясновидящих. А этот камень тебе немного поможет.
Ким посмотрела на свою правую руку. Камень в кольце больше уже не напоминал красное пламя - как на руке Эйлатина - и лишь слабо мерцал, приобретя темный и глубокий цвет загустевшей крови.
- А ведь я действительно видела во сне это кольцо! - сказала Ким. - Ужасный был сон… и как раз в ночь перед нашим Переходом. Что это за кольцо, Исанна?
- Бальрат - так называли этот камень в древности. Это значит «камень войны». Он имеет отношение к дикой магии и создан не руками человека, то есть им нельзя управлять, как, например, творениями Гинсерата или Амаргина. Долгое время он считался утраченным. Впрочем, он и раньше не раз пропадал куда-то и никогда не находился вновь без особой на то причины - так, по крайней мере, говорится в старинных преданиях.
За беседой они не заметили, как за окнами стемнело.
- Но почему ты отдала его мне? - робко спросила Ким.
- Потому что и я тоже видела его в сне. На твоей руке.
Откуда-то Ким знала, что ответ будет именно таким. Пульсирующий свет в темно-красной глубине камня внушал ей страх.
- И что я там делала - в твоем сне? - снова спросила она.
- Поднимала усопших, - ответила ясновидящая и встала, чтобы зажечь в комнате свечи.
Ким закрыла глаза. Знакомые образы, разумеется, были тут как тут и сразу обступили ее со всех сторон: хаос каменных глыб, бескрайние, покрытые травой просторы, темное ночное небо над ними, кольцо, огнем горевшее у нее на пальце, и ветер, поднявшийся вдруг над морем трав, засвистевший среди камней…
- Господи! - вскричала она. - Да что же это, Исанна?
Ясновидящая вернулась на прежнее место и сумрачно посмотрела на распростертую на подушках девушку, которая тщетно пыталась избавиться от обрушившегося на нее невыносимо тяжкого бремени.
- Я не совсем уверена, - начала Исанна, - и должна быть очень осторожна в определениях, но мне кажется, что вскоре будет выткан ИНОЙ рисунок… Видишь ли, сперва он умер в твоем мире…
- Кто умер? - прошептала Ким.
- Великий Воин. Которому суждено всегда умирать, хотя покоя он не обретет никогда. Такова его судьба.
Ким до боли стиснула руки:
- Но почему?
- Из-за того, что в самом начале своей жизни он совершил большую ошибку, сотворил страшное зло. Об этом рассказывают, поют и пишут поэты всех миров, в которых он сражался.
- Сражался? - Сердце у Ким стучало как молот.
- Ну да, - сказала Исанна по-прежнему тихо и ласково. - Он же Воин. Которого, правда, мы можем призвать на помощь только в случае самой черной нужды и только магическим заклятием, произнеся вслух его Истинное имя. - Голос ее шелестел по комнате, точно ветер.
- И каково это имя?
- Это тайна. Имени его не знает никто. Ни один человек не знает даже, у кого это имя можно спросить. Но у Воина есть и другое имя; им его обычно и называют.
- Назови мне это имя! - попросила Ким. Хотя уже и сама его знала. В окно светила яркая звезда.
И ясновидящая Исанна произнесла имя Воина вслух.

Возможно, зря он так мешкал, однако приказы были недостаточно ясны ему, да он и сам не слишком горел желанием их выполнять. А впрочем, и ему, в свою очередь, приятно было вырваться наконец за пределы своего тщательно охраняемого мирка на вольный простор и, пользуясь полузабытым искусством маскировки, незаметно наблюдать за людьми, следовавшими по дорогам в Парас-Дерваль на праздник или возвращавшимся оттуда. И хотя днем забитые повозками и пешеходами дороги и чересчур открытое пространство пугали его, ночью под звездным небом он с товарищами весело распевал свои старинные песни.
Однако он имел серьезные причины ждать, хоть и понимал, что ожидание это не может быть бесконечным. И решил, что подождет еще один только день, и был бесконечно рад, когда на вершине холма над верхушками кустов появились наконец силуэты двух женщин и одного мужчины.

Тихий голос Мэтта звучал ободряюще. Ким была в надежных руках, да и Пол с Кевином, хотя гном и не знал, куда отправилась компания Дьярмуда - предпочитал не знать, как пояснил он сам, презрительно скривившись, - сегодня ночью должны были вернуться. А Лорин, как подтвердил Мэтт, действительно отправился на поиски Дейва. Впервые за те два дня, что прошли с момента ее визита в Храм и беседы с Верховной жрицей, Дженнифер вздохнула с облегчением.
Куда сильнее встревоженная странностью происходящего вокруг, чем ей хотелось бы в том признаться, она весь вчерашний день тихо просидела у себя в обществе Лаэши. Новые подруги многое рассказали друг другу о своей жизни, и Дженнифер думала, что так, пожалуй, куда легче понять Фьонавар, чем бродить по раскаленным улицам Парас-Дерваля, сталкиваясь с такими загадочными вещами, как ритуальное пение детей на зеленой лужайке, топор, сам собою покачивающийся на резной колоде, или ледяная враждебность Джаэль.
Вечером после очередного пира были танцы. Дженнифер ожидала определенных трудностей в отношении мужчин, которые всегда проявляли к ней повышенное внимание, но невольно была просто очарована обходительностью, пониманием и тактом тех, кто приглашал ее танцевать. Впрочем, женщины, на которых «сделал заявку» принц Дьярмуд, были здесь явно под запретом для всех остальных. Она очень рано под каким-то извинительным предлогом удалилась к себе и легла спать.
И вскоре была разбужена Мэттом Сорином, который стучался к ней дверь.
Гном посвятил ей все утро того дня и оказался очень внимательным гидом, водя ее по бесчисленным залам и коридорам дворца. В грубых одеждах, с боевым топором на поясе, он резко выделялся в толпе нарядных придворных. Мэтт показывал Дженнифер залы с удивительной настенной росписью и узорчатыми полами, и, разумеется, повсюду им встречались гобелены, и она уже начинала понимать, сколь велико значение этих гобеленов в жизни страны. Потом они с Мэттом взобрались на самую высокую башню, где стражники приветствовали его неожиданно тепло и с каким-то особым почтением, и Дженнифер, выглянув из-за зубчатой стены, увидела перед собой все великое королевство, томившееся под лучами жаркого солнца, точно пирог в духовке. А затем они спустились вниз, и Мэтт Сорин повел ее в Большой зал дворца, где в этот час никого не было, и она смогла спокойно и без помех насладиться дивными витражами Делевана.
Они ходили по залу, описывая круг за кругом, и Дженнифер рассказывала гному о своей встрече с Джаэль и визите в Храм. Гном только глазами захлопал, когда она объяснила, как вынудила Верховную жрицу сделать ее своей «желанной гостьей». И откровенно подивился той выдержке, с которой Дженнифер отвечала на коварные вопросы Джаэль о Лорине и о своих друзьях.
- Джаэль всегда отличалась удивительным, каким-то горьким коварством, - сказал Мэтт Сорин. - Она, безусловно, очень яркая личность, хоть и кажется порой злой. Да только настоящего зла в ней нет - одно честолюбие.
- Не может быть! Она же ненавидит Исанну! И Дьярмуда!
- Ну, Исанну она и должна ненавидеть. А Дьярмуд… Он почти у всех вызывает… весьма сильные, хотя и очень различные чувства. - На губах гнома появилось некое подобие улыбки. Почему-то всегда казалось, что улыбаться ему невыносимо трудно. - Просто Джаэль очень хочется все про всех знать! Возможно, она подозревает, что Переход действительно совершили пятеро, но даже если б она была абсолютно в этом! уверена, то никогда не сказала бы об этом Горласу. Вот кого, кстати, действительно следует опасаться.
- Мы его и видели-то мельком.
- Однако он почти все время рядом с Айлилем. Тем и опасен. То был поистине черный день для Бреннина - когда старшего принца отправили в ссылку и…
- И король приблизил к себе Горласа? - догадалась Дженнифер.
Гном остро глянул на нее и кивнул:
- У тебя проницательный ум. Именно это и произошло.
- А что же Дьярмуд?
- А ЧТО Дьярмуд? - Мэтт сказал это с таким неожиданным раздражением, что Дженнифер от души рассмеялась. И вскоре гном тоже захохотал - глухим, рокочущим хохотом.
Дженнифер смотрела на него с удовольствием. В Мэтте Сорине чувствовалась некая особая надежность и сила, и от него исходило ощущение глубоко коренившегося здравого смысла. Дженнифер Лоуэлл взрослела, почти никому полностью не доверяя, особенно мужчинам, но сейчас она совершенно точно знала, что гном - один из тех немногих, кому она доверяет безусловно. И от этих мыслей настроение у нее еще больше повысилось.
- Мэтт, - сказала она вдруг, ибо эта мысль пришла ей в голову совершенно неожиданно, - а ведь Лорин уехал без тебя! Неужели ты остался здесь ради нас?
- А кто ж лучше меня тут за вами присмотрит? - неуклюже пошутил он, указывая на свой закрытый повязкой незрячий глаз.
Дженнифер улыбнулась и внимательно на него посмотрела. Зеленые глаза ее стали серьезными.
- А как ты потерял глаз?
- Это случилось во время последней войны с Каталом, - просто ответил он. - Тридцать лет назад.
- Так ты здесь с тех пор?
- Гораздо дольше. Лорин вот уже сорок лет как стал магом.
- Ну и что? - Она не видела связи.
И Мэтт объяснил ей. Почему-то им вообще удивительно легко было общаться друг с другом в то утро, к тому же красота Дженнифер и раньше развязывала языки многим неразговорчивым мужчинам.
Она завороженно слушала - как и Пол три ночи назад - рассказ о том, как Амаргин познал Небесную премудрость, какие прочные узы связывают навеки мага и его Источник и как действует этот самый совершенный союз во Вселенной.
Когда Мэтт умолк, Дженнифер была так переполнена впечатлениями, что даже немного прошлась по залу, пытаясь успокоиться и хотя бы немного осмыслить только что узнанное. Этот немыслимый союз представлялся ей куда более прочным и всеобъемлющим, чем, скажем, брак, ибо касался самых основ человеческого бытия. Ведь маг, судя по тому, что только что рассказал ей Мэтт, без своего Источника был всего лишь вместилищем неких знаний, совершенно лишенным магических сил, могущества. А Источник…
- Неужели ты добровольно отказался от собственной независимости? - вырвалось у Дженнифер, и она резко повернулась к гному. Этот вопрос прозвучал почти как вызов.
- Не совсем так, - мягко возразил он. - Всегда ведь хотя бы частично отказываешься от собственной независимости, когда с кем-то делишь свою жизнь, верно? Но при этом связи между людьми становятся только глубже, и это отчасти компенсирует…

Предыдущая страница 11 Следующая страница


Древо Жизни 12

- Но ведь ты был королем! И ты отрекся…
- Это случилось значительно раньше, - прервал ее Мэтт. - Задолго до того, как я познакомился с Лорином. Я… предпочитаю не говорить на эту тему.
Ей стало стыдно.
- Прости, - прошептала она. - Я так на тебя насела!
Лицо гнома исказилось, но теперь она уже знала, что это он так улыбается.
- Ничего, - сказал он. - И вообще это уже неважно. Слишком старая рана.
- Все это так странно, что у меня просто голова кругом! - воскликнула Дженнифер.
- Я знаю. Даже здесь очень многие нас шестерых не понимают. Как не понимают и того закона, которому подчиняется Совет магов. Нас боятся, уважают, но любят крайне редко.
- А что это за закон? - спросила девушка. Мэтт помолчал, потом предложил:
- Давай-ка пройдемся, и я расскажу тебе одну историю, но предупреждаю: рассказчик из меня неважный. Наши певцы и сказители куда лучше владеют словесным ткачеством, так что…
- Ничего, я все-таки попробую послушать именно тебя, - улыбнулась ему Дженнифер.
И они снова двинулись по кругу мимо прекрасных витражей Делевана.
- Четыре столетия назад, - начал Мэтт, - наш Верховный правитель сошел с ума. Звали его Вайлерт, и был он единственным сыном Лерната, последнего короля Бреннина, умершего на Древе Жизни.
Вопросы так и роились у нее в голове, однако она сдержалась.
- Вайлерт, - продолжал гном, - в детстве обладал блестящими способностями. Во всяком случае, так говорится в летописях. Но, похоже, что-то в нем надломилось после смерти отца и восшествия на трон. Какой-то темный цветок расцвел в его мозгу - так говорят гномы, когда случается нечто подобное.
Первым магом при Вайлерте стал Нильсом, чьим Источником была женщина по имени Айдин. Она любила Нильсома всю жизнь - так утверждают летописи. - Мэтт умолк. Похоже, ему было жаль, что он начал этот рассказ. Но вскоре гном снова заговорил. - Нечасто Источником у мага становилась женщина - отчасти потому, что в Гуин Истрат жрицы Даны непременно прокляли бы любую, которая осмелилась так поступить. Так что это всегда было редкостью. А после Айдин и вовсе почти не встречалось.
Гном снова помолчал. Дженнифер внимательно на него посмотрела, но лицо его было совершенно бесстрастным.
- Много темных дел натворил Вайлерт в своем безумии. Вскоре пошли даже разговоры о гражданской войне, поскольку его люди стали по ночам совершать налеты на дома мирных людей и забирать оттуда детей обоего пола. Детей они доставляли во дворец, а потом их больше никто и никогда не видел. И слухи о том, что король делал с этими детьми, были хуже некуда. Во всех этих гнусностях Нильсом был с королем заодно, а кое-кто утверждал даже, что король поступал так по его, Нильсома, наущению. В общем, Вайлерт и Нильсом вплетали в жизнь все больше и больше темных нитей, однако Нильсом - вместе с Айдин, разумеется, - обладал таким невероятным могуществом, что никто не осмеливался открыто бросить ему вызов. А я считаю, - и гном впервые повернулся к Дженнифер лицом, - что и он тоже был безумен, как Вайлерт, только безумие его было холодным, а потому куда более опасным. Впрочем, все это случилось давным-давно, да и летописи сохранились далеко не все: многие из ценнейших старинных книг были уничтожены во время войны, ибо война в конце концов все-таки разразилась. А все потому, что однажды Вайлерт и Нильсом дошли до того, что предложили срубить Древо Жизни, растущее в Священной роще.
И тогда восстал весь Бреннин. Однако войска Вайлерта остались ему верны. Да и Нильсом, как я уже говорил, был невероятно силен, сильнее остальных пяти магов Бреннина, вместе взятых. К тому же перед самой войной в королевстве в живых остался лишь один маг из пяти, не считая самого Нильсома. Остальные четверо были найдены мертвыми. Мертвы были и их Источники.
И началась гражданская война. В стороне остался только Гуин Истрат. А герцоги Родена и Сереша, хранители Северной и Южной твердынь, мирные землепашцы, горожане и моряки Тарлинделя - все пошли войной на Вайлерта и Нильсома.
Но сил у них оказалось недостаточно. Могущество Нильсома, подкрепленное любовью Айдин, превосходило могущество любого мага со времен Амаргина, и он сеял смерть и разруху всюду, где люди осмелились восстать против него и короля, и поля Бреннина пропитались кровью, брат разил брата, а Вайлерт, довольный, смеялся в Парас-Дервале…
И снова Мэтт умолк и некоторое время не мог вымолвить ни слова, но когда он заговорил, голос его звучал ровно:
- Та битва состоялась на холмах, что высятся меж западной окраиной Парас-Дерваля и Священной рощей. Вайлерт, говорят, собирался с самой высокой башни смотреть, как Нильсом поведет его войска к окончательной победе, уверенный, что уж тогда никто, кроме мертвых, не помешает им уничтожить Древо Жизни.
Но на заре к Нильсому пришла Айдин и сказала ему, своему любимому, что не желает более оставаться его Источником, ибо дело, которое он затеял, неправое. И, сказав так, она выхватила нож, перерезала себе вены и умерла от потери крови.
- Ох нет… - прошептала Дженнифер. - О, Мэтт!
Он, казалось, не слышал.
- После этого почти нечего и рассказывать, - сказал он, по-прежнему странно ровным голосом. - Нильсом утратил свое могущество, армию Вайлерта обратили в бегство, и его воины, побросав свои мечи и копья, запросили пощады и перемирия. Нильсом же на перемирие не пошел и в итоге был убит тем самым, последним из оставшихся в живых, магом. Вайлерт бросился с башни и разбился насмерть. Айдин похоронили с большими почестями неподалеку от леса Морнира, а затем в этом зале был коронован герцог Лагос из Сереша.
Они завершили круг и снова присели на скамью, стоявшую под самым западным, ближайшим к трону витражом. Светлые волосы Колана у них над головой отливали золотом в солнечных лучах, лившихся в окно.
- Мне осталось только сказать, - теперь Мэтт Сорин смотрел ей прямо в глаза, - что когда маги и их Источники собираются среди зимы на Совет, то мы всегда с особым чувством проклинаем даже само имя Нильсома.
- Еще бы! - воскликнула Дженнифер.
- Как и имя Айдин, - прибавил гном тихо.
- ЧТО?!
Но Мэтт смотрел на нее по-прежнему спокойно; он и глазом не моргнул, твердо заявив:
- Она предала своего мага! А по законам нашего ордена нет более страшного преступления. Нет и быть не может. И не имеет значения, что послужило причиной предательства. Каждый год Лорин и я проклинаем ее имя и делаем это совершенно искренне. И каждый год, - это он сказал совсем тихо, с нежностью, - как только весной начинают таять снега, мы кладем первые подснежники на ее могилу.
Не выдержав его спокойного пристального взгляда, Дженнифер отвернулась. Она с трудом сдерживала слезы. Ах как далеко был сейчас ее родной дом! Как сложно и странно было все то, что ее окружало здесь!
Ну почему, почему, за что они проклинают эту несчастную женщину?! Какая странная жестокость… Слишком тяжело было сейчас у нее на сердце, и Дженнифер поняла, что ей совершенно необходима какая-то физическая разрядка. Хорошо бы проплыть, например, метров пятьдесят - отлично прочищает мозги - или еще что-нибудь в этом роде. А еще лучше было бы…
- Знаешь, Мэтт, - призналась она, - мне просто необходимо что-нибудь СДЕЛАТЬ! Хотя бы немного размяться, что ли. Может быть, здесь найдутся свободные лошади и мы с тобой немного прокатимся верхом?
И - вот уж совершенно неожиданно! - суровости во взгляде Мэтта как не бывало. Мало того, к ее невероятному изумлению, он смутился и покраснел.
- Конечно, лошади найдутся… - как-то неловко промямлил он, - да только, боюсь, я не смогу составить тебе компанию… Гномы никогда не ездят верхом ради удовольствия. Впрочем, почему бы тебе не поехать с Лаэшей и Дрансом?
- О'кей, - согласилась было она, но тут же заколебалась: ей не хотелось с ним расставаться.
- Ты прости: я тебя растревожил, - сказал Мэтт. - Эту историю действительно тяжело слушать.
Дженнифер покачала головой:
- А еще тяжелее рассказывать. Куда тяжелее! Спасибо, что поделился со мной. Я очень тебе за это благодарна. - Она быстро нагнулась, поцеловала его в щеку и бегом бросилась искать Лаэшу, оставив обычно довольно флегматичного гнома в состоянии полной растерянности.
Вот так и случилось, что три часа спустя две женщины и один мужчина, ехавшие верхом, оказались на вершине одного из холмов к востоку от города и, не веря собственным глазам, остановили усталых лошадей, потому что навстречу им вышла группа совершенно неземных созданий, чья походка была так легка, что даже травы не пригибались к земле у них под ногами.
- Добро пожаловать! - сказал тот, что шел впереди. Он остановился и низко поклонился им. На солнце его длинные светлые волосы отливали серебром. - Как славно выткался этот миг! - Его голос звучал, как музыка, легким эхом отдаваясь от окрестных холмов. Смотрел он при этом исключительно на Дженнифер. И она заметила, что у Дранса, стоявшего с нею рядом, у этого грубоватого и в высшей степени приземленного вояки, по исказившемуся лицу текут светлые слезы.
- Не угодно ли вам спуститься к нам в рощу и попировать вместе с нами нынче вечером? - спросил незнакомец с серебряными волосами. - Мы были бы очень рады. Меня зовут Брендель с Кестрельской марки. Мы - светлые альвы из Данилота.

Обратный путь в Бреннин оказался на удивление легким; словно неведомая сила перенесла их через реку и подняла на отвесный утес северного берега Саэрен. Гибкий, подвижный Эррон снова переправлялся первым, и это он вбил железные колышки в скалу, чтобы легче было взбираться остальным.
Они вскочили на коней и понеслись - теперь уже на север - по пыльным дорогам великого королевства. Все были возбуждены и говорили невпопад. Потом Колл затянул песню, и, присоединившись к нестройному хору своих товарищей, Кевин пытался и не мог припомнить, когда еще в жизни чувствовал себя таким же счастливым. После того случая на реке их с Полом, похоже, в отряде стали окончательно считать своими, что для него было очень важно, ибо он уважал этих людей. С Эрроном они сдружились вообще очень быстро, как, впрочем, и с Карде, который, распевая во все горло, скакал сейчас по левую руку от Кевина. Пол, ехавший справа от него, правда, не пел, но и несчастным не выглядел, к тому же ни голоса, ни слуха у него все равно отродясь не было.
Чуть за полдень они подъехали к той самой таверне, где останавливались в первый раз. Дьярмуд объявил привал и велел всем «быстренько перекусить и выпить по кружке пива», однако «кружка пива» тут же, разумеется, превратилась, исходя из общего настроения, в целую череду кружек, которые были выпиты далеко не так уж и «быстренько». Но Кевин успел заметить, что Колл сразу уже куда-то исчез.
Затянувшийся привал грозил тем, что они наверняка опоздают на пир, который должен был состояться в Большом зале сегодня вечером. Но Дьярмуду, похоже, было на это наплевать.
- Сегодня вечером соберемся лучше в «Черном кабане», друзья мои, - весело заявил он, сидя во главе стола. - У меня нет ни малейшего желания играть роль наследника престола. Сегодня я хочу отпраздновать свою победу вместе с вами, а придворный этикет пусть соблюдают другие. Повеселимся же в свое удовольствие! Готовы ли вы выпить со мною за Черную Розу Катала?
И Кевин веселился от души и пил вместе со всеми.

Кимберли опять приснился тот же сон: те же камни, то же кольцо, тот же ветер… и та же щемящая тоска в сердце. И снова она проснулась, стоило словам заклятия слететь с ее губ.
Вскоре она, правда, опять уснула, и оказалось, что ее уже поджидает другой сон, точно прятавшийся где-то на дне неведомого пруда.
Теперь она попала в покои короля Айлиля и увидела, что он беспокойно мечется во сне на своей постели, а юный паж, прикорнувший в уголке, спит крепко и спокойно. Потом Айлиль вдруг проснулся и долгое время лежал неподвижно в темноте, дыша неровно, с трудом. Через некоторое время он, как бы нехотя, поднялся с постели, зажег свечу и пошел с ней в глубь спальни, где Ким увидела небольшую дверцу. Айлиль отворил ее, и за ней оказался коридор, по которому она, невидимая и бесплотная, последовала за королем. В коридоре было совершенно темно, его освещало лишь колеблющееся пламя свечи, которую король держал в руке. Затем он - и она вместе с ним - остановился у другой двери, в которой был сделан глазок, прикрытый шторкой.
Айлиль заглянул в глазок, и она тоже каким-то образом заглянула туда с ним вместе и увидела то, что видел и он: белый священный огонь нааль и над ним, на невысокой подставке, - сияние темно-синего Сторожевого Камня, созданного Гинсератом.
Ким снилось, что Айлиль долго не мог оторвать глаз от синего Камня, а потом и она сама снова подошла к двери и снова, приподнявшись на цыпочки, заглянула в глазок.
И НЕ УВИДЕЛА НИКАКОГО КАМНЯ, И ЗА ДВЕРЬЮ ЦАРИЛ МРАК!
Охваченная ужасом, она смотрела вслед королю, бредущему назад в спальню, и вдруг увидела в дверях знакомую темную фигуру. Это был Пол, явно поджидавший Айлиля.
С застывшим, точно высеченным из камня лицом, он протянул руку, и Ким увидела у него на ладони шахматную фигуру - белого короля, который был сломан. И вдруг отовсюду полилась музыка, которую Ким никак не могла вспомнить, хотя знала, что непременно должна это сделать. Айлиль что-то сказал, но она не расслышала его слов, потому что их заглушала музыка, а потом заговорил Пол, и ей очень, очень нужно было услышать, что именно он говорит, но музыка… Король что-то отвечал Полу, подняв свечу высоко над головой, но она по-прежнему не могла, не могла, не могла…
А потом вдруг все взорвалось и исчезло - и раздался вой собаки, такой громкий, что, казалось, заполнил всю Вселенную.
И Ким проснулась навстречу утру, солнечному свету и запаху готовящейся на очаге еды.
- С добрым утром, - сказала ей Исанна. - Иди скорей, поешь, пока Малка твой завтрак не стащила. А потом я кое-что тебе покажу.

Колл на своем чалом жеребце присоединился к ним, когда они уже ехали по дороге на север. Пол Шафер, придержав коня, поехал с ним рядом.
- Проявляешь бдительность? - спросил он. Глаза Колла над сломанным носом смотрели настороженно.
- Не то чтобы… Но он велел кое-что сделать.
- Что, например?
- Тот человек, конечно, должен был умереть, но его жене и детям можно было немного помочь.
- Значит, ты им заплатил за его смерть? Так вот почему мы столько времени проторчали в этой таверне! Он просто дал тебе время, а вовсе не потому, что вдруг захотел выпить пива, так?
Колл кивнул.
- Хотя ему, конечно, часто хочется и просто выпить, - сухо заметил он. - Но Дьярмуд крайне редко что-либо делает без определенной на то причины. Ты мне лучше вот что скажи, - продолжал он, ибо Шафер не проронил более ни слова, - ты что, считаешь, он неправильно поступил?
Пол с невозмутимым видом продолжал молчать.
- А ведь Горлас непременно повесил бы его! - с упреком сказал Колл. - Мало того, на куски бы велел разорвать. А семью этого несчастного земли бы лишили. Зато теперь его старший сын будет служить у нас, в Южной твердыне, и станет отличным воином! Неужели ты и впрямь так уж осуждаешь Дьярмуда?
- Нет, - задумчиво ответил Пол. - Не осуждаю. Я просто подумал, что в такое голодное страшное время этот крестьянин, возможно, нарочно совершил подобное «предательство», ибо оно казалось ему наилучшим способом как-то обеспечить семью… А у тебя есть семья, Колл?
На все это верный помощник Дьярмуда, у которого семьи, разумеется, не было, ответа так и не нашел, хотя ему очень нравился этот странный человек, гость их страны, и он все старался понять и полюбить его. И они продолжали молча ехать на север под жарким полуденным солнцем, глядя, как по обе стороны дороги исходят знойным маревом поля, а дальние холмы расплываются в туманной дымке, точно мираж или надежда на дождь.

Дверца потайного люка под столом была совершенно незаметна, пока Исанна, опустившись на колени и приложив к полу ладонь, не произнесла слова магического заклинания. За дверцей открылась лестница ступенек в десять, ведущая вниз. Стены подземелья, сложенные из необработанных каменных глыб, были влажны. Из стен торчали металлические рожки для факелов, но ни одного факела видно не было, а откуда-то снизу исходило бледное сияние. Все больше удивляясь, Ким спустилась туда вслед за Исанной и кошкой Малкой.
Помещение внизу оказалось совсем небольшим. Это было даже не подземелье, а нечто вроде погреба, в котором была устроена маленькая комнатка. Здесь, как полагается, имелись кровать, стол и стул, а на каменном полу лежал тканый ковер. На столе были разбросаны какие-то старинные пергаменты и книги, судя по виду, очень ветхие. А у самой дальней стены комнатки стоял шкаф со стеклянными дверцами, и внутри его что-то светилось, точно пойманная звезда.
Голос старой ясновидящей звучал как-то особенно торжественно, когда она наконец заговорила:
- Каждый раз, когда я вижу это… - И она почти перешла на шепот. - Это Венец Лизен! - Она подошла к шкафу. - Его сделали для нее светлые альвы в те времена, когда Пендаранский лес не успел еще стать тем местом, которого все страшатся. И она надела этот Венец, когда был построен Анор, и стояла в нем на той башне над морем, и от нее исходило такое сияние, точно во лбу у нее горела звезда, и благодаря этому сиянию Амаргин легко мог найти путь домой, возвращаясь из Кадер Седат…
- Но он так и не вернулся. - Ким прошептала эти слова, и все же собственный голос показался ей недопустимо громким. - Эйлатин показал мне, как это было. Я видела, как умерла Лизен. - Венец перед ней был из чистейшего золота, но исходивший от него свет казался почти белым, светлее лунного луча.
- Она умерла, и Пендаран так этого и не простил, - сказала Исанна. - Ее смерть - одна из величайших печалей, какие когда-либо знал мир. Столь многое переменилось в нем с тех пор… даже этот свет. Когда-то он был ярче и имел цвет надежды - так говорили те, кто видел его, когда Венец только еще был сделан. А потом Лизен умерла, и лес переменился, и весь мир тоже переменился, и теперь свет Венца скорее напоминает печальный отсвет невосполнимой утраты… И все же для меня это самая прекрасная вещь на свете. Это сам Свет, противостоящий Тьме.
И Ким спросила у седовласой провидицы:
- А почему он здесь? Почему спрятан под землей?
- Его принес мне Радерт за год до своей смерти. Когда он отправился на поиски Венца, я об этом не знала… Ведь Венец исчез, когда Лизен бросилась в море. Исчез на долгие годы, и Радерт никогда не говорил, что собирается отыскать его и привезти назад. Это путешествие отняло у него много сил, состарило его. Что-то во время него случилось такое, о чем он так и не смог мне рассказать. Только попросил меня сохранить Венец, спрятав его здесь, и вместе с ним - еще два предмета, обладающие большой магической силой. И он велел мне хранить их до тех пор, пока я не увижу в вещем сне, кому их следует передать. «Той, что будет носить Венец после Лизен, - сказал мне Радерт, - придется преодолеть самый темный из всех путей, что выпадают на долю детей Земли и звезд». И ничего к этим словам не прибавил. Так что Венец ждет здесь - ждет вещего сна.
Кимберли вздрогнула. Неведомое чувство охватило ее; будто вся кровь ее пела, свидетельствуя о том, что слова покойного мага были истинным пророчеством. И она уже чувствовала, что на нее наваливается некое тяжкое новое бремя… «Пожалуй, это уж чересчур», - решила она и, с трудом оторвав взгляд от Венца, спросила:
- А каковы были два других волшебных предмета?
- Во-первых, конечно, бальрат. Тот камень, что в кольце у тебя на руке.
Ким поднесла руку к глазам. Пока они говорили, камень войны стал светиться ярче. Красное сияние, исходившее от него, как бы пульсировало.
- Наверное, с ним Венец говорит, - пояснила Исанна. - Он всегда начинает здесь так ярко светиться. Я и держала их рядом друг с другом, пока не увидела во сне тебя с этим кольцом на пальце. С тех пор я знала, что грядет час камня войны, и боялась его пробуждающегося могущества, которое могло вызвать на свет такие силы, которые мне не сдержать. Вот почему я призвала Эйлатина и, связав его заклятием, приказала ему охранять этот камень. Я приказала ему это именем красного огня, что горит в чашечке цветка баннион…
- Когда это было?
- Да уж лет двадцать пять прошло, а может, и больше.
- Но… ведь я тогда еще даже не родилась!
- Я знаю, детка. Сперва мне привиделись твои родители - в самый первый день их знакомства. А потом уж я увидела и тебя - с бальратом на пальце. Наш дар ясновидения в том и заключается, что мы спокойно перешагиваем порой через узелки и извивы нитей Времени, раскрывая спрятанные и затерянные среди них тайны. Это нелегкий дар, тяжкое могущество. Впрочем, ты и сама уже знаешь, что порой управлять им совершенно невозможно.
Ким обеими руками откинула с лица густые каштановые волосы. Ее лоб пересекли сразу несколько морщин - свидетельства напряжения и тревоги; в ясных серых глазах появилось загнанное выражение.
- Это я действительно уже знаю, - проговорила она задумчиво. - Хотя все время пытаюсь как-то с этим справиться. Но вот чего я совсем не могу… Я никак не пойму, зачем ты показала мне Венец Лизен.
- Неправда, - возразила Исанна. - Если не станешь ДУМАТЬ, то непременно это поймешь. Я показываю тебе Венец для того, что, возможно, именно тебе выпадет доля увидеть во сне, кому теперь предстоит носить его.
Некоторое время обе молчали, потом Ким сказала:
- Но мой дом не здесь, Исанна!
- Между нашими мирами существует мост. Дитя мое, я ведь рассказываю тебе то, что ты и без меня уже знаешь.
- В том-то и дело! Я начинаю понимать, кто я для вас такая! Я ведь видела то, что выткал для меня Эйлатин. Но я ДЕЙСТВИТЕЛЬНО не из вашего мира - ни по крови, ни по корням! Я даже почти не знаю, где они, его корни; во всяком случае, не знаю этого так, как это знаешь ты, и как, должно быть, знали все прочие ясновидящие Бреннина. Как же я должна… как я могу ХОТЯ БЫ осмелиться и назвать вслух того, кому предстоит носить Венец Лизен? Я же здесь чужая, Исанна!
Она тяжело дышала. Старая женщина долго смотрела на нее, потом улыбнулась.
- Это только пока. Ты ведь только что пришла к нам. И ты права насчет своего несовершенства, но будь покойна. Это всего лишь вопрос времени. - Ее голос и взгляд излучали нежность, когда она произнесла свою вторую ложь - и нежностью скрыла ее, точно щитом.
- Вопрос времени?! - вскричала Кимберли. - Неужели ты не понимаешь? Я здесь ВСЕГО на две недели! Как только найдется Дейв, мы отправимся домой.
- Возможно. И все равно мост между нашими мирами существует, и я действительно видела во сне, что кольцо с бальратом было у тебя на руке. И я всем своим сердцем - сердцем старой женщины, а вовсе не зрением ясновидящей! - чувствую, что и в твоем мире может возникнуть потребность в провидице, прежде чем Гобелен Грядущего будет до конца выткан великим Ткачом.
Кимберли открыла было рот, но так ничего и не сказала. Потому что это действительно было ЧЕРЕСЧУР: слишком много всего, слишком быстро и слишком тяжело…
- Извини, - только и смогла она вымолвить и стремглав бросилась по лесенке наверх, за дверь, прочь от этого дома - туда, где солнечный свет, и голубое небо, и деревья, и дорожка, по которой можно сбежать на берег озера к самой воде. И остаться в одиночестве - какое счастье, что никто не пошел за ней следом, - и немного постоять, бросая в воду камешки и твердо зная, что это именно камешки, просто камешки, и никакой зеленый дух с мокрыми длинными волосами не вынырнет в ответ на эти всплески из озера, чтобы снова переменить ее жизнь!

А в подземной комнатке, откуда она только что сбежала, продолжал гореть Свет Лизен. И невероятная сила, соединившая надежду и утрату, заключена была в том сиянии, что омывало сейчас Исанну, которая, присев у стола, гладила устроившуюся у нее на коленях кошку. Глаза ее казались незрячими, и взор их был направлен как бы в никуда.
- Ах, Малка, - прошептала она наконец, - надо было мне быть мудрее. Какой смысл жить так долго, если с годами так и не становишься мудрее?
Кошка насторожила уши, однако предпочла продолжить вылизывать собственную лапу и не отвечать на столь непростой вопрос.
Через некоторое время Исанна встала, уронив с колен оскорбленную Малку, медленно подошла к шкафу, за стеклянными дверцами которого сиял Венец, отперла дверцу и достала с нижней полки спрятанный там предмет, а потом довольно долго стояла, на него глядя.
Это и был третий волшебный предмет, которого Кимберли, бросавшая сейчас камешки в озеро, так и не успела увидеть.
- Ах, Малка, - снова сказала Исанна и выдернула кинжал из ножен. Звук был такой, словно кто-то резко тронул струну арфы.
Тысячу лет назад, сразу после Баэль Рангат, когда все свободные народы Фьонавара собрались перед горой, чтобы увидеть Сторожевые Камни Гинсерата, гномы Банир Лок преподнесли новому королю Бреннина свой собственный прекрасный дар.
Он был сделан из тиерена, редчайшего из металлов, который можно было найти только под землей, на большой глубине, куда уходят корни гор-близнецов. Эта серебряная, пронизанная голубыми жилками руда была самой большой драгоценностью, добываемой гномами в земле Эриду.
И гномы, хорошенько подумав, изготовили из нее клинок для Колана Возлюбленного, и покрыли ножны магическими рунами, и наложили старинное темное заклятие, сотканное в их подземных дворцах и пещерах древней магией, желая, чтобы кинжал этот не походил ни на один другой клинок на свете. И дали ему имя: Локдал.
Низко поклонился им сын Конари, когда они вручили ему свой дар, и молча слушал он (ибо мудр был не по годам), как Сейтр, король гномов, рассказывает, какие заклятия наложены были на этот клинок. Затем, когда Сейтр наконец умолк, Колан снова поклонился своим дарителям, на этот раз почти до самой земли, и в полной тишине молвил:
- Благодарю вас за этот обоюдоострый клинок. - Глаза Колана лукаво блеснули. - И за обоюдоострый дар ваш, ибо он заключается не только в клинке. И пусть Морнир милостью своей направит нас и научит, как лучше воспользоваться этим даром и этим клинком. - И он повесил Локдал на пояс, а потом увез его далеко из этих краев, на юг.
И там передал его магам - клинок вместе с запертой в нем магией, которая была то ли благословением, то ли проклятием, - и всего лишь дважды за тысячу лет убивал кинжал Колана, переходя от одного Первого мага королевства к другому вплоть до той ночи, когда умер Радерт. В ту ночь женщине, которая его любила, приснился сон, потрясший ее до глубины души. И в глухой ночи она вскочила с постели, и явилась во дворец, где у Радерта хранился тот клинок, и забрала его оттуда, и прятала ото всех, кто становился Первым магом после Радерта. И даже Лорин Серебряный Плащ, которому Исанна во всем остальном доверяла абсолютно, не знал, что клинок Локдал у нее.
«Того, кто нанесет этим клинком смертельный удар, не имея в сердце своем любви, неизбежно постигнет смерть, - сказал тогда Сейтр, король гномов. - Это во-первых».
А потом, очень тихо, чтобы его мог услышать только Колан, сказал ему, что во-вторых.
И сейчас Исанна-пророчица, способная видеть вещие сны, все вертела в руках сочащийся светом клинок, и казалось ей, что лезвие кинжала горит синим огнем.
А на берегу озера стояла молодая женщина, исполненная волшебного могущества, и, попирая ногами неведомые магические силы, бросала камешки в воду - один за другим.

В лесу, куда привели их светлые альвы, было значительно прохладнее, чем в городе. Их угостили изысканными и замечательными на вкус кушаньями, среди которых были какие-то незнакомые Дженнифер фрукты, отличный хлеб и вино, мгновенно поднимавшее настроение и делавшее закатные краски еще более яркими. Отовсюду доносилась музыка: один из альвов играл на духовом инструменте с весьма пронзительным звуком, другие пели, и голоса их плыли в становившейся все более темной тени деревьев, и по краю поляны уже зажигались вечерние огни.
Лаэша и Дранс, для которых их детские фантазии вдруг воплотились в жизнь, были, казалось, еще более очарованы происходящим, чем Дженнифер, так что, когда Брендель предложил им остаться в лесу до утра и посмотреть, как альвы танцуют под звездным небом, они с радостным восхищением приняли его предложение.

Предыдущая страница 12 Следующая страница


13 Гай Гэвриел Кей

Брендель тут же послал в Парас-Дерваль гонца, потребовав, чтобы тот непременно лично королю передал сведения о том, где находятся его гости. Уже во власти легкой и приятной усталости они видели, как гонец, сверкнув в лучах закатного солнца серебристыми волосами, исчез за холмом, а потом вновь принялись вместе со своими хозяевами пить вино и слушать пение альвов.
По мере того как вечерние тени становились длиннее, в пении светлых альвов начинали проскальзывать тонкие нити какой-то давней печали. У горевших факелов сновали мириады огненных мух, похожих на чьи-то горящие глаза; мухи эти назывались здесь «лиена», как сказал Брендель. Дженнифер с удовольствием пила вино, которое он наливал ей, и безвольно плыла по волнам этой дивной, мелодичной и печальной музыки.
А посланник, Тандем Кестрельский, тем временем спустившись с вершины холма, находившегося на западной опушке леса, погнал коня легкой рысью прямо к городским стенам, что высились примерно в лиге отсюда.
Но не проехал и половины пути, как был убит.
Не проронив ни единого звука, он рухнул из седла на землю, когда четыре дротика одновременно вонзились ему в горло и в спину. Через несколько минут из ложбинки у тропы вылезли цверги и стали молча, не мигая, смотреть на умирающего альва. Потом из-за их спин вышли волки и, неслышно ступая мягкими лапами, приблизились к лежавшему на земле всаднику. Когда же стало окончательно ясно, что альв мертв, цверги тоже двинулись вперед и окружили его плотным кольцом. Даже после смерти над ним все равно продолжал светиться некий нимб. Но вскоре с распростертым на земле телом было покончено. А когда чавканье и жуткие звуки разрываемой на куски плоти стихли и лишь безмолвные звезды смотрели на землю с небес, от Тандема Кестрельского из народа светлых альвов не осталось даже следа.
Ибо именно светлых альвов особенно ненавидели силы Тьмы, ведь даже в самом их названии было слово «свет».

А в эти мгновения далеко на северо-востоке одинокий всадник вдруг приостановил своего коня и несколько секунд сидел совершенно неподвижно. Потом, проклиная все на свете и чувствуя, как безотчетный страх бьется у него в сердце, словно попавшая в сети рыба, Лорин Серебряный Плащ развернул коня и в полном отчаянии погнал его к дому.

А в Парас-Дервале король не пришел на пир. Не пришел туда также и ни один из его четырех гостей, что вызвало более чем оживленные пересуды. Айлиль все это время оставался в своих покоях, играя в та'баэль с канцлером Горласом. Он выигрывал легко, что было вполне привычно, и без особого удовольствия, что тоже было вполне привычно. Они играли допоздна, и Тарн, королевский паж, уже крепко спал, когда игра их была внезапно прервана.

Когда они вошли в распахнутые двери «Черного кабана», то Кевину показалось, что перед ними настоящая стена из шума и трубочного дыма, о которую вполне можно разбить себе лоб.
Но один голос нечеловеческой силы все же умудрился перекрыть этот невообразимый шум.
- Дьярмуд! - проревел Тегид, с трудом поднимаясь на ноги. Кевин поморщился - от рева толстяка чуть не лопались барабанные перепонки. - Клянусь Луной и Дубом! Это же мой дорогой принц собственной персоной! - Тегид прямо-таки взвыл от восторга дурным голосом, в результате чего гвалт вокруг постепенно обрел форму приветственных возгласов.
Дьярмуд в светло-коричневых узких штанах и синем дублете стоял, хитро ухмыляясь, в дверном проеме и ожидал, пока его спутники захватят плацдарм в прокуренном зале таверны. Тегид, качаясь и спотыкаясь, пробрался сквозь толпу и остановился перед своим господином.
А потом вдруг выплеснул содержимое огромной пивной кружки, которую сжимал в руке, прямо в лицо Дьярмуду.
- Чертов поганец! - вскричал он. - Да я тебе сердце из груди вырву! А печень твою в Гуин Истрат отошлю! Как же ты ПОСМЕЛ ускользнуть потихоньку от меня? Как ты посмел оставить своего Тегида в обществе слабых женщин и мяукающих младенцев?
Кевин, стоявший рядом с принцем, не выдержал и фыркнул, представив себе, как огромный и толстый Тегид, цепляясь руками и ногами за веревку, ползет над бешеной Саэрен, но тут Дьярмуд, мокрый с ног до головы, шагнул к ближайшему столику, схватил стоявшую там высокую серебряную кружку с крышкой и запустил ею в Тегида.
Кто-то пронзительно вскрикнул, ибо принц и сам бросился на толстяка - кстати, кружка угодила Тегиду в плечо - и, пригнув голову, сильно боднул его в массивную грудь.
Тегид позеленел и отлетел назад. Впрочем, он быстро пришел в себя и, ухватившись за ближайший стол, одним мощным рывком оторвал столешницу, стряхивая на пол кружки и кувшины, поднял ее над головой и стал вращать. Сидевшие за столом так и прыснули в разные стороны, подгоняемые взрывами исторгаемых могучей глоткой Тегида проклятий. Раскрутив столешницу как следует, Тегид метнул ее, и этот смертельно опасный снаряд вполне способен был запросто лишить короля наследника, если б попал в цель.
Однако Дьярмуд успел присесть. Кевин тоже последовал его примеру, хотя и не столь ловко. Растянувшись на полу, он увидел, как столешница просвистела прямо над ними и врезалась в плечо какому-то человеку в красном дублете, отчего тот отлетел в сторону и сам врезался в стоявшего рядом с ним господина. Люди падали один за другим, точно костяшки домино. Шум достиг неописуемого уровня. В таверне творилось нечто невообразимое.
Кто-то решил плеснуть горячим супом из своей миски на плешивую башку того типа в красном дублете. Кто-то счел это более чем достаточным предлогом, чтобы треснуть повара, разливавшего суп, перевернутой скамьей по спине. Хозяин таверны на всякий случай принялся быстро убирать выставленные на полках бутылки и кувшины. Подавальщица, подхватив юбки, нырнула под стол, и Кевин заметил, что Карде не замедлил к ней присоединиться.
А между тем Дьярмуд, вскочив на ноги, точно распрямившаяся пружина, снова боднул Тегида, пока тот не успел метнуть очередную столешницу. Надо сказать, что еще благодаря первой их стычке пространство вокруг значительно расчистилось.
На сей раз, правда, Тегид на ногах устоял и, с радостным ревом воздев в воздух вторую столешницу, опустил ее на чью-то голову, а потом заключил Дьярмуда в свои медвежьи объятия.
- Уж теперь-то ты от меня не уйдешь! - прогудел он. Лицо его побагровело от натуги. Дьярмуд тоже был красен и начинал задыхаться, ибо Тегид стискивал его все сильнее. Казалось, он вот-вот переломает принцу все кости. Кевин, впрочем, заметил, что Дьярмуду удалось-таки высвободить руки и он готовится нанести ответный удар.
У него и сомнений не было, что принц вырваться сумеет, однако Тегид «обнимал» его явно от души, и Дьярмуду пришлось применить обманный прием, чтобы хоть немного ослабить хватку великана. Принц чуть согнул одно колено, перенеся на него центр тяжести, чтобы сохранить равновесие, и тут Кевин, поняв, что за этим последует, заорал что было силы и бросился, надеясь разнять сцепившихся приятелей.
Но замер как вкопанный, ибо ужасающий вопль вырвался вдруг из глотки разъяренного Тегида. Продолжая орать, он уронил принца на посыпанный песком пол, точно сломанную игрушку.
И все почувствовали запах паленого мяса.
С поразительной живостью Тегид изогнулся, перевернул еще один стол, схватив с него полную кружку, и принялся поливать пенящимся пивом собственный зад.
И тут всем стал виден - точно на сцене внезапно раздернули занавес - Пол Шафер, с извиняющимся видом державший в руке раскаленную кочергу, которую только что вытащил из огня.
На какое-то время воцарилась полная тишина - настолько все были потрясены прямо-таки оперной силой голоса оскорбленного Тегида. Потом Дьярмуд, по-прежнему сидевший на полу, вдруг захохотал - звонко, чуть истерически и как бы подавая сигнал к возобновлению всеобщего буйства. Рыдая от смеха и с трудом удерживаясь на ногах, Кевин и Эррон, который тоже держался за живот от хохота, бросились обнимать Пола, на устах которого играла язвительная усмешка.
Понадобилось некоторое время, прежде чем восстановился хоть какой-то порядок - главным образом потому, что никто особенно и не хотел его восстанавливать. У человека в красном дублете оказалось здесь немало друзей, а также, похоже, и у того, кто разливал суп и кому досталось скамьей по спине. Кевин, который не был знаком ни с «красным дублетом», ни с поваром, внес свою лепту в потасовку, швырнув в дерущихся табуреткой, но потом решил выйти из игры и вместе с Эрроном направился к стойке. Там к ним присоединились две хорошенькие служаночки, и кипевшие вокруг страсти только способствовали их быстрому и весьма результативному знакомству.
Уже направляясь наверх с Марной - той из служанок, что была повыше, - Кевин в последний раз оглядел покинутое ими «поле боя». На полу копошилась сплошная масса тел, отдельные лица то появлялись, то вновь скрывались в дыму. Дьярмуд влез на стойку и швырял оттуда в дерущихся всем, что попадало под руку, отнюдь не заботясь, в своих или чужих угодит брошенный им предмет. Кевин поискал глазами Пола, но не нашел, а потом перед ним отворилась дверь, он очутился в темноте, дверь захлопнулась, и женщина, которая привела его сюда, оказалась в его объятиях; он ощутил ее ищущие губы и привычно полетел вниз по спирали желания.
Много позже, когда он уже завершал, но еще не совсем завершил, обратный путь по той же спирали вверх, он услышал, как Марна спрашивает его застенчивым шепотом:
- А у тебя это всегда так?
И он, поскольку ему все еще не хватало добрых десяти минут, чтобы вновь обрести способность говорить, заставил себя просто погладить ее по голове и снова закрыл глаза. Потому что это действительно всегда было ТАК. Сперва вспышка страсти, слепая, конвульсивная, швыряющая его куда-то вниз, в темную пучину, которая каждый раз поглощает его настолько, что он забывает, кажется, даже собственное имя, даже собственное тело, собственную походку и жесты. И он частенько думал, что в одну такую распрекрасную ночку может нырнуть в эту пучину так глубоко, что возврата уже не будет.
Хотя сегодня ночь была явно самой заурядной. Вскоре Кевин уже мог улыбаться Марне, а потом и благодарить ее, и говорить ласковые слова - причем не без известной доли искренности, потому что девушка и впрямь оказалась очень милой, а ему давно уже необходимо было испить из подобного чистого источника. Поднырнув под его руку, Марна уютно устроилась у него на плече, прижавшись щекой к светлым волосам, и он, глубоко вдыхая ее запах, уступил наконец усталости, накопившейся после двух бессонных ночей, и провалился в сон.
Однако поспать ему удалось не больше часа, и он чувствовал себя совершенно разбитым, когда его разбудило присутствие в комнате кого-то третьего. Оказалось, что это еще какая-то девушка, но не та, что ушла с Эрроном. Девушка эта плакала, и волосы ее в беспорядке рассыпались по плечам.
- Что случилось, Тьене? - сонно спросила Марна.
- Это он меня к тебе послал, - сказала темноволосая Тьене, глядя на Кевина и хлюпая носом.
- Кто? - проворчал Кевин, тщетно пытаясь проснуться. - Дьярмуд?
- Ах нет! Тот, второй чужеземец. Пуйл.
Он понял не сразу.
- ПОЛ! А что… Что случилось?
Он явно выкрикнул это слишком громко. И без того уже напряженные нервы Тьене не выдержали, она с упреком глянула на него широко раскрытыми большими глазами, рухнула на кровать и горько разрыдалась. Кевин потряс ее за плечо:
- Да говори же! Что случилось?
- Он ушел, - прошептала Тьене едва слышно. - Он поднялся со мной наверх, а потом ушел…
Тряхнув головой, Кевин тщетно попытался сосредоточиться.
- Ну и что? Да говори ты! А он… он в состоянии был заниматься с тобой?..
Тьене шмыгнула носом и вытерла катившиеся по щекам слезы.
- Ты хочешь сказать, мог ли он быть со мной? Да, конечно! Но только, по-моему, никакого удовольствия ему это не доставило. Он все делал только для меня одной… а я ничего… я ничего ему не дала, и… и…
- И что, черт тебя подери?!
- И я заплакала, - сказала эта дурочка так, словно каждая женщина обязательно должна плакать, когда занимается с кем-то сексом! - А когда я заплакала, он взял и вышел из комнаты. И велел мне найти тебя, господин мой.
От страха она заползала все дальше и дальше на постель, и Марна заботливо подвинулась, уступая ей место. Темные глаза Тьене были огромными, как у оленихи, платье распахнулось, и Кевин видел ее нежную округлую грудь. Вдруг он почувствовал, что Марна под простыней ласкает его, и кровь бросилась ему в голову. Он глубоко вздохнул…
И одним прыжком выскочил из постели, проклиная вновь охватившее его возбуждение. Сейчас это ему было совсем ни к чему. Он с трудом натянул узкие штаны и накинул дублет, подаренный Дьярмудом, не потрудившись даже застегнуть его. А потом выбежал из комнаты.
На площадке перед лестницей было темно. Подойдя к перилам, он посмотрел вниз, на руины питейного зала таверны «Черный кабан». Тени от коптивших факелов метались по стенам, по распростертым телам спящих, по перевернутым столам и скамьям. В одном из углов тихо разговаривали несколько человек; у ближайшей к нему стены вдруг раздался женский смех и тут же смолк.
А потом он услыхал и кое-что еще: кто-то перебирал струны гитары.
Его гитары.
Пытаясь определить, откуда исходит этот звук, он повернулся и увидел Дьярмуда, вместе с Коллом и Карде сидевшего у окна. Сам принц устроился на подоконнике, нежно обняв гитару, а остальные разлеглись прямо на полу.
Пока Кевин спускался по лестнице и пробирался к ним, глаза его настолько успели привыкнуть к темноте, что он разглядел и остальных членов их компании; они тоже возлежали на полу, некоторые прижимали к себе женщин.
- Привет тебе, друг Кевин, - ласково сказал Дьярмуд; глаза его в темноте светились, как у дикого зверя. - Не покажешь ли, как на этом играют? Эту твою штуку Колл притащил - по моей просьбе. Надеюсь, ты не против? - Голос принца звучал лениво и чуть устало, что было естественно в столь поздний час. У него за спиной, в окне, сияли рассыпанные по небу звезды.
- А правда, дружище, - шевельнулась у стены чья-то огромная тень, - ты бы спел для нас, а? - Господи, да ведь это он Тегида за сломанный стол принял!
Без лишних слов Кевин, перешагивая через распростертые на полу тела, подошел к окну и взял из рук Дьярмуда гитару. Принц тут же соскользнул с подоконника, освобождая ему место. Окно было распахнуто настежь; настраивая гитару, Кевин чувствовал, как легкий ветерок шевелит волосы у него на затылке.
Стояла глубокая ночь; вокруг было очень темно и тихо. И он был так далеко от дома и так устал! Сердце у него мучительно ныло: Пол снова ушел один, даже сегодня! Даже сегодня ему так и не удалось испытать ни капли радости, даже сегодня он так и не дал воли слезам! Даже сегодня, даже здесь. И всему этому причина была только одна, и Кевин ее прекрасно знал. А потому он, с трудом проглотив ком в горле, сказал:
- Это «Песнь Рэчел», так я назвал ее. - И заиграл. Этой музыки никто здесь не знал и, конечно, не мог догадаться, отчего она так печальна, однако сила той печали, что была заключена в ней, оказалась достаточно велика, чтобы мгновенно подчинить всех себе. Довольно долго Кевин играл молча, но потом все же запел глубоким приятным баритоном, хотя давно уже решил никогда не исполнять эту свою песню вслух:

Любовь моя, ты помнишь мое имя?
Зимою, вдруг сменившей лето,
Когда июнь вдруг обернулся декабрем,
В снегах с пути я сбилась. И моей
Душе пришлось платить за это.
Шелест волн на песчаной косе,
Стук дождя серым утром по крыше…
И камень могильный в росе.
На дне морском, в пучине, в глубине,
Любовь моя, свое ты горе спрячешь,
Но нелегко приливы приручить…
И он придет - тот день, когда
Ты обо мне, любовь моя, заплачешь.
Шелест волн на песчаной косе,
Стук дождя серым утром по крыше…
И камень могильный в росе.

Любовь моя, ты помни мое имя!

Кевин умолк и долго еще играл ту же мелодию без слов, и она точно перемещала его в иные времена, действовала на него так, как не действовало ничто другое из написанного им за всю его жизнь; в ней было все, что произошло и происходило с ним сейчас, и глупые слезы текли и текли у него по щекам. Особенно больно щемило сердце, когда в его собственную мелодию вплеталась другая - прекрасная и до предела насыщенная воспоминаниями: это был фрагмент из второй части фа-мажорной сонаты Брамса для виолончели.
Звуки лились, чистые, незамутненные, хотя свет свечей расплывался у него перед глазами, когда он вспоминал, как Рэчел Кинкейд играла эту пьесу на выпускном экзамене, и в этих звуках он давал выход горю - которое, в сущности, было не совсем его горем.
И «Песнь Рэчел» звучала в темной харчевне, и спящие заворочались беспокойно, ибо печаль проникла даже в их сны. А те, кто не спал, слушали ее точно завороженные, припоминая свои собственные утраты. Мелодия проникла и в верхние помещения, и на площадке лестницы, держась за перила, стояли две молодые женщины и плакали, теперь уже обе. И даже сквозь запертые двери комнат наверху просочилась эта печальная мелодия, туда, где сплелись на постелях тела, уставшие от любовной игры. И музыка вылетела из открытых окон в ночь и полетела по притихшему под широким звездным небом городу.
И тогда на темной мостовой перед дверями таверны остановился вдруг прохожий, помедлил, но внутрь так и не вошел. Улица была пуста, ночь темна, и вокруг никого. Человек этот долго слушал льющуюся из открытого окна мелодию, а когда она смолкла, тихо пошел прочь. Он сразу узнал ее: он не раз слышал ее прежде.
Так Пол Шафер, который только что сбежал отсюда, испугавшись женских слез, и теперь проклинал себя за эту глупость, окончательно выбрал, куда ему идти. И больше уж назад не поворачивал.

Какое-то время вокруг была только тьма да паутина улочек, потом знакомые ворота, освещенные факелами, потом снова тьма тихих коридоров и переходов, где слышны были лишь его шаги… И все время в ушах его звучала та музыка. Он нес ее с собой - а может, она несла его по волнам воспоминаний? Что, впрочем, совершенно неважно.
Он шел тем путем, который уже был ему знаком, и в некоторых залах еще горел свет, а некоторые были совершенно темны, и кое-кто еще вел за запертыми дверями ночные разговоры, но никого не было в коридорах Парас-Дерваля в ту ночь, кроме него.
И он пришел как раз вовремя, неся в себе эту музыку и свою утрату и сам уплывая на волнах печальной мелодии, и осталось время еще минутку помедлить перед дверью, из-под которой выбивалась узкая полоска света.
Дверь ему отворил тот тип с темной бородой, Горлас, и какое-то время он еще помнил, что не доверяет этому человеку, однако вскоре думать об этом перестал, ибо в данный момент все это уже не имело особого значения, и этот Горлас был ему безразличен.
А потом он встретился глазами с королем и увидел, что король уже все знает откуда-то, знает и не имеет сил отвергнуть то предложение, которое он, Пол, сейчас сделает ему, и он это предложение сделал:
- Сегодня я намерен отправиться к Древу Жизни - чтобы подменить там тебя, господин мой. Ты ведь отпустишь меня? И сделаешь все необходимое? - Казалось, он произносит вслух слова, которые были написаны когда-то давным-давно. И в словах этих звучала музыка.
Айлиль плакал, когда говорил с ним, но сообщил ему все, что нужно, и он слушал внимательно, потому что одно дело просто умереть, но совсем другое - умереть бессмысленно. И, слушая короля, он позволял его словам сплетаться в сложный узор в такт той музыке, что звучала у него в душе и влекла его куда-то, и потом, когда он вышел из дворца вместе с Горласом и еще двумя сопровождающими через потайную калитку, эти слова и эта музыка продолжали нести его на своих волнах.
Над ними светили звезды, вдали чернел лес. Пол по-прежнему слышал музыку, которая, похоже, и не думала умолкать. И он вспомнил, что так, в конце концов, и не попрощался с Кевином, что было очень грустно, но, в общем-то, по сравнению с тем, что ему сейчас предстояло, казалось всего лишь досадной оплошностью.
А потом лес уже не чернел вдали, а обступил его со всех сторон, и оказалось, что, пока он шел, успела взойти ущербная луна, озарившая серебристым светом деревья вокруг. Но музыка по-прежнему была с ним и с ним были последние слова Айлиля: «А теперь я отдаю тебя Морниру. На три ночи и навсегда». Так сказал тогда король. И заплакал.
И теперь, слыша в душе своей эти слова и эту музыку, он увидел перед собой то, что и должен был увидеть: лицо той, которую он никак не мог оплакать. Темные ее глаза. Ни у кого на свете не было таких глаз! И в этом мире тоже!
И он вошел в Священную рощу, и роща эта была темна. И деревья трепетали на ветру, что дул в этой роще, - то было дыхание божества. На лицах спутников Пола был написан страх, когда послышались эти вздохи, похожие на дыхание моря.
Они вели его меж расступающимися и вновь сходящимися стволами деревьев, и ветви раскачивались у него над головой, и вскоре он увидел, что тропа, по которой они шли, стала совершенно прямой, а деревья по обе стороны от нее выстроились двумя стройными рядами, и он двинулся дальше по этому коридору один - мимо Горласа, влекомый звучащей в душе музыкой, - и приблизился к тому месту, где высилось Древо Жизни.
Это был дуб-великан, темный, почти черный, с узловатым дуплистым стволом, огромный, как дом. Он высился в одиночестве посреди жертвенной поляны и цепко сжимал землю своими корнями, старыми, как сам этот мир, бросая вызов звездам, светившим в небесах, и все вокруг было пронизано неописуемой магической силой. И, стоя перед Древом Жизни, Пол ощутил, как эта неведомая сила пронизывает его, жаждет его крови, его жизни, и понял, что вряд ли сумеет дожить до конца третьей ночи на этом дереве, и все же шагнул вперед - чтобы ни в коем случае не повернуть назад! - и музыка тут же умолкла.
Они сняли с него одежду и обнаженным привязали к стволу при свете ущербной луны. Когда же они ушли, на поляне воцарилась полная тишина, если не считать неумолчных вздохов листвы. Оставшись один, он почувствовал, как его всего пронизывает та могучая сила, которой полнится Древо Жизни, и если бы у него было в жизни еще хоть что-то, чего он мог бы бояться, он, конечно же, испугался бы.

И это была первая ночь Пуйла-чужеземца на Древе Жизни.

Глава 8

А в другом лесу, к востоку от Парас-Дерваля, все еще пели альвы, и под их пение Дженнифер начала засыпать. Под звездным небом голоса альвов и лунные лучи сплетались в дивную печальную мелодию, но печаль, звучавшая в ней, была столь древней и глубокой, что казалась почти наслаждением.
Она приподнялась и села на приготовленном для нее ложе.
- Брендель?
Он подошел и преклонил перед ней колено. Теперь его глаза были совершенно синими. А в последний раз, когда она заглядывала ему в лицо, они были зелеными, как и у нее самой. А днем, там, на холме, они были золотистыми…
- Скажи: вы бессмертны? - сонно спросила она.
Он улыбнулся.
- Нет, госпожа моя. Бессмертны только Боги, но некоторые полагают, что даже и Боги со временем умрут. Мы, альвы, действительно живем очень долго, и убивает нас не старость, госпожа моя; мы умираем от меча, от огня, а то и от сердечной тоски. И еще порой, когда кто-то из нас устанет от жизни, усталость эта заставляет его плыть вслед за своей песней. Хотя это совсем другое…
- Плыть?
- Да, на запад. Там есть одно место - его не найдешь на картах, - созданное Ткачом для светлых альвов… Туда мы и отправляемся, когда покидаем Фьонавар. Если только Фьонавар не убьет нас прежде.
- А сколько тебе лет, Брендель?
- Я родился через четыре века после битвы у подножия горы Рангат. Так что теперь мне чуть более шестисот лет.
Дженнифер потрясение молчала. Да и действительно, что тут можно было сказать. Рядом с ней мирно спали Лаэша и Дранс. Чистыми голосами пели альвы, и она поплыла куда-то в светлые дали на волнах этой прекрасной музыки, а потом незаметно уснула.
Брендель долго смотрел на спящую Дженнифер, и глаза его были по-прежнему синими и очень спокойными; в них читалось глубокое восхищение красотой в любом ее воплощении. Впрочем, в этой девушке он видел и нечто большее. Она кого-то ему напоминала, он это знал, точнее, чувствовал, и все же хоть и не сомневался в своей правоте, никак не мог вспомнить, на кого же она так похожа, а потому и предупредить никого не сумел.
Наконец он встал и присоединился к своим сородичам, чтобы спеть последнюю песню. Как всегда, это был «Плач Ра-Термаина», посвященный всем погибшим альвам. Они пели о тех, кто погиб недавно в Пендаранском лесу, и о тех, кто умер давным-давно и кому теперь уж не суждено услышать ни их сегодняшнего пения, ни своей собственной песни. И так пели альвы, что даже звезды над деревьями, казалось, стали светить ярче, хотя, возможно, это было лишь потому, что перед рассветом небо всегда кажется более темным. И, допев эту последнюю песню до конца, альвы притушили костер и улеглись спать.

Светлые альвы - народ древний и прекрасный, и глаза их, меняющие свой цвет и похожие на вспышки разноцветного пламени, отражают великую душу этого народа; все их искусство проникнуто духом глубочайшего почитания великого Ткача, ибо светлые альвы - самые мудрые и блестящие из его детей. И вечный праздник жизни вплетен в самую суть их существования, и на древнейшем языке названы они именем Света, противостоящего Тьме.
Но альвы, увы, не бессмертны.
Двое альвов, стоявшие в ту ночь на страже, погибли от отравленных стрел; еще четверым перерезали горло волки. Нападение было таким предательски внезапным, что эти четверо не успели даже как следует проснуться. Один, правда, все-таки громко закричал, предупреждая остальных, и даже сумел, будучи смертельно раненным, заколоть напавшего на него волка своим кинжалом.
Отважно сражался маленький отряд альвов, разя врага светлыми мечами и острыми стрелами, ибо природное изящество и ловкость представителей этого народа в случае необходимости становятся смертельно опасными.
Дранс, Брендель и еще двое альвов окружили женщин, не подпуская к ним наседавших со всех сторон огромных волков; защитники стояли насмерть, и мечи их без устали вздымались и опускались в молчании, сотканном из отчаяния и отваги. Но было еще слишком темно, а невидимые в темноте черные волки и цверги, похожие на уродливые темные тени, наступали со всех сторон.
Но даже и теперь мужественные светлые альвы, вместе с которыми сражался могучий Дранс из Бреннина, также одержимый ненавистью к подло напавшему врагу, могли бы одержать верх, если бы не одно обстоятельство: атакой руководил некто невидимый, но обладавший такой чудовищной ледяной волей, что над поляной в ту ночь словно повисло гнетущее облако немыслимого всевластия. И смертный приговор альвам был начертан, казалось, на крыльях того зловещего ветра, что поднялся перед рассветом.
Дженнифер сперва решила, что все это ей просто кажется в кромешной тьме, хотя она слышала, конечно, звериное рычание и крики и видела порой неясные темные силуэты, почерневшие от крови мечи, какие-то тени, очень похожие на волчьи, стрелы, пролетавшие мимо. Насилие так и кипело вокруг, а ведь она всю жизнь избегала всяческого насилия…
Но то было прежде. А этой ночью слишком перепуганная, чтобы хоть закричать, поняв, что это не галлюцинация, Дженнифер увидела, как в конце концов рухнул на землю Дранс - прямо на тушу убитого им волка - и как другой волк с окровавленной пастью бросился мимо нее к Лаэше. И она не успела ничем помочь подруге, хотя слышала ее крики, ибо и ее тоже грубо схватили, смяли - это коварные цверги прорвались наконец сквозь линию обороны - и поволокли прямо по телу распростертого на земле Дранса.

Предыдущая страница 13 Следующая страница


Древо Жизни 14

В отчаянии оглянувшись, Дженнифер при свете тонкого месяца успела еще увидеть, как Брендель сражается с тремя нападающими одновременно и лицо его черно от крови, а потом ее со всех сторон обступили деревья, и в кромешной темноте цверги и волки поволокли ее туда, где не было ни лучика света, ни проблеска надежды.
Казалось, их путь через лес никогда не кончится; они тащили ее на северо-восток, прочь от Парас-Дерваля и ото всех, кого она знала в этом мире. Дважды она спотыкалась в темноте и падала, и каждый раз ее, рыдающую, рывком ставили на ноги и гнали, гнали вперед.
Они не успели еще выйти из леса, когда небо на востоке начало сереть, и по мере того как становилось светлее, она сумела наконец разглядеть того, чей темный силуэт все время видела рядом с собою; и это оказалось самым страшным изо всего, что она успела повидать за последние несколько часов.
Это был огромный волк - чудовищно огромный! - угольно-черный, с одним лишь небольшим серебристо-серым пятном на лбу. Но даже не его величина и не окровавленная пасть внушали Дженнифер такой ужас; это исчадие ада буквально источало Зло и казалось ей окруженным неким мощным, отрицательно заряженным полем. Черный волк не сводил с нее глаз, горевших красным огнем, и в глазах этих - она лишь несколько мгновений могла выдержать его взгляд - светился такой глубокий и острый ум, которого просто не могло и не должно было быть у волка и который показался ей куда более чуждым, чем что бы то ни было иное в этой чужой стране. Впрочем, во взгляде волка не было ненависти - только холодная, безжалостная воля. Ненависть она могла бы понять, но то, что она увидела, было гораздо хуже.
Давно уже наступило утро, когда они наконец добрались до цели. На полянке у опушки леса Дженнифер увидела маленькую хижину дровосека. А еще через несколько минут увидела и то, что осталось от самого дровосека.
Ее швырнули внутрь. Она упала, отползла на коленях в угол, и ее вырвало, буквально вывернуло наизнанку. С огромным трудом, не в силах унять бившую ее дрожь, она добралась до лежанки у дальней стены хижины и рухнула на нее.
Даже на самом краю той пропасти, в которую повергает нас отчаяние, мы стараемся спасти то, что можем, то, что действительно важно для нас. Вот и Дженнифер Лоуэлл, которую отец с раннего детства учил гордо смотреть в лицо любым невзгодам, вскоре поднялась и, как могла, привела себя в порядок: вымылась, почистила платье и, собрав остатки сил, принялась ждать. В хижине понемногу светлело. Нет, солнце, разумеется, уже взошло и свет его проникал в это убогое жилище через окно, но ведь и у мужества есть свой свет.
Солнце в безразличных ко всему небесах было почти в зените, когда она наконец услышала за дверью чьи-то голоса. Первый человек говорил густым басом, и в голосе его явственно чувствовалось удовлетворение. Но услышав его собеседника, Дженнифер так и застыла, не веря собственным ушам, ибо этот голос она узнала!
- Да нет, это оказалось совсем нетрудно, - говорил первый. - Ими вообще легко управлять, когда их на светлых альвов натравишь! - Он засмеялся.
- Надеюсь, за вами не было погони? - озабоченно заметил его собеседник. - Меня никто и ни в коем случае не должен был видеть, Галадан!
- Да тебя и так никто не видел и не увидит. Почти все они были уже мертвы, когда я уходил, и там было по десять волков на каждого из тех, кто еще продолжал сопротивляться. И даже если бы кто-то из них случайно остался в живых, нас бы он преследовать не стал - их потери и так уж слишком велики. К чему альвам губить своих ради какой-то женщины? Да нет, теперь она у нас в руках и досталась нам достаточно легко, куда легче, чем можно было надеяться. Это действительно тот самый редкий случай, когда нам помогли жители Данилота!
И он снова засмеялся с каким-то злобным удовлетворением.
- Где она?
- В хижине.
В распахнувшуюся дверь ворвался такой яркий солнечный свет, что Дженнифер на мгновение ослепла. Затем ее выволокли на поляну, и тот, кого звали Галадан, спросил:
- Ну, что скажешь? Хорош трофей?
- Неплох, - откликнулся его собеседник. - Но все зависит от того, скажет ли она нам, зачем они здесь.
Дженнифер повернулась к сказавшему это, щурясь от солнца, и обнаружила, что перед ней Метран, Первый маг королевства.
Только он уже не казался ветхим старцем, каким предстал перед ними в первый их вечер во Фьонаваре или на следующий день, когда трусливо пятился от Джаэль в Большом зале дворца. Теперь Метран стоял перед ней, гордо выпрямившись, и в глазах его явственно светилась угроза.
- Ах ты, предатель! - вырвалось у Дженнифер.
Он лишь слегка шевельнул рукой, и она пронзительно вскрикнула: ее груди пронзила такая боль, точно кто-то решил напрочь открутить ей соски, хотя на самом деле никто к ней даже не притронулся.
- Осторожнее, моя дорогая, - участливым тоном промолвил Метран, глядя, как она извивается от боли. - Тебе следует выбирать слова в разговоре со мной, ибо в моей власти сделать с тобой все, что мне заблагорассудится. - Он кивнул в сторону своего Источника, Денбарры, который стоял с ним рядом.
- Ну, не то чтобы все, - раздался голос его давешнего собеседника. - Отпусти-ка ее. - Сказано это было очень спокойно, но боль тут же исчезла. Дженнифер обернулась, вытирая слезы со щек.
Галадан не был особенно высок, но в нем чувствовались недюжинная сила и адское могущество - так выглядит спрятанный в ножны невероятно острый и прочный клинок. Холодные глаза его глядели на нее изучающе; аристократически тонкое лицо было покрыто шрамами; на лоб свешивалась прядь серебристых волос - как у Бренделя, подумала она, снова чувствуя боль в груди, мучительную душевную боль.
Он галантно поклонился ей, изящный и насмешливый, рассматривая ее с явным удовлетворением, однако выражение его лица совершенно переменилось, когда он повернулся к Метрану.
- Итак, она отправляется на север, - сказал он сухо. - И там ей будут заданы все необходимые вопросы. А до тех пор никто ее и пальцем не тронет.
- Ты что, указываешь мне, что я должен делать? - взвизгнул Метран, и Дженнифер заметила, как напрягся Денбарра.
- Если угодно - да. - В голосе Галадана звучала насмешка. - А что, ты против? Или, может, хочешь со мной из-за этого подраться, волшебничек?
- Я мог бы уничтожить тебя! - прошипел Метран.
Галадан снова насмешливо улыбнулся - одними губами.
- Ну что ж, попробуй. Только предупреждаю: ничего у тебя не получится! Я не подчиняюсь законам вашей «школьной» магии. Я знаю, кое-какая сила в тебе действительно была, кое-что к ней добавилось впоследствии, а возможно, добавится и еще, но в любом случае тебе со мной тягаться нечего, Метран. Даже и не вздумай! Ну а если все же решишься, то учти: если проиграешь, я скормлю твое сердце моим друзьям.
В тишине, которая за этим последовала, Дженнифер заметила, что вокруг них плотным кольцом стоят волки. Были там и цверги, но тот волк-великан с красными глазами куда-то исчез.
- Ты мне не хозяин, Галадан, и не смеешь мною командовать! - воскликнул Метран, задыхаясь от гнева. - Это мне было обещано!
Но Галадан лишь оглушительно расхохотался в ответ, запрокинув свое покрытое шрамами лицо.
- Ах, тебе было обещано? - сказал он с издевкой, перестав наконец смеяться. - Ну что ж, прекрасно! Раз так, приношу свои извинения. И все-таки она немедленно отправится на север! В ином случае я бы просто взял ее себе. Но подними-ка лучше глаза!
Дженнифер тоже посмотрела вверх, куда указывал Галадан, и увидела существо столь прекрасное, что в сердце у нее невольно пробудилась надежда на спасение.
С небес, громко хлопая огромными крыльями, к ним спускался прекрасный лебедь, сияя в солнечном свете великолепным черным оперением и вытянув изящно изогнутую длинную шею.
Но когда птица оказалась на земле, Дженнифер с ужасом поняла, что самое страшное для нее еще впереди: у лебедя обнаружились кошмарные, острые как бритва зубы и когтистые лапы! Мало того, от него еще и исходил чудовищный смрад разлагающейся плоти!
А потом это исчадие ада заговорило, и голос его точно доносился из глубокого колодца с осклизлыми стенами:
- Меня прислали за ней. Давайте ее сюда.
Ах как далеко, как страшно далеко отсюда был сейчас Лорин Серебряный Плащ, как нахлестывал он коня, гоня его к югу и проклиная собственное легкомыслие на всех известных ему языках и наречиях!
- Она твоя, Авайя, - без улыбки сказал Галадан. - Или, может, ты, Метран, со мной не согласен?
- Конечно, твоя, - поспешно подтвердил тот, вставая так, чтобы не слишком чувствовался исходивший от лебедя смрад. - Но мне, естественно, хотелось бы потом узнать, что она вам расскажет. На моем посту подобные сведения жизненно необходимы, и…
- Больше уже нет, - сказала Авайя, оправляя черные перья. - У меня для вас новости. Волшебный Котел в наших руках. Теперь ступайте в горы, ибо время не терпит.
При этих словах лицо Метрана осветила такая жестокая торжествующая улыбка, что Дженнифер поспешила отвернуться.
- Так, значит, час пробил! - воскликнул он. - И близок миг моей страшной мести! О, Гармиш, мой мертвый король, я разорву Айлиля, этого узурпатора, на куски прямо на троне! А из черепов его сыновей велю сделать кубки!
«Лебедь» обнажил в чудовищной улыбке свои немыслимые клыки и прошипел:
- А мы с удовольствием этим полюбуемся!
- Да, без сомнения, - сухо подтвердил Галадан. - А для меня никаких вестей нет?
- Поспеши на север, - ответил лебедь, - вместе со своими друзьями. Меня просили передать тебе только эту просьбу. Но торопись. Времени у нас мало.
- Ну что ж, хорошо, - сказал Галадан. - Закончу тут одно дело и сразу же отправлюсь за тобой следом.
- Поспеши! - еще раз повторила чудовищная птица. - А мне пора в обратный путь.
- Нет! - пронзительно закричала Дженнифер, когда холодные руки цвергов вновь схватили ее и потащили куда-то. Но ее крики остались без ответа. Привязанная к спине Авайи, она чуть не лишилась чувств от омерзительной вони. Стараясь не дышать носом, она открыла было рот, но мгновенно набившиеся туда густые черные перья чуть не удушили ее. И когда Авайя, описав удивительно красивую дугу, взмыла в ослепительно сиявшие небеса, унося свою добычу на север, Дженнифер впервые в жизни потеряла сознание.

Оставшиеся на поляне смотрели им вслед, пока Авайя не скрылась в бледно-голубом просторе выгоревших небес.
Метран тут же обернулся к остальным; глаза его сияли от возбуждения.
- Слышали? Котел теперь мой!
- Да, похоже на то, - кивнул Галадан. - Значит, вскоре ты тоже отбываешь?
- Не медля ни минуты! И уже в самом ближайшем будущем вы увидите, чего я добьюсь с его помощью.
Галадан снова кивнул, потом, будто что-то вспомнив, спросил:
- А интересно, Денбарра хоть понимает, что все это значит? - Он повернулся к Источнику мага. - Скажи мне, друг мой, что, по-твоему, означают бесконечные разговоры о Котле?
Денбарра поежился под тяжелым взглядом Галадана, но отвечал уверенно:
- Я знаю все, что мне знать необходимо. И я прекрасно знаю, что Неистощимый Котел поможет восстановить на троне Бреннина правителей из рода Гармиша.
Галадан еще несколько мгновений смотрел на него, потом отвел глаза и молвил, обращаясь к Метрану:
- Что ж, он достоин своей судьбы. Тупоголовый Источник - это, по-моему, как раз для тебя. Хотя мне бы, например, было ужасно скучно.
Денбарра вспыхнул, но Метран на сей раз и не подумал обращать внимание на колкости Галадана.
- Денбарра - мой племянник, сын моей сестры, и его главная добродетель в том, что он мне верен. А что собираешься делать ты, Галадан? Ты упомянул о каком-то деле, которое необходимо закончить. Может быть, мне стоило бы знать, о чем шла речь?
- Может быть. Но ты этого не узнаешь. И скажи спасибо, что я не так беспечен и не болтаю об этом направо и налево. Ибо быть в это посвященным равносильно смерти.
Это было настоящее оскорбление, и губы Метрана дрогнули, но отвечать он не стал.
- Что ж, ступай, куда тебе надо, - сказал он. - Мы теперь, возможно, встретимся не скоро.
- Увы! - воскликнул Галадан насмешливо. Маг гневно воздел руку и грозно спросил:
- Опять надо мной смеешься? Ты над всеми смеешься, андаин. Но я вот что тебе скажу: заполучив Котел Кат-Миголя, я обрету такое могущество, над которым даже ты подшучивать уже не посмеешь. И с его помощью я осуществлю наконец свою месть, и она будет так страшна, что память о ней никогда не умрет в Бреннине!
Галадан, вскинув свою покрытую шрамами голову, посмотрел Первому магу королевства прямо в глаза.
- Возможно, - молвил он очень тихо и очень спокойно. - Но ты ошибаешься: память о твоей мести все же умрет - вместе со всем живым в этом мире. А как тебе известно, погубить этот мир - мое самое заветное желание!
И, сказав это, Галадан едва заметным жестом начертал у себя на груди какой-то магический знак, и мгновение спустя угольно-черный волк с серебристым пятном на лбу уже мчался куда-то на запад, покинув поляну в лесу.

Но если бы этот волк случайно забежал в лес, черневший чуть южнее того места, где они расстались с Метраном, река событий повернула бы в другое русло.
А там, недалеко от поляны, некогда вырубленной дровосеком вокруг своей хижины, лежал альв, скрытый травой и ветками деревьев; он истекал кровью, сочившейся из десятка глубоких ран. На некотором расстоянии от него, чуть глубже в лес, лежали два мертвых альва. И десять мертвых волков.
И при виде мертвых братьев своих сердце На-Бренделя с Кестрельской марки сжималось от горя и гнева, и лишь эти чувства еще поддерживали в нем едва теплившуюся жизнь. И глаза его в солнечном свете были черны как ночь.
Он видел, как Метран и его Источник вскочили на коней и помчались на северо-запад; видел, как цверги и волки единой стаей ринулись на север. И лишь когда на поляне стало совсем тихо, Брендель с огромным трудом встал на ноги и тоже двинулся в путь - он направлялся в Парас-Дерваль. Он ужасно страдал от боли из-за раны в бедре, слишком много потерял крови, и теперь его одолевала смертельная слабость; но он бы ни за что не позволил себе упасть и не дойти - ведь он был из светлых альвов, и он один из всех своих друзей остался в живых после сражения на лесной поляне и собственными глазами видел только что, как собирает свои силы Тьма.
И все-таки путь был чересчур долог, и Брендель, истерзанный и обессилевший, все еще находился примерно в лиге пути от Парас-Дерваля, когда спустились сумерки.

Весь день на западе слышались далекие раскаты грома, и в столице многие купцы, бросив дела, то и дело подходили к дверям, чтобы взглянуть на небеса - хотя скорее по привычке, чем на что-то надеясь, ибо мертвящее раскаленное солнце по-прежнему сияло в безоблачном небе.
На зеленом пустыре, что в конце Анвил-лейн, Лила опять собрала детей играть в та'киену. Один или двое, правда, отказались, заявив, что им это надоело, но она проявила настойчивость, и остальные все же ей подчинились, зная, что с Лилой лучше не связываться.
Ей снова завязали глаза. Мало того, она велела наложить двойную повязку, чтобы уж совсем ничего не видеть. И первые три раза выкликала свои жертвы почти равнодушным тоном: первые трое вообще не имели особого значения, это действительно можно было считать всего лишь игрой. Но в последний раз, перед тем как спросить о Самом Долгом Пути, Лила опять почувствовала знакомые ей уже ледяное спокойствие и каменную неподвижность; она даже глаза закрыла под двумя своими повязками. Во рту у нее вдруг пересохло, а внутри точно скручивалась и раскручивалась какая-то пружина. И только когда в ушах у нее зашумело - так шумят набегающие на берег волны, - она пропела последние слова та'киены, и когда отзвучало последнее слово, все вокруг нее как бы остановилось.
Она сдвинула повязки и, жмурясь от яркого света, безо всякого удивления увидела, что это снова Финн. И снова она будто издалека слышала удивленные голоса взрослых, наблюдавших за игрой, и где-то совсем вдали - глухие раскаты грома; но смотрела она только на Финна. С каждым разом он казался ей все более одиноким. Она бы, пожалуй, даже пожалела его, но ведь все это было предначертано судьбой, так что жалость казалась ей совершенно неуместной, как неуместным было бы даже малейшее удивление с ее стороны. Сама Лила понятия не имела, что такое Самый Долгий Путь и куда он ведет, но знала твердо: идти по нему должен Финн, а она здесь для того, чтобы Финна по этому пути направить.
И все-таки удивиться ей пришлось, хотя и чуть позже, примерно в полдень. Ведь обычные люди никогда не посещают святилище Богини-матери! И уж тем более - по приглашению самой Верховной жрицы!
Лила по этому случаю даже причесалась, и мать заставила ее надеть единственное имевшееся у нее «приличное» платье.

Теперь, думая о том соколе над Лараи Ригал, Шарра всегда представляла, что он летает там не один. Воспоминания горели в ней, точно жаркий костер под ночным звездным небом.
И все-таки она была дочерью своего отца и наследницей Трона Из Слоновой Кости! Так что многое нужно было обдумать и взвесить, не считаясь с мечтами о соколе в небесах и костром, пылающим в сердце.
Так что Деворш, капитан стражи, явился к ней по ее приказу. Немые впустили Деворша в покои принцессы, и фрейлины тут же, разумеется, принялись шептаться, прикрывая лица шелестящими веерами и поглядывая на высокого капитана, который почтительно раскланивался и хорошо знакомым Шарре голосом произносил слова приветствия. Затем она велела дамам удалиться, с удовольствием отметив, что они были страшно разочарованы, и усадила Деворша в низкое кресло у окна.
- Капитан, - начала она без всяких преамбул, - ко мне попали некие документы, с которыми связана весьма важная проблема.
- Вот как, ваше высочество? - А ведь он хорош собой, думала Шарра, хотя до Дьярмуда ему далеко. Ох, далеко! И он никогда не поймет, почему она улыбается! Впрочем, это неважно.
- По-моему, в старинных летописях сохранилось упоминание о некой лестнице, вырубленной много лет назад в отвесной скале над Саэрен, хотя теперь ступени этой лестницы почти незаметны, но все же…
- В скале над рекой, ваше высочество? Но там же совершенно отвесная стена! - В суровом голосе Деворша отчетливо слышалось недоверие.
- Я ведь достаточно ясно сказала. Или нет? - Капитан покраснел, а Шарра нарочно помолчала, чтобы дать ему возможность осознать собственную оплошность. - Если эта лестница в скале действительно существует, то она представляет собой значительную угрозу нашей безопасности, и нам, безусловно, следует знать о ее существовании. Я хочу, чтобы ты взял двух человек, которым полностью доверяешь, и собственноручно проверил, правда ли это. По вполне понятным причинам, - хотя ни одной из причин сама Шарра указать была бы не в состоянии, - об этом более никто знать не должен.
- Разумеется, ваше высочество. Когда мне от…
- Немедленно! - Она встала, пришлось встать и Деворшу.
- Желание моей госпожи для меня закон. - Он низко поклонился и повернулся, чтобы уйти.
Но она - из-за тех соколов в поднебесье, из-за тех просвеченных лунным светом воспоминаний - снова окликнула его:
- Деворш, еще одно. Я слышала шаги в саду позапрошлой ночью. Ты у стены ничего не заметил?
На лице капитана отразилась искренняя озабоченность.
- Ваше высочество, я сдал дежурство на закате своему сменщику, Башраю. Я немедленно с ним переговорю.
- Сдал дежурство?
- Да, ваше высочество. В ночной дозор мы с Башраем выходим по очереди. По-моему, он человек очень опытный, знающий, однако…
- А сколько человек у вас в дозоре? - Она откинулась на спинку кресла, чтобы стало легче дышать; где-то подо лбом, за глазными яблоками, точно молоточки стучали от напряжения.
- Двенадцать, ваше высочество. В мирное время.
- А собаки у вас есть?
Он смущенно прокашлялся.
- Нет, госпожа моя. В последнее время мы собак не берем… Нам было сказано, что в этом нет никакой необходимости. Весной и летом собак использовали исключительно для охоты. Разумеется, с ведома вашего отца. - Он с нескрываемым любопытством глянул на нее. - Но если моя госпожа чувствует, что следовало бы…
- Нет! - Его присутствие становилось совершенно невыносимым! И, кроме того, она никак не могла позволить этому капитану так смотреть на нее - оценивающе, восхищенно… - Я сама поговорю с Башраем. А ты ступай и сделай, как я тебе велела. Да поторопись!
- Спешу, госпожа моя! - воскликнул он своим звучным, «мужским» голосом и вышел. А Шарре пришлось до крови закусить губу, чтобы не закричать.

Шальхассан, правитель Катала, возлежал на диване, наблюдая за борьбой двух рабов и ожидая тайных вестей. Его придворные, жизнерадостные и сытые, даже, пожалуй, перекормленные, от всей души наслаждались видом лоснящихся тел борцов, извивавшихся на ковре, однако лицо самого Шальхассана сохраняло непроницаемое выражение.
Наконец за троном открылась небольшая дверца и появился Разиэль с неизменным кубком в руках. Была середина дня, и Шальхассан, принимая изукрашенный самоцветами кубок с питьем, увидел, что кубок голубой. Это означало, что сделанный тем северянином Сторожевой Камень сияет прежним, синим светом. Он благодарно кивнул Разиэлю, и тот вышел, завершив тем самым их маленький ежедневный обмен новостями. Никто из придворных ни в коем случае не должен был догадаться, что Шальхассана тревожат дурные сны. А снились ему Сторожевые Камни, которые горели красным светом!
Успокоившись, Шальхассан с удовольствием подумал о дочери и сделал большой глоток из принесенного Разиэлем кубка. Ему по душе было благоразумие Шарры, ее твердость духа и умение владеть собой; все эти качества он и сам всегда старался привить ей - негоже, чтобы Трон Из Слоновой Кости занял человек слабовольный. Хотя, к сожалению, девочке свойственны беспричинные вспышки гнева, а уж эта ее последняя выходка… Разгром, учиненный Шаррой в собственных покоях, выпоротые кнутом фрейлины - это еще ничего; покои можно отремонтировать, а слуги есть слуги. Но вот история с Деворшем - совсем другое дело. Деворш был действительно хорошим воином, у них в стране таких воинов можно по пальцам перечесть, и Шальхассан выказал большое недовольство, когда ему сообщили, что капитан стражи Деворш был удушен немыми, охраняющими покои принцессы Шарры. Нет, что бы там Шарра ни говорила насчет нанесенных ей Деворшем оскорблений, все равно это был совершенно необдуманный и чересчур поспешный поступок!
Осушив голубой кубок, Шальхассан пришел к окончательному решению.
Девчонка стала чересчур самовольной! Пора, пора ей замуж. Как бы ни была сильна женщина, все равно лучше, когда рядом с ней мужчина. В том числе и в постели. Королевству нужны наследники. Давно пора!
Смотреть на борьбу Шальхассану наскучило, и он махнул рукой. Распорядитель тут же прекратил поединок. Впрочем, оба борца вели себя достойно и мужественно, и Шальхассан объявил, что освобождает обоих. По толпе придворных тут же пролетел гул одобрения, все задвигались, зашелестели шелковыми одеждами.
Уже отворачиваясь, правитель заметил, что один из борцов несколько запоздал с поклоном, хотя, безусловно, был преисполнен благодарности. Возможно, этот человек просто слишком устал или был ранен, однако спустить ему подобную оплошность Шальхассан не мог: честь и могущество трона должны быть незыблемы всегда и при любых обстоятельствах. Он снова махнул рукой - немому стражу в дверях.
Нет, эти немые с их удавками, безусловно, чрезвычайно полезны… А Шарре придется просто научиться ко всему подходить с разными мерками.

О приближающейся смерти можно узнать разными способами; известие о ней может упасть с небес, точно божественное благословение, или же ворваться в твою жизнь совершенно неожиданно, с адским шумом и грохотом. Может просвистеть у тебя над ухом, точно меч врага, а может прозвучать самой нежной песнью любви.
Полу Шаферу, который выбрал себе для смерти то место, где сейчас находился, по причинам более глубоким, чем постигшая его утрата, и более невнятным, чем простое сочувствие престарелому королю, становилось ясно, что долго на Древе Жизни ему не выдержать. Эта мысль принесла ему даже некоторое облегчение: по крайней мере в его неудаче ничего постыдного не будет. Не может быть бессмысленной смерть от руки божества.
Впрочем, он был достаточно честен, чтобы прекрасно понимать, что его вполне может убить не Бог, а изнуряющая поза, страшная жара, мучительная жажда; собственно, все это он понял сразу, как только его привязали к дереву.
Но Древо Жизни само по себе оказалось куда сильнее жары, жажды, неподвижности. Обнаженный, распятый на гигантском стволе Древа под лучами палящего солнца, Пол каждой клеточкой своей плоти чувствовал немыслимое могущество, таившееся под древней корой, ту силу, сопротивляться которой было невозможно, ибо она легко подчиняла его себе, как бы поглощая его вместе со всеми теми силами и возможностями, которыми обладал он сам. Древо Морнира вовсе не имело намерения сломить его; нет, он чувствовал, как оно обволакивает его неведомым силовым полем, втягивает внутрь себя, отбирает у него все - силы, мысли, чувства. Предъявляет на него свои законные права. И почему-то он знал, что это еще только начало, что впереди вторая ночь, что Древо еще только начинает просыпаться.
А вот Бог был уже близко. Пол всем своим телом, всем током крови чувствовал его неторопливую поступь, а теперь еще и слышал раскаты грома, пока еще далекие и негромкие, но ведь впереди целых две ночи. А Священную рощу вокруг него сотрясала беззвучная дрожь; такого не случалось здесь уже давно, очень давно, и теперь лес ждал появления своего властелина, который всегда приходит во тьме и всегда берет то, что положено ему по закону.

Радушный хозяин «Черного кабана» пребывал в таком дурном настроении, что ему лучше было не показываться на людях, иначе он мог окончательно подорвать свою репутацию. Хотя при сложившихся обстоятельствах вряд ли можно было бы спокойно взирать на тот разгром, что царил в таверне после минувшей ночи, и на лице хозяина явственно отражалось не просто крайнее недовольство, но даже некий ужас, когда он утром подсчитывал нанесенный ему ущерб.

Предыдущая страница 14 Следующая страница


15 Гай Гэвриел Кей

Во-первых, на праздники в город съехалось множество гостей, всегда готовых пропустить стаканчик, особенно когда глотка пересохла от затянувшейся жары; а во-вторых, почти у каждого в кармане бренчали монеты, специально прибереженные для такого случая. И эти денежки могли бы - нет, ДОЛЖНЫ БЫЛИ! - перекочевать в его карман, черт бы их всех побрал! А теперь ему пришлось на целый день таверну закрыть, чтобы хоть как-то привести ее в порядок после того побоища, которое там учинили прошлой ночью.
Впрочем, уж он заставил виноватых потрудиться! Они у него как миленькие работали с самого утра; он не проявил сочувствия даже к тем, у кого были сломаны кости, не говоря уж о прочих ноющих и стонущих, которые без конца жаловались - кто на всякие беды, а кто просто на то, что не выспался. Ведь каждую минуту - да-да, буквально каждую минуту! - он терял деньги, денежки, чистую прибыль, ибо его «Кабан» оставался закрытым! И к его раздражению по этому поводу прибавлялись упорные злые слухи о том, что проклятый Горлас, королевский канцлер, намерен ввести закон, ограничивающий торговлю спиртным, как только в столице закончится двухнедельный фестиваль. Проклятая засуха! Хозяин «Черного кабана» с такой яростью набросился на кучу мусора в углу, словно это был ненавистный Горлас собственной персоной. Ограничит он их, как же! Интересно было бы посмотреть, например, как канцлер сумеет ограничить в потреблении вина и пива Тегида! Ведь этот толстяк за один только вчерашний день влил в свою утробу не менее недельной нормы!
Вспомнив Тегида, хозяин «Черного кабана» впервые за весь день не сумел подавить улыбку. Улыбнулся он почти с облегчением. Вообще-то злиться - тоже работа тяжелая! Подбоченившись, он оглядел помещение и решил, что открыть можно будет примерно через час, то есть день все-таки пропадет не полностью.
Вот почему, когда сумерки укрыли своим плащом извилистые улочки старого города, а в домах за занавесками затеплились огоньки свечей, гигантская черная тень одного из завсегдатаев «Черного кабана» уже ползла по мостовой к любимой таверне, двери которой вновь гостеприимно распахнулись для посетителей.
Тегид еще не совсем очухался после вчерашних «подвигов», а в переулке было темновато, и он чуть не упал, налетев на какого-то жалкого пьянчужку, еле переставлявшего ноги.
- Клянусь рогами Кернана! - вознегодовал великан. - Смотри, куда прешь, скотина! Мало кто осмелится встать поперек дороги самому Тегиду!
- Прошу прощения, - почти неслышно прошептал «пьянчужка». - Видишь ли, я оказался в затруднительном положении, и мне…
Он пошатнулся, и Тегид машинально подхватил его. К этому времени он уже успел немного освоиться в темноте, и в его налитых кровью глазах отразился священный ужас: он понял, кто его собеседник.
- Клянусь Морниром! - прошептал он, потрясенный до глубины души, и более не проронил ни слова.
Хрупкий и маленький собеседник его кивнул, как бы подтверждая, что все это Тегиду не привиделось, и с трудом промолвил:
- Да, я действительно один из светлых альвов. И мне… - От боли у него перехватило дыхание, но он все же продолжил: - …мне необходимо… поскорее передать королю Айлилю весьма важные сведения. Ты видишь, я тяжело ранен и вряд ли сумею…
Только тут Тегид заметил, что рука его, которой он поддерживал альва за плечи, мокра от крови.
- Об этом не беспокойся, - сказал он с неуклюжей нежностью. - Ты идти-то можешь?
- Я же как-то шел… весь день шел… Но… - Брендель все-таки не устоял на ногах и опустился на одно колено. - Но теперь, как видишь, я…
У Тегида даже слезы на глазах выступили от жалости.
- Ну тогда иди сюда, - шепнул он израненному альву, без малейшего усилия подхватил его на руки и, баюкая, как ребенка, понес ко дворцу, сиявшему вдали праздничными огнями. Ибо Тегид из Родена, прозванный Ветроломом, а также Хвастуном, на самом деле обладал душой чувствительной и нежной.

- Мне снова снился сон, - сказала Ким. - Я видела лебедя. - За окнами домика было темно. Ким весь тот день промолчала, гуляя в одиночестве по берегу озера и бросая в воду камешки.
- Какого он был цвета? - спросила Исанна, сидевшая в кресле-качалке у очага.
- Черный.
- Я тоже его видела. Это дурной знак.
- А что это за птица? Эйлатин мне ее не показывал.
Пламя двух свечей, горевших в комнате, все время колебалось и вздрагивало, пока Исанна рассказывала Ким об Авайе и Лориэль Белоснежной. Временами она умолкала, и женщины слушали далекие раскаты грома.

Праздник все еще продолжался, хотя король, сидевший за столом на своем обычном месте, выглядел особенно иссохшим и каким-то растерянным. Большой зал был ярко освещен факелами и украшен пестрыми гирляндами из красного и золотистого шелка. Словно не замечая ни мрачного настроения короля, ни странного смущения Горласа, придворные решили веселиться вовсю. Музыканты на галерее тоже были настроены весело, и хотя обед еще не начался, пажи то и дело подавали вино, бегая туда-сюда с подносами и кувшинами.
Кевину Лэйну пришлось выбирать между официально отведенным ему почетным местом за королевским столом и весьма недвусмысленным приглашением леди Рэвы сесть с нею рядом. Однако он решил проигнорировать и протокол, и леди Рэву и предпочел чисто мужскую компанию своих новых друзей, которые устроились за одним из двух дополнительных столов, поставленных вдоль стен. Усевшись между Мэттом Сорином и великаном Коллом, физиономию которого украшал сломанный во время вчерашней попойки нос, Кевин очень старался поддерживать общее веселье однако на душе у него скребли кошки: со вчерашнего вечера никто так и не видел Пола Шафера, и мысли об этом не давали ему покоя. Не было и Дженнифер. Черт побери, думал Кевин, а она-то куда запропастилась?
С другой стороны, опоздавших было немало, они поодиночке и стайками продолжали стекаться в пиршественный зал, а Джен, уж он-то знал это отлично, редко куда-либо приходила вовремя, а прийти заблаговременно и вовсе была неспособна. Кевин в третий раз осушил свой кубок и упрекнул себя за то, что в последнее время что-то чересчур обо всех беспокоится. Вот тут-то Мэтт Сорин и спросил его:
- Ты Дженнифер не видел?
Настроение у Кевина тут же переменилось.
- Нет, - ответил он. - Я вчера весь вечер был в «Кабане», а сегодня Карде и Эррон показывали мне казармы и вооружение. А что? Может быть, ты…
- Дело в том, что вчера она поехала кататься верхом… С ней была одна из фрейлин и Дранс.
- Дранс - парень что надо, - попытался успокоить гнома Колл, сидевший по другую руку от Кевина.
- А разве они не вернулись? - заволновался Кевин. - Джен вообще-то у себя ночевала?
Колл усмехнулся:
- Ну, во-первых, даже если и нет, то это еще ничего не доказывает, верно? Многие из нас вчера не в своей постели ночевали! - Он засмеялся и хлопнул Кевина по плечу. - Веселей, парень!
Кевин только головой покачал. Дейв. Пол. Теперь еще Джен.
- Поехала кататься верхом, говоришь? - Он опять повернулся к Мэтту. - А в конюшне смотрели? Лошади-то на месте?
Глаза гнома блеснули.
- Нет, - тихо сказал он. - В конюшне мы не смотрели… И я, пожалуй, прямо сейчас схожу и посмотрю. Пойдем-ка вместе! - И он резко отодвинул свой стул.
Собственно, из-за стола оба вскочили одновременно, да так и застыли, ибо в эту минуту у восточных дверей зала раздался какой-то странный шум, собравшиеся там придворные расступились и пропустили вперед какого-то немыслимых габаритов воина, настоящего великана, который нес на руках маленького окровавленного альва.
Наступила мертвая тишина. Тегид с Бренделем на руках медленно подошел к Айлилю и остановился перед ним.
- Посмотри, господин мой! - воскликнул он с болью и печалью. - Посмотри, о мой король, что они сделали с этим светлым альвом!
Бледное лицо Айлиля стало пепельным. Весь дрожа, он поднялся и хрипло спросил:
- На-Брендель? О Морнир!.. Но неужели?..
- Нет, - еле слышно прозвенел чистый голос альва. - Я не умер, хотя, пожалуй, лучше мне было бы умереть. Помоги мне встать на ноги, друг мой. У меня есть для вас важные вести.
Тегид бережно опустил Бренделя на мозаичный пол, а сам, встав на колени, предложил ему свое плечо в качестве опоры.
Брендель закрыл глаза, перевел дыхание и невероятным усилием воли заставил свой голос звучать достаточно громко и ясно.
- Предательство, Верховный правитель Бреннина. Предательство и смерть - вот какие вести принес я тебе! Силы Тьмы вновь перешли в наступление. Мы говорили с тобой - всего четыре ночи назад - о цвергах на опушке Пендаранского леса. А сегодня, король, цверги уже под стенами твоего дворца! И с ними пришли волки. Нападение на нас они совершили темной ночью, перед рассветом. И все мои люди погибли в том бою!
Он умолк. Стон, похожий на стон ветра перед бурей, пролетел по залу.
Айлиль так и осел, буквально утонул в своем кресле; глубоко запавшие глаза его были пусты. Брендель поднял голову и пристально посмотрел на него.
- У тебя за столом кое-кого не хватает, Верховный правитель Бреннина. Вынужден сказать тебе, что рядом с тобой должен был сидеть гнусный предатель. Метран, Первый маг королевства, вступил в сговор с силами Тьмы! Он обманывал тебя, Айлиль! Он обманывал всех вас, - Ответом альву были крики гнева и отчаяния.
- Тихо! - крикнул, вскакивая со своего места, Дьярмуд и повернулся к Бренделю. Глаза принца сверкали, но голосом своим он владел отлично. - Ты сказал, что в атаку пошли силы Тьмы? Но кто именно?
Снова повисла напряженная тишина. Потом Брендель заговорил:
- Мне очень жаль, что пришлось принести вам эту черную весть. Я уже сказал, что на нас напали цверги и волки. Но если бы там были только они! Им мои товарищи оказали бы достойное сопротивление и скорее всего остались бы живы. Но там был и еще кое-кто. Огромный черный волк с яркой серебряной отметиной на лбу. А позже я снова видел его - уже в компании Метрана - и узнал, ибо тогда он был в своем настоящем обличье. Должен сообщить: Повелитель волков снова среди нас. Галадан вернулся!
- Будь проклято его имя! - выкрикнул кто-то, и Кевин увидел, что это Мэтт. - Но разве это возможно? Ведь Галадан погиб в сражении на берегу Андарьен тысячу лет назад!
- Так думали мы все, - молвил Брендель, поворачиваясь к гному. - Но я собственными глазами видел его сегодня. И эту рану нанес мне именно он. - Альв коснулся своего искалеченного плеча. - Мало того. - Он снова немного помолчал. - Сегодня я видел и еще одно порождение Тьмы. Эта тварь в сговоре с ними обоими, с Галаданом и Метраном. - Брендель опять умолк, точно не решаясь продолжать. На этот раз его потемневшие от горя глаза были устремлены на Кевина. - То был черный лебедь, проклятая Авайя, - сказал он, и в зале воцарилась мертвая тишина. - И Авайя унесла твою подругу, золотую Дженнифер. Не знаю, почему, но все они явились именно за ней. А нас было слишком мало, чтобы противостоять Повелителю волков! И теперь все мои братья пали в неравном бою, а ее нет… И силы Тьмы снова на свободе, снова совсем рядом с нами.
Кевин, побелев от ужаса, смотрел на израненного альва.
- Где же она теперь? - выдохнул он, и сам испугался собственного голоса.
Брендель устало покачал головой.
- Я не сумел расслышать, о чем они говорили. Авайя унесла Дженнифер куда-то на север. Ах, если б только я мог помешать ей! Я бы с радостью отдал жизнь, но не позволил бы ей улететь! Поверь, - голос альва дрогнул, - твое горе - это и мое горе, и горе это разрывает мне душу. Двадцать моих братьев погибли, и я сердцем чую, что это не последняя жертва. Мы Дети Света, но теперь поднимает голову великая Тьма. Я должен поскорее вернуться в Данилот. Но я, - и тут голос Бренделя зазвучал с прежней силой, - клянусь тебе всем, что для меня свято: я найду ее, ибо она доверилась моим заботам! Найду ее или страшно отомщу, если она погибла; я готов умереть ради этого. - И Брендель воскликнул так звонко, что по всему притихшему залу разнеслось эхо: - Мы выйдем на бой с ними, как то бывало и прежде! Как выходили на бой с ними всегда!
Его слова были подобны тревожному звону колокола, это был отважный вызов, и в сердце Кевина Лэйна слова эти зажгли такое пламя, какого он в себе и не подозревал.
- Вы будете не одни! - крикнул он, и голос его сорвался от волнения. - Как вы готовы разделить со мной мое горе, так и я готов разделить с вами вашу беду. И остальные, мне кажется, поступят так же.
- О да! - прогудел рядом с ним Мэтт Сорин.
- Все мы готовы к войне с ними! - крикнул Дьярмуд, принц Бреннина. - Когда в Бреннине убивают светлых альвов, все великое королевство поднимается на борьбу с силами Зла.
Оглушительный рев разнесся по залу после этих слов. Он все нарастал, вздымаясь яростной волной к витражам Делевана и разносясь по залу гулким эхом.
И в этом реве совершенно потонул слабый голос короля Айлиля:
- О Морнир, - почти прошептал он, в отчаянии стискивая руки на коленях. - Что же я наделал? Где мой Лорин? Боги, что я наделал?

Сперва вокруг него был свет; теперь его не было совсем. Значит, миновала некая единица времени. Правда, в небесах над деревьями светили звезды, но луна еще не взошла. Он еще помнил, что в последние дни на небе появлялся лишь тоненький серпик, а завтра должно наступить новолуние.
И завтрашняя ночь будет последней - если он, конечно, переживет сегодняшнюю.
Теперь Древо стало как бы частью его самого, его вторым «я», его вторым именем - такими именами пользуются, произнося магические заклятия. Он почти понимал, ЧТО шепчет лес вокруг него, но перенапряженный мозг воспринимал происходящее плохо, и он никак не мог докопаться до тайного смысла этого разговора деревьев друг с другом; сейчас у него хватало сил только терпеть и сдерживать яростный натиск воспоминаний.
Сегодняшняя ночь и еще одна. И потом не будет больше ни музыки, которая обнажает душу, ни мокрого шоссе, которое так хочется забыть, ни сплошной пелены дождя, ни сирены «Скорой помощи» - ничего; и Рэчел тоже не будет. Итак, остается дожить до рассвета, потому что он совсем не был уверен, что сможет пережить хотя бы еще один такой день, как тот, что уже миновал.
Впрочем, если честно, он непременно попытается это сделать: ради старого короля, и того крестьянина, убитого стрелой, и тех людей с измученными лицами, которых они встречали на дорогах. Куда лучше и достойнее умереть, принеся пользу людям и к тому же сохранив хотя бы крупицу собственного достоинства. Хотя он вряд ли смог бы объяснить, чем это, собственно, так уж лучше.
«А теперь я отдаю тебя Морниру» - так сказал Айлиль. Значит, он, Пол, был всего лишь подарком, подношением, жертвой - напрасной жертвой, если он умрет слишком быстро. Так что нужно цепляться за жизнь, цепляться за эти воспоминания, цепляться за этого их Бога - ведь теперь он принадлежит этому Богу по праву… И это подтверждают неумолкающие раскаты грома. Порой ему казалось, что раскаты эти доносятся откуда-то ИЗНУТРИ, из самого дерева, то есть практически из его собственной души… Ах, если б только дождь пошел до того, как он умрет! Тогда он хотя бы под конец сумел обрести душевный покой. А вот когда ОНА умерла, дождь шел и шел, он шел тогда всю ночь…
Глаза у него жгло как огнем, и он закрыл их, но это не помогло, потому что там ждала она - со своей музыкой. Один раз, несколько раньше, он хотел произнести ее имя вслух, выкрикнуть его на весь лес - он ведь так и не смог сделать это у ее могилы - и снова ощутить на губах его вкус, его сладость, которой не ощущал с того страшного дня, и сжечь дотла свою пересохшую душу в его пламени. Сжечь - потому что плакать он не мог.
Ну и, конечно, хранил молчание. Ничего сделать нельзя. Ты и не делаешь, а просто открываешь глаза, по-прежнему распятый на Древе Жизни в глубине рощи Морнира, и видишь, как к тебе между деревьями кто-то идет…
Было очень темно, лица он разглядеть не мог, но слабый звездный свет отражался от серебряных волос, и он решил…
- Лорин? - хотел он окликнуть идущего к нему человека, но ни звука не сумели произнести его пересохшие уста. Он попытался смочить губы языком, но и язык тоже пересох, во всем его теле почти не осталось влаги. Затем человек подошел ближе и остановился в пятне звездного света прямо под ним, и Пол увидел, что ошибся. Глаза, которые смотрели прямо на него, не были глазами мага Лорина, и, заглянув в них, Пол познал истинный страх. Нет, это не должно было кончиться так! Нет! Но тот человек по-прежнему стоял у его ног, завернувшись в свое могущество, как в плащ, несокрушимый даже здесь, у священного дерева Морнира, и в его темных глазах Пол отчетливо видел свою смерть.
Потом человек заговорил:
- Я не могу этого позволить! - сказал он решительно. - У тебя, безусловно, есть мужество и еще кое-что, насколько я могу судить. Ты уже почти стал одним из нас, и мы с тобой, вероятно, могли бы даже сотрудничать. Но не теперь. Ибо ЭТОГО я позволить не могу. Ведь ты призываешь на помощь силу, слишком могущественную для тех, кто это понимает! Ее нельзя будить. Тем более когда я совсем рядом. Поверишь ли, - голос звучал тихо и убедительно, - мне даже жаль, что я вынужден убить тебя!
Пол шевельнул губами.
- Кто ты? - спросил он, ощущая в горле саднящую боль.
Его собеседник улыбнулся в ответ.
- Разве имена для тебя что-нибудь значат? А впрочем, должны значить. Это Галадан пришел к тебе. И с ним, боюсь, твоя смерть.
Связанный, распятый, совершенно беспомощный Пол увидел, что этот элегантный господин вытаскивает из ножен кинжал.
- Все будет чисто, обещаю тебе, - сказал Галадан. - Ты ведь, кажется, пришел сюда, чтобы обрести свободу? Я дам ее тебе. - Их взгляды снова встретились. Нет, все-таки это был какой-то сон; во всяком случае, слишком похоже на сон - мрачный, непонятный, туманный. Пол закрыл глаза; глаза ведь всегда закрыты, когда видишь сны. И сразу, разумеется, увидел ее, но только все уже кончалось, ну и ладно, и прекрасно, и пусть все так и закончится - на ней.
Прошло несколько секунд. Удара клинком не последовало, новой боли он тоже не почувствовал. Потом вдруг снова услышал голос Галадана, но теперь тот говорил не с ним, и голос его сильно изменился.
- Это ТЫ? - спросил Галадан. - Здесь? Теперь я понимаю…
В ответ послышалось глубокое раскатистое ворчание зверя. Сердце Пола бешено забилось, и он открыл глаза. На поляне лицом к Галадану стоял тот огромный серый пес, которого он видел на дворцовой стене.
Не сводя глаз с собаки, Галадан продолжал:
- Давным-давно письменами ветра и пламени записано было, что мы непременно должны встретиться. Что ж, это место подходит для нашей встречи ничуть не хуже любого другого. Так ты, значит, жертву сторожишь? И придется пролить твою кровь, чтобы исполнилось мое желание? Хорошо, иди сюда, и я напьюсь твоей крови!
Он приложил руку к левой стороне своей груди, к сердцу, и сделал такой жест, словно что-то поворачивает. На мгновение силуэт его расплылся, а потом там, где он только что стоял, возник силуэт волка, настоящего великана, и большой серый пес рядом с ним показался Полу просто карликом. Между ушами у чудовищного волка было яркое серебристое пятно.
Всего лишь несколько мгновений, показавшихся Полу вечностью, звери смотрели друг на друга, и в Священной роще воцарилась вдруг мертвая тишина. Затем Галадан взвыл - от его воя кровь стыла в жилах - и бросился на врага.
И началась битва, еще в самом начале времен предсказанная Богинями войны, близнецами Махой и Немаин, которые во всех мирах носят именно эти имена. И битва эта должна была стать предвестницей самой великой из войн. И бились в ночи волк, который одновременно был и человеком, но с душой, стремившейся лишь к разрушению, и серый пес, имевший много имен и прозвищ, но чаще всего называвшийся просто Другом.
То была битва, о которой обе Богини знали заранее - ибо их уделом была война - не ведая, впрочем, чем эта битва закончится. А стало быть, сражение пса и волка было всего лишь прелюдией к Большой войне, самым ее началом.
И вот черный волк и серый пес встретились у подножия Древа Жизни во Фьонаваре, самом первом из миров, и они с такой силой и яростью набросились друг на друга, что вскоре земля на поляне была насквозь пропитана темной кровью, и звезды с ужасом взирали с небес на то, что творилось в Священной роще.
Снова и снова бросались они друг на друга и катились клубком по земле, оставляя на ней клоки серо-черной шерсти, и Пол, стараясь не пропустить ни единого мгновения этой схватки, всей душой своей был на стороне пса, всеми силами стремился помочь ему. Он вспомнил, как поразило его в ту их первую встречу горькое, трагическое выражение глаз серого зверя, и с ужасом видел теперь, несмотря на густую тень, царившую под деревьями на поляне, где противники продолжали с рычанием кататься по земле, терзая друг друга в слепой и какой-то отчаянной ярости, что волк слишком велик и слишком силен.
Теперь пес и волк казались одинаково черными, ибо светло-серая собачья шерсть потемнела от крови. И все же пес мужественно продолжал сражаться, уходя от атак и нападая сам с таким изяществом и таким презрением к более сильному противнику, что на это больно было смотреть - ибо то было благородство безнадежно приговоренного к смерти.
Правда, и волк был страшно изранен и истекал кровью, но все же он был намного крупнее, намного сильнее пса. Мало того, Галадан обладал волшебным могуществом, которое значительно превосходило мощь любых клыков и когтей.
Пол почувствовал вдруг, что его связанные руки покрылись кровоточащими ссадинами. Видимо, он невольно пытался освободиться от пут и броситься на помощь псу, который погибал, защищая его, но веревки, до крови врезавшиеся в его плоть, оказались слишком крепки. Так что предсказание Богинь осталось неизменным: волк и пес должны были биться один на один.
Конца этой ночной схватке не было видно. До предела измученный, израненный пес все же не сдавался, хотя его атаки волк теперь отбивал с куда меньшим напряжением, а попытки пса защититься от нападений волка или избежать их стали менее успешными, и порой он с трудом уворачивался от страшных клыков, готовых в последний раз сомкнуться у него на горле. Пол понимал, что исход битвы предрешен, что это всего лишь вопрос времени, и, будучи вынужденным свидетелем этой трагедии, изнывал от горя и печали. Так больно было видеть, так больно…
- НЕ СДАВАЙСЯ! БЕЙ ЕГО! - воскликнул он вдруг в полный голос, и горло обожгла резкая боль. - Я продержусь - если ты не отступишь! Я обещаю тебе, что выдержу и завтрашнюю ночь. Клянусь именем вашего Бога Морнира! Помоги же мне дожить до завтра, и я принесу вам дождь!
На мгновение звери застыли, потрясенные силой чувства, заключенной в этом крике, а затем Пол, совершенно обессилев, увидел в ужасе, что волк поднял голову и смотрит прямо на него, обнажив клыки в страшной улыбке. Потом Галадан снова повернулся к противнику, готовясь уничтожить его в последнем яростном броске. Да, Галадан вновь вернулся в этот мир! И сейчас он был похож на сгусток энергии, выпущенный из некой магической пращи. Полу казалось, что от такого «снаряда» невозможно увернуться, невозможно перед ним устоять…
Однако он ошибался: пес выстоял.
Пес тоже слышал крик Пола; не имея сил хотя бы поднять голову в знак того, что слышал его, он все же сумел обрести поддержку в его словах, с таким трудом произнесенных потрескавшимися устами, ибо в отчаянном этом призыве заключалась та же чистая светлая сила, что жила и в душе самого пса. И, оглянувшись назад, вспомнив свое давнее прошлое, всю историю своих бесконечных побед и поражений, серый пес в последний раз вышел навстречу волку с таким твердым намерением выстоять и победить, что земля содрогнулась, когда они с налету попытались сокрушить друг друга.
Снова и снова катился по пропитанной кровью земле клубок их тесно сплетенных тел, неразделимых и словно воплощающих бесконечное соперничество Света и Тьмы.
И вот наконец земля повернулась еще немного, и над деревьями взошла луна.
От нее остался всего лишь тоненький серпик, едва различимый на светлеющих уже предрассветных небесах. И все же она еще была в небесах, поражая своей красотой, она все еще служила источником Света. И Пол, подняв к ней глаза, понял вдруг - и понимание этого поднялось из самых потаенных глубин его души, - что как Древо Жизни принадлежит Морниру, так и луна - Богине-матери. И когда тонкий светлый месяц воссиял в небесах над священным могучим дубом, он словно вновь воочию увидел знамя Бреннина и понял смысл, заключенный в его символике.
Молча, испытывая священный трепет и ощущая себя жалким ничтожеством, наблюдал он, как израненные, окровавленные звери наконец ослабили хватку, расцепили свои смертельные объятия, и один из них, хромая и опустив хвост, побрел через поляну к лесу. Когда же он в последний раз обернулся, Пол заметил, что между ушами проигравшего схватку сверкнула серебристая отметина. А потом, - взвыв от бессильной ярости, Галадан скрылся в лесу.
Пес едва держался на ногах, дышал хрипло, со свистом, и было больно смотреть, как тяжело вздымаются и опадают его окровавленные бока. Жизнь едва теплилась в нем; кровь из бесчисленных ран так густо покрывала его тело, что невозможно было найти ни клочка незапятнанной серой шерсти.
И все-таки он был жив! И даже сумел подойти - правда, с огромным трудом, то и дело останавливаясь, - и посмотреть на Пола, подняв свою истерзанную морду навстречу светлой своей помощнице-луне, появления которой он так ждал. И в этот миг, глядя на серого пса, Пол Шафер почувствовал, что его собственная, растрескавшаяся от давней боли и будто высохшая душа вновь приоткрывается навстречу любви.
И во второй раз взгляды их встретились, и на этот раз Пол глаз не отвел и всей душой своей воспринял ту боль, что издавна таилась в глазах серого пса, и те страдания, которые пес вытерпел ради него, и теперь, отчасти напитанный уже могуществом Древа, чувствуя его силу, Пол принял боль серого пса как свою собственную.
- Ах ты, храбрец! - сказал он, обнаружив, что вполне может говорить. - Другого такого храбреца нет и не может быть в целом свете! Что ж, теперь ступай, отдохни. Теперь моя очередь держать данное слово, и я его сдержу. Теперь уж я непременно дотяну до завтрашней ночи - хотя бы ради тебя!
Пес все смотрел на него, и в глазах его, затуманенных пеленой страдания, по-прежнему светился ясный ум, и Пол твердо знал, что пес его понял.
- Прощай, - с нежностью прошептал он.
И в ответ серый пес закинул назад свою гордую голову и завыл: то была песнь торжества и прощания, и звучала она так громко и ясно, что ее слышала Священная роща, а эхо этой песни разнеслось далеко за ее пределы, за пределы даже этого мира, проникнув в извивы времени и пространства, и ее услышали и узнали Богини войны Маха и Немаин.

В тавернах Парас-Дерваля слух о грядущей войне распространялся со скоростью пожара, пожирающего сухую траву. Говорили о том, что видели цвергов, и гигантских волков, и светлых альвов, которые теперь запросто ходили по городу, и о том, что множество альвов было убито близ Парас-Дерваля в сражении с силами Тьмы. Говорили, что принц Дьярмуд поклялся отомстить. И повсюду в столице Бреннина люди доставали из тайников и подвалов свои мечи и копья, долгие годы ржавевшие в бездействии. И Анвил-лейн каждое утро просыпалась от стука кузнечных молотов - это жители Парас-Дерваля спешили подготовиться к скорой войне.
Впрочем, дубильщика Карша куда больше тревожили сейчас совсем другие новости, затмевавшие для него даже слухи о войне. Он был настолько поглощен своими переживаниями, что каждый день напивался до бесчувствия и с невероятной щедростью, совершенно для него нехарактерной, готов был угостить каждого, кто попадался ему на глаза.
И все, разумеется, соглашались с тем, что причина напиваться у него была действительно серьезная. Ведь не каждый день дочь простого дубильщика посвящают Богине-матери и приглашают в Храм! Не говоря уж о том, что дочь Карша призвала служить Богине сама Джаэль, Верховная жрица!
Это была великая честь, и собутыльники хором поздравляли Карша, вновь и вновь, впрочем, сбиваясь на разговоры о войне. А сам Карш, отвечая на поздравления, говорил так: для человека, у которого целых четыре дочери, посвящение одной из них Богине - настоящее благо. Вот Боги и благословили его девочку. Точнее, Богиня, тут же поспешно поправлялся он. И, насупясь, как филин, он снова и снова угощал всех на те деньги, которые до сих пор бережно откладывал дочери на приданое.

А в святилище Богини-матери самая юная из послушниц буквально с ног валилась от неимоверной усталости. За все свои четырнадцать лет она ни разу не испытывала такого напряжения, как в тот день. Слезы и гордость, внезапный ужас и неожиданное веселье - все это сегодня она пережила, и не раз.
А еще она участвовала в церемонии, смысл которой едва понимала, потому что ей дали какое-то питье, и купол Храма сразу начал потихоньку вращаться у нее над головой, хотя ощущение это и оказалось довольно приятным. Она помнила также топор, пение жриц в серых одеяниях, чьи ряды она вскоре пополнит, и холодный властный голос Верховной жрицы, с головы до ног одетой в белое.
Она, правда, так и не смогла вспомнить, когда именно ей сделали надрез на запястье, но ранка, прикрытая чистой повязкой, была там и болела, и ей объяснили, что сделать это было необходимо: клятву Богине связывают собственной кровью.
Это Лила прекрасно знала и без их объяснений, но говорить им об этом ей было лень.
Далеко за полночь Джаэль проснулась; вокруг была застывшая тишина Храма. Будучи Верховной жрицей Бреннина, одной из морм Гуин Истрат, она, разумеется, услышала - хотя никто другой в Парас-Дервале этого услышать не мог - вой пса, только что завершившего при свете ущербной луны свой сверхъестественный поединок на поляне у Древа Жизни.
Услышать его она сумела, но не сумела понять и теперь металась в постели, сердясь на себя и собственную недогадливость. Там явно происходило нечто важное! На свободе оказались самые разные силы, и Джаэль чувствовала, что силы эти собираются вокруг ее Храма подобно грозовым тучам.
Ах, как нужна ей была сейчас ясновидящая! Она готова была в этом поклясться всеми славными именами великой Богини. Но в данный момент доступна была лишь проклятая старая карга, что давным-давно продала себя. И в темноте своей спальни Верховная жрица до боли стиснула свои прекрасные длинные пальцы. Горькое чувство захлестнуло ее: ясновидящая нужна ей была в силу высшей необходимости, но прибегнуть к помощи ЭТОЙ ясновидящей она никак не могла! И сейчас чувствовала себя слепой.
И смысл происходящих событий мог навсегда ускользнуть от нее! Джаэль проклинала себя, Исанну и сложившиеся обстоятельства. Теперь она уже не могла больше спать и пролежала до рассвета без сна, всем сердцем чувствуя приближение сил Зла, а те темные грозовые тучи все собирались и собирались над ее миром.

Предыдущая страница 15 Следующая страница


Древо Жизни 16

Кимберли думала, что ей опять снится тот же сон, что и две ночи назад, когда вой пса помешал ей как следует рассмотреть и расслышать Пола и Айлиля. Однако на этот раз, услышав вой, она не проснулась. А если б проснулась, то непременно увидела бы, как грозно сияет камень бальрат у нее на руке.
А вот Тирта, слугу Исанны, этот вой разбудил, и он в своем сарае открыл глаза, почувствовал знакомый запах хлева и несколько минут лежал неподвижно, не веря собственным ушам, пока не смолкло в его душе внутреннее эхо великого зова серого пса. На лице Тирта отразилась целая буря чувств, но самым ярким из них было страстное желание действовать. И он одним прыжком вскочил на ноги, быстро оделся и вышел из сарая.
Прихрамывая, он стремительно пересек двор, тихонько затворил за собой ворота, немного прошел по тропе до ближайшего поворота, где его, скрытого купой деревьев, не могло быть видно из домика, затем совершенно перестал хромать и бегом бросился в том направлении, откуда доносились глухие раскаты грома.

И лишь одна из тех, кто слышал вой пса, Исанна-ясновидящая, проснувшаяся, как и все, среди ночи в своей постели, поняла, что на самом деле значит эта песнь боли и гордости.
Она слышала, как Тирт, прихрамывая, пересек двор и вышел за ворота, направляясь на запад, и прекрасно понимала, какова его цель. «Ах как много вокруг нежданного горя! - подумала она. - Как много того, о чем придется пожалеть!»
И не в последнюю очередь пожалеть придется о том, что ей сейчас предстояло наконец совершить. Ибо гроза была уже над ними; вой пса в лесу был ее предвестником; время настало, и эта ночь станет свидетельницей того, как она, Исанна, совершит предначертанное ей судьбой, ибо давным-давно видела это во сне.
Но не о себе горевала сейчас Исанна. Хотя когда-то действительно испытывала страх, впервые увидев тот вещий сон, и эхо этого страха отозвалось в ее душе, когда она впервые встретилась с Ким в Большом зале дворца. Но все это уже в прошлом. То, что ей предстояло, было мрачно, но ужаса уже не вызывало; она давно знала, что это должно непременно произойти.
А вот девочке пережить случившееся будет нелегко. Во всех смыслах. Хотя в сравнении с тем, что началось нынче ночью и было ознаменовано битвой пса и волка… Всем им скоро очень трудно придется. И она ничем не могла этому помочь; одно лишь только могла она сделать…
Там, на Древе Жизни, умирал чужеземец. Исанна покачала головой: вот что было самым важным, вот что лежало в основе всего происходящего! И как раз мысли этого чужеземца она и оказалась неспособна прочесть! Хотя теперь, впрочем, уже все равно. Теперь куда важнее то, что время от времени в небесах перекатывается гром - гром среди ясного неба. И Морнир непременно придет завтра, если чужеземец этот сумеет продержаться положенный срок, и тогда никто из ясновидящих не сможет предсказать, что это будет значить для Фьонавара. Ибо действия этого Бога им предугадать не дано.
Но девочка! Девочка эта была совсем иным существом, ее душу Исанна видеть могла и видела много раз. Она тихонько поднялась с постели, подошла к Ким и остановилась, глядя на нее. Она видела камень-веллин на тонком запястье, и бальрат, сверкавший на пальце Ким, и думала о пророчестве Махи и Красной Немаин.
А еще в ту ночь она впервые за много лет думала о Радерте. Какая старая, старая печаль! Пятьдесят лет прошло, и все же… Утраченный ею пятьдесят лет назад, оставшийся по ту сторону Ночи, а теперь она даже не сможет… Но пес уже спел свою песнь в Священной роще, и время ее настало. Пора. И она так давно знает, что это неизбежно должно произойти. Она не испытывала страха - только горечь утраты, а с этим чувством она жила всегда.
Кимберли чуть шевельнулась на подушке. Она еще так молода, думала Ясновидящая. До чего же все это печально! Но она не знала, действительно не знала иного пути, а вчера она солгала, пообещав этой девочке, что со временем та сумеет разобраться в хитросплетении жизненных нитей Фьонавара. Дело было совсем не в этом. Разве могло это быть всего лишь вопросом времени?
Эта девочка нужна здесь. И не только потому, что она тоже ясновидящая. Она ведь уже сумела стать не просто участницей Перехода, но и замкнуть Круг. Она сразу почувствовала боль этой земли, она получила знания от Эйлатина. Да, она здесь нужна, но разве она готова взвалить на себя это бремя? Старая Исанна знала один лишь способ, только один, с помощью которого можно завершить необходимую Ким подготовку.
Кошка проснулась и, будто все понимая, наблюдала за Исанной с подоконника. Ночь была очень темная; завтра луны на небе не будет. Да, самое время. Пора, пора.
Исанна положила ладонь на лоб Кимберли, туда, где в моменты особого волнения или напряжения появлялась одна-единственная вертикальная морщинка. Рука старой ясновидящей ничуть не дрожала, когда тонкие и по-прежнему прекрасные пальцы ее безошибочно отыскали и легко погладили тайный знак на челе девушки. Пышные волосы Ким разметались по подушке. Кимберли крепко спала. Легкая улыбка озарила лицо старой ясновидящей, и она, убрав руку, с нежностью прошептала:
- Спи, детка. Тебе это нужно, ибо путь твой темен и перед концом его душа твоя будет гореть в огне и сердце твое разобьется от страшной душевной муки. Не печалься же утром, оплакивая мою душу: я уже увидела все свои сны. И пусть великий Ткач назовет тебя своею, и пусть он защищает тебя от темных сил до конца жизни твоей!
Затем в комнате снова стало тихо. Кошка со своего подоконника продолжала наблюдать за Исанной.
- Ну вот и все, - молвила старая ясновидящая, прощаясь с этой комнатой, с этой ночью, с летним звездным небом, с многочисленными тенями своего прошлого и с тем единственным, дорогим и любимым, с которым теперь расставалась навсегда и которому отныне суждено было навеки затеряться в мире мертвых. Осторожно подняла она крышку потайного люка и медленно спустилась по каменным ступеням туда, где ждал ее спрятанный в ножны кинжал Колана, даже за тысячу лет ничуть не утративший блеск своего обоюдоострого клинка.

Теперь он очень страдал от боли. Луна, скатившись к горизонту, уже не освещала больше поляну. «Моя последняя луна», - подумал он вдруг, хотя мысль об этом тоже причиняла боль. Он то и дело ненадолго терял сознание, что само по себе было очень неприятно, хотя до настоящего конца было еще далеко, и он понемногу начинал галлюцинировать. Его окружали разные цвета, звуки. Из ствола дуба, на котором он висел, казалось, проросли пальцы, грубые, как кора, и пальцы эти плотно обхватили Пола, прижали к стволу, и теперь он касался его всем своим телом. Один раз, и это продолжалось довольно долго, ему даже показалось, что теперь он уже внутри Древа Жизни и может только выглядывать оттуда наружу, а вовсе не привязан к его стволу. А может, он уже и сам стал этим Древом?
Он действительно не боялся умирать - боялся лишь умереть слишком рано. Он ведь дал клятву! Но хранить верность этой клятве было тяжко. Тяжко было, до предела напрягая свою волю, заставлять себя прожить, промучиться еще одну ночь. Куда легче было бы закрыть глаза, сдаться, расслабиться и, потеряв сознание, оставить наконец эту боль позади. Уже и битва пса с волком казалась ему неким полусном, хотя он твердо знал, что битва эта закончилась всего несколько часов назад, а запястья его покрыты засохшей кровью из-за того, что он тогда все пытался освободиться от пут, желая помочь храброму псу.
Когда перед ним появился еще один человек, он был уверен, что это ему просто кажется. Слишком далеко он уже ушел с этой поляны… Однако, как оказалось, он еще не утратил самоиронии. «Я, похоже, становлюсь чем-то вроде популярного аттракциона! - мелькнула в его затуманенном мозгу насмешливая мысль. - Все спешите видеть, как жертву Богу распинают на дереве!»
Однако человек не исчезал и ни в какое животное явно превращаться не собирался. У него была густая темная борода и темные, глубоко посаженные глаза. И он просто стоял перед деревом и смотрел на него. И взгляд его был странно тревожащим. Странное какое-то видение, думал Пол, слушая, как громко шумят на ветру деревья.
Пытаясь хоть немного прочистить мозги, он с огромным трудом качнул несколько раз головой и открыл пошире глаза. Глаза почему-то страшно болели, но видеть он мог вполне сносно. И то, что он увидел в лице стоявшего внизу человека, настолько потрясло его, что на затылке зашевелились волосы. Это была всепоглощающая глухая ненависть и необузданная страсть. Пол чувствовал, что ему, конечно, следовало бы знать, кто это такой, и он сразу догадался бы, если б только голова у него не болела так сильно и была хоть чуточку пояснее. А сейчас понять что-либо оказалось выше его сил, слишком тяжело, абсолютно безнадежно…
- Ты украл мою смерть! - сказал ему этот человек.
Пол закрыл глаза. От подобных страстей он был уже слишком далек, слишком многое уже оставил позади и не в состоянии был что-либо объяснять. Он вообще не в состоянии был что-то еще делать - разве что постараться все-таки продержаться до конца.
Клятва. Он ведь дал клятву. Но что значит какая-то клятва? Еще целый день - вот что она значит. И еще целую ночь. Третью ночь.
Через какое-то время он, кажется, снова открыл глаза и с невероятным облегчением увидел, что снова остался один. Небо на востоке начинало сереть; занимался новый день. Последний.

Так закончилась вторая ночь Пуйла-чужеземца на Древе Жизни.

Глава 9

А утро принесло в Парас-Дерваль нечто неслыханное: горячий сухой ветер с севера, порывистый и вызывающий безотчетную тревогу.
Никто не мог припомнить, чтобы горячий ветер когда-либо дул с севера. Этот ветер принес с собой такую тучу пепла от сгоревших дотла крестьянских домов и амбаров, что даже воздух почернел, даже полдневное яркое солнце превратилось в тускло-оранжевое пятно, с трудом просвечивавшее сквозь мутную мглу.
А гром все продолжал греметь, и это казалось почти насмешкой, ибо небо так и осталось безоблачным.

- При всем моем уважении и прочих чувствах к высокому собранию, - сказал Дьярмуд, стоя у окна и явно с трудом сдерживая гневное нетерпение, - вынужден заявить, что мы попусту теряем время! - Казалось, он вот-вот взорвется; вид у него был в высшей степени опасный, и, как разочарованно догадался Кевин, он к тому же, был еще и немного пьян.
Айлиль, сидевший во главе стола, за которым собрался Совет, на своего наследника внимания не обратил. Кевин, по-прежнему не слишком хорошо понимавший, зачем его сюда пригласили, видел на скулах старого короля два ярких красных пятна. Айлиль выглядел ужасно; казалось, за эту последнюю ночь он особенно одряхлел и как-то усох.
В комнату вошли еще двое: высокий человек с умным лицом и с ним второй, дородный и улыбчивый. Ага, догадался Кевин, это, должно быть, маг Тейрнон, а с ним его Источник, Барак. Канцлер Горлас представил прибывших, и оказалось, что догадка Кевина была правильной, только магом оказался как раз безобидного вида толстяк, а совсем не высокий.
Лорина все еще не было, но Мэтт уже пришел. Собрались уже и другие важные лица королевства. Кевин узнал Мабона, герцога Роденского и кузена Айлиля, а также Ньявина из Сереша. Румяный человек с сильной проседью в бороде по имени Кередур был хранителем Северной твердыни - точнее, он им стал после того, как старшего брата Дьярмуда отправили в ссылку. Всех этих людей Кевин видел вчера на пиру. Вот только лица у них сейчас были совсем другие.
Ждали только Джаэль, но время все шло, и даже Кевин стал проявлять некоторые признаки нетерпения.
- Господин мой, - внезапно обратился он к королю, - пока мы ждем… кто такой Галадан? Я чувствую себя настолько несведущим…
Ответил ему Горлас. Айлиль был погружен в глубокое раздумье, а Дьярмуд по-прежнему дулся, стоя у окна.
- Он один из андаинов, дитя смертной женщины и Бога. В былые времена такие союзы были не так уж и редки. Андаины обычно обладают очень сложным характером и не имеют ни собственной территории, ни своего государства. Галадан стал их правителем, будучи, безусловно, самым могущественным из них, а также, по слухам, обладая самым изощренным умом во Фьонаваре. А потом по какой-то причине вдруг совершенно переменился.
- Это еще мягко сказано, - прошептал Тейрнон.
- Полагаю, ты прав, - кивнул Горлас. - Дело в том, что Галадан влюбился в Лизен Лесную. А когда она его отвергла и связала свою судьбу со смертным Амаргином, самым первым из магов, Галадан поклялся страшной клятвой, что отомстит этому миру, - в голосе Горласа послышался ужас, - ставшему свидетелем его унижения, и сделает так, что мир этот перестанет существовать!
Воцарилась тишина. Кевин не знал, куда деваться и что сказать в ответ. Он совсем растерялся.
Рассказ Горласа продолжил Тейрнон:
- Во времена Баэль Рангат, - сказал маг, - Галадан был первым помощником Ракота и самым ужасным из его многочисленных слуг. Он способен по своему желанию принимать волчье обличье. В таком виде он и командовал всеми волками севера. Впрочем, его конечная цель несколько противоречила конечной цели его господина, ибо Могрим жаждал безграничного могущества и абсолютной власти над этим миром, а Галадан желал завоевать этот мир только для того, чтобы полностью его уничтожить.
- И они воевали друг с другом? - догадался Кевин. Тейрнон покачал головой.
- Нет. Против Ракота никто не смеет бунтовать, хотя могущество Галадана действительно очень велико. И если сейчас он объединит в войне против нас своих «друзей», как он называет волков, и цвергов, то над нами нависнет страшная угроза. Но Ракот, которого пока что связывает сила Сторожевых Камней, находится вообще вне Гобелена нашей жизни, в основу которого не вплетено даже самой маленькой ниточки с его именем. Ракот бессмертен, и никто никогда не мог противопоставить его желаниям свою собственную волю.
- Это сделал Амаргин, - раздался от окна голос Дьярмуда.
- И умер, - неохотно откликнулся Тейрнон.
- Бывают вещи и похуже смерти, - огрызнулся принц.
И тут Айлиль наконец шевельнулся и, кажется, хотел что-то сказать, но не успел: двери отворились и в зал влетела Джаэль. Верховная жрица коротко кивнула королю в знак приветствия, более ни с кем не поздоровалась и скользнула в кресло, оставленное для нее в конце длинного стола.
- Большое тебе спасибо, прелестница, что не заставила нас слишком долго ждать! - ядовито заметил Дьярмуд, усаживаясь по правую руку от Айлиля. Но Джаэль только усмехнулась в ответ. Усмешка, надо сказать, получилась весьма неприятной.
- Ну что ж, начнем, - сказал, прокашлявшись, король. - По-моему, лучше всего было бы посвятить это утро повторному и тщательному рассмотрению…
- Боги! Клянусь Ткачом и его Станком! Отец, что ты говоришь? - Кулак Дьярмуда с грохотом опустился на стол. - Все и без того знают, что случилось! Что там еще рассматривать повторно? Вчера ночью я поклялся, что мы придем на помощь светлым альвам и…
- То была слишком поспешная, преждевременная клятва, принц Дьярмуд, - прервал его Горлас. - К тому же вы, ваше высочество, и не вправе давать подобные клятвы.
- Вот как? - тихо изумился принц. - В таком случае позвольте напомнить… Давайте и впрямь «повторно и тщательно» рассмотрим случившееся. Вчера погибли один из моих людей и фрейлина Лаэша. Шесть дней назад на территории дворца был пойман цверг. - Перечисляя, он загибал пальцы на руке. - Затем на территории Бреннина погибли светлые альвы. Вернулся Галадан. Вернулась Авайя. Первый маг нашего королевства оказался предателем - это доказанный факт. Гостья и близкий друг нашей семьи похищена. Осмелюсь заметить, эта дама являлась также близким другом и гостьей нашей великолепной Джаэль, Верховной жрицы Бреннина, что должно кое о чем свидетельствовать, если, разумеется, наша очаровательница не считает данную традицию совершенно бессмысленной.
- Нет, не считаю! - сердито глянула на него Джаэль.
- Неужели? - Принц изумленно поднял брови. - Вот неожиданность! А мне казалось, что для тебя соблюдение законов гостеприимства - такая же нелепость, как вовремя являться на Большой военный совет.
- Ну, это еще не совсем военный совет, - отважно вмешался герцог Кередур, - хотя, если честно, я разделяю мнение принца. И предлагаю незамедлительно привести страну в боевую готовность.
Мэтт Сорин что-то проворчал в знак согласия. Тейрнон, однако, покачав своей круглой головой, возразил:
- Столица и без того уже охвачена страхом, и страх этот через несколько дней, несомненно, распространится по всему Бреннину. - Ньявин, герцог Серешский, согласно кивнул. - До тех пор пока мы не будем знать в точности, перед лицом какого врага мы оказались и каковы наши планы на будущее, нам, по-моему, нужно позаботиться прежде всего о том, чтобы не сеять панику.
- Да мы и так отлично знаем, кто наш враг! - крикнул в ответ ему Дьярмуд. - Ведь Галадана видели! ВИДЕЛИ! Я считаю, нам пора призвать на помощь Всадников дальри, заключить союз с альвами и преследовать Повелителя волков всюду, куда бы он ни пошел, а потом нанести ему последний сокрушительный удар, уничтожить его раз и навсегда!
- Просто поразительно, - сухо и насмешливо заметила в наступившей тишине Джаэль, - какую пылкость проявляют порой младшие королевские отпрыски! Особенно когда чересчур много выпьют.
- Осторожней, прелестница, - нежно посоветовал ей принц. - Я ведь ни от кого не потерплю подобных намеков, а уж от тебя, любительница полуночных бдений, и подавно!
Кевин не выдержал:
- Да послушайте только, вы оба, что вы несете! Вам что, не ясно? Дженнифер пропала! И нужно немедленно что-то предпринять, а не заниматься дурацкой перебранкой, черт вас побери!
- Полностью согласен, - сурово поддержал его Тейрнон. - Осмелюсь предложить следующее: пригласим на Совет нашего друга из Данилота, - если он, конечно, в состоянии на него явиться, - и постараемся узнать мнение альвов по этому вопросу.
- Да, Тейрнон, ты можешь пока что заняться этим и побеседовать с Бренделем, - сказал вдруг Айлиль дан Арт, вставая и возвышаясь надо всеми, как башня, - а затем сообщить его мнение мне. Ибо я решил отложить заседание Совета на завтра. Соберемся здесь в тот же час. А сейчас я попрошу всех разойтись.
- Но, отец… - начал было Дьярмуд.
- Ни слова более! - резко приказал Айлиль, и глаза его на исхудалом лице гневно сверкнули. - Я по-прежнему Верховный правитель Бреннина, и пусть все помнят об этом!
- Мы ПОМНИМ, о мой король! - раздался от порога чей-то знакомый голос. - Все мы хорошо помним об этом, - продолжал Лорин Серебряный Плащ, стоя в дверях, - вот только Галадан стал слишком силен, чтобы можно было медлить без особых на то причин.
Покрытый дорожной пылью, изможденный, с ввалившимися глазами, маг, не обращая ни малейшего внимания на вызванное его появлением замешательство, смотрел только на Айлиля. И Кевин услышал, как по залу прошелестел вздох облегчения. У него, надо сказать, тоже сразу стало легче на душе, когда он увидел Лорина. Он чувствовал, как много значит его возвращение при сложившейся ситуации.
Мэтт Сорин уже успел встать рядом со своим другом, мрачновато и встревоженно на него поглядывая. Чудовищная усталость, казалось, окутывает Лорина физически ощутимым облаком, но маг, собрав последние силы, повернулся и поверх голов окруживших его людей пристально посмотрел на Кевина.
- Прости меня, - просто и искренне сказал он. - Мне очень и очень жаль!
- Я знаю, - прошептал Кевин, кивая, точно китайский болванчик. Больше они не сказали друг другу ни слова, и оба дружно повернулись к королю, который снова заговорил, хотя предыдущая попытка овладеть ситуацией в зале, казалось, полностью лишила его сил…
- С каких это пор Верховный правитель должен объяснять подданным свои поступки? - Айлиль сказал это скорее сварливым, а не грозным тоном.
- Никто этого и не требует, господин мой. - Лорин сделал в его сторону несколько шагов. - Но когда правитель все же делает это, его подданные, и в особенности его советники, могут порой оказать ему немалую помощь.
- Да, порой такое случается, - признал король. - Но происходят и такие вещи, о которых никто, даже королевские советники, знать не должны! - Кевин заметил, как нервно Горлас ерзает на своем кресле, и решил воспользоваться этим замешательством:
- Но ваш канцлер уже знает о том, что случилось, господин мой! Так разве остальные участники Совета об этом знать не должны? Простите мне мою дерзость, но ведь речь идет о женщине, которую я люблю!
Айлиль некоторое время молча смотрел на него, потом едва заметно кивнул в знак согласия.
- Хорошо сказано, - молвил он. - На самом деле ты единственный человек здесь, который имеет полное право знать все. Я поступлю так, как ты просишь.
- Ваше величество… - начал было Горлас встревоженно.
Однако Айлиль поднял руку, призывая его к молчанию.
И в наступившей тишине они услышали отдаленный раскат грома.
- Разве вы не слышите? - Голос короля зазвенел. - Слушайте же! Морнир уже близок, он идет к нам, и, если жертва выдержит испытание, сегодня он будет здесь. Ибо сегодня наступит третья ночь! Как же можем мы что-то предпринимать, не зная, чем эта ночь закончится?
Через секунду все были уже на ногах.
- Кто-то принес себя в жертву на Древе Жизни, - пояснил бесцветным голосом Лорин.
Король молча кивнул.
- Мой брат? - спросил Дьярмуд, и лицо его стало пепельно-бледным.
- Нет, - сказал Айлиль и повернулся к Кевину. И сразу все стало ясно.
- Господи! - воскликнул Кевин. - Это же Пол! - И он в отчаянии закрыл руками лицо.

Кимберли проснулась, уже все зная.
«Тот, кто убивает без любви, безусловно, должен был бы умереть сам. - Так Сейтр, король гномов, сказал некогда Колану Возлюбленному. И, понизив голос, чтобы его мог слышать только сын Конари, прибавил: - Тот же, кто умирает с любовью в сердце, может отдать свою душу в подарок человеку, отмеченному тайным знаком, который начертан на рукояти этого кинжала».
«Дорогой подарок», - прошептал Колан.
«Дороже, чем ты думаешь. Отдав душу, лишаешься ее навсегда. Она потеряна для Времени. И для нее не будет выхода из чертогов Ночи, и она никогда не сможет попасть в светлые покои великого Ткача».
И тогда сын Конари поклонился ему до самой земли и сказал: «Благодарю тебя, Сейтр. За этот обоюдоострый кинжал и этот обоюдоострый дар. И пусть Морнир дарует нам способность разглядеть тот миг, когда можно воспользоваться им правильно».
В то первое утро Кимберли, не успев еще посмотреть в зеркало, поняла, что волосы у нее совершенно седые, и тихонько заплакала, лежа в постели. Но плакала она недолго. Слишком многое нужно было успеть сделать. И хотя браслет с волшебным веллином по-прежнему был у нее на руке, лихорадка наступающего дня уже охватила ее. Нельзя допустить, чтобы события этого утра вывели ее из строя! Иначе она будет просто недостойна великого дара Исанны.
И она встала с постели, новая ясновидящая Бреннина, новая толковательница сновидений, чтобы ступить на тот трудный путь, который Исанна открыла перед ней своей смертью.
Больше, чем смертью.
Некоторые поступки - независимо от того, во имя добра или зла они совершаются, - находятся так далеко за пределами нормального человеческого поведения, что заставляют нас, когда мы о них узнаем, перестраивать все свое восприятие действительности, чтобы подыскать им в этом восприятии соответствующее место.
Именно так поступила и Исанна. Актом великой любви - и любви не только к ней, Ким! - великой настолько, что разум не вмещал ее сразу, Исанна лишила свою душу всех тех зацепок, что удерживают память человека во Времени и Пространстве. И ушла - совсем, навсегда. И не только из жизни, нет, куда дальше. Теперь Ким это понимала - Исанна ушла и от смерти, и от всего того, что выткал великий Ткач для своих Детей.
И благодаря этому сумела передать Ким все, что имела, все, что могла передать. И теперь Ким не смела даже сказать, что она не из Фьонавара, ибо в душе ее билось глубинное - на уровне интуиции - понимание этого мира, более глубокое даже, чем понимание того Мира, откуда она сюда явилась. И теперь, глядя на цветок баннион, она отлично понимала его суть, как понимала теперь и суть веллина, и даже кое-что важное знала о той роли, которую играет в ее судьбе камень бальрат, воплотивший в себе силы дикой магии; и когда-нибудь она непременно поймет, узнает, кто должен был носить Венец Лизен и пройти по самой темной из всех возможных троп на свете, как называл эту тропу Радерт. Радерт, которого Исанна потеряла вновь и теперь уже навсегда, чтобы дать ей, Ким, это бесценное, это тяжкое знание.
Нет, это просто чудовищно! Чудовищно несправедливо! Какое право, господи, какое право имела Исанна принести такую страшную жертву и взвалить на ее, Ким, плечи этот немыслимый дар, это невыносимое бремя? Как она смела решать за нее? Без нее?
Ответить, однако, оказалось довольно просто. Стоило лишь чуть-чуть поразмыслить. Нет, Исанна такого права не имела, и Ким совершенно свободно могла бы сейчас уйти, бросить все, отказаться ото всех этих жертв и даров. Да, можно вновь совершить Переход, как они и собирались, и оказаться дома, и выкрасить волосы или же, если захочется, оставить их седыми, в стиле «новой волны». Пока что ничего еще не переменилось…
Вот только, если быть честной, переменилось абсолютно все. «Как отделить рисунок танца от его исполнителя?» - примерно такой вопрос вычитала она где-то. А как отделить того, кто видит сны, от самих этих снов? Она чувствовала, что не находит ответа. Она совсем запуталась… Хотя ответ был невероятно прост.
Сделать это невозможно.

Через несколько минут она слегка нажала ладонью на потайную плиту под столом - теперь она знала, как это делается, - и перед ней открылась лестница, ведущая вниз.
Она стала спускаться по стертым каменным ступеням, и ей указывал путь свет Венца Лизен. И тот кинжал должен был тоже непременно оказаться там - это она знала твердо, как знала и то, что серебристо-голубое лезвие будет покрыто алой кровью, но тела Исанны ясновидящей она там не найдет. Ибо Исанна умерла с любовью в сердце, убив себя этим клинком, и теперь находится за пределами Времени и Пространства, там, куда за ней никто последовать не может. Она просто исчезла. Навсегда. Окончательно и абсолютно. И все кончено.
И оставила здесь, в самом первом из миров, Ким, возложив на ее плечи тяжкое бремя заботы об этом мире.
Ким вытерла лезвие и вложила Локдал в ножны; и при этом раздался снова звук потревоженной струны арфы. Она убрала кинжал в шкаф и снова поднялась по лесенке наверх - навстречу тому миру, которому так необходима была сейчас, навстречу всем тем мирам, которые отныне были связаны с нею, новой ясновидящей Бреннина.

- Господи! - воскликнул Кевин. - Это же Пол!
Напряженная, гнетущая тишина была ему ответом. К такому никто из них не был и не мог быть готов. «Но я-то должен был догадаться! - Эта мысль, точно пойманная птица, билась у Кевина в мозгу. - Я должен был понять - еще когда он впервые рассказывал мне о Древе Жизни!» Горечь и бессильный гнев переполняли его душу…
- Это, наверное, тоже было решено во время игры в шахматы? - злобно бросил он королю.
- Да, - просто ответил Айлиль. - Он пришел играть в та'баэль, а потом сам предложил… Я бы никогда не попросил его об этом! Мне и в голову никогда такое не приходило! Не знаю, правда, сможешь ли ты мне поверить…
Но он, конечно же, поверил. Слишком уж все совпадало! И зря он так набросился на старика. Ведь Пол все равно бы сделал то, что давно уже хотел сделать, а ТАК умереть было куда лучше, чем «случайно» упасть, спускаясь с отвесного утеса. Если все это, конечно, соизмеримо. А почему бы и нет? Ему казалось, что соизмеримо вполне. Но все-таки было так больно… так больно… и еще…
- Нет! - решительно сказал Лорин. - Это необходимо остановить. Мы не имеем права так поступать! Он ведь даже не из нашего мира. Мы не смеем взваливать на него одного собственные беды и несчастья. Мальчика нужно немедленно с дерева снять! Тем более что он гость твоего дома, Айлиль! Гость нашего мира! И о чем ты только думал, когда…
- О нашем мире. О своем доме. О своем народе. Он сам пришел ко мне, Серебряный Плащ.
- И нужно было ему отказать!
- Лорин, он же предложил это от чистого сердца! - Это сказал Горлас, и голос его неожиданно дрогнул.
- Так ты тоже был при этом? - рассвирепел маг.
- Да. И это я привязывал его к Древу. Он так храбро прошел мимо нас прямо к нему… Словно был там совершенно один. Я сам не знаю, как все это получилось, и боюсь сейчас говорить об этом, как боялся и там, в Священной роще, но клянусь: он предложил себя в жертву от чистого сердца!

Предыдущая страница 16 Следующая страница


17 Гай Гэвриел Кей

- Нет, - снова сказал Лорин, и лицо его окаменело - с таким трудом он сдерживал целую бурю чувств, бушевавшую у него в душе. - Нет, он, возможно, просто не в состоянии был понять, на что решился. О, мой король, его необходимо немедленно оттуда снять! Пока он не умер.
- Но это же его собственная смерть, Лорин! Он сам выбрал ее и принес нам в дар. Неужели ты осмелишься отнять у него право на собственную смерть? - Глаза Айлиля казались очень старыми и очень усталыми.
- Осмелюсь! - отвечал маг. - Я привел его сюда не для того, чтобы он ради нас умер.
Пора вмешаться, решил Кевин.
- Может быть, привели нас сюда и не для этого… - Кевин с трудом шевелил губами, буквально выталкивая слова изо рта и все время запинаясь. - Но я думаю, что Пол только поэтому сюда и пришел. - Господи, ведь он теряет их обоих! Сперва Дженнифер. А теперь и Пола. Казалось, что в груди у него не сердце, а сплошная рана. - И если он отправился к Древу Жизни, то сделал это сознательно. Потому, что сам так хотел. Что ж, позвольте ему умереть ради вас, раз он не может жить ради себя самого. Оставь его, Лорин. Отпусти его.
Кевин даже не пытался смахнуть текущие по щекам слезы; ему было все равно, что их видят все, а Джаэль и вовсе не сводит с него глаз, своих холодных прекрасных глаз…
- Кевин, - тихо промолвил маг, - это очень страшная смерть. Ни один человек не может выдержать три ночи подряд… Но если он не выдержит, все его страдания будут напрасными, и смерть эта ничего не даст. Позволь же мне снять его оттуда.
- Не тебе это решать, Серебряный Плащ! - раздался голос Джаэль. - И не ему.
Лорин обернулся; взгляд его сейчас был как кремень.
- Если я решу снять его с дерева, - сказал он, словно вколачивая в нее эти слова, - то тебе придется убить меня, чтобы этому помешать.
- Осторожнее, маг, - предупредил его Горлас вкрадчивым тоном. - Это уже попахивает предательством. Ведь наш Верховный правитель уже сказал свое слово. Неужели ты хочешь пойти против его воли?
«Похоже, никто из них так и не понимает, что, собственно, произошло», - думал Кевин.
- Никто тут никаких решений не принимал, кроме самого Пола, - сказал он, чувствуя себя обессилевшим. Однако ни малейшего удивления он не испытывал: ему действительно следовало бы знать, что так все и будет. - Знаешь, Лорин, по-моему, если кто-то во всем этом хоть что-нибудь смыслит, так это он. Скажи, а если он все-таки продержится три ночи подряд, дождь пойдет?
- Возможно. - Это сказал король. - Нам дикая магия не подвластна и нам ее не понять.
- Кровавая магия! - горько воскликнул Лорин.
- Дикое божество, - покачал головой Тейрнон. - И кровь, возможно, тоже прольется.
- Да только ему все равно не продержаться! - сказал Дьярмуд совершенно трезвым голосом и посмотрел Кевину прямо в глаза. - Ты же сам говорил, что он был болен.
Кевин рассмеялся - пронзительно и хрипло - и воскликнул с каким-то свирепым весельем, от которого ему стало еще больнее:
- Вот уж что его никогда не останавливало! Он ведь у нас упрямый сукин сын! Упрямый и мужественный!
Любовь, которой проникнуты были эти грубоватые слова, почувствовал, казалось, каждый присутствующий в зале; и к этому чувству даже Джаэль отнеслась с должным уважением, хотя в целом смотрела на происходящее совершенно иначе, чем Лорин Серебряный Плащ, который после слов Кевина без сил рухнул в кресло и некоторое время молчал.
- Что ж, прекрасно, - вымолвил он наконец. - Ах, Кевин! Ведь отныне и до тех пор, пока существует на свете Бреннин, о нем будут слагать песни! Чем бы ни кончился его подвиг!
- Песни! - презрительно и устало отозвался Кевин. - От этих песен у вас в голове сплошная каша. - Слишком много сил требовалось ему, чтобы хоть немного заглушить терзавшую его боль, и он позволил ей захлестнуть его с головой. «Порой просто НИЧЕГО нельзя сделать» - так говорил его отец. «Ах, абба!» - думал он, утопая в пучине невыносимой душевной муки и чувствуя себя удивительно одиноким и далеким от дома.
- Мы соберемся завтра, - сказал, снова поднимаясь, Айлиль, Верховный правитель Бреннина. Он казался невероятно худым и высоким. - Завтра, как только взойдет солнце, я жду вас в этом зале. Посмотрим, что принесет нам грядущая ночь.
По сути дела, это был приказ расходиться. И они удалились, оставив короля одного. Но Айлиль по-прежнему сидел за столом, мысленно перебирая долгие годы своей жизни и испытывая бесконечное презрение к самому себе. И перед глазами его неотступно стоял образ того чужеземца, что принес себя в жертву на Древе Жизни вместо него, короля Бреннина, и во имя великого Бога Морнира.

Выйдя из зала, они оказались на центральном дворе замка - Дьярмуд, Лорин, Мэтт и Кевин Лэйн. Все они молчали, и на лицах у них было одно и то же выражение, и Кевин был очень благодарен своим новым друзьям за то, что они рядом.
Стояла чудовищная жара; ветер со странным горьковатым запахом обжигал, точнее, сжигал кожу; солнце в небе светило сквозь тошнотворного цвета тусклую пелену. В воздухе буквально висело напряжение; атмосферное электричество покалывало кожу точно иголочками, а потом вдруг к этому странному предгрозовому ощущению прибавилось и еще кое-что.
- Стойте! - крикнул Мэтт Сорин, чей народ жил глубоко под землей, у самых корней древних гор, и хорошо знал, что может проистекать оттуда, из-под земли. - Стойте! Начинается что-то страшное!
И как раз в эту минуту далеко от столицы, на северо-западе, в ужасе вскочила на ноги Ким Форд - в висках у нее стучало так, что она почти ничего не видела, и ей казалось, что на нее надвигается нечто огромное, страшное, вызванное магическим заклятием того злого колдуна… И надвигалось оно с севера, прямо из-за домика Исанны, с той его стороны, где сейчас возился Тирт…
- Господи! - шептала Ким. - Что же это? - С трудом превозмогая сжимавшую виски боль, она взглянула на свой браслет с камнем-веллином и поняла, что веллин не способен противостоять тому ужасному и неотвратимому, что наползало сейчас на этот мир, что давно зрело и готовилось в темном подземелье, а теперь было УЖЕ ЗДЕСЬ, СОВСЕМ РЯДОМ! Она вскрикнула, почти уничтоженная волной этого всепоглощающего ужаса…
И тут взорвалась сама крыша мира.
Далеко на севере, среди вечных льдов на целых десять миль вздымалась в небо вершина горы Рангат, хозяйки Фьонавара, в течение тысячи лет служившей тюрьмой для одного из Богов.
И вот теперь она перестала быть тюрьмой. Огромный столб кроваво-красного огня вырвался из ее недр и взлетел в небеса с таким грохотом, что слышно было даже в Катале. А видно этот огненный столб было по всей земле. Потом верхушка столба изогнулась и превратилась в огненную руку с пятью когтистыми пальцами! О да, пальцы эти были вооружены когтями и тянулись, извиваясь на ветру, к югу, словно желая дотянуться разом до всех и каждого непременно уничтожить, разорвать в клочки.
И еще над Фьонаваром разнесся ужасный клич, дикий вопль, яростный вызов - это провозглашал собственную долгожданную свободу тот, кто мечтал превратить обитателей Фьонавара в своих рабов. Отныне и навсегда. Ибо если эти жалкие людишки испугались цвергов и дрогнули перед магом-предателем, не говоря уж о могущественном Галадане, то что же им еще остается теперь, когда ЕГО огненные пальцы рвут небеса над их миром?
Пусть знают: Ракот Могрим разорвал свои путы и теперь свободен! И может заставить даже великую Рангат склонить голову в страхе перед его местью!
И народы Фьонавара услышали принесенный северным ветром торжествующий хохот первого и некогда поверженного ими Бога, и хохот этот раздался над их землей подобно ударам грозного молота, несущего пожары, войну и смерть.

Огненный столб над вершиной Рангат поразил короля, как удар, нанесенный в самое сердце. Айлиль отшатнулся от окна и упал в кресло; лицо его посерело, пальцы непроизвольно сжимались и разжимались, он задыхался.
- Господин мой, что тобой? - Тарн, юный паж, ворвался в зал Совета и упал перед королем на колени; в глазах его плескался ужас. - Господин мой!!!
Но говорить Айлиль не мог. Да он ничего и не слышал, кроме этого чудовищного хохота, принесенного в Бреннин северным ветром, и перед глазами его по-прежнему стояло страшное видение: огненные пальцы, извивающиеся в небесах и стремящиеся сжать Фьонавар в кулак, раздавить, уничтожить всех его обитателей разом; и еще виделось ему то громадное, кроваво-красное облако над вершиной Рангат, облако смерти, несущее не дождь, не спасение, а разрушение и гибель.
Потом, на какое-то время оставшись один - Тарн, должно быть, побежал звать на помощь, - Айлиль с огромным трудом поднялся на ноги, втягивая воздух в легкие короткими всхлипами, и заставил себя пройти несколько десятков шагов до своих покоев. Останавливаясь на каждом шагу, он добрался до маленькой дверцы в дальнем углу спальни, отпер ее…
Миновал знакомый коридор и в самом его конце остановился перед дверью с глазком посредине. И все время ему казалось, что рядом стоит какая-то девушка с седыми волосами, что было совсем уж неестественно у столь юной особы, и добрыми глазами, совсем такими, какие были у его Маррьен незадолго до смерти, когда ему удалось-таки в конце концов завоевать ее любовь. Да… Терпению, прежде всего терпению учила его власть! Он и тому чужеземцу об этом говорил. После их первой партии в та'баэль. Где же он теперь, этот чужеземец? Ведь ему нужно еще кое-что сказать этому Полу, Пуйлу, кое-что очень важное…
И тут он все вспомнил. И, приоткрыв глазок, заглянул в комнату, где находился Сторожевой Камень, и увидел, что там темно. Огонь, священный огонь нааль погас! И на резном постаменте, украшенном изображениями Конари, нет ничего! А на полу, расколовшись вдребезги, как и сердце самого Айлиля, лежит Камень Гинсерата.
Король почувствовал, что падает. Но почему-то падал он очень долго. И та девушка все время была рядом; и глаза ее были удивительно печальны. Ему даже захотелось немного ее утешить. Айлерон, думал он. Нет, Дьярмуд. Ах, Айлерон! Где-то очень далеко раздался раскат грома. Бог приближался. Да, конечно, он приближался, но они-то!.. Какими глупцами оказались они все - ведь это был совсем не тот Бог! Как же все это смешно, как смешно…
И с этой мыслью он умер.
Так накануне великой войны ушел из жизни Айлиль дан Арт, Верховный правитель Бреннина, и бразды правления перешли к его сыну. То были темные времена, и страх заполонил все вокруг. Недаром Исанна-ясновидящая назвала Айлиля добрым и справедливым королем.
Но он на высоте этого звания удержаться не смог.

Дженнифер видела, что они летят прямо к горе, когда птица вдруг взмыла ввысь.
Хриплый торжествующий крик вырвался из горла черного лебедя при виде огромного столба пламени, взметнувшегося в небеса, который превратился затем в огромную огненную руку с когтистыми пальцами, и пальцы эти, извиваясь, точно дым на ветру, потянулись к югу. Только, в отличие от дыма, огненная рука и не думала расплываться, развеиваться, а висела над Бреннином, будто стараясь что-то схватить.
И в небесах со всех сторон доносились до Дженнифер громовые раскаты сатанинского хохота. «А тот человек под горой мертв?» - спросил Пол Шафер - давно, еще до того, как они совершили Переход. Нет, он не был мертв, и под горой он теперь тоже больше уже не был. И хотя она не совсем понимала, как это возможно, но знала откуда-то, что он и не человек вовсе. Разве мог бы человек создать и выпустить в небеса эту огненную руку? Разве мог бы человек смеяться так, чтобы его безумный хохот разносился по всему свету?
Черный лебедь теперь летел еще быстрее. Целый день и целую ночь без отдыха Авайя несла Дженнифер на север, равномерно вздымая и опуская черные огромные крылья, и с земли она казалась такой изысканно-изящной и прекрасной, но на самом деле была окутана облаком чудовищного смрада даже здесь, в холодной и чистой небесной вышине. Кончались уже вторые сутки их непрерывного полета, близилась ночь, и они все-таки опустились на берег какого-то северного озера, на широкий, поросший травой луг, который увидели с высоты.
Там их уже поджидали цверги, которых на сей раз было очень много, и какие-то огромные свирепые существа, вооруженные, помимо собственных страшных клыков, еще и мечами. Дженнифер грубо стащили со спины лебедя и швырнули на землю. Они даже связывать ее не стали - она все равно не могла пошевелить ни рукой, ни ногой: конечности так затекли во время полета, что их то и дело сводило судорогой.
Через некоторое время цверги принесли ей поесть: обглоданные кости какого-то степного грызуна с полусырыми остатками мяса. Когда она молча покачала головой, отказываясь от подобного угощения, они засмеялись.
Потом они все-таки ее связали, а заодно разорвали на ней одежду. Некоторые начали было щипать ее и лапать, но их вожак быстро положил этому конец. Впрочем, она на это почти не прореагировала. Где-то в самой глубине души, там, куда теперь спрятана была вся ее прежняя жизнь, теплилось понимание того, что она просто в шоке и это в данный момент для нее истинное благо.
Утром они снова посадили ее на спину лебедя и, разумеется, на этот раз привязали. Теперь Авайя летела на северо-запад, никуда не сворачивая, и постепенно дымившаяся вершина горы начала уплывать в сторону, а к концу третьего дня их путешествия, уже на закате, они оказались в стране вечных снегов и льдов. Здесь царил жестокий холод, и Дженнифер наконец увидела сам Старкадх, подобно гигантскому зиккурату возвышавшийся над заснеженными вершинами, и начала кое-что понимать.

И во второй раз Кимберли пришла в себя, обнаружив, что лежит в своей постели в домике Исанны. Вот только самой Исанны там не было. А рядом с Ким сидел Тирт и смотрел на нее своими темными, глубоко посаженными глазами.
Она вспомнила, что с ней произошло, когда почувствовала боль в запястье и, поднеся руку к глазам, увидела черный рубец там, где в ее плоть впился браслет с веллином. И. вспомнив все, она только головой покачала.
- Если бы не веллин, я бы, наверное, умерла, - сказала она и показала Тирту рубец на запястье.
Он не ответил, однако она чувствовала, как напряжено все его мускулистое тело. Особенно когда она заговорила. Она огляделась; судя по теням за окном, было уже далеко за полдень.
- Второй раз уже тебе пришлось тащить меня сюда, - сказала она сочувственно.
- Это не должно тебя беспокоить, госпожа, - тихим хрипловатым голосом ответил он, как всегда застенчиво потупясь.
- Вообще-то без конца падать в обморок мне совершенно несвойственно…
- Да мне бы это и в голову никогда не пришло! - Он снова опустил глаза.
- Так что там на самом деле случилось с вашей горой? - спросила Ким, почти не желая услышать правду.
- Все уже кончилось, - сказал он. - Как раз перед тем, как ты очнулась. - Она кивнула. Так и должно было быть.
- Ты что же, весь день возле меня просидел?
Он с виноватым видом посмотрел на нее:
- Ну, не весь день… Прошу прощения, госпожа, но животные перепугались, и мне пришлось…
Она подавила желание улыбнуться. Господи, при чем тут какие-то животные!
- У меня там чайник кипит, - снова заговорил Тирт. - Если хочешь, я могу приготовить тебе питье.
- Да, пожалуйста.
Она смотрела, как он, прихрамывая, пошел к очагу. Движения его были аккуратны, экономичны. Он приготовил ей какой-то травяной отвар и поставил котелок на столик возле кровати.
И она решила: пора.
- Тебе больше не нужно притворяться. И хромать тоже не нужно, - сказала она.
Надо отдать ему должное: он отлично владел собой. Лишь в темных глазах на мгновение промелькнула искра сомнения; но руки его, когда он наливал ей питье, ничуть не дрожали. Потом он снова сел возле ее постели и некоторое время молча смотрел на нее.
- Это она тебе сказала? - наконец спросил он, и Ким впервые услышала его настоящий голос.
- Нет. Она-то как раз мне солгала. А потом призналась, что не может раскрыть эту тайну, ибо она ей не принадлежит. - Ким поколебалась, но все же сказала: - Я узнала это от Эйлатина. Там, у озера.
- Я видел. И восхищался тобой.
Ким почувствовала, как на лбу опять появляется знакомая вертикальная морщинка.
- Ты знаешь, что Исанны больше нет? - Она старалась говорить как можно спокойнее.
Он кивнул.
- Это-то я знаю. Вот только не понимаю, что с ней произошло… И твои волосы…
- Она хранила у себя в тайнике Локдал! - с вызовом начала Ким. Ей почти хотелось причинить ему боль. - И она решила… сама им воспользоваться.
Он вздрогнул, и ей стало стыдно за свое тайное желание. Она обратила внимание, каким детским жестом он невольно прижал пальцы к губам. Смешно! Такой взрослый мужчина!
- Нет, не может быть! - выдохнул он. - Ах, Исанна! - В голосе его звучала искренняя боль.
- Так ты понимаешь, ЧТО она сделала? - Вопрос этот таил ловушку, но ей уже не хотелось его мучить. Слишком больно и тяжело было обоим.
- Да, я знаю, на что способен этот кинжал. Я не знал только, что она хранила его здесь. Она, должно быть, очень любила тебя.
- Не только меня. Всех нас. - Ким опять запнулась. - А меня она видела во сне еще двадцать пять лет назад. До того, как я родилась… - Но легче от этих слов ей не стало. Да и чем можно было облегчить эту боль?
Глаза его широко раскрылись от удивления:
- Этого я не знал!
- А откуда ты мог это знать? - Он, похоже, воспринимал свои просчеты как нечто в высшей степени оскорбительное для себя. Однако ей было необходимо сказать ему и еще кое-что. И она вспомнила вдруг, что произносить вслух его имя здесь запрещено. - Сегодня в полдень умер твой отец, Айлерон.
Он промолчал. Они некоторое время посидели в тишине, и старший сын Айлиля первым нарушил молчание:
- Я знаю, - сказал он. - Послушай сама.
И она услышала: казалось, все колокола в Парас-Дервале звонят разом. То был похоронный звон в честь умершего короля.
- Мне очень жаль! - сказала она искренне.
Губы его дрогнули, он отвернулся и стал смотреть в окно. «Ах ты, ублюдок бессердечный! - сердито думала Ким. - Он знает, видите ли!» Надо было посильнее ему врезать! Она уже собиралась «добавить», но тут Айлерон вдруг совсем повернулся к ней спиной, и она успела заметить, что по щекам его текут слезы.
Она даже вздрогнула от неожиданности и, разумеется, сразу же приступила к самобичеванию. Господи, да разве так можно с человеком! Похоже, мысли этого Айлерона действительно трудно прочесть, но как она-то могла НАСТОЛЬКО в нем ошибаться? Ну и заносит же ее! Типичная Ким Форд, даже смешно. С удовольствием посмеялась бы, да только вот здешние жители ее не поймут - они ведь столько надежд собираются на нее возложить, особенно теперь. А зря. Ей ведь подобная роль совсем не подходит. Она чересчур импульсивна, крайне недисциплинированна и недостаточно скромна - в общем, самая заурядная особа, которая кончает интернатуру в Торонто. Ну и что, черт побери, ей теперь со всем этим делать?
Пока что, во всяком случае, она явно ничего сделать не могла. А потому лежала очень тихо, почти не шевелясь, и через некоторое время Айлерон сам повернулся к ней, поднял свое загорелое бородатое лицо и сказал:
- После того как умерла моя мать, он очень сильно переменился и больше уж никогда не был прежним. Он как-то… зачах, что ли. Поверишь ли, он ведь когда-то был поистине великим правителем!
Тут она все-таки могла ему чем-то помочь.
- А я это видела - тогда, у озера. Мне Эйлатин показал. Я знаю, Айлерон, что твой отец был великим человеком.
- Я старался присматривать за ним, пока хватало сил и терпения. - Теперь он уже полностью владел собой. - Но потом терпение мое лопнуло. Во дворце так и кишели различные группировки и фракции, и всем страшно хотелось, чтобы отец отошел от дел и уступил трон мне. Двоих мерзавцев, которые говорили об этом в моем присутствии, я попросту убил, но отец все равно стал подозрительным. Стал всего опасаться. И мне больше не удавалось поговорить с ним по душам.
- А Дьярмуду?
Этот вопрос, казалось, искренне удивил его.
- Дьярмуду? Моему брату? Но он же был страшно занят: пил или развлекался с женщинами в Южной твердыне. А в оставшееся время играл роль хранителя.
- По-моему, он способен не только пить и развлекаться с женщинами, - мягко заметила Ким.
- На женский взгляд - возможно.
Она даже глазами захлопала:
- А вот это уже оскорбление!
Он немного подумал и сказал:
- Да, наверное. Прости. - И снова удивил ее: - Знаешь, я не очень-то умею нравиться людям. Мужчины, правда, в итоге начинают меня уважать, порой даже против собственной воли, потому что кое-каким мастерством я владею… А вот с женщинами я обращаться не умею совершенно. - Его угольно-черные глаза смотрели прямо на нее. - У меня есть и еще недостатки: например, меня трудно заставить отказаться от собственных намерений; я также проявляю крайнее нетерпение, если кто-то суется в мои дела… - Он явно еще не выговорился. - Ты учти: я тебе это рассказываю не потому, что рассчитываю перемениться, а просто чтобы ты знала. Мне будут нужны люди, которым я могу доверять, и ты, ясновидящая, должна быть в их числе. Так что, боюсь, придется тебе принимать меня таким, какой я есть.
Ничего удивительного, что после такой тирады последовало довольно длительное молчание. Ким наконец-то заметила притаившуюся в уголке Малку и тихонько позвала ее. Черная кошка тут же прыгнула к ней на постель и свернулась клубочком.
- Я над этим подумаю, - сказала наконец Ким, прерывая затянувшееся молчание. - Но никаких обещаний дать не могу: я и сама достаточно упряма. Хотела бы заметить только - причем зная это не понаслышке, - что Лорин, как мне представляется, весьма ценит твоего брата. И, по-моему, если только я чего-то не упустила, Серебряный Плащ - отнюдь не женщина. - «Слишком язвительно, пожалуй, - подумала она. - Надо поосторожнее со словами».
По глазам Айлерона ничего прочесть было невозможно.
- Серебряный Плащ был нашим учителем - моим и Дьярмуда. Когда мы оба были еще детьми, - сказал он. - И я полагаю, он именно поэтому не оставил еще надежду спасти «заблудшую овечку». Честно говоря, брат мой действительно умеет расположить к себе; а уж у своих друзей и последователей и вовсе пользуется самой горячей любовью. Наверное, это что-нибудь да значит, правда?
- Значит, значит! - мрачным эхом откликнулась она. - А сам ты не находишь в нем ничего, что стоило бы спасти? - Вот уж действительно ирония судьбы: она сразу невзлюбила Дьярмуда и вот, поди ж ты, защищает его!
Айлерон в ответ только плечами пожал. Впрочем, довольно выразительно.
- Ну и ладно, - сказала Ким. - Тогда, может, закончишь рассказ о себе самом?
- Да я уже почти все рассказал. Когда прошлой весной дождей выпало значительно меньше обычного, а в этом году и вовсе не выпало ни капли, я сразу подумал, что это не случайно. Я хотел умереть ради него. И не быть свидетелем его заката. И не видеть в его глазах это выражение… Я не мог жить с ним рядом после того, как он перестал доверять мне. И попросил, чтобы он позволил мне отправиться на Древо Жизни вместо него. И он мне отказал. Я попросил еще раз, и он снова отказал. Потом в столице стало известно, что в крестьянских домах все чаще умирают от голода дети, и я попросил его снова - прилюдно, в присутствии всех придворных. И он снова запретил мне даже помышлять об этом. И тогда я…
- И тогда ты наконец сказал ему все, что думаешь по этому поводу. - Она легко могла представить себе эту сцену.
- Да. И он отправил меня в ссылку.
- Не слишком далекую, правда, - сухо заметила она.
- А ты бы хотела, чтоб я навсегда оставил свою страну? - рявкнул он неожиданно властным тоном. Ей это понравилось: значит, судьба страны ему все-таки не безразлична. Даже более того, если быть справедливой. И она сказала примирительно:
- Твой отец поступил правильно, Айлерон. И ты в первую очередь должен был бы это понимать. Разве может Верховный правитель позволить, чтобы вместо него умер кто-то другой?
И сразу же поняла: здесь что-то не так.
- Так ты не знаешь? - Это был даже не вопрос. И его неожиданно дрогнувший голос встревожил ее больше всего.
- Не знаю чего? Пожалуйста, объясни мне! Ну, пожалуйста!
- Мой отец это как раз и позволил! Там вместо него умирает другой. Слышишь, как гремит гром? Это твой друг умирает сейчас на Древе Жизни. Пуйл. Две ночи он уже продержался. Осталась последняя, третья. Если, конечно, он еще жив.

Предыдущая страница 17 Следующая страница


Древо Жизни 18

Пуйл? Пол!!!
Ну да. Все правильно, даже чересчур. Она смахивала с ресниц слезинки, но это не помогало: слезы все капали и капали.
- Я же видела его, - прошептала она. - Я видела во сне Пола и твоего отца! Только вот услышать, о чем они говорят, не могла, потому что все время звучала эта музыка, и еще…
И вдруг поняла. И все встало на свои места.
- Ах, Пол! - выдохнула она. - Это же был Брамс! Та самая пьеса, которую исполняла Рэчел! Как это я забыла, не смогла сразу вспомнить?
- А разве ты могла бы тогда что-нибудь изменить? - спросил Айлерон. - Разве имела бы на это право?
Господи, как это все-таки тяжело! Ким постаралась все свое внимание сконцентрировать на кошке и некоторое время молчала.
- Ты его ненавидишь? - все же спросила она как-то робко и сама себе удивилась.
Вопрос этот, впрочем, явно застал его врасплох. Айлерон вскочил, замахал руками, потом, растерянно озираясь, отбежал к окну и стал смотреть вдаль, на озеро. По-прежнему звонили колокола. Потом послышался очередной раскат грома. До чего же все-таки этот день оказался насыщенным всяким волшебством и магией! И ведь до вечера было еще далеко! И еще ночь впереди, третья ночь…
- Я непременно постараюсь перестать его ненавидеть, - промолвил наконец Айлерон так тихо, что Ким едва расслышала его.
- Да, я очень тебя прошу! - Она чувствовала, что почему-то обязательно нужно ответить именно так. Даже если это важно только для нее самой - пусть преодоление этой ненависти хоть немного уменьшит бремя свалившихся на нее горестей и невзгод. Она встала с постели, обеими руками прижимая к себе кошку.
Он тоже встал и повернулся к ней лицом. За спиной у него разливался какой-то странный свет.
- Это будет моя война! - твердо сказал Айлерон дан Айлиль. Она кивнула.
- И это ты тоже видела? - Он требовал ответа. И снова она кивнула. Ветер за окном окончательно улегся; было очень тихо.
- Но ты бы забыл об этой войне, если б оказался на Древе Жизни, - сказала она.
- Не забыл бы. А впрочем, наверное, да, ты права. И это действительно было глупо с моей стороны. С моей - но не твоего друга, - быстро прибавил он. - Я вчера ночью ходил туда. Я его видел. Я ничего не мог с собой поделать… Но в нем… в нем что-то другое…
- Горе. Гордость. Даже, пожалуй, гордыня.
- В таком месте и нужно быть гордым.
- Он продержится?
Айлерон медленно, очень медленно покачал головой:
- Не думаю. Вчера ночью он был при смерти. «Пол. Когда же я, - подумала она вдруг, - в последний раз слышала его смех?»
- Он был очень болен не так давно, - сказала она.
Это прозвучало совершенно не к месту. Да и собственный голос показался ей каким-то жалким. Айлерон неловко коснулся ее плеча.
- Я никогда не смогу ненавидеть его, Ким. - Впервые он назвал ее по имени. - Просто не смогу. Это такой мужественный поступок!
- Да, мужества у него хватало, - сказала она. Нет, она ни за что не станет снова плакать! Она упрямо вздернула подбородок. - Мужества у него было хоть отбавляй! А у нас впереди война.
- У нас? - переспросил Айлерон, и в его глазах она прочла невысказанную мольбу. Он ни за что не сказал бы этого вслух!
- Вам ведь понадобится ясновидящая, правда? - продолжала она деловито. - И теперь, похоже, я лучше других подхожу на эту роль. Другой ведь у вас все равно нет. К тому же у меня бальрат.
Он шагнул к ней.
- Я… - Он задохнулся от волнения. - Я… очень рад! - выговорил он с огромным трудом. Она все-таки не выдержала и рассмеялась.
- Господи! - воскликнула она звонко. - Господи, Айлерон, в жизни не встречала человека, которому было бы так трудно сказать простое «спасибо»! А что ты говоришь, когда кто-нибудь за столом передаст тебе соль?
Он открыл было рот, но, так ничего и не сказав, снова его закрыл. Сейчас он казался совсем мальчишкой.
- Ладно уж, - махнула она рукой, - пожалуйста, можешь не отвечать. Но, знаешь, нам бы лучше теперь поспешить. По-моему, сегодня вечером тебе обязательно нужно быть в Парас-Дервале. Или я не права?

Похоже, он заранее оседлал коня и ждал только, когда она это скажет. Пока Айлерон ходил за жеребцом, Ким быстро осмотрела дом, все убрала и заперла все двери. Она твердо знала, что Локдал и Венец Лизен безопаснее всего оставить в тайнике под полом. Подобные решения она теперь принимала как бы инстинктивно.
Потом она вдруг вспомнила Радерта. Не безумием ли было со стороны Исанны оплакивать человека, который так давно умер? Нет, конечно же, нет, теперь она это поняла, ибо знала, что мертвые навсегда связаны со своим временем, они просто отправляются в далекое путешествие, но не исчезают из жизни насовсем. А вот сама Исанна исчезла навсегда, насовсем. Ким чувствовала, что ей просто необходимо некоторое время побыть одной, да только никакой возможности сейчас для этого не было, так что даже и мечтать об этом не стоило. Теперь ни у кого из них нет возможности что-то обдумать спокойно и неторопливо, решила она. «Взорвавшись, гора Рангат отняла у нас даже эту роскошь».
«У нас»? Она призадумалась. Ну что ж, выходит, она даже в мыслях уже считает себя одной из них. «Ты вообще-то сознаешь, - спрашивала она себя с замиранием сердца, - что теперь стала ясновидящей Королевства Бреннин?»
Да, она полностью отдавала себе отчет в том, что с ней происходит. «Пресвятая Корона, - думала Ким Форд, - что за высокие цели тебе мерещатся! Куда тебя занесло?» Но тут мысли ее, ясновидящей Бреннина, вновь метнулись к Айлерону, которому она намерена была помочь занять трон Бреннина, если сумеет, конечно, даже несмотря на то, что настоящим наследником считался его брат, Дьярмуд. Да, она сделает это, потому что об этом поет ей ее кровь, потому что так будет справедливо! А именно восстановление справедливости и есть основная функция ясновидящей - теперь она это знала твердо. Ким совершенно успокоилась и была готова отправляться в путь, когда Айлерон, опоясанный мечом, вышел из-за дома, ведя под уздцы вороного жеребца, к седлу которого был приторочен лук. На коня он вскочил с легкостью и изяществом настоящего принца, и она должна была честно признаться, что ее это зрелище весьма впечатлило.
У них, правда, возник небольшой спор, потому что она наотрез отказалась оставить Малку в опустевшем доме, но когда она пригрозила, что пойдет пешком, Айлерон с каменным лицом протянул ей руку и прямо-таки зашвырнул в седло позади себя. Вместе с кошкой. И она поняла, насколько он все-таки силен.
Ну а минутой позже Малка расцарапала ему все плечо, потому что ей, видите ли, не понравилось ехать верхом. И Айлерон, как оказалось, обладает на редкость четкой дикцией - особенно когда произносит ругательства, и Ким пришлось самым сладким тоном сделать ему замечание, за что она была вознаграждена молчанием, вполне, впрочем, дружелюбным.
Когда ветер улегся, марево, весь день плывшее над землей, начало понемногу рассеиваться. Вечер еще не наступил, и солнце, садившееся буквально у них за спиной, освещало тропинку длинными предзакатными лучами.
И это было одной из причин того, что засада не удалась.
На них напали у того поворота тропы, с которого они с Мэттом впервые увидели озеро. Не успели еще цверги броситься на них, как Айлерон, каким-то шестым чувством почуяв опасность, погнал жеребца галопом.
На этот раз дротики в ход пускать было запрещено. Им велели взять седую девицу живой, а охранял ее только один слуга. Сделать это ничего не стоило - их ведь было пятнадцать.
Но осталось двенадцать после того, как Айлерон, пустив коня галопом, выхватил меч и, точно косой, снес головы сразу троим цвергам. Ким, сидевшая сзади, явно мешала ему, и Айлерон ловко выпрыгнул из седла на землю, точно рассчитанным движением убив при этом очередного цверга.
- Гони! - крикнул он Ким.
И конь, повинуясь приказу хозяина, сам перешел на рысь, а затем помчался галопом. «Нет, так не пойдет!» - подумала Ким, прижимая к себе перепуганную кошку, что было сил вцепилась в поводья и остановила жеребца.
И, обернувшись, стала следить за схваткой. Сердце у нее билось где-то в горле, но страха она не чувствовала.
И на закате того дня Кимберли Форд стала свидетельницей первого сражения Айлерона дан Айлиля с темными силами, и увидела, сколь великолепен, сколь поразительно прекрасен и силен этот воин, как замечательно владеет он мечом. Зрелище этой битвы на пустынной тропе было настолько захватывающим, что у Ким просто сердце разрывалось от восторга. Это было похоже на божественный танец, на какой-то дивный спектакль… Похоже, думала Ким, некоторые люди действительно появляются на свет только для того, чтобы стать великими воинами!
Ибо с ужасом и восторгом видела она, что с самого начала силы неравны - их было пятнадцать, острозубых, вооруженных мечами и дротиками, готовых разорвать своего противника в ближнем бою на куски, а он был один против пятнадцати, и длинный меч так и сверкал в его руке, - и все же она твердо знала, была убеждена: победит именно он! И победит без особых усилий!
Это заняло не слишком много времени. В живых не осталось ни одного цверга. Айлерон, лишь чуть-чуть запыхавшись, вытер свой меч, сунул его в ножны и твердым шагом направился к ней по тропе. Низкое солнце светило прямо ему в спину. Теперь вокруг опять стало очень тихо. И она заметила, как печальны его темные глаза.
- Я же велел тебе ехать дальше, - сказал он с упреком.
- Я знаю. Но я, к сожалению, не всегда поступаю так, как мне ВЕЛЯТ. По-моему, я тебя предупреждала.
Он молчал, глядя на нее снизу вверх.
- «Кое-каким мастерством я владею!» - передразнила она его, в точности повторив интонацию, с какой он тогда сказал это.
И вдруг с радостью и удивлением заметила, что он покраснел от смущения.
- Мне только одно непонятно, - сказала Ким Форд, - почему это отняло у тебя так много времени?
И она впервые услышала, как он смеется.

Они добрались до Парас-Дерваля, когда уже сгустились сумерки. При въезде в город Айлерон накинул на голову капюшон плаща, чтобы скрыть свое лицо. Стараясь не попадаться никому на глаза, они очень быстро добрались до жилища Лорина. Маг оказался дома, там же были Мэтт и Кевин Лэйн.
Ким и Айлерон точно и быстро передали магу имевшиеся у них сведения; времени было мало. О Поле все говорили только шепотом, слушая усиливавшийся рокот грома на западе.
А потом Ким и Айлерону стало ясно: в Парас-Дервале произошло и еще одно важное и страшное событие - им рассказали о Дженнифер.
И новая ясновидящая Бреннина, несмотря на жавшуюся к ней перепуганную кошку и понимание того, что в ней, Ким, нуждается целое королевство, плакала, узнав об этом горе, как малое дитя, полностью забыв обо всех своих великих обязанностях.

Дважды в течение дня ему казалось: все, конец. Боль стала почти непереносимой. Он сильно страдал от солнечных ожогов и был страшно обезвожен, иссушен, как та земля, спасение которой, как ему думалось раньше - насколько раньше? - и было, собственно, целью его страданий. Ядром, смыслом всего этого. Порой ему казалось, что все можно свести к таким вот простым основополагающим соответствиям. Но потом мысли вновь начинали путаться, соскальзывать куда-то, и ясность мышления исчезала.
Он был, возможно, единственным человеком во Фьонаваре, который не видел, как гора послала в небо свое огненное предупреждение. Он и солнце-то уже воспринимал как нечто страшное, обжигающее. Тот адский хохот он, разумеется, слышал, но зашел по своему теперешнему пути слишком далеко и решил, что хохот этот доносится откуда-то еще, возможно, из ада его собственной души, которая тоже непрестанно страдала от боли. Ни в чем ему не было пощады.
На сей раз его вернул к действительности звон колоколов. Какое-то время он отчетливо понимал, что колокола действительно звонят, только не знал, по какой причине. Глаза страшно болели; веки распухли, обожженные солнцем, а в организме, казалось, не осталось ни капли влаги. Сегодня, казалось ему, даже солнце какого-то другого цвета. Казалось? Или так было на самом деле? Он ничего не мог сказать наверняка. Глаза у него были в таком состоянии, что доверять собственному зрению он не решался.
Но вот в том, что в Парас-Дервале звонили колокола, он был уверен. А потом… потом, прислушавшись, он услыхал странный звук - точно тронули струны арфы, - и это почему-то было очень плохо, очень, это были звуки из его собственного мира, который должен был находиться за наглухо закрытыми и запертыми дверями. И эти звуки он слышал отнюдь не в отдалении, а совсем рядом. Вот колокола - да, колокола звонили где-то далеко, но и колокольный звон уже начинал звучать глуше, он слышал его с трудом, он снова уходил из реального мира, и не за что было ухватиться, чтобы удержаться - ни ветки, ни руки… Он был привязан к дереву и весь высох, обессилел на этой жаре и безудержно соскальзывал, соскальзывал в черную пропасть… А потом двери, ведущие в тот, внутренний его мир, содрогнулись, упали прочные замки, и двери сами собой открылись, и перед ним возникла его комната… Ах, Пресвятая Богородица, что же это!.. И нечем было снова запереть те двери - все замки, все запоры исчезли… И он скользил вниз, вниз, ниже дна морского…

Они лежали в постели. Это была ночь накануне той его поездки. Ну разумеется! О чем же еще он мог вспомнить! И эти звуки арфы, конечно же, были оттуда.
Его комната; весенняя ночь; погода почти летняя; окно открыто; занавески колышутся на ветру; ее волосы, разметавшись, укрывают их обоих; одеяла и простыни откинуты, чтобы он мог видеть ее при свете свечи. Это она принесла ему в подарок ту свечу. Так что даже сам этот свет принадлежал ей.
- А ты знаешь, - сказала Рэчел, - ты ведь тоже, в общем-то, музыкант.
- Да, неплохо было бы им стать, - услышал он собственный ответ. - Только ты же сама знаешь: я и петь-то не умею.
- Ничего подобного! - уверенно возразила она, ласково перебирая волосы у него на груди. - Ты самый настоящий музыкант! Ты арфист, Пол. У тебя руки арфиста.
- Ну и где же, в таком случае, моя арфа? - Господи, до чего он был прямолинеен и туп!
И Рэчел ответила:
- Да вот она! Это же я, разве ты не понял? А мое сердце - ее струны.
Ну что тут скажешь? Оставалось только улыбнуться. Он и улыбнулся. Слегка.
- Знаешь, - продолжала она, - когда я через месяц буду играть Брамса, это будет для тебя.
- Нет. Сыграй его для себя самой. Пусть это будет только для тебя самой.
Она улыбнулась. Он не мог видеть ее улыбки, но теперь уже хорошо чувствовал, когда Рэчел улыбалась.
- Вот упрямец! - Она легонько коснулась губами его груди. - Тогда раздели этот подарок со мной. Пусть Брамс будет для нас обоих. А если я вторую часть сыграю только для тебя? Этот подарок ты примешь? Ну пожалуйста! Позволь мне подарить эту часть тебе! Потому что в ней я хочу сказать, как сильно люблю тебя.
- О господи, - только и сумел он сказать в ответ.
Руки арфиста… Сердце - как струны арфы…
О господи!..

Что на сей раз вернуло его к реальной действительности, он не знал. Хотя солнце зашло. Спускались сумерки. Залетали огненные мухи. Наступала третья ночь. Последняя. «На три ночи и навсегда» - так сказал тогда король.
И король был теперь мертв.
Как, откуда он это узнал? Ему стало страшно. Где-то в глубине души, в самом сокровенном уголке того, во что она, душа его, измученного болью, обожженного солнцем, превратилась, оставалось еще, оказывается, что-то живое, способное испытывать страх.
Как он узнал, что Айлиль умер? Очень просто: ему сказало об этом Древо Жизни, ибо оно знало все. И уж тем более знало, когда умирал кто-то из Верховных правителей Бреннина. Оно и росло здесь для того, чтобы в нужный час призвать их обратно, в плодородные глубины времени, которые крепко сжимало своими корнями. Все короли Бреннина, от Йорвета до Айлиля, были Детьми Морнира, и Древо сразу узнавало, что пробил их последний час. А теперь и он, Пол, об этом узнал - от Древа Жизни. И понимал, как это произошло. «А теперь я ОТДАЮ тебя Морниру» - вот в чем второй смысл этих священных слов. Его ОТДАЛИ. Он постепенно становился частью дерева - корнем, веткой… И его обнаженная кожа, казалось, уже начинала сливаться с грубой корой. И он чувствовал себя абсолютно нагим и абсолютно беззащитным - во всех возможных смыслах, - ибо обступавшая его со всех сторон тьма как бы проникала в него, снова отпирая ту заветную дверцу… И был он сейчас настолько открыт, что ветер продувал его насквозь, и свет проходил сквозь него, не отбрасывая тени.
Снова - как во младенчестве. Только два цвета - белый и черный. Свет и тень. Простота, ясность.
Когда же все пошло наперекосяк?
Он смог припомнить (то была еще одна запертая дверца), что играл на улице в бейсбол и продолжал играть, даже когда стало совсем темно и зажглись уличные фонари, и бита проносилась неуловимой кометой - сразу из света во тьму, - но он все же умудрялся ее отбивать. Он помнил запах скошенной травы и цветов, растущих в палисадниках, новую кожаную бейсбольную перчатку, летние сумерки, сменившиеся летней ночью… И все остальное. Но когда же все это повернулось не туда? Почему должно было повернуться? С чего начался этот непрерывный процесс разъединений, несвершений, разорванных отношений - всего того, что дождем вдруг посыпалось на него? Дождем невидимых острых стрел, от которых убежать невозможно…
А потом любовь, любовь - самая глубокая пропасть в последовательности дней его жизни.
Потому что, похоже, за той дверцей, что вела в детство, обнаружилась другая, та самая, на которую он даже взглянуть не решался. Нет, даже и в детстве теперь не было ему больше покоя - во всяком случае, сегодня ночью он его там обрести не смог. Сегодня ночью ему нигде не будет покоя! И уж точно не обретет он его на Древе Жизни, обнаженный, открытый - не обретет до самого конца.
И тогда он наконец понял: перед Богом и нужно предстать нагим, совершенно нагим и открытым. И Древо постепенно обнажало его сущность, снимало слой за слоем, стремясь показать все то, от чего он прятался, на что боялся смотреть. И не от этого ли - интересно, куда подевалась его знаменитая былая ирония? - он пытался скрыться во Фьонаваре? От этой музыки. От ее имени. От слез. От того дождя. И от того мокрого шоссе.
Перед глазами все опять заволокло туманом; он снова падал куда-то; огненные мухи, мелькавшие среди деревьев, превратились в огни приближающихся автомобилей, что было совсем нелепо. А потом вдруг перестало казаться таким уж нелепым, ибо он снова был за рулем своей машины и гнал по шоссе на восток сквозь пелену дождя.
И всю ту ночь, когда она умерла, шел дождь. «Я не хочу, не хочу туда! - думал он, тщетно пытаясь хоть за что-нибудь уцепиться мысленно и не находя ничего, ни единой зацепки, и всей своей душой отчаянно сопротивляясь, отталкивая от себя эти видения. - Пожалуйста, позволь мне просто умереть, позволь мне стать для них дождем!»
Но нет. Теперь он был его Стрелой. Стрелой Морнира на Древе Морнира. И Морнир должен был взять его себе совершенно нагим или отказаться от него.
Вот в чем дело, догадался он. Он же может просто умереть. Выбор все еще за ним, он сам может отпустить свою душу. Ему решать.
Так на третью ночь Пол Шафер подошел к последнему испытанию, тому самому, которое человеку обычно оказывается не по силам: к обнажению собственной души перед Богом. И даже короли Бреннина или те, кто приходил к Древу Жизни от их имени, обнаруживали вдруг, что мужества, которого им хватило, чтобы прийти сюда, для ЭТОГО недостаточно, что даже любовь к родине, ради которой они принесли себя в жертву, не способна прибавить им сил, чтобы пройти последнее испытание. Ибо, оказавшись на Древе Жизни, человек должен был оставаться нагим и открытым перед всеми - перед живыми и мертвыми, перед самим собой. И нагим, с обнаженной душой отправлялся он к Морниру. Или же тот отказывался от жертвы. Вот что было самым тяжелым - слишком тяжелым! - испытанием. И человеку было не просто тяжело, но и казалось в высшей степени несправедливым после всех перенесенных мук спускаться в самые темные закоулки своей души и открывать нараспашку самые потайные ее дверцы, показывая все свои постыдные слабости, всю свою невероятную уязвимость.
И люди не выдерживали этого и отпускали свою душу на волю - храбрые воинственные короли, великие мудрецы, галантные кавалеры, - не решаясь до такой степени обнажить ее. И умирали слишком быстро, чтобы Морнир смог принять их жертву.
Но в эту ночь - из гордости, из чистого упрямства, а больше всего из-за того серого пса - Пол Шафер нашел в себе достаточно сил и мужества и не отвернулся от вопрошающих глаз Морнира. И полетел куда-то вниз… Став Стрелой этого Бога. Став таким обнаженным и открытым, что ветер продувал его насквозь и свет проходил сквозь него, не отбрасывая тени.
И открыл ту последнюю дверцу.

- Еще и Дворжак! - услыхал он. То был его собственный голос и его собственный смех. - Ничего себе - симфония Дворжака! Да ты у нас настоящая звезда, Кинкейд!
Она тоже засмеялась, хотя и немного нервно.
- Правда, выступать придется на площади Онтарио, под открытым небом. И на стадионе, прямо у меня за спиной, состоится бейсбольный матч. Никто же ничего не услышит!
- Ничего, Уолли услышит. Уолли и так уже влюблен в тебя по уши.
- Это он тебе сказал? С каких это пор вы с Уолтером Лэнгсайдом стали такими близкими друзьями?
- Со дня вашего сольного концерта, мадам. После того, как он написал ту рецензию. Теперь Уолли - самый главный человек для меня.
На том концерте Рэчел была просто ослепительна. Она тогда завоевала все сердца на свете своей игрой. В том числе и представителей трех ведущих газет - собственно, еще до концерта о ней кое-что стало известно, иначе туда не набежало бы столько репортеров. Такое на выпускном концерте бывает раз в столетие. И Уолтер Лэнгсайд из «Глобуса» написал потом, что «вторая часть была исполнена настолько блестяще, что лучше, кажется, просто невозможно!»
Да, Рэчел тогда завоевала всех слушателей и разом обскакала всех виолончелистов, когда-либо выходивших из стен музыкального факультета! И сегодня уже несколько раз ей звонил дирижер симфонического оркестра Торонто. Предлагал сыграть концерт для виолончели с оркестром Дворжака. Пятого августа на площади Онтарио. Вчерашней выпускнице. Просто неслыханно! Так что они поехали обедать к Уинстону и пустили на ветер сотню долларов из той жалкой стипендии, которую он получал на своем историческом факультете.
- А то еще и дождь возьмет да пойдет! - продолжала Рэчел. «Дворники» методично рисовали на ветровом стекле два мутноватых сектора. Лило как из ведра.
- Ничего, оркестр-то размещается под крышей, - весело ответил он. Пожалуй, чересчур легкомысленным тоном. - Да и первые десять рядов тоже. К тому же, если пойдет дождь, матч на стадионе отменят и тебе не придется состязаться в громкости с болельщиками «Голубых соек». Так что ты, детка, в любом случае останешься в выигрыше!
- Мда… Что-то ты сегодня уж очень развеселился. Тебе не кажется?
- Это верно, - услыхал он голос того человека, каким был когда-то. - Сегодня мне действительно весело. Очень весело.
Он обогнал едва ползущий «Шевроле».
- Жаль, черт побери, - сказала Рэчел.
ПОЖАЛУЙСТА, молил где-то в глубине Священной рощи, в глубине его собственной души еле слышный растерянный голос. О, ПОЖАЛУЙСТА! Но теперь было уже поздно: он сам открыл эту дверцу, сам прошел почти весь путь до конца. И для него, висящего на Древе Жизни, у Бога не находилось жалости. Да и откуда у Бога жалость? И он, Стрела Морнира, был теперь настолько обнажен и открыт, что капли того, тогдашнего дождя падали сквозь него, сквозь его душу.
- Ах как жаль, черт побери! - снова сказала она.
- Чего тебе жаль? - услышал он свой удивленный вопрос. И снова увидел, как все начинается. Это был тот самый момент. «Дворники» работали как каторжные. Они ехали по Озерному бульвару. И только что обогнали синий «Шевроле».
Она молчала. Он глянул в ее сторону и увидел, что она бессильно уронила руки на колени, до боли стиснув тонкие пальцы, и сидит повесив голову. Да в чем же дело? В ЧЕМ ДЕЛО?
- Мне нужно кое-что сказать тебе.
- Я заметил. - Господи, где же его спасительная ирония?
Она быстро на него глянула. Ее темные глаза. Таких глаз ни у кого больше нет!
- Я обещала, - сказала она. - Обещала, что непременно поговорю с тобой сегодня же.
ОБЕЩАЛА? Он все еще пытался держать себя в руках - сейчас он видел, как ему это было трудно тогда.
- Рэчел, в чем дело?
Снова перед ним эти глаза. И эти руки.
- Тебя не было целый месяц, Пол.

Предыдущая страница 18 Следующая страница


19 Гай Гэвриел Кей

- Ну да, я уезжал. И ты прекрасно знаешь почему. - Он уехал на четыре недели перед ее выпускным концертом, убедив и ее, и себя, что это пойдет ей только на пользу. Но Рэчел это расставание показалось чересчур долгим. Он, Пол, слишком много для нее значил. Она тогда играла по восемь часов в день, и ему хотелось, чтобы она сосредоточилась исключительно на своей музыке. И он решил уехать - они с Кевом сперва полетели в Калгари, а потом он взял у брата машину и погнал по шоссе на юг, через Скалистые горы, к калифорнийскому побережью. Ей он звонил дважды в неделю.
- И ты прекрасно знаешь почему, - снова услышал он собственный голос. Так все и началось.
- Ну что ж, у меня по крайней мере было время подумать.
- Подумать всегда полезно.
- Пол, пожалуйста…
- Да чего ты от меня хочешь?! - взорвался он. - Можешь ты прямо сказать, в чем дело?
Так, так, так.
- Марк попросил меня выйти за него замуж.
Марк? Марк Роджерс, ее аккомпаниатор. В прошлом году закончил консерваторию по классу фортепиано. Довольно симпатичный. Тихий, мягкий. Может быть, излишне женственный. Но ей совершенно не подходит. Нет, все это просто не укладывалось в голове!
- Ну что ж, - сказал он. - Бывает. Тем более когда у людей общая работа и общая цель. Театральный роман, так сказать. Ну влюбился парень. В тебя же так легко влюбиться, Рэч! Но почему такие трагические интонации?
- Потому что я собираюсь сказать ему «да».
Вот так. Без предупреждения. Выстрелила - и наповал. И ничто, главное, такого удара не предвещало. И летней ночью ему вдруг стало ужасно холодно. Ужасно!
- Вот прямо так сразу? - Он еще дергался.
- Нет! Не прямо так сразу. И, пожалуйста, не будь таким холодным, Пол!
Он издал какой-то странный звук - то ли всхлипнул, то ли засмеялся, а может, то и другое вместе. Его уже прямо-таки била дрожь. ПОЖАЛУЙСТА, НЕ БУДЬ ТАКИМ ХОЛОДНЫМ, ПОЛ!
- Ведь в этой твоей холодности все и дело! - сказала она, ломая пальцы. - Ты всегда такой сдержанный, такой задумчивый, такой погруженный в себя, точно что-то постоянно вычисляешь, подсчитываешь… Подсчитываешь, достаточно ли мне пробыть целый месяц одной, или пытаешься точно определить, почему Марк в меня влюбился. Слишком у тебя все логично. Марк не такой. Он не так силен. И он во мне НУЖДАЕТСЯ. Я это знаю, я могу это видеть. Он плачет, Пол.
ПЛАЧЕТ?! Ну все. Теперь уж совсем ничего не понятно. А плач-то его тут при чем?
- Вот уж не знал, что тебе нравятся последователи Ниобы! - Шутка идиотская, но ему очень нужно было перестать наконец дрожать.
- Ничего они мне не нравятся! И, пожалуйста, перестань острить! Мне и так трудно… Пол, пойми: ты ведь ни разу до конца не раскрылся, ни разу не дал мне почувствовать, что я для тебя действительно незаменима. По всей вероятности, я для тебя таковой и не являюсь. А Марк… Он иногда кладет мне голову на грудь. После всего.
- О господи! Не надо, Рэчел!
- Но это правда. - Дождь полил еще сильнее. Теперь Полу стало трудно дышать.
- Значит, он тоже умеет играть на арфе? Разносторонний талант, должен отметить. - Господи, как больно! И как ужасно холодно!
Она плакала.
- Я не хотела, чтобы это получилось…
Не хотела, чтобы это получилось так, как сейчас? А как же ты хотела, чтобы это получилось? Господи!
- Ничего страшного. - Просто невероятно, но он умудрился сказать именно эти слова. И откуда только они взялись? Ему по-прежнему было трудно дышать. Дождь молотил по крыше, по ветровому стеклу. - Все будет хорошо.
- Нет, - сказала Рэчел; она все плакала, а дождь все молотил по крыше и по стеклу. - Иногда не получается, чтобы все было хорошо.
Умница! Умная девочка! А ведь еще недавно ему казалось, что он для нее значит все на свете. Недавно? Да всего десять минут назад! Всего лишь перед тем, как начался этот кошмарный озноб.
О любовь, любовь, какая бездонная пропасть…
Или все же не бездонная?

Потому что как раз тут-то у «Мазды» впереди них лопнула шина. Дорога была мокрая. «Мазду» бросило вбок, она врезалась в «Форд», идущий в соседнем ряду, и ее развернуло на триста шестьдесят градусов, а «Форд», ударившись об ограждение, вылетел на середину шоссе.
Тормозить было негде и некогда. Пол неизбежно должен был врезаться в обе эти машины. Разве что попробовать обойти их справа - там, у самой обочины, оставалось еще свободное пространство в фут шириной. Он твердо знал: там есть просвет, около фута, он видел его много раз, когда, точно в кино, вновь и вновь медленно прокручивая все это в памяти. Двенадцать дюймов. Ничего невозможного; плохо, конечно, что идет дождь, и все-таки попробовать можно!
И он попробовал. Задев все еще вращавшуюся «Мазду», ударился об ограждение, по диагонали пролетел через шоссе и врезался в так и не вышедший еще из заноса «Форд».
Он был пристегнут ремнем безопасности. Она - нет.
Вот и все, собственно. Но истинная правда заключалась не в этом.
А в том, что там действительно был просвет в двенадцать дюймов, или, может, десять или четырнадцать. В общем, достаточно. Достаточно - если б он попробовал проскочить сразу, как только увидел эту щель. Но он ведь этого не сделал, так ведь? А когда он наконец решился, просвет сократился дюймов до трех-четырех - совершенно недостаточно ночью, в дождь, на скорости сорок миль в час. Совершенно недостаточно.
Вопрос: а как отсчитывать время в такой момент? Ответ: шириной оставшегося просвета. И он снова и снова прокручивал в голове эти мгновения; снова и снова они, надеясь проскочить, ударялись об ограждение и неизбежно врезались в тот «Форд». А все потому, что он не сразу решился. А почему - ПОЖАЛУЙСТА, ОБРАТИТЕ ВНИМАНИЕ, МИСТЕР ШАФЕР! - почему он не сразу решился? Ну что ж, классная современная техника теперь позволяет нам проследить, что именно думал водитель в течение ТЫСЯЧНЫХ ДОЛЕЙ - прелестное выражение! - секунды: между тем мгновением, когда он УВИДЕЛ, и тем, когда он начал РЕАГИРОВАТЬ. «Между влечением и содроганием», как это столь «удачно» выразил м-р Элиот.
И где здесь, если посмотреть внимательно, было «влечение»?
И ведь главное, нельзя с уверенностью утверждать: Да, это самая что ни на есть случайность (шел дождь, в конце концов!), поскольку при тщательном сопоставлении данных все-таки вроде бы можно обнаружить в ответах водителя некую любопытную лакуну.
Но он ведь бросился в эту щель, да, бросился! И, если быть честными, - да уж, пожалуйста, давайте будем честными! - куда быстрее многих, окажись они на его месте. Но ДОСТАТОЧНО ли быстро - вот ведь в чем загвоздка! Разве он НЕ МОГ быстрее?
Возможно - это всего лишь гипотеза, и все же! - он сознательно промедлил эту тысячную долю секунды - вряд ли больше, нет, не больше, и все же! - потому, что не был окончательно уверен, что ХОЧЕТ в эту щель бросаться? «Между влечением и содроганием». А КАК ВЫ ДУМАЕТЕ, МИСТЕР ШАФЕР? Не было ли здесь самой маленькой, малюсенькой проволочки в плане влечения?
Совершенно точно. В самое яблочко. И вот - приемный покой больницы Св. Михаила.
Самая глубокая пропасть.
«Это должен был быть я», - сказал он тогда Кевину. За все так или иначе в итоге приходится платить. А плакать тебе нельзя, ни в коем случае. Это было бы слишком большим лицемерием. Ну что ж, вот ты отчасти и расплатился: раз нельзя плакать, значит, не будет и никакого облегчения. «А плач-то его тут при чем?» - спросил он тогда. Или нет, не спросил, просто подумал. А вслух сказал глупость о последователях Ниобы. Ишь, умный какой, сразу обороняться, начал! И ремень безопасности пристегнуть не забыл! И все равно ему было так холодно, так ужасно холодно… В конце концов оказалось, что та мысль - про слезы, про плач - имеет ко всему этому самое непосредственное отношение…
Но мало того. Он без конца ставил ту запись, запись ее сольного концерта. Снова и снова - в точности как пытался снова и снова проанализировать те мгновения на шоссе, прокручивая их перед своим мысленным взором. Но с особым вниманием он всегда слушал вторую часть, «его часть», ожидая услышать ложь. Ибо эту часть она подарила ему в знак своей любви. Ну и должна там была чувствоваться ложь! И наверное, он мог бы ее услышать, несмотря на Уолтера Лэнгсайда и все остальное. Ведь ложь всегда можно услышать, верно?
Нет. Не слышал он ее! Только ее любовь звучала в этой прекрасной музыке, ее пылкая, всепоглощающая любовь. И это было выше его сил; разве можно было такое вынести? И поэтому каждый раз наступал такой момент, когда слушать дальше без слез он не мог. Но плакать он себе запретил, так что…
И он отправился во Фьонавар.
На Древо Жизни.
И все мучительные вопросы остались позади. Пришло время умирать.

На этот раз в лесу стояла тишина. Полная и абсолютная. Даже гром умолк. Пол чувствовал: от него осталась только сухая оболочка, пепел, шелуха - что там еще остается под конец?
Под конец сознание все-таки возвращается, похоже, эта-то малость тебе дарована: нужно уйти достойно, как подобает, и в собственном обличье. Голова была ясной - неожиданная милость со стороны Бога. Иссушенный, обезвоженный до предела - по сути дела, пустая раковина, а не человек, - он, оказывается, еще способен был испытывать благодарность. За то, что у него не отняли последнее: человеческое достоинство.
Ночь была неестественно тиха. Даже внутри самого Дерева перестали пульсировать неведомые магические силы. Ни ветерка, ни звука. Огненные мухи куда-то исчезли. Все застыло в неподвижности. Сама земля, казалось, перестала вращаться.
А потом началось! Он увидел, как непонятным образом от земли в лесу стал подниматься густой туман. Нет, не то чтобы непонятным - туман и должен подниматься над землей, на то он и туман. А впрочем, что можно было объяснить в этом заколдованном месте с точки зрения логики?
С огромным трудом Пол повернул голову - сперва в одну сторону, потом в другую. На ветвях сидели два ворона. «Этих я знаю, - подумал он, более уже ничему не удивляясь. Их зовут Мысль и Память. Мне они давным-давно знакомы».
Это была сущая правда. Так называли этих птиц во всех мирах, а здесь, в этом мире, было их гнездо. Они принадлежали Морниру.
Но и птицы тоже были совершенно неподвижны, и неподвижны были ярко-желтые птичьи глаза. Птицы ждали; ждали и деревья. Двигался только туман; он поднялся еще выше. Но по-прежнему не было слышно ни звука. Вся Священная роща, казалось, собралась, приготовилась, и даже само Время, приостановившись, освобождало для чего-то место - и только тогда наконец Пол догадался, что ждут они вовсе не пришествия Бога, а чего-то совсем иного, и эта сакральная тишина - вовсе не часть ритуала жертвоприношения, а нечто значительно большее, всеобъемлющее… И он припомнил (а может, придумал?) некий древний образ, нечто далекое, из другой, видимо, жизни и принадлежащее не ему теперешнему, а совсем почти другому человеку, которому тогда то ли сон снился… нет, скорее то было некое видение… и он искал - да, именно так! - искал этот туман, и этот лес, и томился ожиданием… да, он с нетерпением ждал, когда же взойдет луна, и тогда что-то произойдет…
Но луна сегодня никак не могла взойти. Сегодня как раз была последняя ночь перед новолунием. Прошлой ночью свет последнего тоненького месяца спас серого пса. Да и его, Пола, тоже спас - для этого вот конца. И теперь все они тоже ждали восхода луны - и Священная роща, и сама ночь, свернувшаяся в тишине точно пружина, - но сегодня луна на небе появиться никак не могла.
Но она все же появилась!
Над деревьями, над восточным краем поляны, посреди которой высилось Древо Жизни, вдруг возник свет. И в канун новолуния над Фьонаваром взошла полная луна! И деревья в лесу сразу зашелестели листвой, покачиваясь под внезапно налетевшим ветром, и Пол увидел, что луна эта красная, как пламя или как кровь, и все волшебство этого мгновения слилось для Пола в одно лишь имя: Дана. Богиня-мать. Это она пришла, чтобы вмешаться в череду событий.
Богиня всех живущих; мать, сестра, дочь, супруга великого Бога. И он понял тогда, благодаря вспышке некоего внутреннего видения, что неважно, в каком она обличье, ибо все ее обличья истинны; понял, что на таком уровне могущества, абсолютного всевластия, любые иерархические различия утрачивают свое значение. Важно было лишь Ее могущество, внушавшее ему священный трепет, Ее присутствие в этом мире, явившееся ему как красная луна в небесах в канун новолуния. Ибо это Она пожелала, чтобы поляна в Священной роще была освещена, основание Древа Жизни окутано туманом, а его вершина залита светом.
Пол смотрел в небеса, потрясенный до такой степени, что уже не в силах был ни удивляться, ни сомневаться. Впрочем, что он сейчас был такое? Жертва, пустая раковина, шелуха. Будущий дождь. И в этот миг ему показалось, что он слышит голос - в небесах, в лесу, в токе собственной крови, имевшей тот же цвет, что и эта луна, - и от звуков этого голоса деревья затрепетали так, словно ими повелевал некий невидимый дирижер.
ЭТО БЫЛО НЕ ТАК. И НЕ ДОЛЖНО БЫЛО БЫТЬ ТАК.
И когда звуки того величественного голоса смолкли, Пол вновь оказался на том шоссе, под дождем, и Рэчел была с ним рядом. И снова он увидел, как у «Мазды» лопнула шина, как она врезалась в «Форд», как она закрутилась посреди шоссе - как все это случилось дальше.
Он снова видел просвет в два ярда шириной справа от себя.
Но теперь с ним была Дана, Богиня-мать; это она вела его к познанию истины. И в мучительно нарастающем крещендо, в разрывающей сердце вспышке последнего освобождения от плена неразрешимых противоречий он увидел, что пропустил то единственное мгновение, когда еще можно было проскочить в эту щель, не из-за нерешительности - ах, только теперь понял он это! - не из-за нежелания или страха смерти, не из-за того, что хотел убить ее или себя, а потому, что он, в конце концов, был всего лишь человеком, не более! Да! О господи! Всего лишь человеком! Да к тому же страдавшим от душевной боли, тоски, потрясения, предательства. Вот почему он промахнулся. Не говоря уж о том, что шел дождь. И он понял, что все это человеку можно простить.
И все это ему давно прощено. И это сущая правда.
ТЫ ВЕДЬ ВСЕГО ЛИШЬ СМЕРТНЫЙ, ЧТО Ж ЭТО ОТРИЦАТЬ? Голос Ее звучал у него в душе подобно шуму могучего ветра; то был один из Ее голосов, это он понимал, и в голосе этом была любовь, да, он был любим. ТЕБЕ ЭТО НЕ УДАЛОСЬ ТОГДА, ПОТОМУ ЧТО ЛЮДЯМ, СМЕРТНЫМ, ВООБЩЕ ДАЛЁКО НЕ ВСЕ УДАЕТСЯ. УДАЧА ДЛЯ НИХ - ЭТО ТАКОЙ ЖЕ ДАР БОГОВ, КАК И ВСЕ ОСТАЛЬНОЕ.
А потом - далеким отголоском, глубоко-глубоко в душе - прозвучало последнее: ИДИ, И ПУСТЬ ТЕБЕ БУДЕТ ЛЕГКО И СПОКОЙНО. ВСЕ ТЕПЕРЬ ХОРОШО. Точно тронули басовую струну арфы.
Отчего-то страшно болело горло. А сердце казалось огромным, не помещавшимся в груди комом, которому было тесно в той оболочке, что осталась от его тела.
И он неясно, сквозь поднимающийся туман видел на краю поляны чью-то фигуру, похожую на человеческую, но увенчанную великолепными ветвистыми рогами оленя: существо это поклонилось ему и исчезло. Пора.
Боль исчезла. Ему казалось, что весь он соткан из света, а глаза сияют как звезды. Значит, это не он убил ее тогда! Он все сделал правильно. Он просто проиграл, но ведь проигрыш разрешается, он не мог не проиграть в таких обстоятельствах. И столько света чувствовал он в себе и вокруг даже в тот миг, когда туман начал уже окутывать его ноги…
Он наконец обрел освобождение, обрел право оплакать ее, сладкое право! И он с любовью вспомнил ту песню Кевина: «И он придет - тот день, когда ты обо мне, любовь моя, заплачешь».
Придет тот день… Да. И вот он пришел, наступил этот день. И в самом конце своего пути он может теперь оплакать Рэчел Кинкейд, которая умерла.
И Пол плакал на Древе Жизни.
И прозвучал раскат грома - точно поступь Судьбы, точно грохот расколовшегося на куски мира, и великий Морнир спустился на поляну в лесу, и заговорил ровным громовым голосом, выкованным в небесной наковальне, и туман сдвинулся, заклубился и поплыл быстрее, быстрее - к Древу Жизни.
Все выше, кипя, вздымалось облако тумана, сотканное Священной рощей, и окутывало жертву, привязанную к стволу могучего дуба, и весь дуб до самой вершины, и, точно джинн из бутылки, взвивался этот туман в ночное небо, волей Бога превращаясь в некое подобие копья.
И в небесах над Бреннином под громовые раскаты грома и треск молний вдруг повисли тяжелые тучи, которые становились все тяжелее, громоздились друг на друга, спешили затянуть все вокруг - от Священной рощи до самого горизонта.
Пол чувствовал, что вот-вот все начнется. Чувствовал всем своим существом, принадлежавшим теперь Громовнику Морниру. Он чувствовал, как по щекам его текут слезы. И ощущал себя призванным, и стремился куда-то, а туман, кипя, все изливался как бы сквозь него и поднимался стрелой к небесам, и те вороны наконец взлетели с ветвей, и Морнир был теперь внутри своего Древа, внутри его, Пола, и красная луна мелькала над низкими тучами, то появляясь, то исчезая, но никуда не уходя с небосклона, и Рэчел, и Древо Жизни, и эта роща, и этот мир, и этот Бог, о, этот Бог!.. И наконец, последнее, что он ощутил, прежде чем наступила темнота… Дождь!
Дождь, дождь, дождь, дождь, дождь!

В ту ночь все жители Парас-Дерваля выбежали на улицу. И в деревнях по всему Бреннину все тоже спешили покинуть свои хижины и тащили на руках еще не совсем проснувшихся детей, чтобы и те могли увидеть волшебную луну, что была ответом Богини-матери на выпущенный Могримом огонь. И чтобы даже самые малые дети могли ощутить на своих лицах капли дождя - пусть даже это покажется кому-то из них всего лишь благодатным сном - и запомнить это возвращение дождя, посланного великим Морниром как благословение всем им, его детям.
И Кевин Лэйн, выбежавший на улицу вместе с Лорином и Мэттом, вместе с Ким и этим принцем-изгнанником, тоже плакал, ибо знал, что означает дождь для Пола, который был для него самым близким существом на свете, братом, ибо родных братьев у Кевина никогда не было.
- Он смог, он выдержал! - прошептал Лорин Серебряный Плащ, задыхаясь от волнения. И Кевин с некоторым изумлением заметил, что и суровый маг тоже плачет. - О светлый! О храбрейший из храбрых! О Пол!
Но этого было мало.
- Глядите! - сказал Мэтт Сорин, и, повернувшись туда, куда указывал гном, Кевин увидел, что, отвечая красной луне, которая вообще-то не должна была бы светить так ярко, ибо в небесах клубились густые темные облака, камень в кольце Ким вспыхнул тем же красным огнем, что и луна, и угольком горел теперь у нее на пальце.
- Что это? - спросил Айлерон.
И Ким, инстинктивно поднявшая руку навстречу лунному свету, чтобы камень мог говорить с Богиней, поняла, что знает ответ на этот вопрос, но не была уверена, правильно ли его трактует. Камень бальрат принадлежал дикой магии, не прирученной людьми, - как и Богиня-мать, как и эта луна в небе.
- Камень отвечает ей, заряжаясь от нее энергией, - тихо сказала она. - Это ведь луна войны светит там, в небесах. А бальрат - камень войны. - Слушая ее ответ, все примолкли. И внезапно собственный голос, звучавший ровно и торжественно - в полном соответствии с той ролью, которую она сейчас играла, - показался ей чересчур грозным; и Ким почти с отчаянием попыталась вернуть своему голосу хотя бы частицу той веселости и беспечности, которая всегда прежде была ей свойственна.
- И мне кажется… - Она очень надеялась, что хотя бы Кевин поймет, как ей страшно сейчас, и немножко поможет ей. «О, пожалуйста! Подыграй мне! Помоги вспомнить, кто я, кем я была раньше!» - молила она его про себя. - Нам пора сделать новое знамя.
Но Кевин, переживая целую бурю чувств и пребывая в полном смятении, не услышал ее молчаливой мольбы и ничего не понял. Зато он расслышал, как Ким сказала «нам» и посмотрела прямо на принца Айлерона.
И, глядя на нее, Кевин подумал, что сейчас перед ним женщина, которая совершенно ему незнакома.
А во дворе за Храмом Верховная жрица Джаэль подняла лицо к небесам и воздала хвалу Богине. И поскольку уроки Гуин Истрат были вечно живы в ее сердце, она лучше кого бы то ни было из тех, кто проживает к западу от Линанского озера, понимала, что означает эта луна, сиявшая над тучами. Потом Джаэль глубоко задумалась, а очнувшись от раздумий, призвала к себе шестерых помощниц и вместе с ними тайной тропой выбралась из Парас-Дерваля и под дождем направилась куда-то на запад.

И в Катале люди утром видели, как далеко на севере из горы вырвался огненный столб, и дрожали от страха, слыша принесенный ветром сатанинский хохот Могрима. А теперь и над садами Лараи Ригал тоже плыла в небесах красная луна - как ответ на вызов, брошенный Богам. Ответ на простертую над этим миром чудовищную когтистую руку врага. Шальхассан, сразу все поняв, прямо среди ночи созвал свой Совет и приказал посланникам незамедлительно отправиться в Кинан и Бреннин. «Нет, не утром! - рявкнул он в ответ на чей-то необдуманный робкий вопрос. - Незамедлительно! Нечего спать, когда началась война, иначе можно уснуть вечным сном, не дождавшись, пока она закончится».
Хорошо сказано, думал он, распуская Совет. Как бы не забыть продиктовать эти слова Разиэлю, как только отыщется свободная минутка. И Шальхассан отправился спать.

И над Эриду взошла красная луна, и над Равниной, и на Данилот изливала она свои лучи. Но лишь светлые альвы из всех населявших эти места народов обладали достаточно древними знаниями, чтобы с уверенностью сказать: никогда еще не светила в небесах ТАКАЯ луна.
Это ответ великой Богини Ракоту - так решили старейшины, которых Ра-Тенниэль собрал на кургане близ Атронеля. Ответ Ракоту Могриму, которого молодые Боги прозвали Сатаином, Скрывающим Лицо. А мудрейшие из альвов прибавляли еще: это заступничество. Хотя и не могли сказать, почему и ради чего Богиня за них заступается.
Как не могли они сказать, что за третья сила помогла появиться в небе этой луне, хотя все альвы знали, что сил этих должно быть три.
Ибо Богиня-мать всегда имела три основных воплощения и обладала тройным могуществом.

И была еще одна заветная поляна, но в совсем ином лесу. И по этой поляне за все десять веков, что миновали со дня смерти Амаргина, осмелился пройти только один человек.
Поляна та была невелика, и вокруг нее росли очень старые и очень высокие деревья. Луне пришлось подняться в самую высшую точку, чтобы заглянуть на ту поляну в Пендаранском лесу.
И когда луна осветила ее, все наконец началось: сперва это была просто игра света, некое невнятное мерцание, а затем полились звуки неземной красоты, словно кто-то среди густой листвы играл на волшебной флейте. Даже воздух, казалось, вздрагивал и колыхался, точно пытаясь танцевать под эту музыку, потом стал сгущаться, собираясь в туманный комок, и в этом сгустке тумана возникло некое существо, сотканное из лунного света, из этих дивных звуков и дыхания Пендаранского леса.
А потом наступила тишина, и оказалось, что на поляне стоит некто, кого раньше там не было. Некто прекрасный! Вернее, прекрасная. С широко раскрытыми от изумления глазами, новорожденная, вся сверкая от росы, покрывавшей ее плащ, чуть помедлила, ибо чувствовала себя на ногах еще неуверенно, а потом по Пендаранскому лесу разнесся красивый и печальный звук - точно тронули одну-единственную струну.
И тогда она, изящно и неторопливо ступая, двинулась прочь с этой поляны, из священного леса - на восток. Ибо несмотря на то что она только народилась на свет, ей было хорошо известно, что на западе лежит море.
Легко, совсем легко ступала она, не приминая травы, и все волшебные существа и все божества, населявшие Пендаранский лес, собрались там и молча смотрели, как она проходит мимо них, более прекрасная и более пугающая, чем любое из них.
Богиня всегда имела три основных воплощения и обличья. Это и был ее третий лик.

Он взобрался на самую высокую башню Старкадха, чтобы весь черный замок был как на ладони. Его Старкадх, ныне восстановленный из руин; его оплот, его твердыня. Ибо взорванная гора Рангат - это еще не окончательная свобода. Хотя пусть эти глупцы думают, что теперь он на свободе! Пусть боятся. А ведь освободился он давно! И Рангат взорвал только потому, что наконец-то готов к войне, и могущество его вновь таково, что теперь он легко подчинит не только северные земли, но и Данилот, и даже самые южные территории, хотя к южанам он никогда не испытывал такой ненависти, как к жителям севера.
Впрочем, на земли эти он и смотреть не стал.
Глаза его были устремлены в небеса, ибо там в этот миг немыслимым лунным светом горел посланный ему ответ. И он впервые ощутил горечь сомнений. И своей единственной здоровой рукой потянулся к ночному небу, словно желая когтями соскрести с него эту луну и швырнуть ее вниз. И потребовалось немало времени, чтобы бешеная ярость его несколько улеглась.
Впрочем, он сильно изменился, проведя под горой целую тысячу лет. В тот последний раз именно ярость и ненависть заставили его поспешить. Слишком поспешить. На этот раз он такого просчета не допустит.
Ничего, пусть сегодня светит эта луна. Все равно он в конце концов заставит ее убраться с небосклона! Он растопчет этот Бреннин, как детскую игрушку, он с корнями вырвет из земли это Древо Жизни! А потом разгонит Всадников на равнине, дотла сожжет сады Лараи Ригал и осквернит озеро Калор Диман в Эриду.
Ну а Гуин Истрат он и вовсе сровняет с землей. Пусть светит эта луна! Пусть Дана пытается показать всем, как она могущественна; что значат жалкие признаки ее «могущества» в небесах, задыхающихся от дыма, который выпустил из горы он! Ничего, Дану он тоже поставит на колени. У него было вполне достаточно времени - целая тысяча лет! - чтобы продумать все до мелочей.
И он улыбнулся, вспомнив то, что совершит в последнюю очередь. Когда он покончит со всем остальным, когда Фьонавар будет повержен в прах, придет время сразиться и с Данилотом. И он заставит своих слуг по одному доставлять их в Старкадх, этих светлых альвов, этих Детей Света! И по одному, одного за другим, одного за другим, он уничтожит их всех!
Но не сразу: уж он-то знает, как продлить это удовольствие!

Раскаты грома почти смолкли, ливень превратился в мелкий дождичек. И ветер дул уже самый обычный, не ураганный. И в этом ветре чувствовался привкус соли - морской соли, принесенной издалека, с запада. Облака постепенно развеивались. Красная луна висела точно над Древом Жизни.
- О Богиня, - сказал Морнир, чуть приглушив свой громоподобный глас, - такого ты никогда прежде не делала!
- Пришлось! - ответила она перезвоном колокольчиков на ветру. - На этот раз он оказался очень силен.
- Да, очень, - эхом откликнулся Громовник. - А почему ты с ним заговорила? Это же моя жертва! - В голосе Морнира слышался легкий упрек.
А голос Богини теперь, казалось, был соткан из дыма очагов. Он стал более земным и звучным.
- А ты разве так уж против? - прошептала она. И тут послышался звук, который, по всей вероятности, означал, что Бог довольно усмехается.
- Не то чтобы против… Но если ты попросишь у меня прощения… Ведь мы так давно, моя Богиня… - Последовал многозначительный вздох.
- А ты знаешь, что я сотворила в Пендаранском лесу? - спросила она, уходя от ответа, но голос ее расцвел всеми красками зари.
- Знаю. Хотя и не уверен - во имя добра или во имя зла ты это сделала. Творение твое может обжечь доверчиво протянутую руку.
- Ничего, мои дары всегда были обоюдоострыми, - ответила Богиня, и он почувствовал в ее голосе затаенную древнюю кровожадность. Они помолчали, потом она заговорила вновь, льстивым тоном искусно плетя кружево своих замыслов.

Предыдущая страница 19 Следующая страница


Древо Жизни 20

- Я вмешалась в их дела, Морнир. Но разве ты не последуешь моему примеру?
- Вмешиваться? Ради них?
- И ради того, чтобы доставить удовольствие мне, - сказала Богиня-луна.
- А может быть, нам лучше доставить удовольствие друг другу?
- Возможно.
В небесах раздался оглушительный раскат грома: Морнир смеялся.
- Я уже и так вмешался, - сказал он.
- Я не этот дождь имею в виду, - запротестовала она, и в голосе ее зашумели морские валы. - Этот дождь был выкуплен!
- И я не о дожде говорю, - откликнулся он. - Я сделал то, что хотел сделать
- Тогда идем, - сказала Дана.
И луна скользнула за деревья к западу.
И почти сразу гром умолк совсем, и облака стали рассеиваться, и под конец ночи над Древом Жизни были видны только звезды, и одни лишь звезды смотрели с небес на жертву - чужеземца, нагим привязанного к Древу Жизни. Одни лишь звезды, только они одни.
А перед рассветом вновь пошел дождь, но к этому времени поляна была уже пуста и там не было слышно ничего, кроме стука и шелеста дождевых капель, стекавших по листьям.

Так закончилась последняя ночь Пуйла-Чужеземца на Древе Жизни.

Часть третья
ДЕТИ АЙВОРА

Глава 10

Приземлился он довольно неудачно, но, будучи спортсменом, инстинктивно сгруппировался, перекатился по земле и встал на ноги без особых повреждений. Хотя и страшно злой.
Он же сам вышел из их идиотского круга! Какое эта Ким, чтобы ее черти съели, имела право хватать его за руку и тащить за собой в какой-то другой мир? Нет, ну просто слов не хватает…
Он остановился; злость улетучилась, как только пришло понимание того, что Ким ДЕЙСТВИТЕЛЬНО притащила его в другой мир!
Еще несколько минут назад он был в номере гостиницы «Парк-Плаза», а теперь его со всех сторон окружала темнота, дул холодный ветер, вблизи виднелся какой-то лес… Он посмотрел в другую сторону и увидел бескрайнюю, поросшую травой равнину, раскинувшуюся до самого горизонта. Во всяком случае, так ему показалось при свете луны.
Остальных что-то не было видно, и тут до него постепенно дошло: он здесь один, совершенно один! Вот когда злость в душе Дейва Мартынюка уступила место страху. Те ребята, конечно, не были его друзьями, но здесь как-то ни к чему оставаться в одиночестве. Тем более ночью.
Впрочем, вряд ли они могли далеко уйти, попытался он успокоить себя. Раз Ким Форд держала его за руку, значит, и она сама должна быть где-то неподалеку. Ну и все остальные, наверное, тоже, и этот тип, Лоренцо Маркус, который больше всех виноват в том, что он, Дейв, влип в такую идиотскую историю. Ничего, придется старикашечке попотеть! И если он немедленно не вернет его обратно… Дейв готов был просто котлету из мага сделать! Не говоря уж о том, что за подобные штучки Уголовный кодекс предусматривает…
И тут, кое-что вспомнив, он опустил голову и увидел, что до сих пор сжимает в руке конспект «Улик», сделанный Кевином Лэйном.
Абсурдность ситуации и полное несоответствие студенческих конспектов этой ночи в неведомых прериях, этому ветру и запаху диких трав странным образом помогли ему успокоиться. Он даже немного расслабился. Потом набрал полную грудь воздуха, точно перед решающим прыжком, и сосредоточился, уже полностью владея собой. Что ж, значит, пришла пора воспользоваться накопленным опытом. Наступило твое время, старый бойскаут!
«Парас-Дерваль, где правит Айлиль» - так сказал этот лже-Маркус. А не видно ли на горизонте какого-нибудь города? Когда луна вынырнула из-за облака, Дейв повернулся к северу, откуда дул ветер, и ясно увидел на фоне темного неба снежную вершину Рангат.
Он не знал еще, как далеко находится сейчас от своих приятелей. Ким, в отчаянии схватив его тогда за руку, сумела лишь перенести его во Фьонавар, как и всех остальных. Но, к сожалению, нарушив правила Перехода, Дейв очутился далеко от Парас-Дерваля, на севере, где прямо перед ним на сорок пять тысяч футов в небеса вздымалась громада Рангат, залитая лунным светом и сверкавшая белой снеговой шапкой.
- Пресвятая Богородица! - воскликнул невольно Дейв.
Это и спасло ему жизнь.

Из девяти племен народа дальри этим летом на восток и на юг ушли все, кроме одного, хотя в летний период лучшие пастбища для элторов были именно на северо-западе. Однако вести, которые гонцы-обри приносили из Селидона, ясно свидетельствовали о том, что количество цвергов и волков на территории, примыкавшей к Пендаранскому лесу, невероятно возросло, и одного этого уже было достаточно, чтобы вожди увели свои племена из этих мест. Потом пошли слухи, что среди цвергов видели ургахов, и племена дальри ушли еще дальше на юг, за Адеин и Риенну, на берегах которых элторы хоть и водились, но были немногочисленны и недостаточно упитанны.
Айвор дан Банор, вождь третьего племени, оказался, как это, впрочем, бывало нередко, исключением. И не то чтобы он не заботился о безопасности своего племени и своей семьи. Такое даже в голову бы не могло прийти никому из тех, кто его знал. Просто для Айвора существовали и другие аргументы, которые следовало сперва взвесить, а уж потом принимать окончательное решение. И Айвор думал, лежа ночи напролет без сна. Уж что-что, а Равнина и элторы принадлежали народу дальри не просто символически. После той битвы у подножия горы Рангат Колан торжественно заявил, что Ревор и его Всадники будут владеть Равниной до тех пор, пока стоять будет великое королевство.
Они заслужили эти земли, когда на закате, после бешеной скачки через Пендаранский лес и Страну Теней, в самый ответственный момент с боевой песней врезались в самую гущу схватки, хотя всем уже стало казаться, что война проиграна. Айвор содрогнулся, вспомнив об этом: для дальри, Детей Мира, совершить такое… Поистине были среди его народа великие люди, настоящие исполины духа!
Именно они заслужили право распоряжаться этой землей. Право владеть ею и беречь ее, думал Айвор. А не разбегаться и не прятаться по углам, подобно жалким трусам, при малейших слухах об опасности! Вот сам он, Айвор, ни за что бы не пошел на попятный, столкнись он с этими цвергами!
И третье племя осталось на севере. Не на самой границе с Пендараном, разумеется, это было бы слишком. Но в пяти лигах от леса был отличный лагерь, и рядом с ним паслись крупные стада элторов, и все охотники единодушно решили, что их ожидает просто роскошная жизнь. Впрочем, Айвор заметил, что охотники по-прежнему опасливо скрещивают пальцы, оказавшись поблизости от Пендаранского леса, и среди них есть такие, кто, он это знал совершенно точно, предпочли бы оказаться где-нибудь подальше отсюда.
Были и еще причины, чтобы остаться на севере. В южных районах, судя по донесениям обри, дела были плохи: Бреннин поразила страшная засуха. А недавно Айвор получил от своего друга Тульгера из восьмого племени загадочное сообщение о том, что в великом королевстве неспокойно. «И что им там неймется?» - думал Айвор. Его племени после жестокой зимы нужно было только одно: мягкое спокойное лето в северной части Равнины и стада элторов, жирующих на прохладном ветерке и сочных кормах. Ну и неплохо было бы еще запастись впрок мясом и зимней одеждой, когда наступят осенние холода.
Важно было также и следующее: в этом году особенно много мальчиков будут поститься и пройдут торжественный обряд. Весна и лето - время тотемных празднеств, а третьему племени дальри всегда сопутствовала удача, если обряды инициации проходили в одной и той же роще. Такова была давняя традиция племени. В этой роще когда-то и сам Айвор на вторую ночь поста увидел свой тотем - светлоглазого ястреба, что смотрел на него с верхушки ясеня. Роща Фалинн - очень хорошее место, и молодежь его племени вполне заслужила право поститься именно там. И Табору, его младшему сыну, давно пора поститься. Ему уже четырнадцать. И вполне возможно, он увидит свой тотем этим летом. Айвору было двенадцать, когда он нашел своего ястреба; а Ливон - его старший сын и наследник, ибо именно старший сын сменяет отца на посту вождя, - увидел свой тотем в тринадцать лет.
Девушки, вечно соперничавшие из-за желания понравиться Ливону, шептались, будто во время своего поста он видел королевского коня, что, к сожалению, было неправдой, хотя в Ливоне и впрямь было что-то от этого прекрасного жеребца - диковатые карие глаза, необузданный нрав, бесхитростность и открытость. И длинная грива густых светлых волос, которые он, в отличие от других, никогда не стягивал шнурком на затылке.
А вот Табор совсем другой. И Айвор тут же упрекнул себя в несправедливости: его младший сын, эмоциональный, вспыльчивый, ранимый, был еще совсем ребенком, не успевшим пройти обряд инициации. «Может быть, ему это удастся нынешним летом?» - думал Айвор. Очень бы хотелось, чтоб Табор постился именно в этой - удачливой! - роще.
Но самыми важными при решении вопроса о том, оставаться ли на севере, для Айвора были его собственные предчувствия. Что-то такое он ощущал в глубине души, хотя пока и не мог определить, что именно. Однако постоянная настороженность не покидала его. А он знал по опыту, что такие вещи непременно в свое время раскрываются и становятся очевидными для всех. Впрочем, Айвор был человеком терпеливым. И они остались на севере.
И в роще Фалинн уже успели узнать свои тотемы два новых Всадника - шаман Гиринт два дня назад назвал их новые имена, обозначив начало их взрослой жизни.
И сегодня в роще тоже постились двое. Хотя Фалинн считалась счастливой рощей, но и Пендаранский лес тоже был, к сожалению, неподалеку, так что Айвор, считая себя, как то и полагалось, отцом всего племени, предпринял определенные меры предосторожности. Мальчиков, как и их отцов, конечно, застыдили бы, если б узнали, что они постятся под охраной, поэтому Айвор обменялся с Торком одним лишь взглядом, сразу поняв, что тот тоже проведет ночь в роще Фалинн.
Торк часто уезжал из лагеря по ночам. Такой уж он был. Молодежь по этому поводу говорила, шутя, что тотемом Торка был, наверное, волк. Хотя смеялись они по этому поводу как-то слишком громко - видно, им от собственных шуток все-таки становилось не по себе. А Торк и впрямь был похож на волка: ловкое тело, длинные прямые черные волосы и темные непроницаемые глаза. Он никогда не носил ни рубашки, ни обуви. Всю его одежду составляли узкие штаны из кожи элтора, выкрашенные в черный цвет, чтобы ночью быть как можно менее заметным.
Изгой. Таким он стал не по собственной вине. Айвор прекрасно знал это и в очередной - в сотый, наверное! - раз принял решение непременно сделать что-нибудь, чтобы Торка перестали так называть. И ведь самое ужасное было в том, что и Сорча, отец Торка, тоже ни в чем виноват не был! Просто человеку страшно не повезло. Сорча нечаянно убил беременную самку элтора. Это был несчастный случай. Так и собрание охотников решило. Все видели, как убитый Сорчей самец по странному капризу судьбы свалился прямо под ноги самке, бежавшей с ним рядом, та споткнулась, упала и сломала себе шею. Когда подбежали охотники, стало ясно, что самка беременна.
Несчастный случай, конечно! И Айвору удалось тогда заменить смертный приговор ссылкой. Большего он, к сожалению, сделать не мог. Ни один вождь дальри не смеет подняться над Законом и после этого удерживать свое племя в повиновении. И Сорча был отныне обречен на одинокую мрачную жизнь изгнанника, которому запрещено появляться на Равнине. На следующее утро после объявления приговора жена Сорчи, Меиссе, покончила с собой. Так одиннадцатилетний Торк, единственный сын у своих родителей, дважды получил страшные удары судьбы.
Как раз в то лето Гиринт назвал его Истинное имя - они постились одновременно с Ливоном. Торку тогда не исполнилось и двенадцати, но он сумел найти своего зверя и с тех пор предпочитал жить один где-то у дальних границ Равнины. Отличный охотник. Ничуть не хуже других, а если честно, то и не хуже Ливона. Ну, может быть, если и хуже, то совсем чуть-чуть!
Айвор улыбнулся в темноте. Ладно уж, подумал он, это простительная слабость. В конце концов, Торк тоже ему как сын, все они его дети. К тому же он ему очень нравился, этот темноволосый парень, хотя порой с Торком было непросто. Но самое главное, Айвор ему полностью доверял. Торк был исключительно сдержанным, болтать не любил, а в делах, вроде сегодняшнего, был и вовсе совершенно незаменим.
Лежа без сна рядом с Лит, он с удовольствием думал о том, что все его люди на месте, а лошади крепко заперты на ночь в загоне. Особенно хорошо и спокойно стало у него на душе, когда он вспомнил, что Торк сейчас там, в роще, рядом с мальчишками. Айвор повернулся на бок и попытался уснуть.
Но через несколько секунд услышал приглушенные рыдания и понял, что кое-кто в доме тоже не спит. Рыдания доносились из той комнаты, которую занимали Ливон и Табор. Нелегко парнишке приходится, это Айвор понимал отлично. В четырнадцать лет давно пора иметь Истинное имя, тем более сыну вождя и брату Ливона.
Ему очень хотелось утешить Табора, своего младшенького, но он знал, что разумнее оставить парня в покое. Не так уж плохо, в общем-то, познать и страдания, а если научишься справляться с ними в одиночку, только больше себя же уважать станешь. Ничего, у Табора тоже все будет хорошо!
Через некоторое время рыдания действительно прекратились. Табор, видимо, заснул. А вскоре заснул и Айвор, но прежде он сделал нечто такое, чего не позволял себе давным-давно: вылез из теплой постели, где крепко спала Лит, и пошел посмотреть на детей.
Сперва на сыновей - светловолосого простодушного силача Ливона и орехово-смуглого жилистого Табора; а потом заглянул в комнату Лианы.
Корделиана, дочь. С гордостью и умилением любовался он ее темно-каштановыми кудрями, длинными ресницами, спавшими на щеках, чуть вздернутым носиком и даже во сне улыбавшимися губами… Да-да, даже во сне Лиана улыбалась!
Как это у него, неказистого, приземистого, почти квадратного, родились такие замечательные сыновья и такая красавица-дочь?
Разумеется, все члены третьего племени - его дети, но эти, эти…

Ночь выдалась неудачная с самого начала. Сперва эти два малолетних дурня, что явились сюда поститься, умудрились, совершенно об этом не подозревая, устроиться буквально в двадцати шагах друг от друга - по разные стороны одного и того же пышного куста! Нет, это же просто смешно, каких младенцев присылают теперь в лес!
Он долго фыркал и рычал, подражая дикому зверю, что весьма его раздражало, и наконец все-таки испугал одного из мальчишек так, что тот отбежал от этого куста на добрую четверть мили и забрался поглубже в лес. Возможно, Торк, действуя так, вмешался в священный ритуал, но ведь пост еще только начинался и, кроме того, этим младенцам буквально во всем требовалась помощь. А развести их было просто необходимо: в кустах так сильно пахло человеком, что эти дурачки скорее всего увидели бы во сне не свои тотемы, а друг друга.
Вот уж было бы действительно смешно, подумал Торк. В жизни мало что казалось ему смешным, однако мысль о том, как тринадцатилетние олухи могут стать тотемами друг друга, заставила его улыбнуться в темноте.
Впрочем, улыбка тут же сползла с его губ: в очередной раз обходя рощу, он наткнулся на совершенно незнакомый ему след. Несколько минут поразмыслив, он пришел к выводу, что это не кто иной, как ургах. Ничего себе! Цверги, в общем, не вызывали у него особого беспокойства. Они опасны, только когда их чересчур много. Он не раз сталкивался с небольшими группами цвергов во время своих одиноких скитаний в западной части равнины возле Пендаранского леса. А примерно неделю назад он обнаружил следы большого количества цвергов и волков, и все они шли на юг и продвигались довольно быстро. В такой находке мало приятного. И он, разумеется, сообщил о ней Айвору и Ливону, который с некоторых пор возглавлял охотников племени. Впрочем, действия цвергов и иной нечисти пока что непосредственно Всадников не касались.
Но ургах в роще Фалинн - это совсем другое дело. Ему еще не доводилось видеть ургаха, да и никому в племени тоже, но об этих тварях было сложено немало всяких сказок и историй, в которых говорилось, что ургахов следует опасаться и всячески избегать встреч с ними. Торк хорошо помнил эти сказки - он очень любил их слушать в детстве, еще до того, как наступили плохие времена. Он тогда считался одним из «детей племени» и был таким же ребенком, как и все остальные. И по вечерам у него, как и у всех остальных детей, сладко замирало сердце, когда старики у костра рассказывали всякие страшные истории, и он никак не желал ложиться спать, хотя мать каждый раз подолгу звала его домой. Но его не пугал тогда даже гнев матери.
Торк опустился на колени, чтобы повнимательнее рассмотреть след, и лицо его помрачнело. Роща Фалинн - это все-таки не Пендаранский лес, где, как известно, всякой нечисти полным-полно. Настоящий ургах, а может, даже и несколько, в их «счастливой» роще, которая всегда приносила третьему племени удачу, - это очень серьезно. Тем более сегодня, когда там постятся двое таких младенцев!
Двигаясь совершенно бесшумно, Торк шел по следу ужасной твари - следы были глубокими и прямо-таки немыслимо огромными - и с замиранием сердца убеждался, что следы эти ведут прямо на восток. Итак, ургахи вышли на Равнину! Темные силы перешли запретный рубеж! Впервые за все это время он усомнился в правильности решения, принятого Айвором. Может быть, все-таки зря они остались на севере? Здесь они совершенно одни, Селидон далеко, все остальные племена тоже, и некому защитить их от того зла, что завелось здесь и, похоже, перешло уже в наступление. Дети Мира - так называют дальри, но порой мир этот достается им слишком дорого.
Торка ничуть не угнетало одиночество; всю свою взрослую жизнь он был один. Изгой - дразнили его дети. Потом стали называть волком. Глупые малыши: волки бегают стаей. А он и в стае-то никогда не был! Горечь все-таки иногда поднималась со дна души, былые раны не успели зажить до конца - он был еще достаточно юн, - однако долгие темные ночи выработали в нем склонность к некой печальной рассудительности, при которой он всегда смотрел на других как бы со стороны, с точки зрения человека, изгнанного из общества. С точки зрения существа, принадлежащего к другому виду. И ничего удивительного, если ему порой не хватало терпимости.
Но реакция у него была чрезвычайно быстрой. Держа нож наготове, он скатился в овражек и пополз по следу. Вскоре при свете выглянувшей из-за облаков луны он заметил огромную тень. Если бы облаков было меньше, он заметил бы это чудовище гораздо раньше.
Ветер, к счастью, дул в его сторону, и Торк, двигаясь абсолютно бесшумно, молнией пересек лужайку, отделявшую его от страшного врага. И вспомнил вдруг, что лук и меч так и остались притороченными к седлу. Это была непростительная глупость. Разве можно убить такого великана ножом?
Но он решил не зацикливаться на этой мысли, а собраться и приготовиться к атаке. Ургах был от него шагах в десяти, не более, но пока что его не замечал. Хотя, похоже, был страшно зол. Интересно, что это его так разозлило? - подумал Торк. Ургах был почти на целый фут выше Торка и намного крупнее; его темный силуэт высился на фоне темного неба, как утес.
Торк решил дождаться, когда из-за облаков снова выглянет луна, чтобы уж точно попасть этой твари кинжалом прямо в глаз. Не станешь ведь объясняться с чудовищем, явившимся точно из кошмарного сна? Ургах был так велик и страшен, что сердце у Торка стучало как бешеное - ведь у этой громадины еще и клыки и, должно быть, острые как бритва!
Наконец выглянула луна; он приготовился и уже отвел было руку, чтобы метнуть кинжал. Темная голова ургаха была ясно видна на фоне ночного неба и серебрившейся в лунном свете равнины. Смотрел ургах в противоположную от Торка сторону, на север. И вдруг сказал:
- Пресвятая Богородица!
Рука Торка уже начала свое смертоносное движение, и лишь немыслимым усилием воли он заставил ее остановиться, на всякий случай перехватив второй, свободной, рукой. При этом он даже немного порезался.
Порождения Тьмы никогда не призывают на помощь великую Богиню, да еще с такими ЧЕЛОВЕЧЕСКИМИ интонациями! Торк как следует вгляделся в лицо этого немыслимого существа и увидел, что перед ним никакой не ургах, а обыкновенный человек, только очень странно одетый и ОЧЕНЬ БОЛЬШОЙ. Но, похоже, совершенно безоружный.
Торк с облегчением вздохнул и окликнул незнакомца - достаточно вежливо для подобной встречи в ночи:
- Спокойно! Не делай резких движений и назови свое имя!

Услышав, как кто-то прорычал из темноты этот приказ, Дейв почувствовал, что сердце, подскочив, бьется прямо в горле, а чей-то острый кинжал уперся прямо ему под ребра. КТО ЭТО, ЧЕРТ ПОБЕРИ? Однако он постарался действительно не делать резких движений и, как от него и требовали, назвал свое имя.
Повернув голову туда, откуда вроде бы донесся этот приказ, и разведя руки в стороны, чтобы показать, что при нем нет никакого оружия, кроме разве что конспекта «Улик», он постарался говорить как можно спокойнее:
- Меня зовут Дейв Мартынюк. Я совершенно не представляю, где в данный момент нахожусь, но мне очень нужно найти человека по имени Лорин, потому что попал я сюда по его милости.
На несколько минут воцарилась полная тишина. Дейв чувствовал, как северный ветер шевелит волосы на затылке. Теперь он понимал, как сильно напуган.
Потом он увидел, как из ложбинки, совершенно им не замеченной, поднялась темная тень и двинулась к нему.
- Тебе нужен Серебряный Плащ? - спросила тень, и перед Дейвом в лунном свете возник молодой человек, обнаженный по пояс, несмотря на холодный ветер, босой, в одних черных штанах в обтяжку. В руках у незнакомца действительно оказался длинный и вполне смертоносного вида кинжал.
«Господи, - подумал Дейв, - ЧТО ЖЕ ЭТО СО МНОЙ СДЕЛАЛИ?» Потом осторожно, не сводя глаз с клинка, ответил:
- Да, Лорин Серебряный Плащ. Так его зовут. - Он глубоко вздохнул, стараясь хоть как-то взять себя в руки. - Пожалуйста, постарайся меня понять. Я человек совершенно мирный и вообще не имел ни малейшего желания сюда попадать. Но что-то там такое получилось, и я неведомым мне образом оказался отделенным ото всех остальных… Предполагалось, что мы должны попасть в какой-то город, он называется, кажется, Парас-Дерваль. Ты такой город знаешь?
Дейву показалось, что его собеседник вздохнул с облегчением.
- Знаю, - сказал он. - Ну и почему же ты туда не попал?
- Потому что я вообще не из вашего мира! - с отчаянием закричал Дейв. - Мы совершали какой-то там немыслимый Переход - с Земли сюда. Знаешь, что такое Земля? - С надеждой спросил он. Но потом вдруг понял, что задал исключительно идиотский вопрос.
- И где же все-таки Серебряный Плащ? - спросил незнакомец в черных штанах.
- Ты что, не понимаешь или просто не слушаешь? - рассердился Мартынюк. - Я же сказал: мы почему-то разделились, я попал сюда, где остальные, я не знаю. А Лорин мне очень нужен, потому что я хочу обратно, к себе домой. Я, собственно, только этого и хочу - и как можно скорее. Неужели ты не можешь это понять?
Снова воцарилось молчание. Потом собеседник Дейва процедил сквозь зубы:
- Интересно, почему я тебя сразу не прикончил?
У Дейва перехватило дыхание, из горла вместо слов непроизвольно вырвалось какое-то жалкое шипение. Похоже, он и объяснить ничего этому типу толком не сумел. Да уж, не дипломат он! Ну почему ото всех оторвался именно он, а не Кевин Лэйн? А может, подумал он, напасть на этого типа первым? Впрочем, что-то подсказывало ему, что этот худощавый ловкий парень очень неплохо умеет обращаться со своим длинным кинжалом.
И вдруг Дейва осенило.
- А не прикончил ты меня потому, что это очень не понравилось бы Лорину! - нахально заявил он. - Он мой друг и непременно будет меня искать. - «Уж больно ты быстро от друзей отрекаешься!» - так сказал ему Лорин еще вчера. «Я не всегда от них отрекаюсь, - подумал Дейв, - и уж точно не стану от них отрекаться сегодня!»
Ура! Похоже, сработало. Дейв медленно опустил руки.
- Я не вооружен, - сказал он. - И я заблудился. Помоги мне, а? Пожалуйста!
Только тут незнакомец сунул свой кинжал в ножны и сказал:
- Хорошо. Утром я отведу тебя к Айвору и Гиринту. Они оба Лорина знают.
- А почему бы нам не пойти прямо сейчас?
- А потому, - сказал незнакомец, - что у меня здесь есть дело. И похоже, тебе придется делать его вместе со мной.
- Да? И какое же это дело?
- Тут в лесу двое младенцев постятся - ждут, когда им их тотемы во сне явятся. Мальчиков нужно немножко посторожить - ну, там, чтоб не порезались ненароком или еще что-нибудь не натворили. - Он поднял перепачканную кровью руку - Я же вот порезался нечаянно, когда тебя чуть не убил. В общем, так: ты попал к народу дальри. В третье племя. И тебе очень повезло, что наш вождь Айвор - человек упрямый, иначе ты бы здесь встретил только элторов да цвергов.
Первые от тебя убежали бы, а вторые тебя бы прикончили и сожрали. Мое имя Торк, - прибавил он. - А теперь идем.
С «младенцами», как упорно называл Торк этих тринадцатилетних балбесов, все было в полном порядке. Если им повезет, объяснил он Дейву, то до восхода каждый увидит кого-нибудь из животных. Если же нет, то они будут поститься еще сутки, и тогда придется сторожить их и завтра ночью. Дейв и Торк удобно устроились, привалившись спинами к толстому стволу дерева, на небольшой полянке, которая находилась примерно на одинаковом расстоянии от спящих мальчишек. Конь Торка, небольшой темно-серый жеребчик, пасся неподалеку.
- А для чего мы их сторожим? - спросил Дейв чуть раздраженно. Все-таки непривычно было торчать ночью в лесу.
- Я же тебе сказал: тут повсюду цверги шныряют. Даже на юге только об этом и говорят.
- К нам - ну, в наш мир - тоже один цверг пробрался, - осмелился сообщить Дейв. - Он Лорина преследовал, а Мэтт Сорин его прикончил. Лорин говорил, что цверги не особенно опасны и их совсем немного осталось.
Торк удивленно поднял брови.
- Но их теперь гораздо больше, чем было когда-то! - возразил он. - Они, возможно, действительно не слишком опасны, однако на свет они появляются только для того, чтобы убивать. И уж это-то они делают отлично.
Дейву стало очень и очень не по себе. Что-то больно часто этот Торк говорит об убийстве!
- Вообще-то их сейчас развелось столько, что пора уже начинать беспокоиться, - продолжал между тем Торк. - Хотя есть кое-что и похуже. Вот как раз перед тем, как наткнуться на тебя, я видел след ургаха - я ведь сперва тебя за него принял. Потому и хотел сперва убить, а уж потом рассмотреть. Ургахов тут сотни лет никто не видал. Это большая беда, что они вернулись. Хоть я и не понимаю пока, что бы это могло значить.
- А кто они такие?
Торк сделал какой-то странный жест и покачал головой:
- Потом расскажу. Ночью не стоит об этом, - пояснил он. - Тем более под открытым небом. - И он снова сделал тот странный жест.
Дейв уселся поудобнее, ощущая спиной грубую кору дерева. Было далеко за полночь, и он решил немного поспать, но заснуть не смог - слишком был возбужден. Торк, похоже, разговаривать расположен не был. Впрочем, это-то как раз Дейв счел вполне нормальным.
Да и вообще все пока что было не так уж страшно. Могло быть намного хуже. Он, кажется, попал к тем, кто хорошо знает мага. А потом, наверное, и остальные найдутся - вряд ли они так уж далеко отсюда. Ничего, все скоро должно наладиться - если только его кто-нибудь не сожрет со всеми потрохами в этом лесу. А впрочем, Торк, безусловно, парень с головой. Вот и пусть все устраивается само собой, решил Дейв.
Не прошло и часа, как Торк снова отправился проверять, все ли в порядке с его «младенцами». Он вернулся минут через десять вполне довольный.
- Барт просто молодцом! Да и спрятался отлично. Неплохой парнишка, поумнее многих. - И, сообщив это Дейву, он снова исчез, но уже в противоположном направлении, чтобы проверить второго подопечного, вскоре он появился и уже открыл было рот, собираясь что-то сказать…
Слава богу, что Дейв был действительно настоящим спортсменом! Увидев то, что появилось вдруг из чащи Прямо у Торка за спиной, он совершенно непроизвольно подпрыгнул и что было сил боднул волосатую, обезьяноподобную тварь прямо в солнечное сплетение, и меч, который неведомое чудовище уже занесло над головой Торка, отлетел прочь
Рухнув ничком на землю и едва дыша, Дейв успел все же заметить, что вторая лапа волосатого страшилища уже занесена для смертельного удара, и умудрился-таки защититься, подставив левое плечо. Вся левая рука тут же онемела. «Господи, - подумал он, глядя в полные бешеной злобы красные глаза, - это, наверное, и есть ургах? Ничего не скажешь, жуткая тварь! И сил хоть отбавляй!» Пугаться, впрочем, времени не было. Дейв неловко откатился в сторону, уходя от удара меча, и увидел, как мимо него с ножом в руке на ургаха бросился Торк и ударил его, стараясь попасть в глаз.
Ургах выронил свой короткий - довольно-таки дурацкий, надо сказать, - меч, с ужасающим ревом скрутил Торка, легко поднял его над землей и с силой швырнул об соседнее дерево, надеясь, видимо, расшибить его в лепешку. Торк сполз по стволу на землю и, наверное, потерял сознание.
Так, один на один значит, подумал Дейв. Благодаря отчаянному броску Торка он успел подняться на ноги, но все происходило с такой быстротой, что голова шла кругом. Пошатываясь, он отбежал туда, где в ужасе ржал стреноженный жеребец Торка, и выхватил притороченный к седлу меч. «Меч? - пронеслось в голове. - Интересно, и что я с этим мечом буду делать? Биться, что же еще!»
И он, как умел, принялся отбивать страшные удары противника. Он скакал как безумный, а ургах все наседал и наседал на него, теперь уже размахивая огромным двуручным мечом. Дейв был достаточно силен, однако, когда ему удалось блокировать один из этих ударов, правая его рука онемела от плеча до кисти, как только что левая. Он, спотыкаясь, попятился назад и в отчаянии крикнул:
- Торк! Я больше не могу его …
И умолк. А ургах вдруг пошатнулся, точно лишившаяся опоры скала, и с жутким грохотом рухнул на землю. Из основания черепа у него торчал кинжал Торка, вонзившись туда по самую рукоять.
Юноши потрясение уставились друг на друга.
- Ну что ж, - молвил наконец Торк, с трудом переводя дыхание, - зато теперь я знаю, почему сразу тебя не прикончил.

Предыдущая страница 20 Следующая страница


21 Гай Гэвриел Кей

И чувство, которое после этих слов охватило Дейва, было столь неожиданным и почти забытым, что ему понадобилось некоторое время, чтобы вспомнить, как оно называется.

Айвор встал вместе с солнцем и сразу заметил Барта и Нейвона, возвращавшихся из леса. По их походке было нетрудно догадаться, что в лесу они кое-что узнали! Узнали или сами были кем-то узнаны, как говорил старый Гиринт. Ну что ж, в лес они ушли мальчишками, а возвращались назад - нет, они по-прежнему были его детьми, детьми третьего племени! - уже настоящими Всадниками! И Айвор громко приветствовал их, как и полагалось вождю племени приветствовать тех, кто возвращался домой после ночи, проведенной в лесу, в мире снов.
- Привет вам! - крикнул Айвор, чтобы его слышали все. - Смотрите, дальри, кто к нам идет! Пусть радость вспыхнет в ваших сердцах, ибо великий Ткач посылает нам двух новых Всадников!
И люди сразу стали выбегать на улицу из своих домов, где, затаив дыхание, ждали, когда вождь племени первым объявит о возвращении неофитов. Такова была традиция их племени еще со времен Лахора, деда Айвора.
Все восторженно приветствовали Барта и Нейвона, но глаза мальчиков по-прежнему были широко раскрыты как бы от изумления - они еще не совсем вернулись сюда из мира тех видений, которые навеяли им пост, ночи, проведенные в лесу, и тайное снадобье Гиринта. Однако вернулись они целыми и невредимыми и выглядели вполне выспавшимися и здоровыми, как и должно было быть.
Айвор обнял их обоих за плечи и повел в хижину Гиринта, стоявшую поодаль от остальных домов. И мальчишки шагали рядом с вождем степенно, как и подобает взрослым мужчинам. Айвор пропустил их затем в дверь, а сам стал смотреть, как они, опустившись перед шаманом на колени, ждут, когда он подтвердит, что они действительно видели своих тотемных животных, и назовет им их имена. Ни разу никто из детей Айвора не пытался обмануть шамана и назвать своим тотемом животное, которое вовсе ему не являлось, ни один не сказал, что видел, к примеру, не обычного элтора, а орла или дикого кабана. Шаман - и это было его священной обязанностью - всегда сразу узнавал, какова была их истинная «добыча». В своем племени Гиринт знал тотем каждого. Так было и во всех остальных племенах дальри. И так было записано в священной Книге, хранившейся в Селидоне. Таков был Закон.
Через несколько минут Гиринт поднял голову - все это время он сидел, понурившись и скрестив ноги, на своей циновке - и посмотрел прямо на Айвора, чей силуэт чернел на фоне ярко освещенной солнечным светом двери.
- Их час пробил, я знаю их имена, - молвил шаман.
Эти слова провозглашали рождение новых Всадников: своего часа никто избежать не в силах; в этот час человек получает свое Истинное имя. И Айвора вдруг охватило странное чувство мимолетности и одновременно беспредельности Времени. Двенадцать столетий дальри кочуют по Равнине. И в течение этих двенадцати столетий каждый новый Всадник именно так получал свое имя.
- Ну что, устроим пир? - на всякий случай спросил он Гиринта.
- Ну разумеется! - живо откликнулся тот. - Как же иначе отпраздновать появление в племени двух новых охотников?
- Хорошо, - сказал Айвор. Сколько же раз они с Гиринтом произносили эти слова? Каждое лето! Неужели он уже такой старый?
Айвор снова обнял новоиспеченных Всадников за плечи и вывел их на залитую солнцем лужайку перед хижиной шамана, где уже собралось все его племя.
- Их час пробил, и названы были их имена! - торжественно сказал он и улыбнулся, услышав рев приветственных криков.
И тогда наконец Нейвон и Барт попали в объятия своих родителей.
- А теперь спать! - велел Айвор обоим мальчишкам, зная, что здесь скоро будет твориться, и отлично понимая, что ни один из них его совету не последует. Да и разве можно спать в такой день?
А вот Ливон, между прочим, спал! Правда, Ливон провел в роще целых три ночи и вышел оттуда совершенно измученный, с ввалившимися глазами и с таким видом, словно все еще пребывал в мире снов и видений. Трудный у него был пост, ему пришлось совершить долгое путешествие - как, впрочем, и всем тем, кто когда-либо возглавлял третье племя.
Размышляя об этом, Айвор смотрел, как люди веселыми ручейками растекаются по лагерю. Потом, пригнувшись, он снова шагнул во тьму хижины Гиринта, где никогда не зажигали света: он там попросту не был нужен.
Шаман при его появлении не шелохнулся.
- По-моему, все хорошо, - сказал Айвор, присаживаясь на пол рядом со стариком. Гиринт кивнул.
- Да. Оба будут неплохими Всадниками, а Барт и не просто неплохим - возможно, он станет даже и не только Всадником. - Большего старый шаман никогда бы себе не позволил сказать. Никогда и ни одного намека на то, что он увидел в душах посвященных. Айвору всегда хотелось его об этом спросить, и он всегда восхищался удивительным даром шамана и его поразительной сдержанностью.
Он хорошо помнил ту ночь, когда Гиринт был ослеплен. Айвор тогда был еще почти ребенком - с той ночи, когда он увидел своего ястреба, прошло всего четыре лета, - но он, будучи единственным сыном Банора, вместе с остальными мужчинами должен был непременно присутствовать при ослеплении шамана. И власть для него с тех пор навсегда осталась связанной с пением мужчин и колеблющимся светом факелов на фоне раскинувшегося над Равниной ночного звездного неба.
Некоторое время шаман и вождь сидели молча; каждый думал о своем; затем Айвор поднялся.
- Пойду. Мне еще нужно обсудить с Ливоном завтрашнюю охоту, - сказал он. - Шестнадцать, я думаю?
- По крайней мере, - с упреком заметил шаман. - Да я один могу целого съесть! Мы ведь давно пиров не устраивали.
Айвор фыркнул.
- Ох уж и давно! Старый ты жадюга! Вы только подумайте, целых двенадцать дней прошло с тех пор, как Вален узнал свое имя. Ну скажи, как это ты до сих пор умудрился не растолстеть?
- А очень просто, - терпеливо пояснил шаман. - У тебя на пирах небось не разъешься!
- Ну ладно, семнадцать! - засмеялся Айвор. - Я еще загляну к тебе утром, перед тем как они отправятся на охоту. Решать, конечно, Ливону, но я хочу предложить им восточные пастбища.
- Да, на восточных животные более откормленные, - кивнул Гиринт. - Впрочем, у нас и сегодня еще будет время это обсудить: все равно ты ко мне попозже заглянешь.
И к этому тоже Айвор привык.
«Умение видеть приходит, когда уходит свет» - так говорят в народе дальри. Это не Закон, но обычай этот обладает той же силой. Дальри находят своих покровителей в темноте, и в темноте все их шаманы обретают свое могущество - вместе со слепотой, после того страшноватого обряда в середине лета, когда ярко горящие факелы и летние звезды внезапно исчезают в сплошной черноте.
Ливона он, разумеется, нашел на конюшне: тот возился с кобылой, у которой что-то было неладно с копытом. Услышав шаги отца, Ливон поднялся и пошел ему навстречу, откидывая с глаз светлые волосы. Стоило Айвору увидеть сына, и на сердце сразу полегчало. Так бывало всегда.
И он вспомнил - возможно потому, что с утра думал об этом, - тот день, когда Ливон вернулся в лагерь после трехдневного поста. Он тогда до позднего вечера проспал как убитый. Его светлая, по-детски еще нежная кожа казалась буквально прозрачной, до того он измучился и устал. А ближе к ночи он вдруг встал с постели и пошел к отцу.
И они долго гуляли по спящему лагерю.
- Я видел серну, отец, - сказал ему тогда Ливон. То был самый дорогой, редчайший дар, какой Айвор когда-либо получал. Ведь мальчик назвал имя своего тотема, свое тайное имя! Серна - это очень хорошо, думал Айвор с гордостью. Сильное, смелое животное, с гордо поднятыми рогами, как у того Бога, в честь которого оно и названо.
И в ответ на слова сына Айвор лишь молча кивнул. Говорить он не мог. Лит всегда подшучивала над его излишней чувствительностью и над тем, как всегда близко у него слезы. Вот и теперь ему очень хотелось обнять мальчика и прижать к себе, но он сдержался: ведь Ливон уже стал взрослым, настоящим Всадником, мужчиной, да к тому же только что сделал отцу неслыханно щедрый и чисто мужской подарок. Что ж, он ответит сыну тем же!
- А мой тотем - ястреб, - сказал Айвор, и оба примолкли, стоя рядом и соприкасаясь плечами, и долго еще глядели в летнее звездное небо, раскинувшееся над лагерем третьего племени…
- Ну что ты нам посоветуешь? На восток? - Карие глаза Ливона смеялись.
- По-моему, так было бы лучше всего, - кивнул Айвор, - не стоит рисковать. А впрочем, как знаешь, - быстро прибавил он.
- Да нет, лучше восточных пастбищ ничего и быть не может. Тем более что мне придется взять с собой обоих новичков. А на восточных пастбищах охотиться значительно легче. Сколько животных нужно для пира?
- Я полагал, что хватит шестнадцати, но Гиринт запросил целого элтора для себя одного!
Ливон, откинув голову назад, расхохотался.
- Ага, и, конечно, жаловался, что у нас пиры случаются слишком редко и угощения на них маловато. Верно?
- Да уж, конечно! - засмеялся и Айвор. - Он всегда на это жалуется, старый обжора. Сколько возьмешь охотников?
- Двадцать, - не задумываясь, ответил Ливон.
То есть на пять человек меньше, чем берут обычно. Это означает, что на охотников ляжет огромная нагрузка, тем более при двух-то новичках! Но Ливон знает, что делает. В конце концов, за охоту теперь полностью отвечает он. И, будучи истинным сыном своего отца, отлично знает и своих охотников, и своих лошадей. Да и повадки элторов Ливон тоже знает, как никто другой. И понимает, что трудности его людям только на пользу. И, главное, полностью доверяет им. Говорят, Ревор когда-то поступал примерно так же. И Айвор, согласно кивнув, сказал:
- Хорошо. Тогда постарайся выбрать лучших. Мы еще увидимся - дома. - Ливон махнул ему на прощание рукой и тут же снова присел на корточки возле своей кобылы.
Айвор вспомнил, что так и не завтракал и не успел ни словом перемолвиться с Лит, хотя солнце было уже высоко. И он пошел домой. Оказалось, что его там уже ждут, и он сразу вспомнил, что сказал ему на прощание Гиринт. Так что не слишком удивился, когда Торк безо всяких прелюдий сообщил:
- Это Дейвор. Они с друзьями вчера совершили Переход из другого мира. Их Лорин привел, но Дейва почему-то забросило в наши края. А этой ночью мы с ним убили в роще Фалинн ургаха.
«Да, - подумал Айвор, - я же чувствовал, что непременно случится нечто неслыханное!» Он внимательно посмотрел на своих гостей. Чужеземец был настоящим великаном и на вид казался довольно-таки агрессивным, но Айвор отлично видел, что на самом-то деле он вовсе не таков. Скупой рассказ Торка его одновременно испугал и обрадовал. Ургах в роще Фалинн - весть, конечно, пренеприятнейшая, но Изгой сказал: «Мы с ним убили ургаха!», и Айвор, вспомнив об этом, улыбнулся: наконец-то Торк сказал это «мы»! Видно, парням здорово досталось сегодня ночью. И как это им удалось убить такое чудовище?
- Добро пожаловать, Дейвор! - сказал он чужеземцу. И прибавил согласно обычаю: - Да будет твой приход яркой нитью, вплетенной в нашу судьбу! Ты можешь рассказать о себе ровно столько, сколько сочтешь необходимым. Убить ургаха - настоящий подвиг, достойный храброго мужчины. Но, прежде чем вы расскажете мне еще что-нибудь, давайте-ка поедим. - Он отлично понимал, что нельзя нарушать те правила, которые Лит неуклонно соблюдает в отношении любых гостей, и окликнул дочь: - Лиана, поди-ка сюда!
Лиана мгновенно возникла перед ним, точно по мановению волшебной палочки. Разумеется, подслушивала за дверью! Айвор с трудом подавил улыбку.
- У нас сегодня к завтраку гости, - сказал он. - Скажи Табору, а потом сбегай к Гиринту. И к Ливону тоже зайди, он с лошадьми занят.
- Только Гиринт идти не захочет! - нахально возразила девочка. - Скажет, что чересчур далеко. - Айвор заметил, что она старается даже не смотреть на Торка. Позор какой! Его собственная дочь и так отвратительно ведет себя! Придется как следует поговорить с ней. Этой «истории с изгоем» нужно раз и навсегда положить конец!
Но пока что он сказал ей строго:
- Хорошо. Пусть тогда Табор сходит к Гиринту и скажет ему, что сегодня утром он был совершенно прав.
- А насчет чего? - не удержалась Лиана.
- Ступай, дитя мое, - сухо велел ей Айвор. Всему, в конце концов, есть предел!
Ну и, естественно, Лиана возмущенно тряхнула головой и с оскорбленным видом удалилась. Айвор заметил, что чужеземец с восхищением смотрит ей вслед и больше уже не сжимает так судорожно те исписанные листки, которые до сих пор явно из рук выпустить боялся. Что ж, и это уже неплохо!
«Итак, что мы имеем?» - думал вождь. Лорин Серебряный Плащ совершил очередной Переход. А в роще Фалинн объявился ургах. Уже лет пятьсот, по крайней мере, о подобных существах в Селидоне даже не слышали. Что ж, решил Айвор, вот вам и еще одна причина того, почему мы здесь остались.
Похоже, это было именно так.

Глава 11

Они подыскали-таки ему лошадь, хотя это оказалось весьма нелегко. Дальри - люди невысокие, но ловкие, крепкие и жилистые, и лошадки их похожи на них самих. Зимой, однако, дальри торгуют с жителями Бреннина, устраивая ярмарки в приграничных областях на берегах реки Латам, и благодаря этим ярмаркам в каждом племени всегда есть один-два тяжеловоза, которых используют для перевозки скарба во время кочевий. Так что Дейв верхом на таком огромном сером жеребце, удивительно спокойном и добродушном, в сопровождении Табора, младшего сына Айвора, на рассвете следующего дня отправился смотреть, как Ливон и его охотники будут охотиться на элторов.
Руки у Дейва были в жутком состоянии, как, впрочем, и у Торка, однако Торк все же решил участие в охоте принять непременно. И Дейв подумал, что в седле уж как-нибудь усидит, поскольку ему-то охотиться не придется.
Табор, худенький и дочерна загорелый, ехал с ним рядом на гнедой лошадке. Волосы свои он стянул на затылке шнурком, подражая взрослым Всадникам. Но как следует волосы у него отрасти еще не успели, и пучок на затылке больше напоминал покрытый молодыми побегами пенек. Дейв вспомнил, каким был он сам в четырнадцать лет, и вдруг почувствовал к этому мальчишке необычайную симпатию, чего и сам от себя никак не ожидал. Табор без конца что-то говорил - он попросту рта не закрывал с тех пор, как они выехали из лагеря, но Дейву все было очень интересно, и он совершенно не возражал против болтовни Табора, по крайней мере пока.
- И мы всегда раньше возили с собой свои дома, когда меняли стоянку, - вещал Табор.
Далеко впереди виднелся Ливон, легким аллюром направлявшийся точно на восток, навстречу встающему солнцу. Рядом с ним ехали Торк и еще десятка два Всадников. Утро было просто великолепное - теплое, летнее.
- Но это были, конечно, совсем не такие дома, как сейчас, - снова услышал Дейв голос Табора, - их тогда делали из шкур элторов и просто укрепляли на шестах, так что перевозить их с места на место было очень легко.
- У нас тоже есть нечто подобное, - сказал Дейв. - А почему вы так сильно переменили свои привычки?
- Это все Ревор! - сказал мальчик.
- А кто это?
Табора, похоже, до глубины души оскорбила подобная неосведомленность. Он, видимо, был уверен, что их знаменитого Ревора знают повсюду, в том числе и в Торонто. Смешные они в четырнадцать лет, думал Дейв, сохраняя самую серьезную мину. Просто удивительно, как весело и хорошо было у него на душе.
- Ревор - это самый великий и самый светлый герой нашего народа! - гордо пояснил Табор. - Он спас Верховного правителя Бреннина во время Баэль Рангат. Со своей армией Всадников Ревор тогда промчался без отдыха через весь Данилот! И после битвы у подножия горы он был щедро вознагражден - ему в вечное владение были переданы земли всей Равнины и сказано, что отныне дальри будут жить там всегда. И после этого, - с большим воодушевлением продолжал Табор, - великий Ревор созвал в Селидоне, в самом центре Равнины, большое собрание, на которое прибыли представители всех племен дальри, и он сказал своему народу: раз теперь это наша земля, нам нужно как-то это обозначить. И люди стали строить постоянные дома, в которые всегда можно было бы вернуться, следуя за стадами элторов по Равнине.
- И давно это началось? - спросил Дейв.
- Ой, ужасно давно! - Табор только рукой махнул.
- Ужасно-ужасно? - добродушно передразнил его Дейв, сам себе удивляясь. Табор удивленно посмотрел на него, но не выдержал и засмеялся. Хороший он все-таки мальчишка, подумал Дейв. Хотя этот девчачий пучок на затылке - просто кошмар!
- Лагеря с тех пор, конечно, много раз перестраивали, - продолжал лекцию Табор. Он явно очень серьезно относился к своим обязанностям гида. - И мы всегда рубим дрова про запас, когда оказываемся поблизости от леса - только в Пендаранском лесу не рубим, разумеется! - и отвозим их в ближайший лагерь. А иногда на Равнине случаются пожары, особенно когда засуха, и мы…
Дейв кивнул; все правильно.
- Мне кажется, вам не так уж редко приходится ликвидировать последствия стихийных бедствий, - сказал он. - Ну, то, что, например, могут натворить животные или погода.
- Да, погода конечно… - Табор замялся. - Но только не животные! Наши шаманы получили в дар от Гуин Истрат особое заклятие, благодаря которому в лагеря дальри доступ дикой магии закрыт, так что никакое зло сюда проникнуть не может.
Вот это Дейв все-таки понимал еще не совсем. Он вспомнил старого слепого Гиринта, которого прошлым утром привели в дом вождя. Шаман тогда уставился своими пустыми глазницами прямо на него, и Дейв приложил немало усилий, чтобы не отвести глаз - какая-то кошмарная игра в гляделки со слепым получилась! - но когда Гиринт с непроницаемым лицом отвернулся, он чуть не заплакал, чуть не крикнул ему с обидой: «Ну и что ты, черт побери, там увидел?»
Процедура знакомства с Гиринтом здорово подействовала ему на нервы, хотя, пожалуй, это был единственный неприятный момент с тех пор, как он переступил порог дома Айвора. Вождь племени, невысокий человек, сперва показавшийся Дейву суровым и жестким, с глубокими морщинками в уголках глаз и неторопливой рассудительной речью, был очень даже ничего.
- Если Серебряный Плащ собирался в Парас-Дерваль, - сказал Айвор, - то сейчас он точно там. Я пошлю весточку в Селидон, а потом наши люди проводят тебя на юг, в Бреннин. Кое-кому из молодых будет весьма полезно совершить такое путешествие; да и мне есть что сообщить королю Айлилю…
- Об ургахе? - раздался вдруг чей-то звонкий голос, и Дейв, обернувшись, увидел в дверях Лиану, темноволосую дочку Айвора.
Ливон рассмеялся:
- Знаешь, отец, по-моему, лучше сразу включить нашу Лиану в Совет старейшин! Она ведь все равно что угодно подслушает.
Вид у Айвора был одновременно и недовольный, и гордый. И как раз в эту минуту Дейв окончательно решил, что вождь ему нравится.
- Лиана, - ласково обратился Айвор к дочери, - разве матери не нужна твоя помощь?
- Она сказала, что я путаюсь у нее под ногами.
- Как это? Что значит «путаешься»? У нас ведь гости, и тебе, конечно же, найдется дело на кухне! - В голосе Айвора слышалась затаенная любовь.
- Ну… я все время разбиваю тарелки и другую посуду! - пояснила Лиана. - Так ты ему об ургахе сообщить хочешь, да?
Дейв не выдержал, громко рассмеялся и тут же покраснел - таким гневным взглядом одарила его Лиана.
- Да, - покорно ответил ей Айвор. Но потом, словно спохватившись, прибавил, глядя на дочь в упор: - Учти: я тебя прощаю сейчас только потому, что не люблю наказывать своих детей в присутствии посторонних. Но ты заходишь слишком далеко, Лиана! Очень нехорошо подслушивать за дверью. Так могут вести себя только испорченные девчонки, но не взрослые женщины!
От нахального вида Лианы тут же не осталось и следа. Она побледнела, нижняя губа ее задрожала.
- Прости, пожалуйста, - только и смогла вымолвить она и, резко повернувшись, умчалась куда-то в глубь дома.
- Сестра скорее умрет, чем хоть что-нибудь мимо своих ушей пропустит! - сказал Ливон, констатируя и без того очевидное.

- Вон они!
Табор показал на юго-восток, и Дейв, щурясь на ярком солнце, увидел элторов, мчавшихся прямо на них и явно стремившихся к северным пастбищам. Он, похоже, ожидал увидеть что-то вроде стада диких буйволов, и вид бегущих элторов настолько его потряс, что у него даже дыхание перехватило от восторга. Он сразу вдруг понял, почему дальри говорят не о СТАДЕ элторов, а о СТАЕ.
Это была, видимо, какая-то разновидность антилоп - изящные, с ветвистыми рогами и гладкой, лоснящейся шкурой, невероятно быстроногие. Большая часть имела коричневатый окрас, но изредка попадались и совершенно белые. Скорость, с которой они неслись по равнине, была просто ошеломительной. В стае их было не менее пяти сотен, и они, легкие как ветер, стлались над травой, гордо вскинув головы, разметав гривы, отважные и прекрасные!
- Это еще маленькая стая! - сказал Табор. Он очень старался быть сдержанным, но в голосе его все-таки сквозило нескрываемое восхищение, и у Дейва тоже вдруг как-то странно забилось сердце. Господи, до чего же они были хороши! Всадники, ехавшие впереди них, по команде Ливона чуть придержали коней и чуть изменили направление, явно намереваясь атаковать животных с фланга.
- Скорей! - поторопил его Табор. - Я знаю, где они начнут охоту. - Он резко свернул к северу, срезая путь, и Дейв поспешил за ним. Через несколько минут они были уже на вершине холма, высившегося как бы по другую сторону той низины, через которую пролегал путь элторов, и Дейв, поставив коня так, чтобы удобней было смотреть, увидел, что стая и охотники постепенно сближаются и охота вот-вот начнется. Табор тем временем спешил поведать гостю о великом охотничьем Законе дальри.
Элтора можно убить только ударом ножа. Любой другой способ убийства означает смерть или ссылку для того, кто его применил. И этот Закон, записанный на пергаментном свитке, хранящемся в Селидоне, свято соблюдается вот уже двенадцать столетий.
Более того: Закон гласит, что за один раз один человек может убить только одного элтора, и, таким образом, каждый охотник имеет лишь один-единственный шанс. Убийство самки хоть и допускается, но слишком велик риск, что самка окажется беременной, и тогда ее гибель означает опять-таки ссылку или казнь.
Именно это, сказал Табор Дейву, и случилось с отцом Торка, которого Айвор был вынужден сослать, ибо не имел иной возможности спасти его от смерти. Дальри должны строго соблюдать установленные правила, ибо жизнь всего этого народа напрямую зависит от сохранности и процветания больших стай элторов. Дейв согласно кивнул; здесь, на бескрайних просторах Равнины, под этими высокими небесами, ясные и четкие законы племен дальри казались ему удивительно уместными и справедливыми. В этом мире не было места всяким хитроумным уловкам и политическим нюансам.
А потом Табор умолк. Один за другим, повинуясь молчаливым приказам Ливона, охотники третьего племени выходили на схватку со своей добычей. Дейв видел, как первый из них, низко пригнувшись и почти слившись с распластавшимся над землей конем, настиг стаю, выбрал цель и некоторое время мчался параллельным курсом, а потом - Дейв просто рот открыл от неожиданности! - одним прыжком перескочил со спины своего коня на спину элтора. Сверкнул кинжал. Охотник одним ударом рассек элтору яремную вену, и тот упал на землю, уже изрядно отстав из-за тяжелого ездока от остальной стаи. Охотник еще на бегу соскочил с падавшего животного, сам ударился о землю, но ловко перекатился через голову и сразу вскочил на ноги, высоко подняв в знак победы окровавленный кинжал. Ливон в ответ тоже отсалютовал ему кинжалом, но остальные охотники, вытянувшись цепью, уже мчались дальше, рядом со стаей, и Дейв увидел, как следующий точно так же убил намеченную жертву коротким смертельным ударом в шею. Этот элтор рухнул буквально на бегу. Потом еще один охотник, с немыслимым мастерством удерживаясь на коне с помощью одних лишь ног, навис над бешено мчавшимся элтором и одним ударом свалил его, так и не пересев животному на спину.
- Ого! - воскликнул Табор. - Смотри: Нейвон пытается всех удивить. - Скосив глаза, Дейв увидел одного из тех мальчишек, которых они с Торком сторожили прошлой ночью. Нейвон явно пытался доказать, что владеет мастерством охотника не хуже других. Вскочив в седле на ноги и продолжая стоять, Нейвон ловко отсек от стаи одного элтора и, тщательно прицелившись, метнул ему в шею свой охотничий нож. Но, увы, промахнулся. Нож просвистел мимо и, даже не задев животного, упал на землю.
- Идиот! - сердито воскликнул Табор. Нейвон спрыгнул с коня, чтобы подобрать свой нож, и даже на таком расстоянии было видно, как ужасно он огорчен.
- Зато попытка была неплоха! - попробовал Дейв заступиться за юного Всадника.
- Ничего себе! - возмутился Табор, не сводя глаз с охотников. - Во время первой охоты такого делать вообще нельзя! Тем более в этот раз - ведь Ливон такое доверие ему оказал! Взял всего двадцать охотников и пообещал привезти целых семнадцать элторов! Теперь, если кому-то не повезет…
Дейв отыскал глазами второго новичка, Барта. Тот гнался за элторами на гнедом жеребце и, похоже, действовал очень хладнокровно: выбрал цель, потом, не тратя времени даром, некоторое время мчался с нею рядом, потом ловко перескочил элтору на спину и сразу нанес ему смертельный удар кинжалом - в точности как и первый охотник. Животное упало на землю.
- Хорошо, - ворчливо похвалил его Табор. - Вот Барт справился просто отлично! Смотри, как умело он свалил элтора - тот упал в сторону и не мешает остальным гнаться за стаей. Прыжок на спину элтору - вообще самый верный способ. Хотя, конечно, во время этого прыжка можно и сильно покалечиться.
К сожалению, это была сущая правда: Барт хотя и поднялся на ноги и даже отсалютовал Ливону воздетым над головой кинжалом, но держал оружие в левой руке; правая безжизненно висела вдоль тела. Ливон взмахнул кинжалом ему в ответ. Дейв хотел было задать Табору очередной вопрос, да так и замер, пораженный выражением полного отчаяния, написанного на лице своего спутника.
- О, прошу тебя, - шептал Табор, словно молясь кому-то, - пусть это поскорее произойдет! Ах, Дейвор, - повернулся он к Мартынюку, - если Гиринт не назовет этим летом мое Истинное имя, я просто умру от стыда!
Дейв не находил слов, чтобы как-то утешить мальчика. И после неловкого молчания решил просто задать мучивший его вопрос:
- А скажи: Ливон тоже будет принимать участие в охоте или же он обязан просто наблюдать?
Табор сразу собрался и взял себя в руки.
- Он убивает элторов только в том случае, когда кто-то другой потерпел неудачу. В таком случае он должен сам убить назначенное количество животных. Хотя это стыдно - когда предводителю охотников приходится убивать самому. Именно поэтому охотники в наших племенах стараются брать на охоту больше людей, чем необходимо. - В голосе Табора опять зазвучала гордость. - Это же дело чести - взять как можно меньше запасных охотников или вообще ни одного! Хотя последнее теперь совсем не в почете, такого вообще никто не делает. А наше третье племя своими отважными охотниками славится по всей Равнине! Жаль только, что Ливон сегодня так неосмотрительно поступил - взял на охоту сразу двух новичков. Мой отец бы… Ох нет! Только не это!
Дейв тоже сразу все понял. Элтор, которого выбрал для себя пятнадцатый Всадник, споткнулся как раз в тот момент, когда охотник уже готов был нанести ему смертельный удар, и длинный нож, скользнув по одному из рогов, упал на землю, а элтор тут же выровнялся и пустился наутек, высоко подняв изящную голову. Грива его красиво развевалась по ветру.
Табор вдруг как-то странно притих, и Дейв, немного поразмыслив, понял: теперь ни один участник охоты промахнуться не имеет права. Количество возможных ошибок Ливон рассчитал слишком жестко.
Шестнадцатый охотник был постарше прочих. Он уже выбрал своего элтора и отделился от тех, кто еще не успел нанести свой удар. Дейв заметил, что остальные, те, кто уже убивал, скакали теперь поодаль от других охотников и от стаи, разворачивая элторов в обратном направлении, снова мимо того холма, с которого Табор и Дейв наблюдали за охотой. Было ясно, что всех остальных животных следует положить одного за другим. Вообще-то все организовано очень разумно и отлично просчитано, думал Дейв, если только больше никто не промахнется!
Шестнадцатый охотник красоваться перед товарищами отнюдь не собирался. Не сбавляя скорости, он прыгнул на спину животному, бежавшему чуть медленнее других, и мгновенно нанес ему смертельный удар. Все было сделано исключительно чисто. Охотник поднялся с земли и взмахнул своим ножом.
- Толстый какой элтор ему попался! - заметил Табор, скрывая волнение. - Гиринт уж точно на этого глаз положит.
Семнадцатый охотник тоже нанес удар вполне успешно, прыгнув точнехонько на спину выбранной жертве. Казалось, это не стоило ему ни малейших усилий.
- Торк не промахнется! - громко сказал Табор, и Дейв увидел уже знакомую, обнаженную до пояса, стройную фигуру Торка, который стрелой пролетел мимо их холма, выбрал подходящего элтора, некоторое время мчался с ним рядом, а потом с какой-то бесшабашной отвагой и уверенностью метнул свой нож. Элтор упал буквально к ногам его лошади. Торк, отсалютовав Ливону, тут же поспешил присоединиться к остальным Всадникам, загонявшим стадо с дальнего конца низины. И Дейв припомнил, как две ночи назад от такого же меткого броска рухнул на землю чудовищный ургах. Сперва ему хотелось шумно радоваться удаче Торка, но тут он вспомнил, что у охотников остался всего один удар, и ему передалась тревога Табора.
- Кектар - очень хороший охотник, - точно уговаривая сам себя, выдохнул Табор, и Дейв увидел огромного Всадника на гнедом коне, который уверенно мчался прямо к летящей по полю стае, которую гнали остальные охотники. Теперь Ливон остался совсем один. А Кектар уже выхватил нож, и вся его фигура, казалось, излучала надежность и силу.

Предыдущая страница 21 Следующая страница


Древо Жизни 22

И тут его конь, угодив ногой в заросшую травой ямку, споткнулся. Кектар, правда, усидел в седле, но беда уже случилась - нож, слишком рано занесенный для броска, вылетел у него из руки и упал рядом с намеченной целью, никого из животных даже не задев.
Дейв боялся даже вздохнуть, но все же повернулся и стал смотреть, как теперь поступит Ливон. Рядом с ним Табор в ужасе повторял:
- Ох нет, нет! Какой позор! Какой позор для всех троих! А особенно - для Ливона, ведь все теперь скажут, что он не сумел правильно рассчитать и взял недостаточно людей! А теперь уж ничего не поделаешь… Нет, я сейчас умру!
- И что же, теперь ему придется самому убить элтора?
- Да. Он и убьет, конечно, да только все равно уж ничего не изменишь… И он не может ничего… Ох, что это он делает?
Ливон вдруг решительно направил свою лошадь вперед, что-то громко приказав Торку и остальным. Дейв смотрел как завороженный. Охотники тут же снова повернули стаю, и элторы, описав широкую дугу, опять побежали на север - сотен пять сильных прекрасных животных.
- Что он собирается предпринять? - тихо спросил Дейв.
- Не знаю, - прошептал в ответ Табор. - Я никак не могу понять, то ли он… - Ливон тем временем, немного проехав на восток, развернул коня и теперь стоял как вкопанный под прямым углом к мчавшейся стае элторов.
- Какого черта он… - выдохнул Дейв.
- Ох, Ливон! Ох, не надо! - завопил вдруг Табор, явно о чем-то догадавшись, и вцепился в руку Дейва, весь побелев от этой ужасной догадки. - Он хочет нанести Удар Ревора!
У Дейва по спине пробежал холодок. Это же чистой воды безумие! Неужели Ливон, спасаясь от позора, хочет совершить самоубийство?
Окаменев, смотрели они, как огромная стая, следуя за бегущим впереди крупным самцом-вожаком, летит, стелясь над травой, прямо на одинокую неподвижную фигуру со светлыми, разметавшимися по плечам волосами. И все остальные охотники тоже, как краем глаза заметил Дейв, замерли, напряженно следя за готовящимся к броску Ливоном. Единственным звуком, нарушавшим воцарившуюся над полем тишину, был стук копыт приближавшихся элторов.
Не сводя глаз с Ливона, Дейв заметил, как спокойно и неторопливо тот спрыгнул с коня и встал перед ним, словно загораживая его от летевшей на них стаи. Элторы были уже совсем близко, и все вокруг было наполнено грохотом их копыт.
Конь Ливона тоже стоял как вкопанный. Дейв отметил это про себя, увидев, что Ливон медленно вынимает из ножен охотничий нож.
Элторы были от него не более чем в пятидесяти шагах.
Затем - в двадцати.
Левон взмахнул рукой, и словно без малейшего промедления нож полетел и вонзился огромному вожаку прямо в лоб, между глазами. Элтор замедлил бег, пошатнулся и рухнул прямо к ногам Ливона.
Стиснув кулаки от охватившего его дикого восторга и возбуждения, Дейв успел увидеть, как остальные животные тут же метнулись прочь, разбившись при этом как бы на две меньшие стаи, и точно с того места, где упал на землю их поверженный вожак, одна стая понеслась на восток, а вторая - на запад.
А над упавшим элтором стоял Ливон, и его светлые кудри вольно вились на ветру, а он спокойно поглаживал по морде своего коня, удовлетворенный тем, что сумел - пусть ценой немыслимо храброго рискованного броска - спасти не только свою собственную честь, но и честь всего третьего племени. Сумел буквально из пасти стыда вырвать эту победу - как и подобает истинному охотнику и вожаку.
Дейв вдруг осознал, что орет как безумный, а Табор весь в слезах висит у него на шее и изо всех сил колотит его по плечам, которые еще не успели зажить после схватки с ургахом. Однако он, не обращая внимания на боль, и сам от души обнимал мальчишку. Ничего подобного никогда в жизни он не испытывал, никогда не позволял себе столь бурного проявления чувств, но сейчас был уверен, что ведет себя совершенно правильно. Только так он и должен был сейчас себя вести, только так - и никак иначе!

Айвор сам себе дивился - настолько он был зол. Он даже припомнить не мог, когда еще так сердился. Ливон чуть не погиб! А мог бы запросто и погибнуть, вот почему он так гневается. Дурацкая, никому не нужная бравада - вот что это такое! А он, вождь, должен был настоять на двадцати пяти охотниках! Все-таки именно он, Айвор, стоит во главе третьего племени!
И тут он на минутку задумался - а только ли страх за Ливона вызвал у него такой приступ гнева? В конце концов, все уже позади, Ливон жив-здоров, даже более того, и все племя до сих пор бурлит после совершенного им подвига. Еще бы, нанести Удар Ревора! Отныне Ливон может больше не беспокоиться о собственной репутации: на зимнем собрании девяти племен в Селидоне только и будут говорить, что о нанесенном им Ударе Ревора. Имя его прогремит по всей Равнине…
«Я просто старею, - догадался Айвор. - И немного завидую собственному сыну, который не только стал совсем взрослым, но и оказался способен на такое! И каково же будет отныне его собственное место в племени? Неужели он теперь всего лишь отец Ливона дан Айвора? Последняя часть имени собственного сына?»
Эта мысль потянула за собой следующую: интересно, все ли отцы испытывают подобные сомнения, когда их сыновья становятся мужчинами? И не просто мужчинами, а героями, доблестными героями, слава которых превосходит славу их отцов? Неужели всегда гордость и радость, которые отец испытывает за сына, таят в себе острый шип зависти или ревности? Неужели и Банор испытывал те же чувства, когда двадцатилетний Айвор произнес свою первую речь в Селидоне и заслужил похвалы всех старейшин, отметивших исключительную мудрость молодого Всадника?
Может быть, и так, думал он, с любовью вспоминая отца. Возможно, и Банор испытывал те же чувства, что он сейчас. Просто, догадался Айвор, он не придавал им особого значения. И был прав: все это действительно неважно. Таков естественный порядок вещей, таков один из отрезков того долгого пути, который проделывает каждый, пока не пробьет священный для него Час Познания.
Если он, Айвор, и хотел бы передать своим сыновьям какую-нибудь собственную добродетель, какую-нибудь черту своего характера, так это терпение. Он суховато усмехнулся. Вот уж действительно смешно! Ведь сейчас терпения не хватает даже ему самому!
И он опять вспомнил о своих детях. У него ведь есть не только сыновья, но и дочь! И с Лианой необходимо очень серьезно поговорить. Он сразу почувствовал себя значительно лучше и отправился искать свою непослушную дочку.
«Но Удар Ревора! Здесь есть чем гордиться, клянусь луком Кинуин!»

Пир в честь новых охотников начался на закате, когда племя собралось наконец на просторной центральной площади, откуда весь день доносился аромат жарившегося на медленном огне мяса. Уж это должен был быть всем праздникам праздник! Племя получило сразу двух новых Всадников, а утром еще и Ливон совершил неслыханный подвиг, который сразу затмил все неудачи прошлых лет. Никто, даже Гиринт, не помнил, когда в последний раз кто-нибудь осмелился повторить Удар Ревора. «Только сам Ревор и был на такое способен!» - так подытожил все пересуды один из уже подвыпивших охотников.
Все охотники с самого утра были немного пьяны; они начали праздновать раньше всех, и Дейв праздновал с ними вместе. Пили они какой-то чистый и довольно крепкий напиток, который готовят дальри. Всех их еще по дороге домой охватила некая эйфория, оказавшаяся в высшей степени заразительной, и Дейв позволил себе полностью поддаться общему настроению, не видя никаких причин ему сопротивляться.
И все это время Дейв с удивлением отмечал, что Ливон, хотя и он тоже пил вместе со всеми, ничуть, казалось, не возгордился и, пожалуй, даже вообще не думает о том, что ему удалось совершить. В старшем сыне Айвора не чувствовалось ни намека на бахвальство или превосходство. А ведь в нем это должно было бы быть, думал Дейв, подозрительный, как всегда. Но в который уж раз поглядев на Ливона, шагавшего между ним и Айвором - все они направлялись на пир, и Дейв здесь, похоже, считался кем-то вроде почетного гостя, - он понял, что от подобных мыслей следует начисто отказаться. Разве конь, например, способен быть безрассудно смелым или испытывать чувство превосходства? Вряд ли. Гордость - да; и великая гордость чувствовалась в гнедом жеребце Ливона, когда он стоял сегодня утром рядом со своим хозяином, такой удивительно спокойный. Но гордость не может сама по себе кого-то принизить, приуменьшить чье-то достоинство. Она была просто частью того, что представлял собой этот жеребец.
Вот и Ливон такой же, решил Дейв.
И это была одна из его последних относительно ясных мыслей, ибо после захода солнца пир пошел горой. Мясо элторов оказалось превосходным на вкус. Поджаренное на медленном открытом огне, начиненное и натертое всевозможными специями - Дейв о таких и понятия не имел, - оно было вкуснее всего на свете. Никогда он ничего подобного не едал! Когда исходящие ароматом ломти жаркого поплыли на блюдах по кругу, то и вино в глотки пирующих полилось рекой.
Дейв прежде редко бывал пьян; он не любил терять контроль над собой, и все же тот вечер оказался особенным - ведь сейчас вокруг него расстилалась совсем иная страна, он попал в неведомый ему новый мир! И Дейв не стал сдерживаться.
Сидя рядом с Айвором, он вдруг понял, что после охоты ни разу еще не видел Торка. Он поискал его глазами в толпе ликующих дальри и в итоге нашел-таки: темноволосый и смуглый, Торк был почти незаметен, поскольку стоял практически на границе светового круга, очерченного горящими факелами.
Дейв встал, хотя и не слишком уверенно, и Айвор, вопросительно приподняв бровь, посмотрел на него.
- Да я к Торку, - сказал Дейв. - Почему он все время один? Нехорошо это. Он должен быть со всеми вместе. Черт побери, мы же… мы же с ним ургаха вместе убили!
Айвор кивнул, точно бессвязная речь Дейва была самым разумным и доходчивым объяснением на свете.
- И ты совершенно прав, - поддержал он Дейва. Потом повернулся к Лиане, которая как раз поднесла ему очередную порцию угощения, и попросил: - Сходи-ка, дочка, да приведи сюда Торка! Пусть со мной рядом сядет.
- Не могу, - сказала Лиана - Прости, отец, но мне еще надо приготовиться к танцам. - И моментально исчезла в темноте, быстрая как ртуть, и Айвор не сумел скрыть своего огорчения.
Заметив это, Дейв отправился к Торку сам. Должно быть, эта глупая девчонка, думал он немного сердито, избегает Торка потому, что он сын изгоя, а она дочь вождя!
Он подошел к Торку с темной стороны круга, который высветили на земле многочисленные факелы. Торк угощался здоровенным куском мяса и лишь проворчал нечто невнятное в знак приветствия. Но Дейв и не подумал обижаться. Разговаривать за едой вовсе не обязательно, да и вообще болтунов Дейв всегда терпеть не мог.
Некоторое время они стояли молча. Здесь было значительно прохладнее, чем возле костра; дул приятный, освежающий ветерок. Дейв даже немного протрезвел на ветру.
- Ты как себя чувствуешь? - спросил он наконец.
- Отлично, - ответил Торк. И, подумав, спросил: - А твое плечо как?
- Отлично, - ответил и Дейв. Когда нет желания много говорить, думал он, всегда говоришь только самое важное. Стоя здесь, рядом с Торком, он не испытывал ни малейшего желания возвращаться к костру. Здесь и ветерок дует, и звезды видны. А там, у костра, звезд совсем не видно. «Как у нас в Торонто», - подумал он вдруг.
А потом, точно что-то его толкнуло, повернулся и посмотрел на север, в противоположную от костра сторону. Ну да, вот она! Торк тоже повернулся и посмотрел туда. Там во всем своем белом великолепии сияла вершина Рангат.
- Это там кто-то сидит в подземелье? - тихо спросил Дейв.
- Ага, - коротко ответил Торк. Потом прибавил: - Он в цепи закован.
- Нам Лорин рассказывал.
- И он бессмертный.
Это звучало совсем неутешительно.
- А он кто? - поинтересовался Дейв.
Некоторое время Торк молчал, потом все же заговорил:
- У нас не принято называть его по имени. Хотя я слышал, что в Бреннине его имя вслух произносят, да и в Катале тоже. Но ведь именно дальри живут в тени Рангат! Иногда мы все же говорим о нем вслух, но тогда называем его Расплетающим Основу.
Дейв почувствовал легкий озноб, хотя было довольно жарко. Гора сверкала в лунном свете и была так высока, что ему пришлось задрать голову, чтобы увидеть упирающийся в небеса снежный пик. Он с трудом отогнал мрачные мысли и сказал задумчиво:
- Эта гора так высока и так прекрасна… Зачем его туда поместили? Такую красоту испортили! Стоит на нее взглянуть, и тут же начинаешь думать о… - Он запнулся. Иногда слова совершенно ему не давались. Собственно, почти всегда.
Но Торк остро, с пониманием на него глянул и тихо сказал:
- Именно поэтому. - И снова отвернулся и стал смотреть на костер.
Дейв тоже посмотрел туда и увидел, что костров стало больше, и теперь они образовывают как бы пылающий круг, по внешней границе которого рассаживаются дальри. Он удивленно глянул на Торка, и тот обронил:
- Танцы. Женщины и мальчики сейчас будут танцевать.
И через несколько секунд Дейв увидел, что в огненный круг входят юные девушки. Вскоре они начали прихотливый, точно рисунок гобелена, танец. Им аккомпанировали два старика, игравшие на неизвестных Дейву струнных инструментах довольно забавной формы. «Очень красивая мелодия, - думал он, - но, к сожалению, танцы не моя стихия». Он отвел от танцующих глаза и заметил старого Гиринта, который в каждой руке держал по куску мяса - один светлый, другой темный - и по очереди откусывал от каждого. Дейв фыркнул и толкнул Торка локтем, чтобы тот тоже полюбовался.
Торк тихонько засмеялся и сказал:
- Интересно, почему это наш Гиринт до сих пор не растолстел? - Дейв улыбнулся. И тут к ним с полным кувшином вина подошел юный Нейвон, у которого после утреннего провала на охоте вид все еще был виноватый. Дейв и Торк дружно выпили, глядя, как Нейвон уныло бредет прочь. Совсем еще мальчишка, подумал Дейв. Ничего, теперь он уже один из охотников.
- Он исправится, - тихо сказал Торк. - По-моему, он утренний урок усвоил неплохо.
- Вполне возможно. Только некому было бы этот урок усваивать, если бы ты не владел так мастерски своим кинжалом! - заметил Дейв. - Ничего не скажешь, здорово ты его тогда метнул в этого ургаха! - Дейв впервые решился заговорить о том, что они пережили в роще Фалинн.
- Вполне возможно, - в тон ему возразил Торк, - некому было бы этот кинжал бросать, если бы ты его тогда не отпихнул. И жизнь мне не спас! - Он усмехнулся, и его белые зубы сверкнули в темноте. - Да, там мы с тобой неплохо поработали.
- Это правда, - кивнул Дейв и тоже улыбнулся.
Девушки под веселые аплодисменты удалились из круга. Видимо, это была всего лишь увертюра, а теперь начиналось более внушительное действо: в круг вышли мальчики-подростки и большая группа женщин. В самом центре круга стоял Табор, и еще через минуту Дейв наконец догадался, что это целый спектакль и изображают танцоры сегодняшнюю охоту на элторов. Теперь музыка звучала громко и требовательно, призывая зрителей к тишине. К двум прежним музыкантам присоединился еще один.
Оказалось, стилизованные, даже какие-то магические жесты танцоров дальри способны изобразить абсолютно все, что Дейв и Табор видели сегодня утром с холма. Женщины с распущенными волосами, развевавшимися на ветру, как гривы, изображали элторов, а мальчики - героических охотников, какими когда-нибудь станут и сами. Танец был поистине прекрасен! Исполнители умудрились подметить все, вплоть до мелких характерных жестов, свойственных каждому из охотников. Дейв узнал, например - по характерному горделивому вскидыванию головы, - того охотника, который нанес свой удар вторым. И он был не одинок - остальные тоже узнали этого охотника и вознаградили юного танцора горячими аплодисментами. А потом все зрители дружно рассмеялись, потому что другой мальчик отлично изобразил позорный промах Нейвона. Впрочем, смех был незлой; все давно уже простили новичку его ошибку. И даже две другие неудачи на охоте, тоже превосходно показанные в танце, были встречены всего лишь вздохами сожаления - все знали, как дальше развивались события, и понимали, что конец у представления, как и у охоты, будет счастливый.
Для финальной сцены Табор распустил стянутые на затылке волосы и теперь выглядел более взрослым и уверенным в себе. А может, просто таково его искусство перевоплощения? - думал Дейв, с наслаждением любуясь танцем младшего сына Айвора, который с гордостью, ощущаемой буквально физически, и удивительной изящной сдержанностью изображал, как Ливон убил того последнего элтора.
И заново переживая эти события, так прекрасно описанные языком танца, Дейв, как и все вокруг, радостно закричал, когда молодая женщина, игравшая роль вожака элторов, упала к ногам Табора, а все остальные танцовщицы, разбившись на два потока, заструились мимо зрителей и, заворачивая по периметру круга, образованного горящими кострами, вновь пустились в какой-то неистовый пляс вокруг неподвижной фигуры Табора дан Айвора. Какой замечательный спектакль! - думал Дейв. Нет, правда, совершенно замечательный! Он был по крайней мере на голову выше остальных зрителей и даже издалека видел каждое движение танцоров - от начала и до конца, так что, когда Табор вопросительно посмотрел в его сторону поверх голов своих соплеменников, он, восхищенно улыбаясь, высоко поднял руку и потряс сжатым кулаком в знак высочайшего одобрения. И сразу заметил, что Табор, несмотря на всю важность исполняемой им роли, вспыхнул от удовольствия. Хороший мальчишка! Настоящий человек, в который уже раз подумал Дейв.
Представление закончилось, и зрители снова несколько расслабились. Танцы, видимо, подошли к концу, и Дейв, глянув на Торка, выразительным жестом показал, что неплохо было бы промочить горло. Но тот покачал головой и тоже жестом велел ему смотреть дальше.
И Дейв увидел, что в круг вышла Лиана.
Она была одета в красное и что-то такое сделала со своим лицом, став румяной и удивительно красивой. На руках и на шее у нее были золотые украшения, и при каждом движении все эти браслеты и ожерелья сверкали и переливались в отблесках пламени костров, и Дейву показалось даже, что сама Лиана превратилась вдруг в некое огненное существо.
Зрители притихли. Лиана выждала еще минутку, а потом… Нет, то был не танец! Она заговорила, точнее, запела:
- Есть у нас повод для праздничного пира! О подвиге Ливона дан Айвора этой зимой в Селидоне станут говорить все! И будут славить нашего Ливона еще много, много зим… - Зрители встретили эти слова одобрительным гулом; Лиана опять подождала, пока ее соплеменники успокоятся, и продолжала: - Но знаменитый Удар Ревора - еще не все! Есть у нас и более славный подвиг, который следует воспеть сегодня. - Зрители озадаченно молчали. - Хотя этот выдающийся подвиг и не был замечен всеми, ибо его совершили во тьме ночного леса, но теперь все наше третье племя должно узнать о своих героях и воздать им должное! «Что-что? - подумал Дейв. - Ничего себе…» На большее у него времени не хватило.
- Пусть выйдут вперед Торк дан Сорча и наш гость Дейвор! - звонко выкрикнула Лиана. - А мы все вместе поздравим их с великим деянием и восславим их имена!
- Они здесь! - раздался у Дейва за спиной чей-то звонкий голос, и проклятый Табор неожиданно вытолкнул его прямо в центр круга, а Ливон, широко улыбаясь, вытащил туда же Торка, крепко держа его за плечо. Потом сыновья Айвора подвели обоих приятелей к вождю и оставили там, у всех на виду.
Испытывая мучительную неловкость, Дейв очень обрадовался, когда в звенящей тишине вновь услышал голос Лианы:
- Вы, наверно, не понимаете, - крикнула она, - о чем идет речь? Что ж, я расскажу вам об этом в танце! - О господи, подумал Дейв, понимая, какого цвета у него сейчас физиономия. - А потом пусть каждый воздаст героям по заслугам. - Это Лиана сказала чуть тише. - И вот еще что. - Теперь голос ее зазвучал почти сурово: - Пусть никогда больше Торк дан Сорча не услышит от своих соплеменников слово «изгой», ибо знайте: эти двое героев позапрошлой ночью убили в роще Фалинн настоящего ургаха!
И ведь действительно никто ничего не знал, понял Дейв и пожалел, что ему некуда скрыться и что Торк испытывает примерно те же чувства. Толпа зрителей мгновенно превратилась в некое единое наэлектризованное возбуждением тело, и Дейву казалось, что сейчас с его щек просто посыплются искры.
Но тут снова зазвучала музыка, и постепенно багровый румянец сошел с его лица, потому что никто уже больше на него не смотрел: Лиана начала свой танец.
«И ведь все это она придумала сама!» - с восхищением думал Дейв, как зачарованный глядя на девушку. Одна за другой картины сменяли друг друга: двое спящих мальчиков в лесу, встреча его с Торком, появление ургаха в роще Фалинн - все, даже малейшие оттенки их настроения сумела она каким-то невероятным образом воссоздать в своем танце! Он так и не понял, что на него больше подействовало - то ли выпитое вино, то ли мерцающее пламя костров, то ли волшебная сила искусства, - но он действительно снова видел перед собой ургаха, ужасного великана, размахивавшего своим гигантским двуручным мечом…
Но в кругу, образованном горящими кострами, танцевала всего лишь юная девушка, изображая всех своих героев по очереди и одновременно как бы сама превращаясь в них по ходу действия и предлагая зрителям подчиниться силе создаваемых ею образов и поверить в них. И Дейв увидел свой собственный решающий прыжок, который совершил, исключительно повинуясь инстинкту, затем в воздухе снова просвистел брошенный с удивительной меткостью кинжал Торка, и ургах набросился на дальри и чуть не размазал по стволу дерева…
Господи, она ведь рассказывает все точь-в-точь как было, с изумлением понял Дейв. А потом вдруг улыбнулся, несмотря на вызванное ее удивительным искусством потрясение, и вспомнил: ну конечно, она же подслушивала за дверью, когда они рассказывали о своем ночном приключении Айвору! Так вот для чего ей это было нужно! Ему вдруг захотелось громко рассмеяться, или заплакать, или и то и другое сразу. Ему хотелось сделать хоть ЧТО-НИБУДЬ, лишь бы выплеснуть те эмоции, что переполняли сейчас его душу: Лиана как раз изображала его отчаянную попытку отразить удар двуручного меча, а потом - миг, когда Торк метнул в ургаха кинжал. Она сама была Торком, его клинком, и этим сказочным чудовищем, которое в конце концов рухнуло на землю, точно гигантский дуб! Она играла все роли одновременно, полностью отдаваясь каждой из них, и следовало честно признать: никакая она не глупая девчонка, как опрометчиво решил он когда-то!

Айвор видел, как покачнулся и упал страшный ургах, а потом все закончилось, и танцовщица опять стала самой собой, стала его Лианой, хотя и продолжала еще кружиться среди костров, и ее босые ступни так и мелькали в воздухе, и золотые браслеты так и сверкали на запястьях. Она двигалась стремительно, и ее короткие кудри встали дыбом - точно от безумного торжества, воплощенного в танце, ибо она сумела уместить в нем все - и подвиг в ночном лесу, и саму ту ночь, и последующую, и сегодняшний день, и все то, что может случиться с человеком, прежде чем наступит тот Час, которому ведомо даже твое тайное имя.
У Айвора комок стоял в горле, когда он увидел, как его дочь постепенно замедляет свои движения, но все еще кружится в танце, а потом останавливается совсем и замирает, сложив руки на груди и опустив голову - став единственной неподвижной точкой меж пляшущих огней, меж этих звезд, пребывающих в вечном движении.
Несколько мгновений все третье племя пребывало в оцепенении, а потом взорвалось таким восторженным ревом, который, наверное, слышно было далеко за пределами лагеря. И даже за пределами Равнины, где горели сторожевые костры дальри.
Айвор поискал глазами Лит и увидел, что она стоит вместе с другими женщинами вне круга, освещенного пламенем костров. Ни слезинки не было в ее глазах; эта женщина вообще плакала крайне редко. Но он-то знал ее достаточно хорошо - после стольких лет, прожитых вместе, - и все сумел прочесть по ее лицу! И пусть все племя считает жену вождя холодной, расчетливой и непокорной! Он улыбнулся Лит и невольно рассмеялся, когда она покраснела и спрятала глаза, точно он неожиданно сорвал с нее маску.
Племя еще гудело от пережитого потрясения - самого фантастического танца Лианы и известия о появлении в роще чудовища, что, собственно, и вызвало к жизни этот танец. И на этот раз тоже, думал Айвор, Лиана поступила по-своему! Вряд ли сам он хотел бы поведать соплеменникам об ургахе именно так, а столь серьезные вопросы решать, конечно же, следовало ему, вождю. Скрывать подобную новость он, разумеется, не собирался, и уже завтра обри, так или иначе, мчались бы с донесением в Селидон, и все же дочь в который уже раз нарушила его планы.
Но как было на нее сердиться - после такого? Он никогда не мог подолгу сердиться на Лиану и теперь отчетливо понимал почему. У Лит это получалось гораздо лучше - у матери и дочери всегда меньше снисходительности друг к другу.
Впрочем, девочка рассудила правильно, думал он, глядя, как Лиана подходит к Торку и этому чужеземцу Дейвору и целует их обоих. Заметив, что Торк даже покраснел от удовольствия, Айвор решил, что не самый последний повод для радости сегодня и то, что изгой наконец-то снова принят своим племенем.
И тут вдруг со своего места поднялся Гиринт.
Просто удивительно, как мгновенно все притихли! Стоило слепому шаману выйти в центр круга, и некое инстинктивное чувство тут же заставило даже самых развеселых и пьяных умолкнуть и обратиться в слух. Гиринту никогда ни единым жестом не приходилось призывать окружающих к молчанию и уж тем более ждать, пока наступит полная тишина!
А ведь только что вид у старика был самый дурацкий, думал Айвор, глядя, как уверенно, без чьей-либо помощи Гиринт движется среди горящих костров. Впрочем, теперь в его облике не осталось и следа от того глуповатого обжоры, каким он мог показаться еще несколько минут назад. И хотя мясной сок все еще капал с его подбородка, голос Гиринта, когда он обратился к соплеменникам, зазвучал так властно, что об остальном все тут же забыли. И говорил он от имени Кинуин и Кернана, от имени полуночного ветра и ветра предрассветного, от имени всех видимых и невидимых миров. И пустые глазницы Гиринта свидетельствовали: он сполна заплатил за право пользоваться подобной властью.
- Кернан приходил сегодня ко мне на рассвете, - тихо сказал Гиринт. «Кернан, - думал Айвор, - Бог дикой природы, Бог лесов и долин, повелитель элторов, брат-близнец Кинуин Лучницы». - И я видел его совершенно ясно и во всем его поистине царском великолепии, - продолжал шаман. - Видел ветвистые, с семью отростками, рога у него на голове, видел темный блеск его глаз… - По толпе пробежал шумок, похожий на шелест ветра в высокой траве. - И Кернан назвал мне одно имя… Такого со мной еще никогда не случалось! Великий Бог САМ на рассвете назвал мне Истинное имя Табора дан Айвора и велел ему поститься.
Табор. И его младший сын не просто получит свое имя из уст шамана после того, как увидит во сне свой тотем, но будет призван самим Кернаном! Священный трепет охватил Айвора, и он ощутил озноб, словно во тьме его коснулась рука невидимого призрака, и ему показалось на миг, что он один на всем огромном пространстве Равнины, а рядом с ним - какая-то тень, всего лишь тень, но это был сам великий Кернан. И Кернан знал его имя; ведь Табора он призвал сам, так и сказав: Табор дан Айвор!
И тут возвышенные мысли вождя самым бесцеремонным образом прервал пронзительный женский крик. Ну конечно, Лиана! Можно было даже не смотреть - он и так знал, что это она. Лиана птицей влетела в освещенный кострами круг, чуть не сбив с ног уважаемого шамана, и бросилась к Табору. Она больше уже не была тем красным духом танца и огня, возвратившись к своему прежнему обличью - быстрой как ртуть девчонки, похожей на игривого жеребенка, - и как сумасшедшая принялась обнимать и целовать брата. И Ливон тоже примчался, хотя он-то, разумеется, не поднимал такого шума, как Лиана, но тоже ликовал от души, и на его открытом лице сияла улыбка, что называется, до ушей. И теперь они были там все трое, все вместе - его дети: светловолосый Ливон, темноволосая Лиана и темноволосый Табор.
Итак, завтра Табору предстоит отправиться в рощу Фалинн. Айвор, подумав об этом, успел только глянуть через плечо и сразу встретился с понимающим внимательным взглядом Торка, который улыбнулся ему и кивнул. А потом, к огромному удивлению и радости Айвора, этот чужеземец, этот великан Дейвор - им здорово повезло, что он попал к ним! - тоже кивнул ему с улыбкой. Это означало, что Табора в лесу охранять будут надежно!
Он отыскал глазами Лит, и сердце у него сжалось: как она прекрасна, его жена! Как она все еще прекрасна! И вдруг он заметил у нее на глазах слезы. Ну да, самый младший, подумал он. Мать и младший ее ребенок. Малыш. И внезапно его охватило всепоглощающее, ликующее ощущение свершившегося чуда, невероятности происходящего, немыслимого богатства природы и всего окружающего его мира. Это удивительное чувство переполняло его, рвалось из груди, он с трудом его сдерживал - так оно было велико, так сильно!
И, выйдя на середину круга, подчиняясь одному ему слышной мелодии, Айвор дан Банор, вождь третьего племени, будучи, в конце концов, совсем еще не старым человеком, совсем даже не старым, начал танец радости - и радовался он за всех своих детей разом.

Глава 12

Ну что ж, Табор, по крайней мере, «младенцем» не был. Сын Айвора и брат Ливона, он отлично знал, где и как залечь на ночь в лесу, и устроил себе отличное логово, из которого в случае необходимости легко было выбраться и незаметно удрать. Торк, во всяком случае, его действия вполне одобрил.
Они с Дейвом снова дежурили в роще Фалинн. Что удивительно, Дейв для этого решил даже отложить свое путешествие на юг, и Торк догадался, что Табор произвел на чужеземца достойное впечатление. И это было совсем не удивительно: ему и самому очень нравился этот паренек. Но, что характерно, ему и в голову не приходила возможность того, что Дейв не спешит покидать их лагерь именно из-за него, Торка.
Впрочем, Торку и без того было над чем подумать. Он не знал даже, радоваться ли ему, что Дейв сегодня ночью будет дежурить с ним вместе. Вообще-то он рассчитывал провести ночь в полном одиночестве - ему казалось, что он очень давно уже не был один, поскольку празднование, с его точки зрения, слишком уж затянулось. И слишком многое случилось за такой короткий отрезок времени. И слишком многие подходили к нему после танца Лианы, желая его обнять и прижать к груди. А глубокой ночью, уже после того, как погасли огни костров, Керрин дал Рэйгин проскользнула в его жилище, которое он, по настоянию Ливона, занял в лагере. Надо сказать, Ливон весь вечер таинственно улыбался, стоило им о чем-нибудь заговорить, так что, когда Керрин появилась в дверях, Торк даже не удивился, сразу догадавшись, что к чему. Керрин была очень хорошенькой, и охотники без конца о ней говорили, и вот теперь ее смех и влетевшее за ней следом целое облако дивных ароматов совершенно его смутили: он, выросший изгоем, не имел ко всему этому ни малейшей привычки.
Но получилось все очень даже неплохо, даже более того. Хотя то, что последовало за ее появлением в дверях и продолжалось уже в постели, отнюдь не способствовало ни восстановлению покоя в его душе, ни благодатной лени, которая помогла бы ему неспешно обдумать все случившееся за последние несколько часов.
Нет, ему просто необходимо было побыть одному! Хотя и с Дейвом побыть ему тоже хотелось. Этот великан, как он сам, отличался приятной неразговорчивостью, к тому же Торк чувствовал, что и Дейву есть над чем поразмыслить. Впрочем, сюда они, так или иначе, явились, чтобы охранять Табора, и Торку совсем не хотелось повстречаться в одиночку с очередным ургахом. Вождь подарил Дейвору свой боевой топор - самое подходящее оружие для такого здоровяка, особенно если он не умеет еще как следует управляться с мечом.
Так что на этот раз они оба были хорошо вооружены и удобно устроились под двумя соседними деревьями неподалеку от того места, где залег на ночь Табор. Ночь была теплая, но не жаркая, приятная. Торк, перестав наконец считать себя изгоем, унесся мысленно в далекое прошлое - как бы пропустив множество недавних событий: светлые шелковистые волосы Керрин, Табора, получившего свое имя от самого Кернана, восторги племени по поводу убитого ими ургаха. А теперь ему хотелось в одиночестве и темноте обдумать то самое сокровенное, что оказалось для него важнее всего остального.
Ведь после своего танца Лиана его поцеловала!

Поглаживая пальцами рукоять боевого топора и наслаждаясь ее идеальными пропорциями и тем, как необыкновенно удобно она лежит в руке, Дейв вдруг понял, что ему нравится то имя, которым они здесь его называют.
Дейвор. Звучит куда более весомо и торжественно, чем Дейв. Дейвор-Топор. Или - Дейвор, Владеющий Топором. Дейвор дан Айвор…
И тут он сказал себе: стоп! От этой мысли он прямо-таки физически попятился, слишком уж она обнажала душу.
Рядом тихо сидел Торк; глаз его не было видно; он, казалось, был полностью погружен в собственные мысли. «Ну что ж, - подумал Дейв, - надеюсь, больше никто его изгоем назвать не посмеет - во всяком случае, после вчерашней-то ночи вряд ли».
Ах, прошлая ночь! Она у Дейва тоже выдалась весьма утомительной. Три девицы - по крайней мере! - проложили свой путь в дом Айвора, осторожно переступив порог и пробравшись в ту комнату, где спал Дейв. Или, точнее, не спал. Попросту глаз не сомкнул! Господи, мелькнула у него мысль, можно ведь пари держать: через девять месяцев после такого пира тут целая армия ребятишек народится! А что, разве плохо быть Всадником в третьем племени дальри, одним из детей Айвора? Просто отлично, решил он.
И вдруг резко выпрямился и сел. Торк только глянул в его сторону, но ничего не сказал. «У тебя же есть отец! - сурово сказал себе Дейв. - И мать есть, и брат. Ты студент юридического факультета, ты живешь в Торонто, а еще ты, черт тебя возьми, баскетболист, играешь в университетской команде!»
«И что для него главнее - учеба или баскет?» - вспомнил он слова Ким. Они тогда еще только познакомились. А может, это Кевин Лэйн что-то такое сказал? - Не помню, да это и не важно». Вообще все то, что было до Перехода, казалось ему теперь страшно далеким. А вот дальри были вполне реальны. И этот вот топор тоже реален, и этот лес, и Торк… С Торком они, как ни странно, очень схожи. И было в этой жизни еще кое-что, поважнее.
Он снова мысленно вернулся во вчерашний вечер, который теперь казался ему настоящей точкой отсчета в его новой жизни. Вчера случилось то, что значило для него очень много, куда больше, чем должно было бы значить, куда больше, чем он мог себе позволить, - и он отлично понимал это. Но все же ничего не мог с этим поделать! И он снова уселся поудобней, уносясь мыслями в события вчерашнего вечера.
В те мгновения, когда, после своего танца, Лиана его поцеловала.

Они услышали это одновременно: некто со страшным шумом ломился сквозь лес. Торк, дитя леса и ночи, сразу понял: только тот, кто хотел бы, чтобы его услышали, станет так шуметь. И даже не пошевелился.
Дейв, однако, чувствуя, как тревожно забилось сердце, спросил шепотом:
- Что за чертовщина? Кто бы это мог быть, а? - И схватился за топор.
- Я думаю, это ее брат, - неблагоразумно ляпнул Торк и тут же почувствовал, как краснеет. Хорошо еще, что было темно.

Предыдущая страница 22 Следующая страница


23 Гай Гэвриел Кей

Даже Дейв, человек далеко не проницательный, не мог не заметить подобной оплошности. И когда Ливон наконец вынырнул из чащи, оба приятеля хранили неловкое молчание.
- Я просто не мог уснуть, - извиняющимся тоном сообщил им Ливон - И решил покараулить с вами вместе. Не то чтобы я был вам тут очень нужен, но все-таки…
Нет, в Ливоне действительно не было ни капли заносчивости или высокомерия. Человек, только что совершивший подвиг, человек, который в один прекрасный день станет вождем племени и, безусловно, этого достоин, униженно просил у них о снисхождении!
- Ну естественно! - сказал Дейв. - Он же все-таки твой брат. Иди сюда, садись.
Торк лишь коротко кивнул в знак согласия. Однако сердце у него в груди перестало так бешено биться, а через некоторое время ему уже казалось, что, в общем, даже неплохо, что он так выдал себя: пусть Дейв знает! «У меня никогда не было друга, - подумал он вдруг. - А сейчас со мной как раз и случилось то самое, что, как мне кажется, и обсуждают с друзьями».
И хорошо, что пришел Ливон. Ливон не похож ни на кого другого. И на охоте он совершил такое, на что сам он, Торк, вряд ли решился бы. Для него, человека очень гордого, признать первенство Ливона было нелегко. Возможно, кто-то иной на его месте и вовсе возненавидел бы старшего сына Айвора и за этот подвиг, и за эту скромность. Но Торк как раз и измерял свое уважение к людям подобными категориями. «Два друга, - думал он. - У меня теперь есть целых два друга!»
Хотя говорить о Лиане он смог бы лишь с одним из них.
Но у этого одного, похоже, хватало своих проблем. Когда Торк нечаянно проговорился, Дейв сразу решил: «Пройдусь немного, постараюсь взять себя в руки». Он поднялся с земли и сказал:
- Посмотрю, пожалуй, как он там. И сразу вернусь.
Впрочем, особых усилий ему, чтобы взять себя в руки, не потребовалось. Так или иначе, в сложившейся ситуации он, Дейв Мартынюк, ничего поделать не мог и решил просто самоустраниться. Уйти с дороги, так сказать. Сжимая в руках топор и стараясь двигаться так же бесшумно, как Торк, он пробирался по лесу к тому месту, где спал Табор. «Тут даже и думать нечего, - сказал он себе. - Я же все равно завтра уезжаю».
Оказалось, он произнес это вслух. Испуганная ночная птица с шумом вспорхнула с ветки у него над головой, изрядно его самого при этом напугав.
Табор, надо сказать, здорово спрятался. Торку, например, понадобился почти час, чтобы найти его. Даже глядя прямо на это место, Дейв лишь с огромным трудом способен был различить очертания человеческого тела в той низинке, где устроился на ночь Табор. Торк объяснил Дейву, что мальчик сейчас должен крепко спать - шаман дал ему особое питье, которое помогает открыть во сне душу и увидеть того, кто станет твоим тотемом.
Хороший мальчишка, думал Дейв. У него никогда не было младшего брата. Интересно, как бы он повел себя, появись у него такой брат? Да уж, наверное, получше, чем Винс ведет себя с ним, Дейвом. Нет, безусловно, лучше!
Он еще немного постоял там, убедился, что поблизости никакой опасности вроде бы нет, и повернул обратно. Но, не чувствуя себя готовым возобновить разговор с друзьями, решил еще прогуляться по роще.
Странно, но этой поляны он прежде не замечал и чуть не вышел прямо на нее, едва успев вовремя остановиться в спасительной тени под деревьями. И сразу же настороженно присел, стараясь пригнуться как можно ниже и вести себя как можно тише.
Посреди поляны было небольшое озерцо, отливавшее в лунном свете серебром. И трава, сбрызнутая росой, тоже казалась посеребренной и вся сверкала. И, окруженный этим сверкающим великолепием, на берегу озерца стоял, время от времени наклоняясь к воде, великолепный взрослый олень.
Дейв невольно затаил дыхание и старался не шелохнуться. Все это было так прекрасно и так естественно, что казалось ему незаслуженным даром или неким вознаграждением - неведомо за что. Завтра он уедет, завтра они уже будут мчаться верхом на юг, в Парас-Дерваль, и это станет первым этапом его обратного пути - домой. И он никогда, наверное, больше не попадет сюда и ничего подобного не увидит…
«Как не плакать мне при расставании с этим миром?» - подумал он, сознавая, что уже и сам этот вопрос никак не соотносится с привычным ему мышлением. Но ведь сейчас он был так далеко от дома, в совсем иной стране…
И вдруг Дейв почувствовал, что волосы у него на голове от ужаса встают дыбом: рядом с ним явно кто-то был.
Собственно, для того, чтобы в этом убедиться, ему не нужно было даже оглядываться: и без того его душу охватил священный трепет. ЕЕ присутствие обозначено было такими вещами, которые не в силах постичь ни разум, ни чувства; оно ощущалось в самом воздухе, в самом лунном свете.
Дейв молча обернулся и увидел прекрасную женщину с луком в руках. Она стояла чуть поодаль от него, на краю поляны, одетая во что-то зеленое. Волосы у нее были цвета лунных лучей, и была она так стройна и высока, так царственно величава, что вряд ли можно было сказать определенно, стара она или молода. Дейв никак не мог разглядеть, какого цвета у нее глаза - от лица ее исходило такое сияние, что он, ошеломленный и испуганный, вынужден был отвернуться.
Все произошло очень быстро. С ветки, шумно хлопая крыльями, сорвалась еще одна птица, и олень тут же встревоженно поднял голову - потрясающее животное, настоящий царь леса, - и краешком глаза, не осмеливаясь посмотреть прямо на охотницу, Дейв заметил, что она вложила в лук стрелу. И это мгновение навсегда запечатлелось в его памяти, точно высвеченное некой волшебной вспышкой: красавец-олень с высоко поднятой головой, готовый вот-вот сорваться с места, залитая лунным светом поляна, серебряное озеро и высокая женщина с поднятым луком в руках.
А потом пропела в воздухе стрела и вонзилась прямо в гордо поднятую, но совершенно беззащитную шею оленя.
И сердце у Дейва болезненно сжалось при виде крови, оросившей серебристую траву, когда это благородное животное неловко и тяжело рухнуло на землю.
Но то, что случилось потом, заставило его тихонько охнуть от изумления. В воздухе над мертвым оленем что-то затрепетало, точно сгусток ожившего лунного света; затем это облачко потемнело, стало более плотным, постепенно обрело конкретную форму, и Дейв увидел второго оленя, точно такого же, как первый. Олень некоторое время постоял без опаски, совершенно невредимый и потрясающе прекрасный, рядом со своим предшественником, только что убитым стрелой охотницы, а затем склонил перед Богиней ветвистые рога в знак глубочайшего почтения и исчез с поляны.
Это было так прекрасно и загадочно, и вся сцена была настолько пронизана неведомой ему волшебной силой и лунным сиянием, что у Дейва заныло в груди и он отчетливо осознал собственную принадлежность к жалким смертным существам.
- Стой и не двигайся! Иначе умрешь на месте!
Дейв Мартынюк покорно стоял на ватных дрожащих ногах перед Богиней-лучницей и видел, не испытывая при этом ни малейшего удивления, что очередная ее стрела нацелена прямо ему в сердце. И совершенно точно знал, что даже если захочет склониться перед ней в поклоне, то все равно сделать этого не успеет, ибо стрела тут же вонзится ему в грудь.
- Подойди ближе.
Странное, какое-то неземное спокойствие овладело Дейвом, и он сделал несколько шагов по залитой лунным светом траве. Затем остановился, уронив на землю топор; лезвие поблескивало у самых его ног.
- Посмотри на меня.
Глубоко вздохнув, Дейв поднял глаза и посмотрел, Упиваясь этим зрелищем, в ее сияющее лицо. О, как она была прекрасна! Он и не думал, что когда-либо в Жизни увидит такую красоту.
- Ни один смертный, ни один житель Фьонавара, - молвила Богиня, - не смеет видеть, как охотится Кинуин.
Она оставила ему лазейку, но спасаться таким образом было бы недостойно, и Дейв от этой возможности отказался.
- Богиня, - услышал он свой собственный голос и удивился тому, как спокойно этот голос звучит, - я увидел тебя нечаянно, без всякого умысла, но если мне за это придется расплатиться, я готов.
Налетел ветерок, зашелестела трава.
- А ведь ты мог бы ответить иначе, Дейв Мартынюк, - сказала Кинуин.
Дейв промолчал.
Вдруг с дерева у него за спиной сорвалась темной тенью сова, промелькнула на фоне луны и умчалась прочь. Это уже третья птица, отметил он почему-то краешком сознания.
И услышал, как пропела стрела. «Я умер», - как ни странно, успел он подумать. А потом увидел, что стрела вонзилась в дерево на пол-ладони выше его головы.
Но сердце ныло, словно сплошная рана. Господи, сколько же на него свалилось! Он все еще чувствовал, как дрожит у него над головой длинная стрела Богини: оперение касалось его волос.
- Не всем обязательно умирать, - молвила Зеленая Кинуин. - Мужественные люди еще ох как понадобятся здесь. Ты поклялся, впрочем, расплатиться за нанесенное мне оскорбление. Что ж, помни: когда-нибудь я этого потребую.
Дейв упал на колени; ноги больше не держали его, да и не было у него более сил стоять и смотреть на нее - так величественно и прекрасно было ее лицо, так дивно светились ее волосы…
- И еще одно запомни, - услышал он голос Кинуин. Но поднять глаза не осмелился. - ОНА НЕ ДЛЯ ТЕБЯ!
Он не удивился. Богиня смогла проникнуть даже в самые сокровенные тайники его души. А как же иначе! Но ведь он и сам уже все про себя решил, давно уже решил, и ему захотелось, чтобы Кинуин это знала. Собрав последние силы, он сказал:
- Я знаю. Она предназначена Торку.
И Богиня вдруг рассмеялась.
- А что, у нее другого выбора разве нет? - В голосе ее звучало легкое ехидство. А потом она исчезла.
И Дейв, не вставая с колен, закрыл руками лицо. Его била чудовищная, непреодолимая дрожь. Таким, скорчившимся и потрясенным, его и нашли на краю поляны Ливон и Торк.

Когда Табор проснулся, он был совершенно готов. Он сразу узнал рощу Фалинн, куда пришел поститься, и понимал, что проснулся среди ночи потому, что было пора. Он огляделся, всем сердцем готовый воспринять то, что вот-вот явится ему, - свое тайное имя, сокровенную суть своей души.
Некоторое смущение он, впрочем, все же испытывал. Он по-прежнему находился в роще Фалинн, и ложбинку эту для логова выбирал он сам, и все-таки что-то вокруг явно было не так, как прежде. Да, конечно, этой просторной поляны перед ним прежде совершенно точно не было - он бы никогда не выбрал для подобной цели столь открытое место. Табор был совершенно уверен: когда он ложился спать, никакой поляны здесь НЕ БЫЛО!
Потом он обратил внимание на то, что ночное небо имеет какой-то странный оттенок, и в ужасе догадался наконец, что все еще спит и его тотем, видимо, явится ему именно здесь, в этой стране сновидений. Он понимал, как это необычно. Он хорошо знал: всегда все просыпались в роще и видели перед собой свой тотем. И он ждал, изо всех сил стараясь подавить страх.
И дождался: она явилась к нему с небес.
Но то была не птица. Не ястреб, не орел - как он надеялся, как надеялись все его близкие! - и даже не сова. Слушая свое странно бьющееся сердце, Табор догадался, что эта появившаяся ниоткуда поляна была нужна только для того, чтобы могла приземлиться она.
И она приземлилась - да, это была ОНА! - и она сделала это удивительно легко, даже не примяв траву. Лежа совершенно неподвижно, Табор не отрываясь смотрел прямо на нее. Потом заставил себя осторожно расправить не только совершенно затекшие руки и ноги, но и оцепеневший разум и уже с помощью разума постарался воспринять то невероятное, что с ним происходило. То волшебное изысканное существо, что спокойно стояло сейчас перед ним и смотрело прямо ему в глаза, было, конечно же, не из реальной жизни. Как и эти немыслимого оттенка ночные небеса. Да и вообще такого существа еще не было на свете, хотя оно непременно должно было вскоре появиться, это Табор знал твердо и чувствовал, что уже сливается с этим неведомым существом, становится его частью и уже знает его имя, как знает и то, что Кернан, призвав его в рощу Фалинн, велел ему найти именно это существо - как и этому существу было велено отыскать именно его, Табора.
И в последний раз он, самый младший из детей Айвора, успел еще подумать - словно даже и не он сам, а кто-то другой, какая-то иная часть его души подсказала ему: «Вполне было бы достаточно и орла!»
И это была правда. Увидеть орла было бы более чем достаточно, однако этого не произошло. И она, стоя перед ним неподвижно, как оказалось, читает его мысли! И он услышал ее голос - он звучал прямо у него в голове: «Не отвергай меня! - И огромные, удивительные, поразительные глаза заглянули прямо ему в душу. - Ведь в конце концов мы останемся с тобой только вдвоем».
И он понял. Ее голос проник не только в его мысли, но и в сердце. Табор и не подозревал, что зашел по ЭТОМУ пути так далеко. И в ответ на ее мольбу он протянул к ней руку. И она склонила перед ним голову, и он коснулся ее единственного рога.
- О, нимфа Имрат! - только и сумел вымолвить он, и это было последнее, что он помнил, а потом все вокруг окутал непроницаемый мрак.

- Эй! - радостно крикнул Айвор. - Вы только посмотрите, кто к нам пришел! Пусть все радуются, ибо великий Ткач прислал нам нового Всадника!
Но когда Табор подошел ближе, он сразу понял, как трудно пришлось его сыну этой ночью. Свой тотем Табор нашел - это чувствовалось в каждом его движении, в каждом взгляде, - но путь к нему оказался, видимо, чересчур долгим и трудным. Ничего необычного, впрочем, в этом не было; это было, пожалуй, даже хорошо, ибо служило признаком более глубокой связи Всадника со своим тотемом.
И лишь через некоторое время Айвор начал догадываться о том, насколько необычным было испытание Табора.
Конечно, все неофиты являлись из леса совершенно переменившимися, даже глаза их смотрели иначе - еще бы, ведь за одну-две ночи они переставали быть детьми, переходя в разряд взрослых. Естественно, это отражалось прежде всего на их лицах. Но, заглянув в глаза сына, Айвор весь похолодел, хотя в небесах по-прежнему сияло жаркое утреннее солнце.
Похоже, правда, никто больше ничего особенного во взгляде Табора не заметил. Вокруг раздавались обычные приветствия, хотя, может быть, на этот раз они звучали чуть громче обычного - ведь младший сын вождя был призван в рощу самим Богом Кернаном.
Но ДЛЯ ЧЕГО он был призван? Эта мысль не давала Айвору покоя, когда он направлялся вместе с Табором к дому Гиринта. Какую цель преследовал великий Бог?
И все же он улыбался, желая скрыть снедавшую его тревогу, и видел, что Табор тоже улыбается - правда, одними губами, глаза же его остаются серьезными и печальными. И Айвор заметил, как напряжен каждый его мускул, когда обнял сына за плечи.
Постучавшись, они вошли в дом. Как всегда, в хижине Гиринта было темно, и шум, доносившийся с улицы, тоже как-то сразу ослабел и почти перестал быть слышен.
Ровным шагом, хотя и не без опаски, Табор подошел к шаману и опустился перед ним на колени. Гиринт ласково коснулся его плеча. И только тогда Табор поднял голову и посмотрел шаману в незрячие глаза.
Даже в темноте Айвору было видно, как вздрогнул Гиринт, тщетно пытаясь скрыть охвативший его ужас, и чуть было не отпрянул от Табора. Потом они надолго застыли лицом к лицу. Айвору показалось, что прошла целая вечность, прежде чем шаман наконец заговорил.
Но то были отнюдь не те слова, которые полагалось произносить согласно традиции.
- Но этого нет на свете! - воскликнул Гиринт.
Айвор сжал кулаки.
- Пока еще нет, - возразил Табор.
- Да, ты прав… И ты действительно нашел свой тотем. Но все же на свете такого животного нет! Ты достаточно хорошо его почувствовал?
- По-моему, да, - сказал Табор; в голосе его теперь явственно слышалась усталость. - Я очень старался. И, по-моему, мне удалось понять ее и почувствовать
- Мне тоже так кажется, - сказал Гиринт. Чувствовалось, что он потрясен до глубины души. - Тебе дано было увидеть нечто великое, Табор дан Айвор!
Табор лишь протестующе махнул рукой; казалось, этот разговор истощил его до предела.
- Она же просто пришла ко мне, - пожав плечами, возразил он, покачнулся и рухнул к ногам отца.
Опустившись на колени и прижимая к груди потерявшего сознание сына, Айвор слышал, как шаман произносит обычным своим голосом знакомые слова обряда:
- Его час пробил, я знаю его имя! - А потом Гиринт совсем другим тоном прибавил: - И да хранят его наши могущественные Боги!
- От чего? - вырвалось у Айвора, хотя он прекрасно понимал, что не должен задавать подобных вопросов.
Гиринт как-то странно покачнулся и повернулся к нему лицом.
- Я бы непременно сказал это тебе, старый дружище, если б мог. Но признаюсь: я этого и сам не знаю! Он ушел так далеко, что даже небеса над ним стали иными.
Айвор с трудом проглотил стоявший в горле комок.
- А хорошо ли это? - осторожно спросил он шамана, которому полагалось знать подобные вещи. - Хорошо ли это, Гиринт?
Старик долго, слишком долго молчал, а потом повторил:
- Ему дано было увидеть нечто великое! - Но не этих слов ждал от него Айвор. И он посмотрел на Табора, такого худенького и легкого, почти невесомого, и еще крепче сжал его в своих объятиях. Загорелая гладкая кожа, прямой нос, высокий чистый лоб, густые каштановые волосы, еще недостаточно длинные, чтобы их можно было стянуть на затылке… Почему-то у Табора волосы всегда были удивительно непослушными, думал Айвор
- Ах, сынок, - прошептал он, принимаясь баюкать Табора, как делал это когда-то - совсем не так уж и давно.

Глава 13

Ближе к закату они, натянув поводья, остановили быстро мчавшихся лошадей и устроились на ночлег в небольшом овражке, точнее, низинке, окаймленной невысокими кустами.
Дейву было несколько не по себе - столь необъятным был простор Равнины. Лишь темная полоска Пендаранского леса у западного горизонта нарушала бесконечную монотонность этих травянистых прерий, а Пендаранский лес, как он уже знал, особо приятных надежд внушать никак не мог.
А вот дальри были совершенно спокойны, словно для них эта бескрайняя Равнина, затянутая сейчас серыми сумерками, была родным домом. Ну да, это же действительно их родной дом, и принадлежит он им уже в течение двенадцати столетий, вспомнил Дейв.
Разжечь костер Ливон не разрешил, и они поужинали холодным мясом элтора и твердым сыром, запивая еду речной водой из фляжек. Еда, впрочем, оказалась удивительно вкусной - возможно, потому, что Дейв зверски проголодался и устал после целого дня верхом. Он понял это, лишь разворачивая свой спальный мешок и укладываясь рядом с Торком.
Однако усталость довольно быстро прошла, а стоило ему лечь, как он понял, что сна нет ни в одном глазу. Вот и теперь он все еще лежал без сна, глядя в бескрайние небеса, а мысли беспокойно кружились, упорно возвращаясь к событиям минувшего дня.

Утром, когда они уезжали, Табор по-прежнему был без сознания. «Он ушел слишком далеко!» - вот и все, что пожелал сказать вождь в ответ на их вопросы, но глаза Айвора выдавали его тревогу за сына.
Затем разговор на некоторое время полностью переключился на рассказ Дейва о встрече с охотницей и о событиях, имевших место ночью на лесной поляне. Но он ни словом, впрочем, не обмолвился о последних мгновениях этой встречи, ибо те слова Богини касались лишь его одного. Когда он закончил свой рассказ, вокруг стояла абсолютная тишина.
Потом Гиринт, сидевший на циновке скрестив ноги, спросил:
- «Мужественные люди еще ох как понадобятся!» - так она сказала?
Дейв кивнул, но потом, вспомнив, что шаман слеп, подтвердил это вслух. После чего Гиринт стал качаться взад-вперед, что-то невнятно напевая, и это продолжалось довольно долго. Так долго, что Дейв просто удивился, когда шаман как ни в чем не бывало сказал ясным голосом:
- Значит, ты должен как можно скорее ехать на юг! И, по-моему, делать это следует, привлекая к себе как можно меньше внимания. Назревает что-то очень неприятное, и раз Серебряный Плащ привел тебя сюда, ты должен быть с ним рядом.
- Но он привел нас только для участия в королевском празднестве! - возразил Дейв. Впрочем, куда более нервным тоном, чем ему хотелось бы.
- Возможно, - согласился Гиринт. - Но теперь, оказывается, в ткань вашего Перехода вплетены и другие нити.
Что было совсем не удивительно, хотя восторга у Дейва не вызвало никакого.

Повернувшись на бок, Дейв увидел на фоне ночного неба четкий силуэт Ливона, стоявшего на часах. От этого у него почему-то сразу стало спокойнее на душе. А ведь Ливон сперва не хотел ехать, вспомнил Дейв, потому что очень тревожился из-за Табора.
Вмешался в решение этого вопроса сам вождь и с абсолютной уверенностью и удивительной твердостью расставил все по местам, заявив, что дома от Ливона совершенно никакого толку, что о Таборе и без него есть кому позаботиться, что ничего необычного в том, что парень, вернувшись из лесу после поста, так долго спит, нет совершенно; например, он, Ливон, напомнил Айвор сыну, проспал чуть ли не сутки. А во главе охотников преспокойно дней десять-пятнадцать может побыть и Кектор - ему это будет даже полезно, потому что после той неудачи на охоте он что-то приуныл.
Нет, тебе обязательно нужно поехать, решительно сказал Айвор сыну, помня о совете Гиринта поскорее и при соблюдении максимальной секретности отправить Дейва на юг. Очень важно, сказал он, чтобы Дейв - он назвал его Дейвор, как и все они, - добрался до Парас-Дерваля благополучно. И пусть Ливон возьмет для этого двадцать Всадников. Торка вождь назначил первым помощником Ливона, и все было решено.
Айвор рассуждал исключительно логично и хладнокровно. Казалось, он все очень четко рассчитал и не намерен был отказываться от собственных планов. Но тут Дейв припомнил свой последний с ним разговор.
Лошади были оседланы, и сам он уже успел сказать собравшимся дальри последние слова прощания - это вышло, правда, несколько неуклюже и скованно, особенно когда он прощался с Лит и Лианой. Никогда он не умел как следует прощаться! Кроме того, Дейва ужасно смущали все эти девушки, обступившие его плотной толпой. Лиана же вела себя странно: казалась совершенно недоступной и очень далекой.
Затем он заглянул к Табору. Мальчик метался в жару, а в таких случаях Дейв тоже всегда чувствовал себя беспомощным, поэтому он лишь смущенно развел руками, надеясь, что Лит, которая вошла к Табору за ним следом, как-то поймет - если не его невысказанные слова, то хотя бы чувства.
А когда он вышел от Табора, Айвор неожиданно пригласил его в последний раз прогуляться вокруг лагеря.
- Ты возьми с собой в свой мир этот топор, - сказал вождь, - хотя, судя по твоим рассказам, вряд ли он тебе там особенно пригодится. Но уж одну-то службу он тебе точно сослужит: будет напоминать тебе о нас и о народе дальри. - Тут Айвор нахмурился. - Впрочем, боевой топор - не самое лучшее напоминание о Детях Мира… Может быть, тебе хотелось бы иметь что-то еще?..
- Нет, - пылко возразил Дейв. - Это отличный подарок! Правда, отличный. И я… я буду беречь его как зеницу ока!
Слова, жалкие слова. Они немного помолчали, и Дейв наконец сообразил, что действительно хотел сказать Айвору:
- Ты потом попрощайся за меня с Табором, ладно? - попросил он его. - Мне кажется, он замечательный человек! И я уверен: с ним все будет хорошо! Правда?
- Не знаю! - честно признался Айвор, и от этой его искренности у Дейва стало тревожно на душе. Они повернули и шли теперь на север. Прямо перед ними была Рангат, которая в солнечном свете казалась просто белым слепящим облаком. Ее заснеженные склоны так ярко сверкали, что больно было смотреть.
- Ты не волнуйся! Он, конечно же, скоро поправится, и все будет в порядке! - неловко попытался Дейв успокоить вождя, сознавая, как банально и глупо звучат его слова. Надеясь как-то исправить собственную оплошность, он быстро и с напором заговорил: - Знаешь, я все время хотел сказать, что ты был по-настоящему добр ко мне, что я очень тебе за это благодарен, и еще… я здесь многому научился! - И это действительно была чистая правда.
Айвор впервые улыбнулся.
- Приятно слышать, - сказал он. - Мне всегда хотелось думать, что у нас есть чему поучиться.
- О да! Еще бы! - Это Дейв сказал от всего сердца. - И если б я мог остаться у вас…
- Если бы ты мог остаться у нас, - Айвор остановился и посмотрел на него в упор, - ты стал бы настоящим Всадником!
Дейв почувствовал, что ему трудно дышать; он весь покраснел от смущения, испытывая несказанное наслаждение от этой скупой похвалы. Он не находил слов, чтобы как-то ответить, и Айвор поспешил помочь ему, смягчив серьезность момента шуткой:
- Вот только одно было бы затруднительно: где тебе подходящего коня раздобыть!
Оба засмеялись и пошли дальше. «Господи, - думал Дейв, - до чего же мне нравится этот человек! Очень! Жаль, что я не могу, НЕ УМЕЮ сказать ему об этом!»
И вдруг Айвор резко сменил тему:

Предыдущая страница 23 Следующая страница


Древо Жизни 24

- Я не знаю, что означает твоя вчерашняя встреча с Богиней, - сказал он тихо, - но, по-моему, значение ее чрезвычайно велико. Потому-то я и посылаю с тобой на юг Ливона. Так надо, Дейвор, хотя, если честно, мне ужасно не хочется его отпускать. Он еще так молод, и я очень его люблю! Ты ведь позаботишься о нем - ради меня?
Ничего себе!
- О чем ты говоришь? - воскликнул Дейв, удивленный донельзя. - Вот уж кто твердо знает, каким путем ему идти по жизни, так это Ливон! И ты хочешь, чтобы я, новичок, незнайка, его охранял? А не наоборот ли будет?
Но Айвор даже не улыбнулся.
- Ах, сынок, - сказал он нежно, - тебе тоже предстоит далекий путь - и трудный во всех отношениях. И ты, конечно, тоже очень молод. И конечно же, я велел Ливону изо всех сил охранять и беречь тебя. И, разумеется, я сказал вам обоим почти одно и то же - разве ты этого не понял, Дейвор?
Все он понял! Хотя и слишком поздно. Нет, он снова вел себя как последний идиот! В который уже раз он попадает впросак! Но теперь уж нет времени что-то исправлять: они обошли весь лагерь по периметру, и Ливон, Торк и все остальные ждут его, вскочив на коней, и почти все третье племя вышло за ворота, чтобы проводить их…
Так что ему так и не удалось сказать Айвору самые последние, самые главные слова. Он лишь крепко обнял его, прямо-таки стиснул в объятиях, надеясь, что он как-нибудь поймет, сколь многое он в эти объятия вложил. Надеясь, но не зная наверняка.
А потом они двинулись на юг, в Бреннин, откуда его путь затем лежал в прежний, знакомый ему мир, и топор, подаренный Айвором, был приторочен к его седлу вместе со спальным мешком и прочими дорожными принадлежностями, а за спиной у него осталось еще столько всего - недосказанного, недоделанного, - и теперь уже поздно было что-то говорить, что-то менять, что-то делать.
И, по-прежнему лежа без сна под звездным небом Равнины, Дейв снова посмотрел в сторону Ливона и снова увидел его темный силуэт. Он был там, он сторожил их всех и его, Дейва Мартынюка. А вот Кевин Лэйн наверняка знал бы, что и как нужно было сказать во время прощания с Айвором, вдруг подумал Дейв и уснул.

Они двинулись в путь в серых рассветных сумерках, как раз перед восходом солнца. Ливон задал довольно быстрый, но не совсем убийственный темп, который лошади должны были выдержать, а дальри хорошо умели оценивать возможности своих лошадей. Они скакали плотной группой, и каждый час, по очереди сменяясь, высылали троих на полмили вперед. Они старались как можно быстрее и как можно незаметнее миновать открытые участки - так им советовал Гиринт, да и сами они прекрасно помнили о том, что всего две недели назад Торк видел довольно большой отряд цвергов, направлявшихся на юг. Ливон вполне способен был рискнуть во время охоты, хотя вообще всегда действовал достаточно расчетливо, но сейчас дела обстояли куда серьезнее, и пороть горячку он явно не собирался; да и вряд ли подобной беспечности можно было ожидать от сына Айвора. Он заставлял свой отряд двигаться быстро, но с максимальной осторожностью. Они ехали уже вдоль опушки Пендаранского леса, и стена деревьев справа от них быстро уплывала назад, пока солнце совершало свой путь по небосводу.
И поглядывая на эту ровную стену деревьев, тянувшуюся менее чем в миле от них, Дейв испытывал странное беспокойство. Пришпорив коня, он нагнал Ливона, скакавшего во главе отряда, и спросил его прямо:
- А почему мы скачем так близко от этого леса? О нем ведь, кажется, дурная слава идет?
Ливон улыбнулся и весело ответил:
- Ты уже седьмой, кто задает мне этот вопрос! Хотя ответ очень прост. Это самая короткая дорога. Если мы отклонимся к востоку, то придется перебираться вброд через две реки, между которыми довольно сложная, холмистая местность. А если мы будем ехать вдоль опушки, то вскоре окажемся как раз в том месте, где Риенна впадает в Адеин, и тогда перебираться через реку придется всего один раз. К тому же, как ты и сам, наверное, заметил, ехать здесь довольно легко.
- Но этот лес? Ведь он, кажется…
- Пендаран смертельно опасен только для тех, кто осмелится нарушить его покой и проникнет туда. Но никто никогда этого делать не станет. Впрочем, лес хоть и сердит на людей, но в целом не зловреден, и если не тревожить его стуком копыт и не пересекать его границ, то силы, таящиеся в нем, не станут нам мешать. Существуют, правда, разные предрассудки на этот счет, но Гиринт учил меня не обращать на предрассудки внимания.
- А что, если эти цверги вздумают устроить нам тут засаду?
Улыбка тут же исчезла с лица Ливона.
- Любой цверг скорее умрет, чем войдет в Пендаранский лес, - сказал он. - Лес не щадит никого!
- Не щадит? Но почему?
- Из-за Лизен, - сказал Ливон. - Хочешь, расскажу?
- Конечно, хочу. Я вроде бы никуда отлучаться не собираюсь.
- Но, наверно, сперва придется тебе кое-что разъяснить по поводу нашей магии… Раз ты совершал Переход с Серебряным Плащом, то должен быть знаком и с Мэттом Сорином?
- С гномом? Конечно.
- А ты знаешь, какими прочными узами они связаны друг с другом?
- Понятия не имею. А что, это действительно так?
- Безусловно, - подтвердил Ливон и стал рассказывать. Справа от них по-прежнему тянулся Пендаранский лес, с трех сторон их окружали бескрайние просторы Равнины, и, по мере того как они ехали все дальше на юг, Дейв узнавал понемногу - как узнал об этом четыре ночи назад и Пол Шафер - о тех священных узах, что связывают мага и его Источник, и о том, какое магическое могущество дает этот союз.
Чуть погодя к ним тихонько подъехал Торк и тоже стал слушать. Так они и ехали дальше втроем, связанные завораживающим ритмом трагической истории о Лизен Лесной.
- О Лизен существует очень много легенд, - сказал Ливон, - и во всех этих историях заключено немало важного для всех народов Фьонавара. Я, конечно же, знаю далеко не все, но расскажу как сумею. Началась эта история задолго до великой битвы у подножия горы Рангат.
В те времена магия была совсем не такой, как теперь, - я уже говорил об этом. И однажды Амаргин, советник Конари, Верховного правителя Бреннина, ехал один, направляясь куда-то из Парас-Дерваля.
А тогдашняя магия была делом темным, и управляли ею силы самой Матери-земли, так что дело с ней имели в основном жрицы великой Богини из святилища в Гуин Истрат, и уж они ревностно следили за тем, чтобы никто больше не посягнул на их права. Но Амаргин был человеком гордым, да к тому же блестящим поэтом, и безграничная власть жриц его безумно раздражала, так что в одно прекрасное весеннее утро он выехал из Парас-Дерваля, желая узнать, нельзя ли изменить существующее положение вещей.
И наконец - после множества приключений, которые также описаны в бесчисленных легендах, только сам я большей части этих легенд не знаю, - Амаргин добрался до Священной рощи близ Пендаранского леса. Тогда еще лес не был так сердит на людей, однако и тогда уже в нем властвовали древние магические силы, которые терпеть не могли, когда люди вторгались на их территорию, особенно в Священную рощу. Но Амаргин был человеком отважным, да и путешествовал он уже давно, но так и не получил ответа на свой основной вопрос, а потому все же решился провести в этой роще ночь. Совершенно один.
Об этой долгой ночи сложено немало песен и легенд: о том, как к Амаргину явились трое нежданных гостей, и о том поединке умов, на который вызвал его земляной дух, вынырнувший из травы… И о многом другом. В общем, то была действительно очень долгая и очень страшная ночь, и, как гласят предания, вряд ли кто-то другой смог бы пережить ее и встретить рассвет в здравом уме. Но с Амаргином все было иначе.
Дело в том, что перед самым рассветом к Амаргину пришел четвертый гость, и был он прислан самим Богом-громовником Морниром, и это был настоящий дар Бога людям, ибо этот гость раскрыл Амаргину смысл небесной мудрости, научил его понимать священные магические руны, и отныне маги перестали нуждаться в покровительстве Богини-матери. Она утратила власть над ними.
Однако после этого, если верить преданиям, между Богами разразилась война, ибо Богиня была страшно разгневана поступком Морнира и желала непременно ему отомстить. Прошло немало времени, прежде чем она позволила как-то себя задобрить и гнев ее несколько утих. Некоторые считают даже - хотя сам я не знаю, действительно ли это так, - что именно хаос и беспорядки, возникшие в связи с этой ссорой Богов, позволили Могриму, Расплетающему Основу, ускользнуть из-под надзора. Его упустили молодые неопытные Боги, и он, сбежав от них, отправился на север Фьонавара. Так говорится в некоторых легендах и песнях. В других рассказывается о том, что Могрим всегда обитал на севере Фьонавара, а некоторые повествуют о том, что он ускользнул от Богов, когда взор великого Ткача был затуманен любовью к первым светлым альвам, Детям Света, только что появившимся в это время на земле. Правда, кое-кто утверждает, что взор его был затуманен вовсе не любовью к альвам, а печалью, ибо он оплакивал первого человека, убитого собственным родным братом. Не знаю, кто из этих рассказчиков прав; этих историй так много. Точно известно лишь, что он здесь, во Фьонаваре, и убить его нельзя. И по решению Богов он навечно закован в цепи.
Итак, утром Амаргин проснулся, уже владея Небесной премудростью и храня в сердце своем магические руны, в которых заключено великое могущество, но он не знал, что ему по-прежнему грозит смертельная опасность, ибо у леса свои стражи, и стражи эти были весьма разгневаны тем, что Амаргин осмелился провести ночь в Священной роще, и они послали к нему Лизен, чтобы она сперва разбила ему сердце, а потом убила бы его.
Об их первой встрече сложена всего лишь одна песнь. И сложил ее вскоре после этого события повелитель светлых альвов Ра-Термаин, величайший из певцов всех времен и всех миров. Он создал ее, чтобы народы Фьонавара помнили и чтили Амаргина. Это самая прекрасная песнь на свете, и никто, ни один поэт с тех пор не осмелился - даже и не пытался! - сочинять что-либо на ту же тему.
В те дни на земле существовало немало могущественных народов, весьма различавшихся между собой, однако среди всех этих народов Лизен Лесная считалась подлинной королевой. Она была лесным духом, диэной. Их вообще-то великое множество, но Лизен была особенной. Говорят, в ту ночь, когда она родилась, вечерняя звезда над Пендаранским лесом светила так ярко, что была подобна луне, и все Богини от Кинуин до Немаин подарили новорожденной какую-то часть своей красоты, и среди ночи расцвели цветы, раскрыв свои лепестки навстречу тому сиянию, что разлилось в роще, когда там сошлись все Богини разом. И не было на свете - да и никогда не будет! - существа более прекрасного, чем Лизен. И хотя лесные духи живут очень долго, Дана и Морнир в ту ночь тоже преподнесли Лизен подарок: сделали ее бессмертной, дабы красота ее никогда не померкла.
Таковы были дары, преподнесенные ей в ту ночь, однако даже Боги не могут порой точно выразить свои пожелания, и, согласно преданиям, данная истина и лежит в основе всей этой длинной истории. Итак, утром после всего того, что пришлось пережить в течение ночи Амаргину, Лизен пришла к нему, чтобы сломить его своей красотой, а потом и убить, как то было решено лесными божествами. Но, как говорится в песни Ра-Термаина, как раз в то утро Амаргин был особенно прекрасен и полон сил и ощущал в сердце своем Небесную премудрость и присутствие великого Морнира. И все божественные планы в итоге были спутаны, ибо, явившись к Амаргину в сиянии всей своей красы, подобная яркой звезде Лизен влюбилась в поэта, и он тоже полюбил ее, и жизненные нити их переплелись в то утро в Священной роще, и была соткана их общая Судьба.
Она стала его Источником. И в тот же день, еще до захода солнца, он научил ее магическим рунам. И священный обряд навсегда связал их, и было положено начало новой небесной магии. А ночью они легли вместе, и, как говорится у Ра-Термаина, всю ночь до утра Амаргин спокойно спал, укрытый прекрасными длинными волосами Лизен, точно теплым плащом. А утром они вместе ушли из Пендарана, связанные отныне такими крепкими узами, каких до сих пор не знал ни один народ на свете. Но, будучи первым советником Конари, а также желая и другим передать ту Небесную премудрость, Амаргин вернулся в Парас-Дерваль и создал там Совет магов. А Лизен отправилась вместе с ним и навсегда покинула свое убежище в Священной роще.
Ливон замолчал. Довольно долго все трое хранили молчание, потом он заговорил снова:
- Теперь эта история стала, пожалуй, чересчур сложной, вобрав в себя множество других преданий, связанных с Великой Эпохой. Тогда же и тот, кого мы называем Расплетающим Основу, построил в вечных льдах крепость Старкадх и пошел войной на все прочие народы. О тех временах и совершенных тогда подвигах сложено очень много сказаний и песен. Например, дальри часто поют о подвиге Ревора, но это далеко не единственное в череде тогдашних великих деяний, хотя и не самое малое из них. Но всегда Амаргин Белая Ветвь - так его впоследствии стали называть из-за того посоха, который Лизен выбрала для него в Пендаранском лесу, - был в самом центре тех событий. И Лизен всегда была с ним рядом - Источник, питающий не только его могущество, но и его душу.
Да, Дейвор, об этом времени существует очень много преданий!.. Короче говоря, вскоре Амаргину, благодаря обретенной им мудрости, стало известно, что Могрим удалился в одно место, обладающее невероятным запасом магического могущества, и там, далеко за морем, копит силы для возобновления войны.
И Амаргин решил, что этот далекий таинственный остров необходимо отыскать и освободить от власти Зла и Тьмы. И он собрал большой отряд - сотню светлых альвов и людей, среди которых было три мага, - и отправился под парусами на запад, желая отыскать остров Кадер Седат. А Лизен осталась одна.
- Как это? Почему? - вырвалось у потрясенного рассказом Дейва.
Ответил ему Торк.
- Она же была лесным духом, - сказал он, тоже явно взволнованный. - А лесные духи в море неизбежно погибают. Бессмертие, дарованное Лизен Богами, оказалось слабее ее собственной природы.
- Да, это так, - тихо подтвердил Ливон. - И когда Амаргин отправился в этот опасный поход, для Лизен в самой западной части Пендарана была построена башня Анор Лизен - даже жестокая война не помешала людям, альвам и лесным божествам, объединенным любовью к прекрасной Лизен, построить для нее это убежище! И она надела свой знаменитый Венец, прощальный дар Амаргина - «Свет, сражающийся с Тьмой», так его еще называли, - и в этом светящемся Венце стала еще прекраснее, такой красоты не знал больше ни один из миров! А потом она как бы повернулась спиной к войне, к лесу и к народам Фьонавара, взобралась на самую высокую башню и обратила свой лик на запад, чтобы тот свет, что сиял у нее надо лбом, мог указать кораблю Амаргина путь домой.
Никто не знает, что в действительности случилось с самим Амаргином или с теми, кто управлял его кораблем, только однажды ночью Лизен, стоя на башне, увидела, как увидели это и те, кто был с нею рядом, что некий темный корабль медленно проплывает вдоль берега. И, согласно преданию, луна, спускавшаяся в тот миг к западному краю неба, призрачным светом своим озарила этот корабль и его порванные в клочья паруса, и всем стало ясно, что это корабль Амаргина и на нем никого нет. А когда луна сошла с небосклона и опустилась в море, корабль тот исчез, точно его и не бывало.
И Лизен сняла с себя сияющий Венец, положила его на камень, распустила свои длинные волосы, как тогда, в их первую ночь в Священной роще, и бросилась с башни в темные волны морские. Так погибла прекрасная Лизен.
Ливон умолк, и Дейв заметил, что солнце уже высоко. Но почему-то ему казалось, что так быть не должно, это неправильно, не должно солнце светить так ярко, и день не должен быть таким светлым…
- Я, пожалуй, немного проедусь вперед, - еле слышно сказал Ливон и пришпорил коня. Дейв и Торк посмотрели друг на друга, но не произнесли ни слова. Все вроде бы было как прежде: на востоке раскинулась бескрайняя Равнина, с запада от них тянулся священный Пендаранский лес, а высоко в небе светило солнце.

Ливон уже дважды уезжал вперед с разведчиками, и ближе к вечеру Дейв тоже решил проехаться с очередной тройкой. Ему хотелось немного развеяться. На душе было тяжело. А на закате они увидели прямо над собой огромного черного лебедя, летевшего очень высоко и точно на север. И отчего-то вид этой птицы наполнил их сердца неясной, необъяснимой тревогой. И, не говоря друг другу ни слова, все дружно пришпорили коней.
Они упорно продолжали ехать на юг, и Пендаранский лес начал отступать на запад. То есть чувствовалось, что лес по-прежнему недалеко от них, но к вечеру его уже почти невозможно было разглядеть невооруженным глазом. Когда они решили наконец остановиться на ночлег, вокруг расстилались лишь травянистые просторы под щедрой россыпью ярких летних звезд, свет которых лишь чуть-чуть затмевало сияние тоненького месяца.
Той же ночью, но немного позднее в лесу Морнира должны были драться пес и волк; а потом кинжал Колана был вынут из ножен со звуком, напоминающим пение арфы, и случилось это в маленькой подземной комнатке с каменными стенами на берегу озера Эйлатина.

Утром встало багровое солнце, дыша сухим, колючим жаром, и они сразу погнали коней еще быстрее, чем прежде. Ливон увеличил количество разведчиков до четырех, а остальным велел ехать ближе к ним, чтобы в случае необходимости можно было увидеть друг друга.
Около полудня у них за спиной взорвалась гора.
Большего ужаса в своей жизни Дейв не испытывал. Вместе со своими товарищами он смотрел, как вырвавшийся из Рангат язык пламени заполонил все небо, а потом разделился, образовав некое подобие огненных пальцев с когтями. И вслед за этим они услышали хохот Могрима.
«И по решению Богов он навечно закован в цепи» - так еще вчера сказал Ливон.
Похоже, Боги допустили оплошность.
Как зачарованный слушал Дейв этот чудовищный хохот, принесенный северным ветром. Их отряд был так мал, его было так легко заметить на этой бескрайней Равнине, где они казались сейчас совершенно беззащитными, а этот ужасный Могрим явно вырвался на свободу… Дейв не совсем ясно соображал, когда понял вдруг, что ускакавшие вперед разведчики, что есть мочи погоняя коней, мчатся назад, к основному отряду.
- Ливон! Ливон! Мы должны немедленно вернуться домой! - кричал один из них, вырвавшись вперед. Дейв повернулся к Ливону и, поглядев на него, в который уже раз был потрясен до глубины души. Одного взгляда на этого человека ему было достаточно, чтобы взять себя в руки. Лицо Ливона казалось сейчас совершенно бесстрастным, его профиль был точно высечен из камня, и он не отрываясь смотрел на гигантский огненный столб над вершиной Рангат. И в этом его спокойствии, в его бесстрастном принятии неизбежного Дейв сумел почерпнуть силы и уверенность, столь ему сейчас необходимые. Ливон, застывший как изваяние, казалось, рос на глазах, точнее, заставлял себя расти над другими, доказывая всем и себе самому, что найдутся силы, способные потягаться с этим злом и перебороть то, что творилось сейчас в небесах. И отчего-то в эти минуты Дейв отчетливо представил себе Айвора, наверняка делающего сейчас то же самое, но только в двух днях пути отсюда на север, где кошмарная жадная рука Могрима тянется с небес прямо к его лагерю. Дейв поискал глазами Торка и увидел, что тот тоже на него смотрит, и в его темных глазах Дейв прочел не жесткое сопротивление, как у Ливона, но ярость, обжигающее презрение, страстную ненависть к тому, кто выпустил в небеса эту руку, - но ни капли страха не было в глазах Торка!
«Твой час пробил», - вспомнил Дейв Мартынюк, и в это апокалипсическое мгновение в голове его мелькнула другая мысль: «Я очень люблю этих людей!» Острота этого чувства была для него точно удар молнии, иначе Дейв не был бы Дейвом, ведь порой и он бывал не менее тверд и неколебим, чем эта гора. Тщетно пытаясь вновь обрести внутреннее равновесие, он понял вдруг, что Ливон что-то говорит, перекрывая поднявшийся среди Всадников ропот.
- Нет, возвращаться мы не будем. Мой отец сумеет позаботиться о племени. Они переберутся в Селидон, как и все остальные. И мы тоже туда отправимся - вот только доставим Дейва к Серебряному Плащу. Два дня назад Гиринт сказал: грядет что-то страшное. Вот оно! Нам как можно скорее нужно попасть в Бреннин и обязательно посоветоваться обо всем с Верховным правителем…
Именно в эти мгновения Верховный правитель Бреннина Айлиль дан Арт умирал в Парас-Дервале. Когда Ливон закончил свою речь, Всадники молча перегруппировались и продолжили путь на юг. Только теперь они держались вместе и мчались вперед с твердой решимостью, оставив за спиной родные места. Они без колебания последовали за Ливоном, хотя каждый знал: если будет война с Могримом, то начнется она именно на Равнине.
В своем напряженном единении Всадники сумели заранее почувствовать приближение беды, однако же это их не спасло.
А сообщил им о беде Торк, который около полудня вдруг оторвался от остальных и ускакал далеко вперед. Однако вскоре Дейв заметил, что Торк повернул назад и мчится к ним, низко пригнувшись в седле. Подъехал он к Ливону не сразу, а предварительно сделав довольно большую петлю. Лес снова приблизился к ним и тянулся совсем рядом, справа.
- Впереди засада, - коротко сообщил Торк. - Цверги.
- Сколько их? - спокойно спросил Ливон, приказав остальным остановиться.
- Сорок. А может, шестьдесят.
Ливон кивнул.
- В общем, справимся. Но потери будут. Тем более они уже знают, что мы на подходе.
- Ну да, глаза-то у них есть, - кивнул Торк. - Местность тут слишком открытая.
- Ну что ж. Адеин уже недалеко, но мне бы не хотелось сейчас вступать в бой. Лучше мы потеряем немного времени, но обойдем цвергов стороной, а через обе реки переберемся чуть дальше к востоку.
- Не уверен, что это нам удастся, Ливон, - очень тихо сказал Торк.
- Почему? - Ливон был явно удивлен.
- Посмотри.
Дейв и Ливон дружно повернулись и посмотрели на восток, куда показывал Торк. И вскоре Дейв тоже увидел: какая-то темная масса ползла, приминая траву, по направлению к ним.
- Что это? - спросил Дейв, и горло его вдруг пересохло.
- Волки! - резко ответил Ливон. - И очень много. - Он выхватил меч. - Значит, пойти в обход мы не сможем: они все равно задержат нас у реки и заставят сражаться с цвергами. Мы непременно должны пробиться к югу, прежде чем они до нас доберутся! - Теперь Ливон говорил в полный голос. - Итак, друзья, будем биться на полном скаку. Рубите эту нечисть и сразу скачите дальше, но ни в коем случае не останавливайтесь! А добравшись до берега Адеин, сразу же переправляйтесь через реку. Не медлите! На той стороне мы еще сможем их обогнать. - Он помолчал немного - Я же говорил, что будет война. Придется, видно, нам принимать первый бой - от имени нашего народа. И пусть проклятые слуги Могрима трепещут перед Всадниками дальри, как трепетали они перед ними и во времена славного Ревора!
Отряд ответил ему дружным боевым кличем. Все, в том числе и Дейв, выхватили мечи и топоры и пустили Коней вскачь. С бешено бьющимся сердцем Дейв мчался следом за Ливоном по зарослям низкого кустарника. За кустами уже виднелась блестящая полоса реки - до Адеин было меньше мили. Но тут путь им преградили цверги. Не успели дальри взлететь на высокий берег, как на них дождем посыпались стрелы, и Дейв увидел, как Всадник, скакавший с ним рядом, выпал из седла; по груди его ручьем струилась кровь.
Дейва охватил бешеный гнев. Понукая и пришпоривая коня, он вместе с Торком и Ливоном вломился в самую гущу врага. Чуть пригнувшись, он со свистом опустил свой топор на голову одного из мерзких темно-зеленых цвергов и разрубил его пополам. Ярость и гнев кружили ему голову, он вытер топор и повернулся в другую сторону, чтобы снова нанести удар…
- Нет! - услышал он крик Торка. - Убил и не останавливайся! Скачи дальше, Дейвор! Вперед! - Волки, как краешком глаза успел заметить Дейв, были уже буквально в сотне шагов. Что было сил погоняя коня, он вместе с остальными устремился к берегу Адеин. Похоже, им удалось прорваться. Один из Всадников был мертв, еще двое серьезно ранены, но остались в седле. Река была уже совсем близко, если им удастся перебраться на тот берег, они будут в безопасности.
Они должны были успеть - вот только им ужасно не повезло! На берегу их поджидал тот самый отряд цвергов, что устроил засаду на Бренделя и его друзей.
Цвергов было никак не меньше сотни; они выныривали из каждой ложбинки и впадинки, преграждая Всадникам путь. С восточного фланга отряд Ливона атаковали волки, сзади и спереди - полчища цвергов. И дальри были вынуждены остановиться и вступить в бой.
Так под красным, точно запыленным солнцем, горевшим в небесах, Дети Мира начали свое первое за тысячу лет сражение с силами Тьмы, и мужество их подкреплялось ненавистью к врагу и любовью к родной земле, которую они отстаивали сейчас. Они осыпали цвергов градом стрел и, заставляя своих коней совершать немыслимые, гибельные для животных прыжки, махали мечами, точно косами во время жатвы. И клинки их покраснели от крови.
- Ревор! - услышал Дейв могучий клич Ливона, и ему показалось, что одно лишь это имя заставило врагов трепетать от страха. Но уже через несколько мгновений ряды слуг Тьмы вновь сомкнулись. Ах какое же их было множество! В хаосе битвы перед Дейвом то и дело мелькали кошмарные лики цвергов, размахивавших мечами и щеривших зубастые рты, и он, охваченный лихорадочным возбуждением, безостановочно поднимал и опускал свой боевой топор. Сейчас он мог только сражаться, мог думать только о том, что перед ним страшный враг, которого необходимо истребить, и даже не представлял, сколько уже положил цвергов. И все же, вытащив топор из раскроенного черепа очередной мерзкой твари, он успел заметить, что волки настигли их, и понял: это конец, это сама смерть настигла их на берегу реки Адеин, среди бескрайних просторов Равнины. Но умереть в лапах этой нечисти? Разорванными чудовищными волками? Умереть вместе с Ливоном, с Торком, со всеми своими товарищами?..
- Нет! - вскричал Дейв Мартынюк, и его крик скорее походил на рев огромного раненого быка. В голову ему пришла дикая, но, возможно, спасительная мысль, и он закричал еще громче, перекрывая шум схватки: - В лес! Скорее! Вперед! В лес!
И, схватив Ливона за плечо, он решительно повернул коня к лесу. Конь шарахнулся, попятился, подминая и стряхивая с себя окруживших его со всех сторон цвергов. Дейв успел еще два раза опустить свой топор, положив по одному цвергу с каждой стороны от седла, а потом пришпорил коня и врезался в самую гущу врага, размахивая топором и рубя как попало. Лезвие мгновенно покраснело от крови. А потом вдруг он почувствовал, что вырвался на свободу. Ряды цвергов расступились, и он, резко набирая скорость, стрелой помчался на запад, где неприступной стеной высился мрачный Пендаранский лес, так и не простивший обиды. И в этот лес никогда и никто - ни люди, ни цверги, ни даже огромные страшные волки Галадана - войти не осмеливались!
Но трое людей все же осмелились войти туда.
Оглянувшись, Дейв заметил, что Ливон и Торк точно нож в масло врезались в гущу цвергов и по проложенному им следу, бешено погоняя коней, тоже помчались на запад, по пятам преследуемые волками и осыпаемые градом стрел.
Их осталось только трое. Больше никто за ним не последовал, и это вовсе не было проявлением трусости. Просто все остальные были убиты. Семнадцать Всадников пали в неравном бою на берегу реки Адеин близ Пендаранского леса, и никого из павших в тот день нельзя было бы заподозрить в нехватке мужества и воинской доблести!
И не успело еще солнце уйти с небосклона, как цверги принялись пожирать мертвецов. Цверги всегда пожирали свою добычу. Конечно, мертвые люди нравились им меньше, чем мертвые альвы, но кровь есть кровь, она у всех красного цвета, и жуткое кровавое пиршество продолжалось всю ночь. А потом цверги из обоих отрядов, так удачно встретившихся на берегу Адеин, сложили из обглоданных людских костей пирамиду и принялись теперь уже за своих погибших сородичей, на сей раз позволив и волкам присоединиться к этой кошмарной трапезе.
Кровь есть кровь.

Слева они увидели озеро; темная его вода блеснула меж густых деревьев, и Дейву почему-то на мгновение показалось, что озеро это прекрасно какой-то болезненной, пагубной красотой, но медлить было нельзя: волки следовали за ними по пятам. И они на полном скаку врезались в чащу, едва успевая уклоняться от хлещущих по лицу веток, спотыкаясь об упавшие деревья, но стараясь не останавливаться ни на мгновение, пока наконец не стало ясно, что волки отстали.
Пробираться вперед по еле видной тропе становилось все труднее, приходилось ехать шагом, а потом тропа и вовсе исчезла; казалось, ее там никогда и не было. И они остановились, хрипло дыша, в темной, все более густеющей тени деревьев.
Все трое молчали. Лицо у Ливона, заметил Дейв, опять было точно вырезано из камня, но в глазах была не решимость - что-то совсем иное. Потом он догадался: Ливон с огромным трудом сдерживал рвущую сердце боль, пытаясь сохранить видимость спокойствия. «Вот отчего ты стал как каменный! Ты, как всегда, все держишь в себе», - подумал Дейв. Собственно, он знал это и раньше. Знал, что этой своей болью Ливон не станет делиться ни с кем. И он отвел глаза: невозможно было долго смотреть на Ливона! При виде его окаменевшего от горя лица у Дейва просто внутри все переворачивалось.
Он повернулся к Торку и увидел совершенно иную картину.
- Ты же весь в крови! - воскликнул он. У Торка из раны на бедре ручьем текла кровь. - Немедленно слезай, надо как следует посмотреть и перевязать.
Впрочем, сам он, в общем-то, плохо представлял, что делать с подобной раной. Зато Ливон сразу очнулся и даже, похоже, обрадовался тому, что вновь может быть кому-то полезным. Он разорвал на куски одеяло и наложил на раненую ногу фиксирующую повязку. Рана сильно кровоточила, но, обмыв ее, Ливон и Дейв убедились, что она не слишком глубока и опасна.
К тому времени как Ливон закончил перевязку, совсем стемнело. Теперь уже все они успели заметить, что порой вокруг них в лесной чаще словно бы возникает некое грозовое пульсирующее облако. Ничего удивительного: то было физически ощутимое облако гнева, то гневался сам лес, и гнев его они слышали в шелесте листвы, ощущали в дрожании земли под ногами. Да, они находились сейчас в самом сердце Пендаранского леса, и были они людьми, а людей лес так и не простил!
- Мы не можем здесь оставаться! - вырвалось вдруг у Торка. Голос его прозвучал слишком громко в окружавшей их напряженной тишине, и впервые Дейв услышал в его голосе страх.
- Ты идти-то сможешь? - спросил Ливон.
- Смогу! - свирепо ответил Торк. - В любом случае лучше быть на ногах, когда встретишься с тем, что против нас послано. - Листва зашумела еще громче, и казалось - вряд ли то было просто плодом их воображения! - что в трепете листьев слышится определенный ритм или мелодия.
- Хорошо. Тогда мы оставим лошадей здесь, - сказал Ливон. - С ними ничего не случится, уверен. А вообще я с тобой согласен - вряд ли нам следует сегодня останавливаться на ночлег и тем более ложиться спать. Пойдем потихоньку на юг, пока не встретим то…
- Пока не выйдем из этого леса! - твердо закончил Дейв. - Пошли, пошли. Нечего тут рассусоливать! Поторапливайтесь-ка оба! Между прочим, Ливон, ты говорил, что лес не так уж зловреден.
- А ему и не обязательно быть злым, чтобы убить нас, - сказал Торк. - Ты только послушай! - Нет, это явно не было плодом их фантазии: в шелесте листьев действительно слышалась некая грозная мелодия!
- Ну и что? Может, ты предпочитаешь вернуться? - рассердился Дейв. - И как-то договориться с этими тварями и их волками?
- Он прав, Торк, - сказал Ливон. Его длинные светлые волосы будто светились во тьме. Зато смуглый и темноволосый Торк в своих черных штанах был почти невидим. - И знаешь, Дейвор, - в тоне Ливона слышались восхищение и благодарность, - там, на берегу, тебе удалось соткать удивительное решение! Очень яркое! Не думаю, чтобы нечто подобное могло прийти в голову хоть кому-то из нашего племени. Нет, никто бы не решился на подобный прорыв! И мы, что бы там ни случилось дальше, спаслись только благодаря тебе.
- Просто мне этот лес вовремя на глаза попался! - смущенно пробормотал Дейв.
И тут Торк на удивление громко расхохотался. Даже грозно шепчущие деревья примолкли: уже несколько тысячелетий ни один смертный не смеялся в Пендаранском лесу!
- Ага, - сказал Торк дан Сорча, - ты, значит, тоже прямой похвалы не выносишь? Как и мы с Ливоном, впрочем. И я полагаю, сейчас ты, дружочек, красный как свекла, да?
Еще бы, черт побери! У Дейва даже уши горели.
- Ну и что? - сердито буркнул он. И сразу понял, до чего глупо себя ведет. Ливон, не сдержавшись, фыркнул в темноте, и Дейв почувствовал, что его наконец отпустило, что весь этот страх, вся горечь поражения куда-то исчезли, и он стал смеяться вместе со своими друзьями, и долго смеялся над собой, над своим страхом, над тем, что еще недавно так его угнетало, когда он стоял посреди Пендаранского леса, куда давным-давно уже не заходил никто из людей.
Смеялись они довольно долго; все-таки они были еще очень молоды, и это было их первое настоящее сражение с врагом, и только что рядом с ними гибли их товарищи. Так что веселый смех этот слегка отдавал истерикой.
Веселье прекратил Ливон.
- Торк прав, - сказал он серьезно. - Все мы действительно похожи. Как в том, что касается похвал, так и во многом другом. И, прежде чем мы это место покинем, я бы хотел предложить вам кое-что. Сегодня погибли мои друзья. Семнадцать моих друзей. И я бы очень хотел обрести двух новых братьев сразу. Готовы ли вы смешать свою кровь с моею?
- У меня нет и никогда не было братьев, - тихо промолвил Торк. - Но очень хорошо было бы их иметь.
Сердце у Дейва колотилось как бешеное.
- Это точно, - только и сказал он.
И они совершили этот обряд прямо в священном Пендаранском лесу. Торк своим острым ножом сделал надрезы у них на запястьях, и они в ночной темноте смешали свою кровь, все трое. И ни один не произнес ни слова. А потом Ливон перевязал ранки, они отпустили коней пастись, взяли с собой упряжь и оружие и двинулись на юг - впереди Торк, позади Ливон, а посредине Дейв, лицом и спиной ощущавший присутствие своих новых братьев.
Они не знали, что своей клятвой верности заставили задуматься даже этот лес. Лес все время следил за ними; здесь хорошо понимали, что такое дружба и верность, скрепленные кровью. Увиденное, впрочем, не могло утолить жажду мести, терзавшую лес со дня смерти Лизен, ибо она-то была утрачена навсегда - та, которая никогда не должна была умирать! Но этих троих, по крайней мере, можно было избавить теперь хотя бы от неизбежного безумия, овладевавшего жертвами леса перед смертью. Так и было решено. И трое друзей по-прежнему брели на юг, даже не подозревая, о чем теперь шепчутся листья и трава вокруг них, хотя непрерывный шепот этот опутывал их подобно паутине.

Торк никогда в жизни не знал ничего более трудного и мучительного, чем этот переход через лес. Еще свежа была в памяти ужасная битва на берегу Адеин и все сильнее терзал его страх, который внушало ему одно лишь пребывание в Пендаранском лесу, но более всего мучило его то, что именно ему выпало теперь вести своих товарищей на юг. Это было естественно: ведь с самого детства он привык бродить ночью по лесам и полям и отлично ориентировался в темноте.
И все же он чувствовал, что не в состоянии вести их туда, куда требуется!
Откуда-то прямо у него под ногами из земли вдруг вылезали узловатые корни, о которые он то и дело спотыкался; огромные ветки деревьев падали перед ним на тропу, загораживая проход; боковые тропки странным образом обрывались, не приводя никуда. Один раз он чуть не упал.

Предыдущая страница 24 Следующая страница


25 Гай Гэвриел Кей

«Иди точно на юг!» - сердито приказал он себе, не обращая внимания даже на боль в раненой ноге. Но и это не помогло - любая тропинка, вопреки всякому здравому смыслу, начинала вилять в темноте и в итоге вела их на запад! «Может, эти деревья и на месте не стоят?» - подумал было он и тут же сердито отогнал от себя столь глупую мысль.
Но каковы бы ни были причины их странных блужданий - то ли вмешались сверхъестественные силы, то ли сам он вдруг так невероятно поглупел, - но скоро ему стало ясно, что, сколько он ни старайся, все равно лес будет затягивать их все глубже и глубже в чащу. Торк даже попробовал было прорубиться сквозь колючие заросли напрямик, чтобы хоть не особенно далеко отходить от восточного края леса, но и из этого ничего не вышло: эта зеленая пучина медленно, терпеливо и неотвратимо поглощала их.
Он и не знал, что никакой его вины в том, что с ними происходит, нет. У Пендарана вполне хватило времени, чтобы создать целый лабиринт троп, с помощью которых он мог запутать и погубить любого, кто осмелился бы вторгнуться в его владения.
«Все идет как надо», - шептали деревья духам леса.
«Вот и прекрасно», - отвечали духи.
Но только шелест листвы слышал Торк. Шелест листвы и шум ветра.
А вот Дейв воспринимал этот ночной переход совершенно иначе. Он ведь не был уроженцем Фьонавара, ничего почти не знал о лесе и не испытывал перед ним ни малейшего душевного трепета. А та история, которую накануне рассказал ему Ливон, была скорее печальной, чем пугающей. Видя перед собой Торка и слыша за спиной шаги Ливона, он шел вполне уверенно и полагал, что они идут именно туда, куда нужно. Он даже не подозревал об отчаянных попытках идущего впереди Торка как-то сохранить нужное направление, а через какое-то время привык и к бесконечному шепоту вокруг, и шепот этот даже стал действовать на него успокаивающе, усыпляюще…
Он действительно чуть не уснул на ходу и лишь минут через десять сообразил, что идет прямо на запад и рядом с ним никого нет.
- Торк! - крикнул он, и горячая волна страха накрыла его с головой. - Ливон! - Разумеется, никакого ответа не последовало. И он темной ночью остался в Пендаранском лесу совершенно один.

Глава 14

В любую другую ночь они были бы непременно убиты.
Но умерли бы не самой страшной смертью, ибо лес готов был проявить некоторое снисхождение, уважая скрепленную кровью клятву братства. Однако смерть их была абсолютно неизбежна с той самой минуты, когда они въехали на своих конях в чащу, даже не взглянув на заколдованное озеро Ллиуинмир. Только одному человеку удалось войти в лес и выйти оттуда живым с тех пор, как Могрим, которого все древние силы природы знают под именем Сатаин, был закован в цепи. Все остальные умирали, и умирали страшно, и пронзительно кричали перед смертью. Жалость не входила в число тех чувств, которые лес способен был испытывать.
В любую другую ночь они непременно погибли бы. Но то была третья ночь, которую Пол Шафер провел на Древе Жизни - далеко отсюда, на юге.
И хотя лес уже успел разделить своих непрошеных гостей и незаметно развести их в разные стороны, все же основное его внимание было приковано не к ним, а к тому невероятному, что творилось вокруг, несколько смиряя гнев древних безымянных сил и божеств, обитавших в Пендаране.
Красная луна взошла в небесах!
И сейчас лес выглядел так, словно там начался пожар. Все древние силы, все лесные духи, все подчиненные им деревья, цветы и звери, даже самые темные порождения дикой магии, которые пробуждаются довольно редко и которых боятся все остальные обитатели леса, даже загадочные, таинственные силы ночи и зари, даже те, что обладают собственными мелодичными голосами или, напротив, всегда передвигаются в мертвой тишине, - все, все вдруг сорвались со своих привычных мест и бросились прочь, устремившись в Священную рощу у северной оконечности леса, ибо им всем необходимо было быть там, прежде чем свет этой странной луны в небесах упадет на поляну посреди этой рощи.

Дейв, заметив, что шепот листвы прекратился, даже вздрогнул. Сейчас его все пугало. Но потом он вдруг почувствовал огромное облегчение, словно за ним неожиданно прекратили всякую слежку и теперь он наконец свободен. А еще через мгновение нечто вроде сильного вихря промчалось мимо него, но он понимал, что это не ветер, а нечто совсем иное, и этой силе или субстанции нет сейчас до него никакого дела, она стремится лишь поскорее попасть куда-то на север.
Ничего не понимая в происходящем, кроме того, что лес теперь, похоже, стал просто лесом, и деревья - просто деревьями, Дейв повернул на восток и прямо перед собой увидел полную луну, спокойно висевшую в небесах. Это была поистине удивительная луна - совершенно красная.
И таково было могущество Богини-матери, что даже Дейв Мартынюк, одинокий, растерянный, заблудившийся в этом лесу, так ужасно далеко от родного дома и от того мира, который хоть в какой-то степени был ему понятен, способен был сейчас, глядя на эту луну, черпать в этом силы и мужество. Даже Дейв понимал, что луна эта служит ответом Богини на вызов, брошенный горой.
Но облегчения душам людей эта красная луна не приносила, ибо она более чем что бы то ни было другое, означала: начинается великая война. Да, она означала кровь и войну, но не безнадежную, нет, раз уж в войну эту вмешалась сама Дана, явив свой сияющий знак выше, чем способны были взлететь языки пламени, зажженного Могримом.
Все это, конечно, требовалось обдумать, и Дейв, хотя и не до конца еще понимая, что же это может значить, уже чувствовал интуитивно, был почти уверен, что этот повелитель Тьмы, этот страшный то ли волшебник, то ли Бог, вырвался на свободу. Однако был он уверен и в том, что непременно найдутся силы, способные противостоять Злу. Примерно то же чувствовали и все те, кому довелось увидеть этот светлый знак в небесах, и они понимали: Богиня-мать не бездействует, она всегда на страже, хотя порой и оставляет в нашей жизни кровавые следы, желая, чтобы мы узнали о ней нечто особенное, такое, что, даже и не подозревая об этом, оказывается, знали всегда. С необычайным душевным трепетом и робкой надеждой смотрел Дейв на озаренный красной луной восточный край неба, и в голову ему пришла вдруг совершенно неуместная мысль: а ведь отцу его, должно быть, это зрелище доставило бы огромное удовольствие.

Трое суток Табор даже глаз не открывал. Когда гора исторгла из себя тот огненный ужас, он лишь шевельнулся в постели да что-то прошептал, но мать его, неустанно сидевшая с ним рядом, слов этих разобрать не смогла. Она лишь поправила холодную повязку у сына на лбу и подоткнула одеяло.
А потом Лит все же пришлось ненадолго его оставить и выйти к мужу во двор. Айвор быстро успокоил перепуганных людей, приказал не поддаваться панике, которая успела уже подняться, когда ветер принес с севера тот адский хохот, и велел готовиться к отъезду: завтра на рассвете все третье племя отправлялось в Селидон. И действительно, здесь они были слишком одиноки и беззащитны. В какой-то момент людям даже показалось, что страшные огненные пальцы, высунувшиеся из недр Рангат, тянутся прямо к ним, желая схватить их и уничтожить.
Но даже под невероятный шум и гвалт, вызванные поспешными сборами, Табор продолжал спать.
Не разбудило его и неожиданное появление красной луны - полной луны в ночь перед новолунием! - хотя все остальные члены племени тут же прекратили всякие дела и уставились в небеса, где сияло это чудесное светило, поднимавшееся все выше над Равниной.
- Ну что ж, она дала нам некоторую отсрочку, - сказал Гиринт, когда Айвор выбрал минутку, чтобы переговорить с ним. Сборы продолжались и ночью, при свете этой странной луны. - И он у себя под горой, я полагаю, тоже спешить не будет.
- Зато нам нужно поспешить, - заметил Айвор. - Нам понадобится немало времени, чтобы добраться до Селидона Я хочу, чтобы все были готовы выйти в путь на рассвете.
- Хорошо, - сказал старый шаман. - Только помогите мне сесть на лошадь и направьте ее куда требуется.
Айвор посмотрел на старика, и у него потеплело на сердце. Гиринт уже так давно состарился, став седым и морщинистым, что казался вечным. Но, к сожалению, это было совсем не так, и долгий путь верхом, который им предстояло преодолеть в ближайшие дни, будет для него, конечно, суровым испытанием.
И, разумеется, Гиринт тут же прочел его мысли, как это бывало и прежде.
- Я никогда не думал, - сказал он очень тихо, - что проживу так долго. Возможно, повезло тем, кто не дожил до этого дня.
- Возможно, - мрачным эхом откликнулся Айвор. - Грядет большая война.
- А найдутся ли среди нас Реворы, Коланы, Ра-термаины или Сейтры? Или, может быть, у нас есть другие Амаргин и Лизен? - В голосе Гиринта слышалась боль.
- Нам придется найти их, - просто ответил Айвор. И положил руку шаману на плечо. - А теперь я должен идти, Гиринт. До завтра.
- До завтра. Но сперва позаботься о Таборе.
Вообще-то сперва Айвор намеревался проследить за тем, как грузят имущество, но после слов шамана передумал, поручил все Кектору, пошел к себе домой и тихо сел рядом с сыном.
Через два часа Табор открыл глаза, хотя, похоже, проснулся еще не совсем. Он встал с постели, и Айвор с трудом сдержал крик радости, ибо увидел, что сын его двигается, как лунатик, а как известно, опасно тревожить человека, когда он в таком состоянии.
Затем Табор быстро оделся и, не говоря ни слова, вышел из дома. Лагерь спал, забывшись тревожным сном в ожидании рассвета и долгого пути. Луна светила очень ярко и была почти в зените.
Да, теперь луна поднялась уже достаточно высоко, чтобы к западу от лагеря, в Священной роще, на поляне силы Света начали свой танец, а собравшиеся там силы леса могли за этим танцем наблюдать.
Табор уверенно направился к коновязи, отыскал своего коня и сел на него. А потом, неслышно подняв засов, открыл ворота и галопом погнал коня на запад.
Айвор тоже поспешно вскочил на коня, даже не вспомнив о седле, и бросился догонять сына. Одни на всей огромной Равнине мчались отец и сын к лесу, и Айвор, видя прямую спину и легкую посадку Табора, чувствовал, как сжимается у него сердце от гордости и печали.
Да, Табор действительно ушел слишком далеко! И похоже, ему предстояло уйти еще дальше. «Да хранит тебя Ткач!» - молился про себя Айвор, глядя на север, на застывшую в своем великолепии вершину Рангат.
Они скакали так более часа, призраки ночных просторов, и наконец впереди показалась темная громада Пендаранского леса. И Айвор снова взмолился: «Все, что угодно, только пусть он не заходит туда! Пусть это будет не там - ведь я так люблю его!»
«Да какое значение имеет сейчас твоя любовь?» - думал он, пытаясь подавить тот нутряной страх, который всегда пробуждал в нем лес.
Но, похоже, и его любовь все-таки имела значение: Табор остановил коня в полусотне шагов от опушки и безмолвно застыл в седле, глядя на темную стену деревьев. Айвор остановился чуть раньше, испытывая непреодолимое желание окликнуть сына по имени, позвать его назад из тех мест, куда он сейчас от него уходил…
Но все же сдержался. А когда Табор, пробормотав что-то невнятное, соскользнул с коня и вошел в лес, Айвор совершил свой самый смелый поступок в жизни: пошел туда следом за сыном. Ни одно божество на свете не смогло бы сейчас заставить Айвора дан Банора отпустить Табора, который по-прежнему шел, точно во сне, в Пендаранский лес одного!
Вот так и случилось, что и отец, и оба его сына оказались той ночью в лесу.
Далеко Табор не пошел. Деревья на опушке росли довольно редко, и при свете красной луны, странном, но довольно приятном, тропа перед ними была хорошо видна. И все-таки, думал Айвор, ничто здесь не имеет отношения к миру дневного света. Было очень тихо. Слишком тихо, СТРАННО тихо, догадался Айвор, ибо чувствовал дыхание ветерка, но листья на деревьях точно застыли, не издавая даже малейшего шелеста. У Айвора волосы зашевелились на затылке от ужаса, внезапно охватившего его в этой зачарованной тишине. Пытаясь обрести душевное равновесие, он решил смотреть только на Табора и увидел, как тот, остановившись шагах в десяти от него, вдруг застыл, а еще через мгновение Айвор увидел, как сама Великолепная вышла из-за деревьев и тоже остановилась - прямо перед его сыном.
На западе было море, это она знала точно, хотя родилась совсем недавно. Так что шла она на восток из родной своей рощи - там же родилась и Лизен, хотя Великолепная об этом не знала, - и когда она проходила меж собравшимися силами природы и лесными духами, видимыми и невидимыми, среди них поднялся шепот, точно лес отвечал морю. Шепот поднялся и тут же стих - словно нахлынувшая и отступившая морская волна.
Ступала она очень легко, не зная, что на землю можно ступать иначе, и лесные божества и духи почтительно склонялись пред нею, ибо она была помощницей Даны, ее дочерью, драгоценным даром в это смутное время грядущей войны, и была она более чем прекрасна.
И пока она шла, перед ее мысленным взором предстал вдруг некий лик - как, этого она не понимала да и не стремилась понять, но он был из тех времен, когда она еще не появилась на свет. И на этом лице, покрытом ореховым загаром, очень юном под шапкой темных спутанных волос, жили такие глаза, в которые ей почему-то необходимо было заглянуть. Мало того - и это было особенно важно! - обладатель этого лица знал ее имя. Так что она, сворачивая то вправо, то влево, стала его искать, ничего не понимая в том, что с ней происходит, изящная, легкая, точно облаком окутанная собственным величием.
И она нашла то место, где он стоял, и он оказался перед нею, и ждал ее, приветствуя ее одними глазами, и она прочитала в этих глазах абсолютное восхищение тем, кто она и какова она, полное согласие с тем даром, который она несла ему, сколь бы обоюдоострым этот дар ни был.
И она, прочитав его мысли, как свои собственные, подтолкнула их обратно к нему, точно поддев своим единственным рогом. «Мы с тобой останемся в конце концов только вдвоем», - подумала она вдруг. Интересно, откуда явилась ей эта мысль?
«Я знаю, - мысленно ответил он ей. - Будет война».
«Потому я и появилась на свет». И эта мысль вдруг отчетливо высветила для нее то, что, как в ножнах, заключено было внутри ее светящегося тела. И она испугалась.
Он заметил это и подошел ближе. Она была того же цвета, что и взошедшая луна в небесах, но рог ее, коснувшийся травы, когда она опустила голову, чтобы быть ближе к нему, был совершенно серебряный.
«Как мое имя?» - спросила она мысленно.
«Нимфа Имрат», - ответил он, и она почувствовала, как внутри ее звездой вспыхнула неведомая сила.
И она радостно предложила ему: «Хочешь полетать?»
Она чувствовала, что он колеблется, и чуть обиженно прибавила: «Я же не дам тебе упасть!»
И услышала, как смеется его душа.
«Я это знаю, о светлая! - поспешил он заверить ее, - но ведь, если мы полетим, тебя могут увидеть, а наше время еще не пришло, верно?»
Она нетерпеливо тряхнула головой; ветерок играл ее гривой. Здесь, на опушке, деревья росли не так густо, и ей были видны луна и звезды, что было очень приятно. «Но здесь нас никто не увидит, - сказала она ему. - Здесь же никого нет. Кроме одного человека». Небо звало ее.
«Да, кроме моего отца, - сказал он - Я люблю его».
«Ну тогда и я буду его любить, - откликнулась она. - А теперь мне хотелось бы полететь. Иди сюда!»
И он мысленно ответил ей: «Хорошо», - и вскочил ей на спину. Он оказался таким легким, совсем ничего не весил, а она была уже очень сильна и должна была непременно стать еще сильнее. И когда они проходили мимо того, второго, человека, она почтительно поклонилась ему, нагнув к земле свой рог, потому что этот человек был значительно старше Табора и потому что Табор любил его.
А потом они выбрались из леса, и там… там был такой простор, и травы, и небо, ах какое бескрайнее небо было у нее над головой! И она впервые в жизни расправила свои крылья, и они взлетели, радуясь от всей души, чтобы поздороваться со звездами и луной, чьей дочерью она себя считала. Она по-прежнему могла читать его мысли как свои собственные, и чувствовала, каким невероятным возбуждением он сейчас охвачен, ибо отныне они были связаны навечно. И она отлично понимала к тому же, как они великолепны, проплывая в ночном небе, нимфа Имрат и этот юный Всадник, который знает ее имя.

Айвор не сумел сдержать слез, когда золотисто-серебряный единорог, на котором ехал верхом его сын, поклонился ему до земли. У него действительно слезы были слишком близко, как любила поддразнивать его Лит, но такое чудо…
Повернувшись и глядя им вслед, он увидел еще большее чудо: единорог взлетел. Айвор полностью утратил чувство времени, забыл обо всем на свете, любуясь Табором, который верхом на этом волшебном существе летал по небу. Он и сам испытывал почти такую же радость, какую испытывали они, упиваясь этим полетом, и чувствовал, что на душу его снизошло благословение. Еще бы! Ведь он вошел в Пендаранский лес и вышел оттуда живым! Мало того, ему было дано увидеть, как дитя великой Богини-матери несет на спине его сына, мчась в небесах над Равниной подобно дивной комете!
И все же он был настоящим вождем племени и слишком мудрым и опытным человеком, чтобы забыть о наступлении Тьмы. Даже это дивное существо, этот дар Богини не могло появиться на свет без особой на то причины. Тем более оно было того же тревожного цвета, что и эта кровавая луна в небесах. А еще Айвор знал, что Табор никогда уже больше не будет прежним. Но он отогнал эти печальные и тревожные мысли - пусть подождут светлого времени; сейчас, ночью, он больше всего хотел в душе воспарить над землей вместе с этими двоими, юными и прекрасными, что играют с ветром там, в вышине, среди звезд. И, глядя на них, Айвор смеялся счастливо, как ребенок, - так он не смеялся уже невесть сколько лет!
Он не знал, сколько прошло времени, когда они наконец спустились на землю недалеко от того места, где он стоял. Он видел, как его сын прильнул щекой к морде единорога, поцеловав его прямо в светящийся серебряный рог, и отступил, а дивное существо грациозно повернулось и удалилось во тьму Пендаранского леса.
И тогда Табор повернулся к отцу. Глаза его опять смотрели как прежде, но он молчал, ибо слов просто не было. Айвор протянул к сыну руки, и тот бросился в отцовские объятия.
- Ты видел? - спросил через некоторое время Табор, прильнув к груди отца.
- Видел. Вы были просто великолепны!
Табор выпрямился, в юных глазах его снова плеснулось счастье, радость, которую доставил ему этот танец в поднебесье.
- И она поклонилась тебе! Сама! Я не просил! Я просто сказал, что ты мой отец и я люблю тебя, и она сказала тогда, что тоже тебя полюбит. И поклонилась.
Душа Айвора была полна света.
- Пойдем, - сдавленным голосом сказал он, - нам пора домой. Мать, должно быть, все глаза выплакала от тревоги за тебя.
- Мама? - переспросил Табор так смешно, по-детски, что Айвор не выдержал и расхохотался. Они сели на коней и поехали назад, теперь уже медленно, держась рядом, со всех сторон окруженные землями Равнины. И на пороге войны странный мир и покой воцарились вдруг в душе Айвора. Это была его земля, она принадлежала его народу с таких давних времен, что точная дата уже не имела значения. От Андарьен до Бреннина, от восточных гор до Пендаранского леса все это покрытое травой пространство принадлежало дальри. Они были сплавлены с Равниной в единое целое! И Айвор с наслаждением внимал этим торжественным мыслям, точно звукам прекрасной музыки, точно звучащим чисто и слаженно аккордам великого оркестра - Знания.
Что ж, пусть и в будущем эта музыка все время звучит и не умолкает в его душе, несмотря на неумолимо надвигающуюся Тьму! Хотя Айвор прекрасно понимал, что под натиском Тьмы музыка эта вполне может и перестать звучать в душе его народа. «Завтра, - думал Айвор, - беспокоиться об этом я начну завтра». А пока что он скакал по бескрайним просторам Равнины рядом со своим младшим сыном и скоро увидел Лит, ждавшую их у западных ворот лагеря.
Табор на ходу спрыгнул с седла и бросился к матери. Глядя на них, Айвор с трудом сдерживал слезы. Старый глупец! Нет, его жена совершенно права: для мужчины он чересчур чувствителен! Наконец Лит, не выпуская сына из объятий, вопросительно глянула на него, и он смог лишь коротко кивнуть ей в ответ.
- Ну что ж, молодой человек, а теперь немедленно в постель! - решительно приказала она Табору. - Через несколько часов мы выезжаем. Тебе необходимо поспать.
- Ой, мама, - заныл Табор, - я же только и делал, что спал…
- В постель! - Когда Лит говорила таким тоном, дети старались с ней не спорить.
- Хорошо, мама, - покорно согласился мальчик и поплелся в лагерь с таким счастливым выражением лица, что даже Лит не выдержала и улыбнулась. Всего четырнадцать, думал Айвор. Что бы там ни выпало ему на долю, пока что ему всего четырнадцать!
Он посмотрел на стоявшую рядом жену, и она тоже посмотрела ему прямо в глаза. Он вдруг понял, что это первые мгновения, когда они наконец остались наедине - с тех пор как из горы вырвался тот столб пламени.
- Все прошло хорошо? - спросила Лит.
- Да. Это так прекрасно…
- Не думаю, что мне стоит об этом знать, - остановила она его. - Во всяком случае, пока не стоит.
Он кивнул и увидел вдруг, словно открывая для себя эту истину заново, как она хороша.
- Почему ты вышла за меня, Лит? - вырвалось у него.
- Ты же сам попросил, - пожала она плечами.
Он засмеялся, спрыгнул с коня на землю, взял его под уздцы, а Лит взяла под уздцы коня Табора, и они рядом двинулись к дому, по дороге остановившись лишь у коновязи.
На пороге Айвор в последний раз оглянулся; луна теперь висела совсем низко над западным краем неба, прямо над Пендаранским лесом.
- Я сказала неправду, - вдруг тихо промолвила Лит. - Я вышла за тебя потому, что ни один из моих женихов, известных или воображаемых, не способен был сделать так, чтобы сердце мое выпрыгивало из груди при звуках его голоса. Это удалось только тебе - когда ты попросил моей руки.
Он тут же перестал смотреть на луну и повернулся к ней.
- В твоих глазах восходит солнце! - сказал он. Так, согласно традиции, полагалось говорить, предлагая девушке свою руку и сердце. - И солнце всегда, всегда всходило в твоих глазах, любовь моя! - И для него это была чистая правда.
И он поцеловал ее. Она была такая милая, и так трепетала в его объятиях, и всегда зажигала в нем такую страсть…
- Через три часа солнце взойдет на небе, - смущенно предупредила она его и высвободилась. - Пойдем-ка лучше спать.
- Пойдем! - с энтузиазмом воскликнул Айвор.
- Спать! - твердо уточнила она.
- Но мне же не четырнадцать лет! - возмутился Айвор. - И я совсем не устал!
Она строго глянула на него, но не выдержала и улыбнулась. Улыбка всегда удивительным образом освещала ее лицо как бы изнутри.
- Это хорошо, - сказала Айвору его жена Лит. - И я тоже совсем не устала. - И она, взяв его за руку, повела в дом.

Дейв не имел ни малейшего понятия, где находится и куда идти дальше. Он смутно помнил, что идти нужно на юг. Вот только вряд ли в Пендаранском лесу имеются указатели, на которых написано, сколько миль отсюда до Парас-Дерваля.
С другой стороны, он был совершенно уверен, что если Торк и Ливон живы, то они его уже ищут, поэтому лучше всего было бы остаться на месте и время от времени окликать их. В связи с чем возникала, правда, вероятность того, что отвечать ему будут несколько иные существа, но другого выхода он для себя не видел.
Вспомнив презрительные замечания Торка относительно поведения «младенцев» в роще Фалинн, Дейв уселся спиной к дереву с наветренной стороны от поляны так, чтобы видеть и поляну, и тех, кто может по ней пройти, и при этом быть защищенным на тот случай, если кто-то вздумает напасть на него сзади. Он подождал несколько минут, а потом громко окликнул Ливона по имени.
Но вокруг все было тихо и недвижимо. Даже эхо сразу замерло. Эта странная тишина насторожила его. Тот бешеный порыв то ли ветра, то ли чего-то еще, казалось, унес из леса все живое. Похоже, он остался в полном одиночестве.
Впрочем, не совсем.
- Ну что ты так шумишь? Всех перебудил! - произнес чей-то густой бас буквально у него под ногами.
Дейв весьма резво вскочил и схватился за топор, а потом уже, вытаращив от изумления глаза, увидел, как толстый ствол упавшего дерева сам собой откатывается в сторону, и открывается лестница, ведущая куда-то под землю, и по этой лестнице ему навстречу поднимается некто весьма небольшого роста, и этот некто смотрит на Дейва внимательно и сердито.
Поднимался незнакомец довольно долго. Больше всего он был похож на дородного бородатого гнома. Длиннющая седая борода как бы искупала полное отсутствие волос на голове и мягко спускалась на прямо-таки сдобный животик. Толстячок этот, ростом никак не более четырех футов, был одет в некое подобие свободной блузы с капюшоном.
- Будь так любезен, - продолжал он густым басом, - зови своего Ливона откуда-нибудь еще, а? И не так громко.
Первым желанием Дейва было немедленно извиниться. Затем возникло отчетливое желание схватить этого типа за шкирку, немного подержать в воздухе, а уж потом задавать ему вопросы. На всякий случай Дейв слегка замахнулся топором и прорычал:
- А ты кто такой?
И тут же смутился: бородатый толстячок в ответ рассмеялся:
- Так уж тебе сразу и имя назови? Целых шесть дней ты проторчал у дальри, а так и не понял, что с подобными вопросами надо поосторожнее. Если хочешь, можешь звать меня Флидис. Довольно с тебя?
Топор вдруг ожил у Дейва в руках, вырвался и упал на траву, хотя Флидис и пальцем вроде бы не пошевелил. Дейв, открыв рот, так и уставился на него.
- Если меня разбудить не вовремя, я бываю весьма раздражительным, - примирительным тоном пояснил Флидис. - Кстати, тебе следовало бы знать, что приносить сюда топор ни в коем случае нельзя было. Лучше бы ты его на опушке оставил.
Дейв наконец обрел дар речи:
- Топор я не отдам! Пока у меня его силой не отнимут! Его мне подарил Айвор дан Банор, вождь третьего племени, и я очень дорожу этим подарком:
- Ага! - воскликнул Флидис. - Значит, Айвор! - Словно это имя все ему объясняло! И Дейву снова показалось - о, как он ненавидел это ощущение! - что над ним подшучивают. А с другой стороны, как он, собственно, мог этому противостоять?
Он сдержался и сказал:
- Ну, раз ты знаешь Айвора, то знаешь и Ливона. Он тоже где-то в этом лесу. Мы с ним попали в засаду - ее нам цверги устроили - и спаслись только потому, что в лес успели нырнуть. Не поможешь ли ты мне отыскать моих друзей?

Предыдущая страница 25 Следующая страница


Древо Жизни 26

- Могу и помочь. А могу и выдать вас всех! - с загадочным видом ответил Флидис. - Откуда тебе знать, может, я с цвергами заодно?
И снова Дейв сдержался, хотя и с трудом.
- Этого я, конечно, не знаю, - сказал он, - но мне очень нужна помощь, а кроме тебя, тут никого нет.
- А вот это действительно правда, - с важным видом подтвердил Флидис. - Все ушли на север. Или на юг, - добавил он не менее важно и рассудительно, - если, конечно, находились севернее Священной рощи.
«Ку-ку! - подумал Дейв. - Что за попугайская казуистика! Похоже, он полный идиот. Ну и везет мне!»
- Когда-то я был острием меча, - заявил вдруг Флидис, точно подтверждая мрачные мысли Дейва. - И я был звездою в ночи, и орлом, и оленем в лесу, в совсем ином лесу, чем этот. И я побывал в твоем родном мире и даже умирал там - дважды. И я был арфой и арфистом - одновременно…
Дейв как завороженный слушал эти невероятные признания. В ночи, подсвеченной красным светом луны, странные слова Флидиса звучали как магические заклинания.
- И я знаю, - столь же напевно продолжал Флидис, - сколько существует миров, и ведома мне та небесная премудрость, которую познал Амаргин. И я видел луну, находясь в бездне морской, и я слышал, как прошлой ночью выл великий Пес! Я знаю разгадку любой из существующих загадок на свете - кроме одной. И знаю, что некий мертвец сторожит путь к тем воротам, что ведут в твой мир, Дейв Мартынюк!
И Дейв заставил себя спросить:
- А что это за загадка, ответа на которую ты не знаешь? - Вообще-то он ненавидел загадки. Господи, как он их ненавидел!
- Ах! - Флидис склонил голову набок. - Ах как много ты хочешь узнать и попробовать! Слишком спешишь, дружок. Осторожней, а то как бы язык не обжечь. Я, между прочим, и так уже немало сказал тебе - смотри не вздумай позабыть! - хотя, конечно, ваша седовласая все это знает и без меня… Бойся дикого кабана! Бойся лебедя, что качается на волнах соленого моря, выбросившего ее тело!
Чувствуя, что буквально тонет в этом море загадок, Дейв ухватился за первую же соломинку:
- Тело Лизен? - спросил он.
Флидис умолк и посмотрел на него. Листва чуть слышно зашелестела.
- Неплохо, - сказал Флидис. - Даже очень неплохо. За это можешь оставить топор при себе. Спускайся сюда: я тебя накормлю-напою.
При упоминании о еде Дейв вдруг почувствовал чудовищный голод. Чувствуя, что случайно попал в точку - хоть и понимал, что ему просто повезло, - он пошел за Флидисом по осыпающимся земляным ступеням вниз.
И вскоре перед ним открылась целая анфилада комнат с земляными стенами, которые были пронизаны переплетающимися мощными корнями деревьев. Он дважды ударился об эти корни головой, следуя за своим хозяином-коротышкой, прежде чем оказался в довольно удобной комнате, посреди которой стоял круглый стол со стульями. Комната была на удивление хорошо освещена, хотя Дейв так и не понял, откуда лился этот свет.
- Когда-то я был деревом, - сообщил ему Флидис, словно отвечая на не заданный им вопрос. - И я знаю имя самого глубокого корня земли.
- Аварлит? - осмелился высказать свою догадку Дейв.
- Не совсем, - откликнулся Флидис, - но неплохо, неплохо. - Теперь он, похоже, совсем подобрел и по-домашнему суетился у стола.
Странно, но и Дейв почувствовал себя увереннее и решил немного поднажать на гнома:
- Меня привел сюда Лорин Серебряный Плащ. Меня и еще четверых. Но я случайно был от них отделен. А Ливон и Торк должны были доставить меня в Парас-Дерваль, но по дороге… сперва был этот взрыв на горе, а потом мы попали в засаду.
Флидис как-то печально посмотрел на него и сказал обиженным тоном:
- Ну это я и так знаю! В горах еще будут землетрясения, так уж положено.
- Но они уже начались! - воскликнул Дейв, как следует глотнув из бокала, который протянул ему Флидис. И тут же повалился без сознания прямо на стол.
Флидис довольно долго с подозрением смотрел на него. Теперь он уже не казался таким добродушным и совершенно точно не производил впечатление безумца. Через некоторое время колебание воздуха возвестило о прибытии той, кого он, собственно, и ждал.
- Осторожней, - сказал он ей. - Это ведь все-таки мой дом! Один из моих домов. К тому же сегодня ты мне кое-чем обязана.
- Хорошо, я буду осторожной. - Она слегка светилась, и сияние это исходило как бы у нее изнутри. - Родилась уже?
- Как раз сейчас она появляется на свет, - ответил Флидис. - Скоро они все вернутся.
- Это хорошо. - Богиня была явно удовлетворена. - Хорошо, что я сейчас здесь. Я ведь была здесь, и когда родилась Лизен. А где тогда был ты? - Улыбка у нее была капризная, тревожащая.
- В другом месте, - признался он, точно проиграв ей очко. - Я был тогда Талиесином. В обличье лосося.
- Я знаю, - молвила она. Ее присутствие настолько заполняло собой все подземелье, что казалось, сюда с небес спустилась звезда. И ему нелегко было смотреть ей в лицо.
- А как насчет той единственной загадки? - спросила она. - Хочешь узнать разгадку?
Он был очень стар и очень мудр; он и сам был наполовину Богом, но она назвала самое сокровенное его желание.
- Богиня, - сказал он, воспламеняясь, - я мечтаю об этом!
- И я тоже, - отрезала она жестко. - Если узнаешь его тайное имя, не забудь сообщить мне. И вот еще что. - При этих словах Кинуин вспыхнула таким ослепительным светом, что Флидис от ужаса и боли даже зажмурился. - Больше не смей говорить мне о том, что я что-то кому-то должна или обязана! Я никому и ничего не должна. Я обязана отдать только то, что пообещала сама. Но если я что-то пообещала, это уж никак не долг мой, а дар. Никогда не забывай об этом.
Он пал перед ней на колени. Исходивший от нее свет сводил его с ума.
- Я же прекрасно знаю, - и басовитый голос Флидиса дрогнул, - как ярко может сиять охотница в своем лесу.
Это была мольба о прощении; и она смилостивилась над ним.
- Ну хорошо, - сказала она, светясь уже не так ярко - чтобы он мог видеть ее лицо. - Теперь мне пора. А этого человека я возьму с собой. Ты правильно поступил, призвав меня: он должен еще со мной кое за что расплатиться.
- Как же он может расплатиться с тобой, Богиня? - тихо спросил Флидис, глядя на безвольно распростертое тело Дейва Мартынюка.
Кинуин с таинственным видом улыбнулась.
- Ничего, мне все равно это будет приятно. - Но прежде чем исчезнуть вместе с Дейвом, она вновь обратилась к Флидису, хотя говорила так тихо, что он с трудом мог расслышать ее слова: - И запомни, лесное существо, если я узнаю, каким именем можно призвать великого Воина, я непременно тебе скажу. Обещаю.
Потрясенный, утратив дар речи, он снова упал перед ней на колени. Именно это и было всегда самым сокровенным его желанием! Когда же он поднял голову, то увидел, что остался в подземелье один.

Их разбудил свет утра. Они, все трое, лежали на мягкой траве, а неподалеку паслись их лошади. Каким-то образом они оказались на опушке леса, откуда была видна дорога, пересекавшая равнину с востока на запад, а за дорогой - невысокие холмы и крестьянская усадьба. Птицы над головой пели так, словно отмечали рождение мира. Собственно, так и следовало считать после тех катаклизмов, которые пережил Фьонавар минувшей ночью.
Ибо те силы, которые столкнулись на его территории, не встречались с тех пор, как великий Ткач соткал этот мир и дал имена его Богам. Йорвету Основателю не дано было дожить до взрыва горы Рангат, и он не видел страшной огненной руки в небесах; и Конари не доводилось слышать столь могучего грома в лесу Морнира и наблюдать, как магический белый туман, кипя, изливается из Древа Жизни и проходит сквозь тело жертвы. Ни Ревор, ни Амаргин никогда не видели такой луны, какая плыла в небесах в ту ночь; и никогда еще камень бальрат, имеющий свою долгую историю, не вспыхивал таким ярким огнем на руке человека. И ни один человек на свете, кроме Айвора дан Банора, никогда не видел, как нимфа Имрат в обличье чудесного единорога несет на спине Всадника по сверкающему звездами небосводу.
И после столь невероятных событий, связанных с проявлением самых разнообразных магических и божественных сил, вряд ли этот мир можно было считать прежним; и вряд ли стоило считать таким уж чудом то, что Дейв и его друзья проснулись ранним утром живыми и невредимыми на южной опушке Пендаранского леса, неподалеку от большой дороги, ведущей от Северной твердыни в Роден. Рядом с собой Дейв обнаружил рог.
Да, по сравнению с теми событиями, которые потрясли этот мир вчера, это было совсем маленькое чудо, но оно дало им жизнь, когда смерть казалась совершенно неизбежной, так что для них оно никак не могло казаться незначительным.
И все трое проснулись, охваченные священным трепетом и испытывая великую радость, и тут же принялись рассказывать друг другу о том, что с ними случилось, а птицы в ясной тишине все продолжали, ликуя, петь свои утренние песни.
Торк видел лишь ослепительную вспышку, за которой угадывалась, но не была различима некая фигура, а потом он словно провалился в непроницаемую тьму и очнулся только здесь, на опушке. Ливон, услышав музыку, лившуюся как бы отовсюду, последовал за ней, ибо она непреодолимо влекла его, точно звуки охотничьего рога; потом вокруг него все разом переменилось, причем он не успел даже заметить, как и когда это началось, запомнив лишь, что в какой-то момент музыка стала удивительно печальной и тревожной и он почувствовал настолько сильную усталость, что уснул, - а проснулся уже утром, рядом со своими кровными братьями, и увидел перед собой в мягком солнечном свете бескрайние дали Бреннина.
- Эй вы! - Дейв был чрезвычайно возбужден. - Посмотрите-ка на это! - И он, подняв вверх, показал друзьям изогнутый рог цвета слоновой кости, инкрустированный золотом и серебром и украшенный резьбой - магическими рунами, вырезанными как раз на сгибе. И, видимо, будучи не в силах сдержать охвативший его восторг, Дейв приложил чудесный рог к губам и подул в него.
То был, разумеется, весьма необдуманный поступок, однако вреда он никому принести не мог, ибо Кинуин специально оставила Дейву этот рог, чтобы и он, и его друзья услышали те звонкие ликующие звуки, которые сейчас полились из рога к небесам.
Однако Богиня могла лишь предполагать, что именно произойдет после этого, ибо волшебный рог на самом деле принадлежал вовсе не ей и она не имела права дарить его кому-то. А юноши, подув в рог, должны были, по ее расчетам, узнать, кто его настоящий хозяин, а затем вскочить на своих коней и поскорее мчаться прочь от этого места. Так было задумано Богиней, однако даже Богиня не всегда может воплотить в жизнь свои планы, если они противоречат рисунку великого Гобелена. Кинуин не учла Ливона дан Айвора.
Стоило Дейву подуть в рог, и звуки, полившиеся оттуда, показались им, всем троим одновременно, самим Светом! Ясные и чистые, звуки эти способны были полностью завладеть душой человека, унести его с собой в неведомые дали, и Дейв понял, почувствовал всем сердцем, изумленно глядя на это удивительное сокровище, что ни один приспешник темных сил никогда не слышал и не услышит звуков волшебного рога, ибо такова его первая и основная особенность.
- Пошли, - сказал Торк, когда вдали замерло золотистое эхо. - Мы все еще во власти леса. Нужно уходить отсюда. - Дейв послушно двинулся к лошадям, все еще глубоко потрясенный теми звуками, что вырвались из рога.
- Погодите! - сказал Ливон.
Во Фьонаваре было человек пять, которые могли бы знать о второй особенности чудесного рога, оставленного Кинуин, но более никто. Одним из этих пяти был Гиринт, шаман третьего племени дальри. Он вообще обладал множеством знаний о свойствах различных утерянных или забытых магических предметов. И он был учителем Ливона дан Айвора.
Но Кинуин, оставляя рог рядом с молодыми людьми, этого не знала да и не могла знать - даже Богиням не дано знать все на свете. Она всего лишь хотела преподнести этим людям небольшой подарок. Однако невольно преподнесла им великий дар. Какое-то время великий Ткач еще колебался, не, снимая рук со своего Станка, а потом Ливон сказал:
- Здесь должно быть раздвоенное дерево.
И с этими его словами в Гобелен Жизни вновь была вплетена некая нить, давным-давно порванная и утраченная.
Дерево нашел Торк. Это был огромный ясень, ствол которого расщепила молния. Трудно было даже представить себе, как давно это произошло. С тех пор на дереве образовалась развилка - примерно на высоте человеческого роста.
Ливон и Дейв молча подошли к Торку, который стоял перед раздвоенным деревом. От напряжения он весь застыл, и щека у него нервно подергивалась.
- А теперь ищите камень, - велел им Ливон.
И все трое стали смотреть сквозь развилку в стволе, но Дейв оказался удачливее других.
- Вон там, на опушке, - сказал он.
И вдруг заметил в глазах Ливона изумление, смешанное с ужасом. Глядя на этот огромный камень, наполовину утопленный в землю, Ливон прошептал еле слышно:
- А вы знаете, что мы нашли? Вход в Пещеру Спящих!
- Не понимаю, о чем ты? - спросил Торк.
- Дикая Охота! - напомнил ему Ливон. От этих слов у Дейва волосы на затылке зашевелились. - Здесь, под этим камнем, крепко спит самая дикая магия, какая только существовала на свете. - Голос Ливона, обычно такой спокойный, звенел от напряжения, а потом и вовсе сорвался, и он продолжал совсем тихо: - Это ведь в Рог Оуина ты только что подул, Дейвор. И если бы мы сумели отыскать то пламя, охотники снова скакали бы верхом на своих конях, клянусь всеми Богами!
- Расскажи мне об этом! - умоляющим шепотом попросил его Дейв.
Ливон помолчал несколько минут, а потом вдруг запел, по-прежнему не сводя с камня глаз, и его друзья тоже продолжали смотреть туда сквозь развилку в стволе ясеня.

То пламя пробудится ото сна,
И призовет правителей тот рог!
Хоть чаша горя выпита до дна,
Никто их в рабстве удержать не смог.
Тех, кто скакал из Башни Оуина,
Ребенок вел, трубивший в этот рог.

- Дикая Охота, - снова промолвил Ливон после долгого молчания, когда стихло даже эхо его песни. - У меня не хватает слов, чтобы поведать вам, как все это далеко от нас и насколько нам троим все это недоступно! - И больше он ничего говорить не пожелал.
И они поспешили прочь от этого страшного места, от этого огромного, утопленного в земле камня, от этого разорванного молнией дерева, и Рог Оуина качался у Дейва на поясе. Потом они, следуя молчаливому уговору, быстро пересекли ту дорогу и продолжили свой путь, стараясь оставаться незамеченными, пока не доберутся до Парас-Дерваля и не встретятся с магом Лорином и Верховным правителем Бреннина.
Все утро ехали они среди холмов, на склонах которых раскинулись возделанные поля, и время от времени с небес сыпался мелкий дождик, совершенно необходимый этой измученной засухой земле.
Вскоре после полудня они по пологому склону очередной возвышенности спускались к югу, когда перед ними вдруг открылась сверкающая гладь озера, похожего на драгоценный камень в ожерелье холмов. Это было так красиво, что они даже остановились ненадолго и увидели у самой воды маленький крестьянский домик. Впрочем, скорее не крестьянский, а больше похожий на городской коттедж, за которым, правда, виднелись самые настоящие хлев и амбар.
Они бы, конечно, проехали мимо этого домика, поскольку старались вообще не попадаться никому на глаза, вот только когда они уже стали спускаться с холма, из задней двери домика вышла какая-то седая старуха и стала пристально вглядываться в их лица.
И Дейв, присмотревшись, увидел, что никакая она не старуха. А когда женщина эта вдруг странно знакомым жестом поднесла руку к губам, сердце у него тревожно забилось.
Но она уже бежала к ним со всех ног, приминая траву, и Дейв с радостным криком спрыгнул на землю и тоже помчался, полетел ей навстречу и бежал до тех пор, пока Кимберли не оказалась в его объятиях.

Часть четвертая
РАКОТ МОГРИМ

Глава 15

Принц Дьярмуд, будучи хранителем Южной твердыни, имел в столице для служебных целей дом, точнее, небольшую казарму. И сам он, бывая в Парас-Дервале, предпочитал жить именно там, так что утром, после всех ночных происшествий и катаклизмов, Кевин Лэйн туда и направился, зная, что уж там-то сумеет его застать.
Большую часть ночи Кевин провел в бореньях с собственной совестью, и сейчас, когда он под дождем тащился к Дьярмуду в казарму, совесть по-прежнему не давала ему покоя, мысли путались, а душа от страшного горя была подобна кровоточащей ране. Единственное, что еще заставляло его как-то держаться на ногах и даже на чем-то настаивать, это ужасные воспоминания о Дженнифер, привязанной к спине черного лебедя, несущего ее на север, к тому, кто, взорвав Рангат, послал в небеса огненную руку.
Проблема была и в том, куда пойти, к кому обратиться за помощью, кому хранить верность. Лорин и Ким, немыслимым образом переменившаяся в последнее время, явно поддерживали старшего из принцев, этого мрачного Айлерона, внезапно вернувшегося из ссылки.
«Это моя война», - заявил тогда Айлерон, и Лорин лишь молча кивнул, подтверждая справедливость подобного утверждения. И Кевину казалось, что спорить тут, в общем-то, не о чем.
Но, с другой стороны, законным наследником трона был Дьярмуд, а Кевин считался - если он вообще мог кем-то здесь считаться! - одним из его ближайших помощников. Во всяком случае, он себя считал таковым после Саэрен и Катала и особенно после того взгляда, которым они с принцем обменялись после «Песни Рэчел».
Господи, как было бы хорошо сейчас посоветоваться с Полом! Как он был ему нужен! Но Пол был мертв, а его ближайшими друзьями сейчас считались Эррон, Карде и Колл. Ну и, конечно, сам принц.
Так что он, войдя в казарму, спросил как можно грубее:
- А Дьярмуд где? - И замер, не получив ответа, потому что все они были уже там - Тегид и все те, с кем он вместе совершил путешествие на юг, а также многие другие, с кем он еще знаком не был. И все они с суровым видом сидели за столами в просторном переднем помещении, однако дружно встали, когда он вошел. И одеты все были с головы до ног в черное, и на левой руке у каждого - красная повязка.
И у Дьярмуда тоже.
- Входи, Кевин, - сказал принц. - Ты, я вижу, хочешь нам что-то сообщить? Но давай подождем немного. - В его обычно резковатом голосе слышалась тихая грусть. - Я понимаю, твое горе, может быть, особенно велико, но и мы, люди Южных болот, горюем с тобой вместе. Мы всегда надеваем красные повязки, когда умирают наши друзья, а в этот раз мы потеряли сразу двоих - Дранса и Пуйла. Да, все мы считаем и Пуйла одним из нас, а потому горюем вдвойне. Ты ведь позволишь нам вместе с тобой оплакать его?
И Кевин снова почувствовал, что там, где была раньше его душа, нет больше ничего, кроме неимоверного, всеобъемлющего горя. Боясь говорить, он лишь молча кивнул Дьярмуду. Но через некоторое время все же взял себя в руки и, проглотив комок в горле, сказал:
- Конечно. И спасибо вам. Но все же позволь мне сперва сообщить тебе кое-какие сведения. Тебе необходимо знать это.
- Хорошо, рассказывай, - сказал принц. - Возможно, впрочем, я и так уже все знаю.
- Не думаю. Вчера вечером вернулся твой брат.
Желчная усмешка скользнула по губам Дьярмуда. Однако сообщение действительно оказалось для него новостью, и насмешливое выражение быстро сменилось совсем иным.
- Ах так? - сказал он неприязненно. - Что ж, мне следовало бы догадаться - ведь небо сегодня такое серое! К тому же освободился трон, на который он давно метит. - Дьярмуд говорил, не обращая ни малейшего внимания на все усиливавшийся ропот своих воинов. - Ничего удивительного, он и должен был вернуться. Айлерон троны любит!
- Как ты можешь говорить о троне Бреннина в таком тоне, Дьяр? - Это сказал вконец рассерженный багроволицый Колл. - Ты же законный наследник! Да я этого Айлерона на куски разрублю, пусть только попробует тебя сместить!
- Пока что, - молвил Дьярмуд, ловко играя с ножом, - никто никого смещать не собирается. И уж, разумеется, в последнюю очередь Айлерон. У тебя есть еще новости, Кевин?
Разумеется, новости у него были. Он рассказал им о смерти Исанны, о том, кем теперь стала Ким, и - очень неохотно - о той молчаливой поддержке, которую Лорин явно оказывает старшему принцу. Дьярмуд не сводил с него глаз, и в глазах этих по-прежнему горел насмешливый огонек, словно напоминая, что острие своего гнева принц до поры до времени просто убрал в ножны. Все это время он продолжал играть с ножом.
Когда Кевин наконец умолк, в комнате воцарилась полная тишина, нарушаемая лишь грохотом шагов великана Колла, в бессильной ярости метавшегося от стены к стене.
- Я снова перед тобой в долгу, - проговорил наконец Дьярмуд. - Я ничего этого не знал.
Кевин кивнул. И практически сразу в дверь постучали. Карде отворил ее.
На пороге возникла приземистая фигура королевского канцлера Горласа; вода ручьем стекала с его шляпы и плаща. Прежде чем Кевин сумел понять, с какой стати он здесь появился, Горлас шагнул к принцу и без лишних слов перешел к делу:
- Господин мой, - начал он, - из моих источников мне стало известно, что твой брат вернулся из ссылки. Вернулся за короной Бреннина, я так думаю. Тогда как именно ты, мой принц, являешься законным наследником трона, которому я поклялся служить. И я пришел заявить, что готов служить тебе верой и правдой!
И тут давно сдерживаемый смех Дьярмуда наконец прорвался, и смех этот казался совершенно неуместным здесь, где только что оплакивали погибших.
- Ну конечно! - вскричал Дьярмуд. - Конечно же, верой и правдой, Горлас! А как же еще? Ты нам ужасно нужен - у нас тут, в Южной твердыне, явно не хватает такого мастера варить кашу!
Но даже слушая взрывы этого саркастического хохота, Кевин без конца прокручивал в памяти одно и то же: выражение лица Дьярмуда, когда он узнал, что Айлерон вернулся. В голосе принца и тогда звучала сердитая насмешка, однако Кевин успел заметить, что в глазах его промелькнуло нечто совсем иное. И сейчас он был почти уверен в том, что это было такое.

К Древу Жизни отправились четверо: Лорин, Мэтт, Тейрнон и Барак. Они должны были снять с него тело Пола и принести его во дворец. В Священную рощу воины всегда ходили очень неохотно, а сейчас, накануне войны, маги единодушно решили никого не беспокоить и все сделать сами с помощью лишь своих Источников. А заодно и поговорить наедине о том, что ожидает их всех в недалеком будущем.
Насчет того, кто должен теперь стать королем Бреннина, они пришли к полному согласию, хотя и не без некоторых сожалений. В Айлероне, грубоватом, резком, даже порой буйном, безусловно, было нечто от воинственных правителей былых времен. А тонкий, блестящий, но слишком неуравновешенный Дьярмуд казался им сейчас недостаточно надежным. Старым магам, конечно, случалось и ошибаться, но не так уж часто они ошибались оба одновременно. Барак согласился с ними сразу. Мэтт сказал, что должен сперва немного подумать и кое с кем посоветоваться, что было, впрочем, вполне естественно, и остальные трое давно уже привыкли, что гном никогда не спешит, принимая серьезное решение.
На этом разговор и завершился, тем более они уже вошли в рощу. Сами обладая магической силой, а потому глубоко чувствуя то, что здесь происходило в последние три ночи, они молча подошли к Древу Жизни.
Но вскоре, по-прежнему храня молчание, вызванное, правда, уже совсем иными причинами, повернули назад. Они быстро шли к выходу из рощи, и с листьев на них капала вода после пролившегося утром дождя. Согласно древним поверьям, которые они знали очень хорошо, Морнир обычно, приходя за своей жертвой, предъявлял права только на ее душу. Само же тело, бренное, опустевшее тело, Богу не было нужно, и он оставлял его на Древе.
Вот только на этот раз тела там не оказалось!

Впрочем, эта загадка вскоре разрешилась. Вернувшись в Парас-Дерваль, Лорин и Мэтт на пороге своего Дома увидели девочку в одеждах послушницы Храма. Она, видимо, уже давно поджидала их там.
- Господин мой, - обратилась она к Лорину, - Верховная жрица просила меня передать: она просит вас обоих сразу, как только сможете, прийти к ней в Храм.

Предыдущая страница 26 Следующая страница


27 Гай Гэвриел Кей

- Да неужели? - прорычал Мэтт.
Девочка не удивилась и не испугалась. Она по-прежнему была серьезна и чрезвычайно сосредоточенна.
- Да, это правда. Она сказала, что это очень, очень важно!
- Ага, - догадался Лорин, - так это она похитила тело жертвы?
Девочка кивнула.
- Ну да. И еще эта красная луна… - пробормотал Лорин. - Все сходится.
Девочка опять кивнула и неожиданно холодным тоном заметила:
- Конечно сходится! Ну что, теперь вы со мной пойдете?
Мэтт и Лорин изумленно подняли брови, но все же последовали за посланницей Джаэль.
Когда они миновали восточные ворота и оказались за городской стеной, девочка вдруг остановилась и сказала:
- Сперва я должна вас кое о чем предупредить.
Лорин с высоты своего огромного роста в очередной раз удивленно воззрился на нее:
- Это тебе Верховная жрица велела?
- Ну конечно же, нет! - В ее голосе слышалось нетерпение.
- В таком случае ты не должна говорить более ни о чем, кроме того, что тебе было поручено сказать. Как давно ты в послушницах?
- Мое имя Лила! - Она невозмутимо посмотрела на него. «Какие-то у нее чересчур спокойные глаза, - подумал Лорин. - Интересно, зачем она назвала мне свое имя? Может быть, она не в себе? Иногда в Храм берут таких девочек…»
- Я ведь тебя спрашивал не об этом, - мягко упрекнул он ее.
- Я знаю, о чем ты спрашивал. - Пожалуй, тон у нее был даже язвительным. - Я - Лила. Это я призвала Финна дан Шарара совершить Самый Долгий Путь. Во время та'киены. И за это лето ему Долгий Путь выпал целых четыре раза.
Лорин прищурился; он тоже слышал об этом.
- И Джаэль сама предложила тебе стать послушницей?
- Да. Два дня назад. Она очень мудра.
Отважное дитя. И дерзкое. Пора взять инициативу в свои руки, решил маг.
- Я бы не сказал! - жестко возразил он. - Раз послушницы Храма осмеливаются судить свою Верховную жрицу, а ее посланницы передают адресатам не то, что она велела, а то, что хочется им самим.
Девчонку это отнюдь не смутило. Равнодушно пожав плечами (и тем самым как бы признавая справедливость утверждений Лорина), она повернулась и не оглядываясь стала подниматься на вершину холма, где находилось святилище Богини.
Лорин попытался было ее догнать, но она шла слишком быстро, и он вынужден был в кои-то веки признать свое поражение.
- Постой-ка, - окликнул девочку Лорин и услышал, как за спиной у него насмешливо фыркнул Мэтт. - Что ты хотела сообщить мне? - Он прямо-таки видел, как ухмыляется сейчас гном. Ну что ж, вздохнул он, это действительно довольно смешно.
- Что он жив, - только и сказала Лила. И сразу беседа их перестала быть смешной и забавной.

Его давно уже окружала тьма. И казалось, что неведомые силы куда-то влекут его, потому что звезды сперва были совсем рядом, а потом вдруг стали невероятно далекими и словно померкли. И все вокруг сразу потемнело.
Затем перед ним возникли какие-то расплывчатые тени, колеблющийся свет свечей - казалось, он смотрит сквозь залитое дождем стекло, - и движение прекратилось. Его больше никуда не несли, но все равно было ощущение того, что некая волна вот-вот подхватит его и унесет в темное море, где все кончается и пропадает навеки.
Не кончалось почему-то лишь одно: его собственная жизнь.
Да, он был жив.
Пол открыл глаза. Он преодолел очень долгий путь. И теперь, после этого путешествия, ему казалось, что он лежит на постели в незнакомой комнате, где горят свечи. Он был очень слаб, чтобы понять, наяву ли видит все это. Странно, но физической боли он почти не чувствовал. Зато его вдруг пронзила совсем иная боль - этой боли раньше не было доступа в его душу, и сейчас она казалась ему почти непозволительной роскошью. Он один раз очень медленно вздохнул, и этот вздох, безусловно, означал жизнь, а потом он вздохнул во второй раз, как бы приветствуя возвращение печали.
- О, Рэчел! - прошептал он едва слышно. Когда-то он строго-настрого запретил себе произносить это имя. Но теперь что-то произошло - еще до того, как он умер, - и он обрел право выпустить свое горе наружу.
Вот только, как оказалось, он не умер, он остался жив! Страшная мысль пронзила его подобно кинжалу: неужели он остался жив, потому что потерпел неудачу? Неужели? Ему стоило невероятных усилий чуточку повернуть голову, но зато он увидел чью-то высокую фигуру у своей постели и огромные глаза, пристально смотревшие прямо ему в лицо.
- Ты у меня в Храме, - услышал он голос Джаэль. - А за окном идет дождь.
Дождь. В глазах жрицы был вызов, но в данный момент ее претензии были ему совершенно безразличны. Разве имеет сейчас значение какая-то жрица? И он снова отвернулся от нее. Главное, идет дождь! И он жив. Значит, Морнир отослал его назад? Стрела Бога…
И он ощутил тайное присутствие Морнира - у себя в душе, точно тяжкое бремя, требующее неусыпных забот. Нет, пока еще можно было немного отдохнуть, полежать неподвижно, пробуя на вкус ощущение обновленного бытия - впервые за такой долгий период, за целых десять месяцев. И три ночи, которые на самом деле были вечностью. О, ему разрешено было даже немного радоваться! И он, закрыв глаза, провалился поглубже в подушку. Он был ужасно, отчаянно слаб, но и это сейчас ему казалось совершенно нормальным: ведь там шел дождь!
- С тобой говорила сама Дана!
В голосе жрицы отчетливо слышался гнев. Нет уж, хватит с него гнева! И он сделал вид, что не слышит ее. «Кевин, - думал он. - Я очень хочу его видеть. И непременно скоро увижу. Вот только немного посплю».
Джаэль изо всех сил хлестнула его по лицу, случайно оцарапав до крови:
- Ты находишься в святилище! Отвечай же!
Пол Шафер открыл глаза и посмотрел жрице в пылающее гневом лицо со своей обычной презрительной и холодной усмешкой. И на этот раз взгляд отвела Джаэль.
Но вскоре она снова заговорила - монотонно, не отрывая глаз от пламени свечи:
- Всю жизнь я мечтала услышать, как говорит Богиня, увидеть ее лицо… - Горечь обесцветила ее голос, сделала его безжизненным. - Но мне это дано не было. И я не услышала ни слова. А тебе, мужчине, отвернувшемуся от нее, отдавшему себя Морниру, она явила свою милость просто так, ни за что. Неужели ты удивлен тем, что я так тебя ненавижу?
Ровный тон делал эти слова куда более пронзительными, чем все ее гневные выкрики. Пол помолчал немного, потом с трудом ответил:
- Я ведь тоже ее дитя. Не завидуй же тому дару, который она предложила мне.
- Ты свою жизнь имеешь в виду? - Джаэль снова смотрела прямо на него; при свете свечей она казалась особенно высокой и стройной.
Он попытался покачать головой, но этот жест пока что требовал слишком больших усилий.
- Нет, - прошептал он. - В самом начале - возможно, но не теперь. Жизнь мне даровал Морнир.
- Ничего подобного! Ты, оказывается, куда глупее, чем я думала, раз не узнал явившуюся тебе Дану!
- Неправда, я прекрасно ее узнал. - Ему совершенно не хотелось с ней пререкаться - слишком высокие материи она затронула. - И понял ее лучше, чем понимаешь ты, жрица. Богиня действительно была там, и она действительно вмешалась в ход событий, но не ради спасения моей жизни. Ради чего-то совсем иного! А спас меня именно Морнир. И выбор был за ним. Ведь Древо Жизни принадлежит ему, Джаэль.
Впервые он увидел в ее огромных глазах искорку сомнения.
- Но, значит, она все-таки была там? Она с тобой говорила? Скажи, о чем она с тобой говорила?
- Нет, - решительно ответил Пол.
- Ты должен сказать мне. - Но теперь Джаэль уже не приказывала, не требовала. И ему казалось, что он действительно что-то должен, что-то хотел сказать ей, но усталость путала его мысли. У него просто не было сил, он настолько устал, настолько был весь выпит до капли… Выпит… Он только сейчас осознал, что страшно хочет пить.
- Ты прекрасно знаешь, - сказал он с некоторым нажимом, - что я не пил и не ел целых три дня. Неужели не найдется…
От неожиданности Джаэль так и застыла, глядя на него, потом быстро подошла к низенькому столику у дальней стены и налила ему целую чашку чуть теплого бульона. Однако он не смог принять у нее чашку - руки слушаться пока не желали - и решил, что сейчас она пошлет за кем-нибудь из своих серых помощниц, однако она, испытывая явную неловкость, присела на краешек его постели и стала кормить его сама.
Он молча пил бульон, потом устало откинулся на подушки, и она хотела уже встать, но вдруг с выражением брезгливого отвращения на лице наклонилась и рукавом своего белого одеяния отерла ему кровь с лица.
И сразу вскочила, и снова воздвиглась у его постели, царственно высокая, с пламенеющими в свете свечи волосами. И Пол, глядя на нее снизу вверх, вдруг сам смутился.
- А почему, - спросил он, - я здесь?
- Я прочитала тайные знаки.
- Ты не ожидала, что найдешь меня живым?
Она покачала головой.
- Нет, но то была уже третья ночь, и когда взошла красная луна…
Он понимающе кивнул. Потом спросил:
- Но тогда зачем же… тебе-то было беспокоиться?
Она сердито сверкнула глазами:
- Не изображай невинного младенца! Грядет война. Ты понадобишься.
У него болезненно сжалось сердце.
- Что ты имеешь в виду? Какая война?
- Ты разве не знаешь?
- В последние три дня ко мне что-то с донесениями не приходили, - раздраженно заметил он. - Что-нибудь случилось?
Должно быть, это стоило Джаэль немалых усилий, но заговорила она ровным тоном:
- Вчера взорвалась Рангат. И выпустила в небо огненную руку. Сторожевой Камень распался на куски. Ракот на свободе.
Он похолодел.
- И еще: наш король умер, - прибавила она.
- Это я знаю, - сказал он. - Я слышал колокольный звон.
И тут лицо Джаэль вдруг исказилось; какая-то невысказанная мука таилась в ее глазах.
- Есть и еще кое-что, - сказала она. - На светлых альвов напали цверги. И волки. Они устроили засаду. Их было очень много! У альвов гостила твоя подруга, Дженнифер. Мне очень жаль, но цверги захватили ее в плен и увезли на север. Точнее, ее унес на спине черный лебедь.
Вот оно что! Пол снова закрыл глаза, чувствуя, как это новое бремя наваливается на него, грозя раздавить. Видимо, от этого бремени ему уже никогда не избавиться… Стрела Бога. Копье Бога. На три ночи и навсегда - так сказал тогда король. Король умер, а Джен…
Он снова посмотрел на жрицу:
- Теперь я понимаю, почему Морнир отослал меня назад.
И Джаэль, как бы нехотя, кивнула и прошептала:
- Дважды Рожденный.
Он не понял и вопросительно посмотрел на нее.
- Так говорили когда-то, - пояснила она по-прежнему шепотом, - очень давно: «Повелителем Древа Жизни может стать только тот, кто был рожден на этот свет дважды».
Вот так, в святилище Богини, при свете свечей, Пол Шафер впервые услыхал эти слова.
- Но я его об этом не просил, - прошептал он.
Она казалась сейчас особенно красивой и удивительно похожей на пламя свечи. И так же способна была обжечь:
- Хочешь, чтобы я тебя пожалела?
Он лишь устало усмехнулся в ответ.
- Вряд ли, - сказал он, и улыбка его стала чуть шире. - А скажи, почему тебе намного легче ударить беззащитного человека, чем всего лишь вытереть кровь с его лица?
Ответила она быстро, готовой формулой, но Пол заметил в ее глазах смущение:
- Богиня иногда способна быть милостивой, но доброта ей несвойственна совсем.
- Так вот какой ты ее знаешь? - сказал он. - А что, если я расскажу тебе, что прошлой ночью она выразила по отношению ко мне столь нежное сочувствие, что просто слов нет, чтобы об этом поведать? - Джаэль молчала. - Разве мы с тобой прежде всего не люди? Просто двое людей, на плечи которых легло тяжкое бремя? Разве мы не могли бы помочь друг другу это бремя нести? Разве ты в первую очередь не Джаэль, а уж потом Верховная жрица?
- А вот тут ты ошибаешься! - прервала она его. - Я всего лишь ее жрица. И другой меня попросту не существует.
- Что ж, это очень печально.
- Что ты понимаешь, ты всего лишь мужчина! - сердито ответила Джаэль, повернулась и вышла из комнаты, и Пол был донельзя ошеломлен тем, что успел заметить в ее сверкающих очах.

Большую часть ночи Ким провалялась без сна, болезненно ощущая свое одиночество и присутствие в этой комнате второй, пустой, кровати. Даже под крышей, за закрытыми дверями и окнами бальрат, отвечая свету луны, светился так ярко, что разные предметы - ветка за окном, покачивавшаяся под дождем, ее собственные растрепанные седые волосы, незажженная свеча у кровати - отбрасывали на стену тени. Но Джен, Джен в комнате не было, и тени она не отбрасывала. И сколько Ким ни пыталась, совершенно не представляя пределов своего могущества, определить, где может быть ее подруга, сколько ни пробовала унестись мысленно в дикие просторы севера, она так и не видела там ничего, кроме тьмы.
Когда же свет камня несколько померк и превратился в крошечный красный огонек у нее на пальце, она поняла, что луна зашла, а стало быть, уже очень поздно и до рассвета осталось совсем немного. Ким устало уронила голову на подушку и стала мечтать об исполнении одного желания; она и не подозревала раньше, что такое желание может у нее возникнуть.
«Теперь твой жизненный путь навсегда связан с твоими снами» - так сказала тогда Исанна, и Ким все еще слышала эти ее слова, погружаясь в этот давно знакомый ей сон.
Теперь она узнала и это место и могла бы сказать, где лежат на земле эти разбитые каменные своды, и кто погребен под ними, кто ожидает, чтобы она его воскресила.
Но это был не он, не тот, кого она искала. Иначе все было бы слишком легко, слишком просто. Нет, та тропа была куда темнее, чем теперешняя, и тогда ей снилось, что она идет меж мертвыми. Это она теперь понимала, и это было очень печально. Впрочем, знала она и то, что Боги так отнюдь не считают. «Грехи грешивших», - раздался шепот у нее в ушах, и она узнала приснившееся ей место и почувствовала, как поднимается ветер, как он раздувает ей волосы - ее седые волосы!
Путь к великому Воину вел через могилу, где покоились кости его отца, никогда не видевшего своего сына живым.
Кто она такая, что должна знать все это?!
А потом она вдруг оказалась в очень знакомом месте, где удивляться было нечему - в той подземной комнатке, в домике Исанны, где по-прежнему сияли в шкафу Венец Лизен и кинжал Колана, где умерла ясновидящая. И не просто умерла. И Исанна была сейчас рядом с Ким, у нее в душе, ибо Ким откуда-то знала, какую книгу взять, и какую страницу открыть, и какое из заклятий, начертанных на старинном пергаменте, способно поднять из могилы мощи отца и оживить его, и заставить его произнести вслух имя сына, чтобы имя это узнал и тот, кому ведомо, где именно нужно произнести заклятие… И нигде больше не находила она мира и покоя, даже в собственной душе, и нечем ей было поделиться с другими, ибо на руке у нее светился красным камень войны. И это ей придется отныне тревожить покой мертвых, а тех, кто еще не умер, заставлять идти навстречу своей судьбе.
Да кто же она такая, что должна делать все это?!

С первыми проблесками солнца она потребовала, чтобы ее снова проводили на берег озера. Под дождем. Сопровождал ее вооруженный отряд из тридцати человек - одно из подразделений Северного гарнизона, которым до своей ссылки командовал Айлерон. Ехали они быстро. У последнего поворота тропы все еще валялись тела убитых Айлероном цвергов.
- Это он один всех положил? - с благоговением спросил ее командир отряда, когда они проезжали мимо.
- Да, - ответила она.
- И это он будет нашим королем?
- Да, - ответила она.
Они остались ждать ее на берегу. Она вошла в дом и спустилась по знакомой лесенке навстречу сиянию Венца, но к нему даже не прикоснулась, а подошла к столу и открыла одну из лежавших там книг. Ах какой восторг и ужас одновременно испытала она, ибо совершенно точно знала, что и где нужно искать! Она открыла нужную страницу и медленно прочла те слова, которые ей предстояло произнести.
И только тут узнала она о том заветном, никому не ведомом месте. То нагромождение камней оказалось лишь отправной точкой. И путь от этих камней предстоял еще неблизкий, хотя теперь уже он был ей совершенно ясен. Поглощенная решением этой новой задачи, опутанная тайными нитями времени и пространства, она, ясновидящая Бреннина, медленно поднялась по лестнице и вышла из дома. Люди Айлерона ждали ее на берегу, выстроившись, готовые немедленно отправиться в путь.
Да, пора было возвращаться. Слишком многое нужно было успеть. И все-таки она задержалась там еще немного, походила по дому, лаская взглядом знакомый очаг, старый стол, травы в склянках с аккуратно написанными на них названиями… Некоторые названия она прочитала вслух, а из одной склянки даже вытащила пробку и понюхала содержимое. Впереди у нее, ясновидящей Бреннина, было столько дел, и она прекрасно это знала, но все же медлила, точно пробуя свое теперешнее одиночество на вкус.
На вкус оно оказалось горько-сладким, и она решила наконец выйти из дома. Но вышла не к озеру, а через заднюю дверь - прямо во двор, желая еще несколько минут побыть в одиночестве, вдали от ожидавших ее солдат. Вдруг на склоне холма показались трое всадников, явно не желавшие, чтобы их кто-нибудь заметил. И в одном из этих всадников Ким узнала… о да, она сразу узнала его! И поняла, что, несмотря на все горести и заботы, свалившиеся вдруг на нее, радость в ее душе расцветает подобно яркому цветку в лесной чаще. Подобно красному банниону.

Айлиля дан Арта хоронили под дождем. От дождевых струй, бежавших по стеклу, стали темными дивные витражи Делевана в Большом зале дворца, где лежал покойный король - в белом с золотом одеянии, с мечом на груди, и рукоять меча крепко сжимали его сильные, но теперь скрюченные от старости пальцы. Капли дождя тихо падали на роскошное тканое покрывало, которым были укрыты носилки с телом короля, когда самые знатные люди Бреннина, приехавшие в Парас-Дерваль на праздник и задержавшиеся там для участия в похоронах и подготовки к войне, несли эти носилки из дворца к Храму, где короля Айлиля встречали жрицы Богини. Дождь падал на купол древнего святилища, когда Джаэль отправляла предписанный Богиней-матерью похоронный обряд, дабы Великий правитель Бреннина смог теперь снова вернуться в ее обитель.
Ни единого мужчины не было в том святилище. Пола Лорин уже увез. Джаэль очень надеялась тогда, что Лорин будет потрясен тем, что Пол жив и находится у нее, однако ее постигло глубокое разочарование, ибо маг не выказал ни малейшего удивления по этому поводу. И ей пришлось скрывать свое замешательство, когда он, не требуя объяснений, почтительно склонился перед Дважды Рожденным.
Ни единого мужчины не было в том святилище, кроме покойного короля, когда жрицы подняли огромный топор, вынув страшное оружие из его гнезда, и никто не видел, что они сделали после этого. Они никогда не шутили с Даной и всегда выполняли все ее требования, когда она вновь забирала к себе свое дитя, давно отпущенное ею самой в этот мир - отпущенное, дабы пройти извилистой тропой жизни, которая всегда в итоге приводит назад, к ней, к Дане.
Здесь, неподалеку от святилища, предстояло Верховной жрице и похоронить короля Бреннина, так что она, завершив обряд, повела похоронную процессию дальше, выйдя из Храма под дождь вся в белом с головы до ног и резко выделяясь среди одетых в черное людей, и мужчины вновь подняли носилки на плечи и понесли Айлиля следом за нею в тот склеп, где всегда обретали вечный покой Верховные правители страны.
Находился склеп к востоку от дворца и чуть севернее самого Храма. Похоронная процессия вытянулась по тропе. Впереди шла Джаэль с ключом от склепа в руках, за ней несли носилки, за которыми в полном одиночестве следовал светловолосый Дьярмуд, законный наследник престола, а за ним - толпа знатных и не очень жителей Бреннина. В этой толпе шел, опираясь на плечи провожатых, и повелитель светлых альвов из Данилота, а также - два Всадника дальри, и еще - трое чужеземцев, представителей иного мира: двое мужчин, один высокий и темноволосый, а второй совсем светлый, и молодая женщина с седыми волосами. Простой люд выстроился вдоль тропы в шесть рядов, невзирая на дождь, и все почтительно кланялись своему покойному королю, когда его проносили мимо.
А когда процессия приблизилась к высоким воротам склепа, Джаэль увидела, что ворота распахнуты и в них стоит человек, одетый в траур. Человек явно ждал их, и она сразу поняла, кто это.
- Несите его сюда, - сказал Айлерон, - и пусть мой отец упокоится наконец подле моей матери, которую он так любил.
Джаэль чуть замешкалась, стараясь скрыть охватившее ее волнение, и услышала, как чей-то знакомый голос ответил Айлерону:
- Добро пожаловать домой, изгнанник! - Дьярмуд сказал это почти ласково, и в голосе его не слышалось ни малейшего удивления. Он ловко обошел застывшую перед воротами Джаэль, подошел к брату и поцеловал его в щеку. - Ну что, проводим отца в последний путь? Пусть идет - к ней!
Это было совершенно неправильно! Здесь право первого слова принадлежало только ей, Верховной жрице, однако Джаэль опять невольно поддалась странному волнению, видя перед собой обоих принцев - темноволосого и светловолосого, изгоя и избранника. И Айлерон с Дьярмудом бок о бок вошли в ворота склепа, и по толпе провожавших короля в последний путь пробежал почтительный ропот, сопровождаемый непрерывным шумом дождя.

Предыдущая страница 27 Следующая страница


Древо Жизни 28

А на выступе холма над склепом стояли трое, внимательно наблюдая за происходящим внизу. Один еще до захода солнца должен был стать Первым магом Бреннина, второй когда-то давным-давно, на рассвете, стал королем гномов, а третий, сумев ценою собственной жизни вызвать спасительный дождь, был отправлен великим Морниром обратно в этот мир.

- Мы собрались здесь, - начал Горлас, поднявшись на ступеньку, но предусмотрительно остановившись на целых две ступени ниже самого трона, - в печальную и тревожную минуту.
Да, в тот день в Большом зале дворца, созданном гениальным Томазом Лалом, собрались самые знатные и могущественные люди Бреннина. Не было только одного. Всадников дальри и Дейва, успевших на похороны по чистой случайности, приветствовали честь по чести, но на это высокое собрание не пригласили, проводив в отведенные им покои. И даже Брендель из Данилота не присутствовал там, ибо то, что происходило сейчас в Большом зале дворца, касалось только самого Бреннина.
- В любое другое время в королевстве, разумеется, был бы объявлен многодневный траур, дабы оплакать нашу великую утрату, - продолжал Горлас, видя, что Джаэль не собирается опротестовывать его право говорить первым. - Но сейчас настали иные времена. И нам необходимо, посоветовавшись, как можно скорее принять решение и выйти из этого зала во главе с новым королем, способным объединить нас и повести…
- Погоди-ка, Горлас. Сперва Лорина нужно дождаться. - Это сказал Тейрнон, поднимаясь и вставая рядом с Бараком и Мэттом Сорином. Ну вот вам уже и первые неприятности, подумал Горлас, а ведь собрание даже еще и не начиналось толком.
- Ну естественно, - недовольно пробурчала Джаэль. - Хотя, по-моему, это его прямая обязанность - быть на подобном собрании вовремя. Все давно собрались, и мы уже достаточно долго ждали, и…
- И подождем еще! - решительно заявил Мэтт Сорин. - Как ждали, например, тебя. - Это было сказано исключительно неприязненным тоном, и Горлас даже обрадовался, что под горячую руку Мэтту попалась Джаэль, а не он сам.
- А где запропастился наш Серебряный Плащ? - спросил Ньявин из Сереша.
- Должен вот-вот подойти. Просто обстоятельства вынуждают его двигаться очень медленно и осторожно.
- Это почему же? - спросил Дьярмуд. К этому времени он уже перестал метаться у дальней стены зала, как раненый зверь, и подошел к трону.
- Подождите, сами увидите. - Вот и все, что ответил гном.
Горлас уже собрался было возмутиться, но его снова опередили.
- Нет, ждать мы не будем, - твердо заявил Айлерон. - При всей моей любви к Лорину я ждать отказываюсь. Да и обсуждать-то, собственно говоря, нечего.
Ким Форд, присутствовавшая на собрании в качестве новой и единственной ясновидящей Бреннина, увидела, как Айлерон быстро подошел к трону и встал рядом с Горласом.
Но на одну ступеньку ВЫШЕ. «Он всегда будет таким, - подумала она. - И именно в этом его сила».
И эта сила, холодная, неколебимая, вновь стала ей очевидна, когда Айлерон, оглядевшись, снова заговорил:
- Когда состоится Большой совет, мудрость Лорина будет нам совершенно необходима, но сейчас еще не время Совета, что бы вы по этому поводу ни думали.
Дьярмуд при первых же словах брата встал с ним рядом, своим безмятежным видом являя яркий контраст ощутимому внутреннему напряжению Айлерона, которое казалось Ким похожим на туго свернутую пружину.
- Я пришел сюда, - сказал Айлерон дан Айлиль странно ровным тоном, - чтобы стать королем Бреннина и возглавить наше войско в грядущей войне. Этот трон мой! - Он смотрел брату прямо в глаза. - И ради него я убью любого или же сам умру, но стану королем до того, как мы покинем этот зал.
Ледяное молчание, последовавшее за этим безапелляционным заявлением, было несколько секунд спустя прервано громкими аплодисментами. Впрочем, хлопал только один человек.
- Ну до чего изящно сказано, дорогой, - заметил Дьярмуд, продолжая аплодировать. - И как удивительно точно! - Он наконец опустил руки. Сыновья Айлиля смотрели друг на друга в упор; казалось, они здесь совершенно одни.
- Насмешничать легко. - Айлерон, похоже, совсем не сердился. - Ты всегда пытался отделаться шутками да насмешками. Но все же постарайся понять меня, брат! В кои-то веки это не пустячный спор. И я хочу, чтобы ты присягнул на верность мне немедленно, прямо в этом зале, иначе стоит мне поднять руку - и шестеро лучников, что находятся сейчас на галерее, выстрелят прямо в тебя.
- Нет! - вырвалось у Ким.
- Что за нелепость! - возмущенно воскликнул Тейрнон и тоже шагнул вперед. - Я запрещаю…
- Мне ты ничего запретить не можешь! - огрызнулся Айлерон. - Ракот вырвался на свободу! И одно это возлагает на меня слишком большую ответственность, чтобы я стал сейчас шутить.
Дьярмуд вопросительно склонил голову набок, словно обдумывая некое занятное предложение, а потом спросил - так тихо, что с трудом можно было его расслышать:
- И ты действительно сделал бы это?
- Да, - ответил Айлерон, и в голосе его не было ни малейшего колебания.
- Правда? - снова спросил Дьярмуд.
- Мне стоило лишь поднять руку. И я это сделаю, если ты меня вынудишь. Поверь.
Дьярмуд кивнул, грустно вздохнул и негромко окликнул:
- Колл!
- Да, мой принц? - Голос великана донесся откуда-то сверху, с галереи для музыкантов.
Дьярмуд поднял голову; лицо его казалось совершенно бесстрастным.
- Ну и что? - спросил он Колла.
- Он сказал правду, господин мой, - гневно пробасил великан, подойдя к перилам. - Здесь действительно было семь человек. Ты только слово скажи - я их всех прямо здесь и положу!
Дьярмуд улыбнулся.
- Ну, теперь я спокоен. - Затем он снова повернулся к Айлерону и пристально посмотрел на него. Больше всего Айлерон напоминал сейчас взведенный курок. И это он первым прервал молчание, которое воцарилось в зале.
- Я посылал шестерых, - сказал он. - Кто же седьмой?
Все еще только пытались понять, что же все-таки здесь происходит, когда этот седьмой спрыгнул с галереи вниз.
Прыгать ему пришлось с большой высоты, но этот человек, с головы до ног одетый в черное, был, видно, очень ловок и, приземлившись, быстро перекатился через голову и сразу вскочил на ноги - в пяти шагах от Дьярмуда, готовый метнуть в него кинжал.
И только Айлерон сумел вовремя оценить обстановку. Обладая мгновенной реакцией великолепного бойца, он схватил первое, что попало ему под руку, и запустил этим предметом в убийцу. Тот пошатнулся, и брошенный им кинжал пролетел чуть левее. Совсем чуть-чуть, но вполне достаточно, чтобы не вонзиться в то сердце, для которого был предназначен
Дьярмуд, однако, и шагу не сделал в сторону, чтобы уклониться от кинжала убийцы так и стоял, чуть покачиваясь и со странной полуулыбкой на лице, а из его левого плеча торчал глубоко вошедший в плоть кинжал. Ким заметила, как он едва слышно прошептал что-то себе под нос, а потом в зале началось нечто невообразимое - все закричали, повыхватывали клинки, а Кередур из Северной твердыни уже занес над головой убийцы свой меч.
- Уберите мечи! - неожиданно резким тоном приказал Дьярмуд. - Слышите?
Кередур медленно опустил меч. В наступившей тишине слышался лишь грохот того самого предмета, который Айлерон метнул в убийцу. Предмет этот странным образом катился по роскошному паркету, описывая все более сужавшиеся круги, пока не остановился.
И тут все увидели, что это Дубовая Корона Бреннина.
Дьярмуд с каким-то пугающим весельем в глазах наклонился и поднял корону. А потом, гулко ступая в тишине, спокойно подошел к длинному столу в центре зала и, положив корону на стол, правой, здоровой, рукой вытащил пробку из графина и нарочито неторопливым жестом налил себе вина. Затем с бокалом в руке он вернулся на прежнее место и повернулся лицом к присутствующим.
- Итак, я имею удовольствие предложить вам тост, - молвил Дьярмуд дан Айлиль, наследный принц Бреннина. Его сочные губы улыбались. Из раненой руки на пол капала кровь. - Предлагаю всем со мною вместе выпить за Темную Розу Катала!
И он, явно превозмогая боль, шагнул к убийце и левой, раненой, рукой снял с него шапку. А потом вытащил шпильки, которыми были подколоты роскошные волосы Шарры, и они темным водопадом устремились вниз.

Убийство Деворша было двойной ошибкой. Во-первых, ее отец получил дополнительный рычаг давления на нее, стремясь во что бы то ни стало выдать ее замуж за кого-нибудь из знатных людей королевства. Точнее, за одного из их отпрысков. И этим рычагом он уже вовсю начал пользоваться.
Во-вторых, она велела убить совсем не того, кого следовало.
К тому моменту, как над Рангат взвилась та страшная огненная рука - ее было видно даже в Катале, хотя саму гору отсюда увидеть было невозможно, - в душе Шарры скопилось уже столько гневной ярости, что ярость эта превратилась в нечто совсем иное, возможно, даже более опасное, ибо теперь Шарра спрятала все свои бурные чувства в ножны искусно разыгрываемой покорности.
И утром легко согласилась прогуляться с Эвьеном из Лагоса по садам, а после полудня запросто приняла еще двоих «женихов»; она теперь вообще на все соглашалась.
Но когда в ту ночь неожиданно взошла луна, оказавшаяся красной как кровь, Шарра закрутила волосы высоко на макушке в тугой пучок - о, она очень, очень хорошо знала своего отца! - и в странно подсвеченной красным темноте присоединилась к посланникам, спешно отправленным Шальхассаном в Парас-Дерваль.
Это оказалось совсем нетрудно. Даже слишком легко, думала она, когда они уже ехали верхом по дороге, ведущей в Кинан. Уж чего-чего, а дисциплины в войсках Страны Садов всегда не хватало. Ну что ж, в данный момент это оказалось ей только на руку, как и страшные языки пламени над горой, как и эта пугающе красная луна.
Ибо, что бы ни означали эти ужасные знамения, какой бы хаос ни грозил им в недалеком будущем, у Шарры имелись свои собственные проблемы, и свою собственную жертву она намерена была настигнуть в первую очередь, а сокол, как известно, птица ловчая.
В Кинане творилось нечто невообразимое. Когда они наконец поймали совершенно ошалевшего начальника порта, он с помощью сигнального фонаря обменялся несколькими зашифрованными фразами с сигнальщиками в крепости Сереш по ту сторону дельты и, получив ответ, лично перевез туда послов - вместе с лошадьми и всем прочим - на огромной речной барже. Судя по фамильярности приветствий, которыми их встретили на том берегу Саэрен, Шарре стало ясно, что слухи о весьма сомнительной преданности этих крепостей Шальхассану были вполне правдивы. Еще более ясно стало ей, как в Катал попадали послания одного северного принца.
По дороге в Кинан они все время слышали отдаленное ворчание грома, но здесь, в Сереше, куда они добрались уже поздней ночью, почти перед рассветом, стояла полная тишина, и странная красная луна висела низко над морем, то и дело скрываясь за небольшими облачками. Отовсюду слышались негромкие пересуды о грядущей войне и бесконечные разговоры о том, что теперь засуха, так измучившая страну, возможно наконец кончится, ибо уже начинал накрапывать дождь.
Эмиссары Шальхассана с облегчением приняли приглашение командующего гарнизоном Сереша остаться и переночевать у него. Собственно, от ночи уже почти ничего не осталось. По дороге командующий рассказал им, что герцог Сереша отбыл в Парас-Дерваль, поскольку - прибывшие только сейчас узнали об этом, - утром скончался король Айлиль. Сообщение об этом пришло уже на закате. Завтра состоятся похороны, а затем - коронация нового короля.
Кто же им станет? Ну конечно, принц Дьярмуд! Ведь это он законный наследник. Нрав у него немного диковат, признался командир гарнизона, но в общем принц весьма галантен, умен и хорош собой. Командующий готов был спорить, что в Катале не найдется никого, кто мог бы сравниться с младшим сыном Айлиля! А у Шальхассана даже и сына нет, всего лишь дочь. Ну не позор ли?
Шарра, потихоньку отстав от остальных, свернула на боковую тропу и кружным путем выбралась за пределы города, а потом, погоняя коня, устремилась на северо-восток, к Парас-Дервалю.
И еще до полудня достигла своей цели. Дальше все оказалось несложно: во дворце царила суматоха, всюду сновали встревоженные многочисленные гости, собравшиеся на праздник, столь неожиданно и трагично прерванный; отовсюду только и слышались разговоры о том, что Ракот теперь на свободе, а Великий правитель Бреннина умер. Наверное, ей бы тоже следовало встревожиться, и в глубине души она, будучи наследницей Шальхассана, прекрасно сознавала, ЧТО всем им грозит теперь, и представляла себе, как отец ее смотрит на разрушившийся Сторожевой Камень и какой ужас написан на его лице. На его лице, всегда таком невозмутимом и непроницаемом! О да, ужас, ужас ждал их всех впереди! Но сейчас она не могла думать об этом. Нет, сейчас было еще не время.
Сейчас она была соколом, ловчей птицей!
Двери дворца были распахнуты настежь. На похороны собралось невероятное множество людей, и они без конца входили во дворец и выходили оттуда, так что Шарра проскользнула на галерею беспрепятственно. У нее мелькнула даже мысль отправиться вместе со всеми к королевской усыпальнице, но там толпа должна была быть уж слишком плотной.
Справившись с одолевавшей ее усталостью, она заставила себя мыслить трезво. Итак, сразу после похорон состоится коронация - во время войны с этим медлить нельзя. Где она состоится, было ясно. Даже в Катале Большой зал бреннинского дворца, созданный Томазо Лалом, славился как величайшее произведение искусства. Так что наверняка все будет происходить именно там.
Шарра всю свою жизнь прожила во дворцах - ни один убийца в мире не сумел бы с такой инстинктивной легкостью, как она, сориентироваться в лабиринте бесчисленных коридоров и лестниц. Поистине она была обязана этим своему происхождению и в этом умении не имела себе равных.
Итак, все прошло очень гладко. Она нашла галерею для музыкантов, и та оказалась даже незапертой. Впрочем, она бы все равно сумела отпереть любой замок: брат научил ее этому еще в детстве. Она выбрала уголок потемнее и приготовилась ждать. Сверху ей было видно, как слуги протирают бокалы и кубки, приносят различные кушанья, расставляют удобные кресла.
Это действительно был очень красивый зал, а уж витражи - просто чудо. Но Лараи Ригал все равно лучше, решила она. Ничто на свете не могло сравниться с ее любимыми садами!
Ее сады… Возможно, она никогда больше их не увидит! И впервые за все это время тоненькая струйка страха просочилась в ее мысли. Она гневно перекрыла эту жалкую струйку и, наклонившись вперед, попыталась определить, высоко ли придется прыгать. Высоковато, пожалуй. Повыше, чем с тех деревьев, которые были ей так хорошо знакомы. Но, в общем, возможно. И она прыгнет! И он, прежде чем умрет, непременно увидит ее лицо! Пусть умирает, зная, что это она убила его! Иначе нечего было все это и затевать!
Неожиданный шум удивил ее. Забившись в угол и затаив дыхание, она увидела, как шестеро лучников проскользнули в незапертую дверь галереи и разместились вдоль перил. Галерея была достаточно широкой и глубокой, так что Шарру лучники не заметили, хотя один из них устроился совсем рядом с нею. Она совсем скрючилась в своем уголке, затаилась и, никем не замеченная, узнала много интересного: например, что это не просто коронация, а спор из-за престола, и что кое-кто еще в этом зале будет претендовать на жизнь того, кого она считала своей собственностью.
У нее даже хватило времени, чтобы подумать, каковы свойства натуры этого старшего принца, этого Айлерона, который послал сюда вооруженных людей, приказав им по первому же знаку убить его единственного брата. И она вспомнила Марлина, своего покойного брата, которого очень любила, но тут же запретила себе думать об этом: подобные мысли слишком размягчали душу, а ей требовалась исключительная твердость, чтобы совершить задуманное. К тому же теперь явно возникли некоторые трудности. Впрочем, до сих пор все получалось слишком легко, и нечего было рассчитывать, что так будет и дальше.
Она не успела как следует обдумать свои дальнейшие действия: на галерею ворвались вооруженные мечами и кинжалами воины, человек десять, которые быстро и хладнокровно разоружили лучников, а потом обнаружили и ее.
У нее, правда, хватило сообразительности все время держать голову опущенной. Всех их согнали в угол, где они и оставались, совершенно невидимые снизу, - галерея специально была устроена так, чтобы видны были лишь прикрепленные к ее перилам факелы и музыка, доносившаяся сверху, казалась совершенно бесплотной, как бы порожденной светом этих факелов. Вот что спасло ее от того, чтобы быть узнанной, когда самые знатные люди Бреннина, и принц Дьярмуд в их числе, заполнили зал.
Все собравшиеся на галерее внимательно наблюдали за тем, как гости, с высоты казавшиеся однообразно приземистыми, постепенно скапливались в дальнем конце зала, где стоял резной деревянный трон. Шарра знала, что этот трон сделан из дуба, как и корона Бреннина, лежавшая рядом на столике.
А потом к трону подошел Дьярмуд; теперь он был наконец виден ей хорошо, и она еще более утвердилась в своей мысли, что он непременно должен умереть, потому что она просто дышать не могла, стоило ей на него посмотреть. Золотистые волосы Дьярмуда так и светились на фоне черных траурных одежд. На рукаве у него была красная повязка, как и у тех десяти воинов - она совершенно неожиданно осознала это, - что разоружили лучников и стерегли их сейчас. И она вновь невольно восхитилась его ловкостью и умением предугадать намерения противника. Нет, конечно же, жить ему позволить никак нельзя! Так что пусть умрет!
Она прислушалась: говорил широкоплечий человек с печатью на шее, должно быть, королевский канцлер. Затем его кто-то прервал, затем снова прервал - с еще большей настойчивостью. Сперва ей не было видно, кто это, да и слышно было не очень хорошо, а потом она догадалась, что темнобородый человек, решительно взбежавший на возвышение, где стоял трон, и есть Айлерон, и это он возражал канцлеру. Но этот ссыльный принц был совсем непохож на Дьярмуда.
- Клянусь всеми Богами, Кевин, он мне за это кровью заплатит! - злобно прошипел один из тех, что сейчас стерегли ее и лучников на галерее.
- Успокойся, - ответил ему светловолосый мужчина по имени Кевин. - Лучше еще послушай.
И все они стали слушать, что говорит этот темноволосый принц. И Дьярмуд перестал наконец мерить шагами зал, подошел к трону и с лениво-беспечным видом встал рядом с братом.
- Этот трон мой! - заявил Айлерон. - И ради него я убью любого или же сам умру, но стану королем до того, как мы покинем этот зал. - Даже здесь, на галерее, все примолкли, зачарованные страстностью этих слов. В зале стояла мертвая тишина.
Внезапно тишину прервали ленивые аплодисменты Дьярмуда.
- Господи! - услышала Шарра шепот того молодого человека, которого звали Кевином, и подумала: «Ну и чему ты удивляешься? Я, например, так и знала!»
Теперь Дьярмуд говорил совсем тихо, она почти не слышала его, и это сводило ее с ума, но тут до нее донеслись слова Айлерона:
- Стоит мне поднять руку, и шестеро лучников, что находятся сейчас на галерее, выстрелят прямо в тебя.
Шарра похолодела. Время, казалось, невероятным образом замедлило свой бег. Пора, пора - она отлично это понимала. Они что-то еще говорили там, внизу, хотя и очень тихо, а потом послышалось звонкое: «Колл!», и тот великан, что командовал воинами на галерее, подошел к перилам, чтобы все его видели, и сказал именно то, чего она так боялась: «Здесь действительно было семь человек».
Все, казалось, происходит в каком-то странном замедленном темпе; и у нее было с избытком времени, чтобы подумать и понять, что сейчас случится, - во всяком случае, она поняла это задолго до того, как Айлерон сказал: «Я посылал шестерых. Кто же седьмой?» И сразу после этих слов она прыгнула вниз, внезапностью своего прыжка застав всех врасплох. Кинжал она успела выхватить еще на лету - а летела она почему-то очень медленно, и голова у нее была на удивление ясной, - и, спокойно приземлившись, она предстала перед своим возлюбленным, желая дать ему возможность узнать ее. О, как ей хотелось, чтобы он узнал ее, прежде чем она будет убита!
Но он узнал ее сразу, мгновенно, еще до того, как она опустилась на пол, и смотрел на нее широко раскрытыми глазами и, будь он проклят, ничуть не был испуган или смущен! И тогда она метнула кинжал. Чтобы успеть сделать это, пока он не улыбнулся.
Она метила ему прямо в сердце - кинжалом она владела отлично! - но тут что-то тяжелое вдруг ударило ее в спину.
Она пошатнулась, но не упала. Не упал и он, хотя ее кинжал по самую рукоять вонзился ему в левое плечо, чуть выше красной повязки на рукаве. А потом она услышала его потрясенный шепот - казалось, сама его душа тихо молила об ответе, скрываясь под броней повелительного тона и внешнего блеска, - и вряд ли кто-то еще, кроме нее, расслышал слова Дьярмуда: «Как, вы оба?»
И в этот миг она увидела его истинную, ничем не защищенную душу.
Всего лишь на миг его душа приоткрылась ей, и миг этот был так краток, что она уже почти сомневалась, было ли это в действительности, ибо Дьярмуд уже опять улыбался, по-прежнему неуязвимый, непонятный, отлично владеющий собой. Смеясь, он поднял корону, которой его брат швырнул в нее, Шарру, чтобы спасти ему жизнь, и бережно положил на стол. Затем налил себе вина и подошел к ней, чтобы столь экстравагантным образом приветствовать ее и унизить - снял с нее шапку, распустил волосы, и ее тайна стала явной для всех. И хотя кинжал по-прежнему торчал у него в плече, Шарре почему-то казалось, что это ее жизнь он держит сейчас на ладони, ее коротенькую жизнь, и все складывается совсем не так, как этого хотелось бы ей, как это Должно было случиться.

- Оба! - воскликнул Колл. - Оба хотели его убить, и теперь оба в его власти! Ох, клянусь Богами, теперь-то он своего добьется!
- А по-моему, - охладил его пыл Кевин, - он не станет ничего добиваться.
- Это почему же? - изумился Колл.
- А вот смотри.
- И мы должны непременно отнестись к этой в высшей степени знатной особе со всем почтением, - говорил между тем Дьярмуд, - ибо, если я не ошибаюсь, она прибыла сюда в авангарде катальских эмиссаров, и Шальхассан оказал нам великую честь, прислав посоветоваться с нами свою единственную дочь и наследницу!
Это было так изящно и хитроумно преподнесено, что на какое-то время Дьярмуд совершенно заморочил головы всем присутствующим, поставив сложившуюся ситуацию с ног на голову.
- Но ведь, - пробормотал Кередур, запинаясь и побагровев от возмущения, - она же пыталась убить тебя, мой принц!
- У нее были на это веские причины, - спокойно ответил Дьярмуд.
- Может быть, ты нам их назовешь, принц Дьярмуд? - Это сказал Мабон из Родена. Но, как отметил Кевин, сказал он это с должным почтением.
- Ну, сейчас начнется! - усмехнулся Колл.
«Ну, сейчас начнется, - подумала Шарра. - А впрочем, что бы сейчас ни началось, я после такого позора все равно жить не стану!»
- Дело в том, - сказал Дьярмуд, - что четыре ночи назад я выкрал в садах Лараи Ригал один чрезвычайно ценный цветок и постарался сделать это так, чтобы принцесса непременно обо всем узнала. Это был довольно-таки безответственный поступок, надо сказать, ибо, как известно, сады эти для жителей Катала священны. И похоже, Шарра, принцесса Катала, ценит честь своей страны выше собственной жизни - за что, по-моему, можно лишь почтительно склонить перед нею голову.
Шарре показалось, что все вокруг на миг заволокло туманом, потом туман рассеялся, все снова встало на свои места, и она почувствовала, что безудержно краснеет. Он великодушно предоставил ей лазейку, можно сказать, выпустил ее на свободу, но что стоит такая свобода? Стоит ли принимать этот его дар? Она чувствовала, что сердце вот-вот выскочит из груди.
У нее не хватило времени додумать эту мысль до конца: внимание собравшихся, до сих пор завороженно слушавших Дьярмуда, привлек резкий голос Айлерона - в точности как недавно аплодисменты Дьярмуда прервали его собственную пламенную речь:
- Ты лжешь! - резко заявил Айлерон. - Даже ты никогда бы не осмелился пойти через Сереш и Кинан и рисковать столь многим, в том числе и королевским троном, ради какого-то цветка! Довольно шуток и вранья, Дьярмуд!
Дьярмуд, удивленно приподняв бровь, повернулся к брату.
- Может быть, вместо шуток мне следовало сразу убить тебя? - спросил он.
«Очко в его пользу, - подумал Кевин; даже с галереи было видно, как побледнел Айлерон. - Молодец Дьярмуд, ничего не скажешь!»
- Кстати сказать, - продолжал Дьярмуд, - я и близко к этим крепостям не подходил.
- Ну да, ты, должно быть, просто перелетел через реку? - язвительно заметила Джаэль.
Дьярмуд одарил ее самой любезной своей улыбкой.
- Нет, прелестница. Мы перебрались на тот берег Саэрен чуть ниже скалы Даэль, а на противоположный отвесный берег поднялись по вырубленным в камне ступеням.
- Это просто возмутительно! - рассердился Айлерон. - Как ты можешь врать в такое время? - В зале послышался гул.
- Между прочим, принц говорит чистую правду! - Кевин Лэйн специально подошел к перилам галереи, чтобы его видели все. И все действительно посмотрели наверх. - Чистейшую! - Кевин выдержал паузу. - Нас там было девять человек.
- Помнишь, - Дьярмуд повернулся к брату, - книгу Нигата, которую мы читали в детстве?
Айлерон неохотно кивнул.
- Я расшифровал ту загадочную запись, - весело продолжал Дьярмуд. - Ту самую, которую мы с тобой никак не могли прочесть. Там говорилось о вырубленных в скалистом берегу Катала ступенях; так вот, их вырубил Алорр пятьсот лет назад - еще до того, как стал королем. И мы, перебравшись через реку, взобрались по этим ступеням на отвесный утес. Между прочим, это было совсем не так глупо, как тебе кажется: отличная тренировочная вылазка. И даже более того.
Шарра стояла, гордо подняв голову и не сводя глаз с окон. Но каждый звук голоса Дьярмуда эхом отдавался в ее душе. «И даже более того». Разве сокол перестает быть соколом, если летает не один?
- Но как же вы перебрались через реку? - Это спросил герцог Ньявин из Сереша; он был явно потрясен и страшно заинтересован. Да, теперь Дьярмуд действительно своего добьется, Кевин это видел отлично. Первая его серьезная ложь теперь быстро скрывалась под толстыми слоями правды.
- Всего-то благодаря стрелам Лорина и крепкой веревке. Только вы ему не говорите! - Дьярмуд легкомысленно улыбнулся, хотя кинжал по-прежнему торчал у него из плеча и рана, видимо, причиняла ему значительные страдания. - Не то я никогда не узнаю, чем закончилось наше сегодняшнее собрание.
- Слишком поздно, он уже здесь! - послышался от дверей чей-то голос.
Все обернулись. В дверях стоял Лорин в своем знаменитом плаще, переливавшемся всеми оттенками серебра. И рядом с ним был тот, кто произнес эти слова.
- А теперь помолчите, - сказал Лорин Серебряный Плащ. - Я привел к вам Дважды Рожденного. Это о нем говорилось в пророчестве. Перед вами Пуйл-чужеземец, вновь вернувшийся к нам Повелитель Древа Жизни.
Лорин едва успел закончить эту фразу, как раздался дикий вопль, и ясновидящая Бреннина бросилась к Полу Шаферу. И одновременно с этим послышался еще один крик - с балкона для музыкантов спрыгнул Кевин Лэйн, с грохотом ударился об пол, вскочил и тоже бросился к своему другу, продолжая орать от радости и немыслимого облегчения.
Ким успела первая; она так обнимала Пола, словно решила задушить его, впрочем, и он обнимал ее с неменьшей силой. На глазах Ким блестели слезы радости, и она знала, что сияет, как полная идиотка, но ей было на это наплевать. Наконец она отступила в сторону, уступая место Кевину.
- Дружище! - сказал Пол и улыбнулся.

Предыдущая страница 28 Следующая страница


29 Гай Гэвриел Кей

- С возвращением! - откликнулся Кевин, и вся знать Бреннина в почтительном молчании увидела, как двое друзей сжали друг друга в объятиях.
Потом Кевин чуть отступил назад, глядя на Пола с нежностью. Глаза его сияли.
- Ты справился! - сказал он. - И душа твоя теперь чиста, верно?
- Верно, - улыбнулся Пол.
И Шарра, глядя на этих двоих со смущенной душой, но ничего не понимая, увидела, что Дьярмуд подошел к ним и в глазах его светится чистая, ничем не замутненная радость.
- Пол, - сказал он, - до чего же неожиданную и яркую нить сумел ты вплести в наш Гобелен! Мы ведь тебя уже оплакивали.
Шафер кивнул:
- Я знаю. Мне очень жаль, что твой отец умер.
- Наверное, пришла его пора, - сказал Дьярмуд, и они тоже крепко обнялись. И тут примолкший зал вздрогнул от немыслимого грохота, донесшегося сверху: друзья Дьярмуда ревели от восторга и стучали о перила своими мечами. Пол поднял руку, приветствуя их.
А потом настроение в зале совершенно переменилось: вперед снова вышел Айлерон и остановился перед Полом, а Дьярмуд чуть отступил.
Казалось, целую вечность они глядели друг другу в глаза. И лица у обоих оставались одинаково непроницаемыми. Никто из присутствующих не мог знать, о чем говорили эти двое в Священной роще две ночи назад, но в зале воцарилась такая напряженная тишина, что ее, казалось, можно было пощупать. И что-то чрезвычайно важное чувствовалось в этой тишине.
- Слава Морниру! - промолвил наконец Айлерон и упал перед Полом на колени.
И мгновение спустя все в зале, кроме Кевина Лэйна и трех женщин, сделали то же самое. Пытаясь справиться с поднявшейся в душе бурей чувств, Кевин вдруг понял одну простую истину: вот так Айлерон и поведет всех за собой - ясной и действенной силой собственного примера. Даже Дьярмуд, ни секунды не колеблясь, последовал примеру брата.
Кевин посмотрел на Ким и, сам до конца не понимая, что, собственно, хочет подтвердить, уверенно кивнул и был до глубины души тронут, когда увидел, какое облегчение плеснулось в ее широко распахнутых глазах. В конце концов, подумал он, не так уж она и изменилась, несмотря на поседевшие волосы и странные речи.
Айлерон снова поднялся, и вслед за ним - все остальные. Пол по-прежнему стоял совершенно неподвижно, не говоря ни слова. Он, похоже, бережет силы, подумал Кевин. И Айлерон очень тихо сказал:
- Мы безмерно благодарны тебе за ту прочную нить, которую ты вплел в наши судьбы.
Губы Шафера дрогнули, и на них появилось некое подобие улыбки.
- Видишь, как получилось, - сказал он. - Мне так и не удалось отнять у тебя твою смерть!
Айлерон окаменел. Не сказав ни слова в ответ, он резко повернулся и вновь поднялся по ступеням к трону. Глаза его горели, всем своим видом он требовал внимания:
- Ракот на свободе, - сказал он. - Сторожевые Камни уничтожены. Мы вступаем в войну с силами Тьмы. И я обращаюсь сейчас ко всем вам - и к тебе, брат мой!.. - В голосе его внезапно послышалась боль. - Я заверяю вас: я был рожден для этой войны! И бессознательно чувствовал это всегда, всю свою жизнь. Но теперь я это знаю твердо. Это моя судьба. И это моя война! - Последние слова Айлерон выкрикнул так, словно они жгли его душу. Лицо его пылало страстью. И воздействие его речи было поистине ошеломляющим. Даже в глазах вечно язвительной Джаэль мелькнуло что-то вроде одобрения. И на лице Дьярмуда не было даже тени насмешки.
- Ах ты, самоуверенный ублюдок! - сказал вдруг Пол Шафер.
Это было точно удар в зубы. Даже Кевин это почувствовал. Айлерон вздрогнул, и голова его дернулась назад. Он был чрезвычайно потрясен.
- Интересно, до каких пределов распространяется твоя самоуверенность? - продолжал Пол, делая шаг вперед и останавливаясь перед Айлероном. - Моя смерть. Моя корона. Моя судьба. Моя война. Твоя ли? - В голосе Пола явственно слышался гнев. Он пошатнулся и схватился за край стола, чтобы не упасть.
- Пуйл, - сказал ему Лорин, - погоди.
- Нет! - огрызнулся Шафер. - Я это ненавижу и ненавижу, когда другие этому подчиняются! - Он снова посмотрел прямо на Айлерона. - А как насчет светлых альвов? - спросил он. - Лорин сказал мне, что двадцать альвов уже погибли в этой войне. И как насчет Катала? - Он кивнул в сторону Шарры. - Разве это не их война? А про Эриду ты забыл? И про гномов? Разве Мэтту Сорину нечего делать на этой войне? А дальри? Вон стоят двое юных Всадников, а семнадцать их товарищей уже мертвы. Семнадцать! Они погибли в сражении! Разве это не их война, принц Айлерон? А посмотри-ка на нас. Посмотри на Ким - нет, ты ПОСМОТРИ на нее! И, может быть, поймешь, какое бремя она взвалила на свои плечи ради тебя. А еще, - и голос Пола зазвучал глуше, словно он вдруг охрип, - вспомни о Джен, будь так добр, подумай о Джен хотя бы секундочку, а уж потом предъявляй свои «права» на эту войну!
Повисла напряженная тишина. Айлерон не сводил глаз с Пола, пока тот говорил, не отвел он взгляда и сейчас. Но заговорил совсем иным тоном, и в голосе его теперь звучала почти мольба.
- Я понимаю, - с трудом произнес он. - Я понимаю все, о чем ты говоришь, но не могу изменить того, что написано мне на роду! Я твердо знаю, Пуйл: я действительно был рожден для этой войны!
И тут впервые заговорила Ким Форд, испытывая легкое головокружение от того, что она теперь ясновидящая Бреннина и все воспринимают ее именно так.
- Послушайте меня - ты, Пол, и вы все тоже. Я должна сказать, что ВИДЕЛА его судьбу. Видела ее и Исанна, потому и приютила его у себя. Пол, он говорит истинную правду!
Шафер не сводил с нее глаз, и она видела, как неистовый гнев, который она так хорошо помнила еще с тех пор, когда была жива Рэчел, постепенно гаснет, столкнувшись с ее уверенностью. «О, Исанна, - думала Ким, видя, какое воздействие производят ее слова, - как же ты выстояла с такой тяжкой ношей на плечах?»
- Раз это говоришь мне ты, я этому, конечно, поверю, - медленно проговорил Пол, явно истощивший последние свои силы. - Но ты должна знать и то, что он будет считать эту войну «своей войной», даже если не станет Верховным правителем Бреннина. Он все равно поведет людей на эту войну. А это, мне кажется, неверный способ избирать короля.
- У тебя есть иное предложение? - спросил Лорин, удивив всех.
- Да, есть, - сказал Пол и довольно долго молчал, заставив присутствующих напряженно ждать продолжения: - Я предлагаю предоставить возможность выбора Верховного правителя Богине, пославшей нам ту луну. И пусть устами Богини говорит ее Верховная жрица. - О да, сейчас он был настоящей Стрелой Бога. И смотрел Джаэль прямо в глаза.
И все тоже повернулись к ней, увидев, в конце концов, некую неизбежность в том, что Богиня забрала одного короля и теперь посылает на его место другого.
Джаэль давно ждала, терпеливо слушая все эти бесконечные споры и рассуждения, когда наконец можно будет остановить эту болтовню и сказать то, что только что сказал он. Вместо нее.
Некоторое время она пристально всматривалась в его лицо, потом встала и выпрямилась во весь рост, высокая, прекрасная, чтобы все эти люди услышали, какова воля Даны и Гуин Истрат - именно так, согласно древнему обычаю, и должно называться имя следующего правителя. В этом дворце, в этом зале, где было душно от скопления властных и могущественных людей, ее, Джаэль, власть и могущество оказались далеко не последними. По крайней мере, они были значительно древнее всех остальных.
- Печально сознавать, - начала она, сверкнув зелеными очами, - что напоминать вам об истинном порядке вещей пришлось чужеземцу. Впрочем, кто бы об этом ни напомнил, вы узнаете волю Богини-матери из моих уст…
- Нет, - сказал Дьярмуд. И оказалось, что ничего неизбежного в сложившейся ситуации все-таки нет. - Извини, дорогая. При всем моем восхищении твоей ослепительной улыбкой, я не хочу, чтобы ты поведала мне волю великой Богини.
- Глупец! - воскликнула она. - Ты хочешь, чтобы тебя прокляли?
- Я уже и так проклят, - сказал Дьярмуд с каким-то странным выражением лица. - И, надо сказать, проклинали меня довольно сурово и совсем недавно. Что-то сегодня слишком много на мою бедную головушку валится! Нет, сейчас мне решительно необходимо выпить добрую кружечку пивка! Мне, например, пришло в голову, что, будучи Верховным правителем, я уже не смогу запросто заходить вечерком в «Кабана», что было бы в высшей степени грустно. Так что я предлагаю поскорее короновать моего братца и отправиться в эту славную таверну. И, я надеюсь, мне наконец вынут из плеча этот кинжал?
Даже Пол Шафер промолчал, увидев, какое облегчение разлилось по бородатому лицу Айлерона дан Айлиля, сына Маррьен из рода Гаранта, которого в тот же день короновала Джаэль, Верховная жрица Богини-матери, дабы он стал королем Бреннина и повел свою страну и ее союзников на войну против Ракота Могрима и полчищ Тьмы.

Не было ни пира, ни праздника, ибо наступила пора оплакивать умерших и погибших, военная пора. И на закате они четверо и двое дальри, с которыми Дейв разлучаться не пожелал, собрались в городском доме Лорина. Один из молодых Всадников был ранен в ногу, и Лорин решил, что уж с этим-то горем справиться вполне в его силах, и принялся за дело. Слишком слабое утешение, правда, ведь столь многое в последние дни оказалось совершенно ему неподвластным.
Глядя на своих гостей, Лорин считал про себя дни. Восемь. Всего восемь дней, как он привел их сюда, а им уже так много довелось пережить! Он легко прочитал по лицу Дейва Мартынюка, какие перемены произошли в его душе и судьбе и какими тесными узами связан он теперь с двумя дальри. А когда этот великан Дейв поведал свою историю в подробностях, Лорин и вовсе был потрясен: Кинуин! Флидис из Пендаранского леса! Да еще и Рог Оуина, который Дейв носит теперь на поясе!
Какая бы сила ни подвигнула его тогда выбрать для Перехода именно этих пятерых, поистине могущество ее было очень велико!
И все же их тогда было пятеро! А сейчас всего четверо, и отсутствие пятой звучит в его душе точно дрожащая струна.
А потом струна эта вдруг напряглась и заговорила - голосом Кевина Лэйна:
- Пора бы подумать о том, как вернуть Джен, - сказал Кевин сурово.
Интересно, думал Лорин, почему всегда именно этот молодой человек инстинктивно говорит то, о чем все остальные только думают про себя?
Отвечать было трудно, но Лорин все же ответил:
- Мы сделаем все, что в наших силах. - Он старался выглядеть спокойным. - Но все же вам следует знать: если черный лебедь унес ее на север, то это означает, что ее забрал к себе сам Ракот.
О, какая боль терзала его душу! Ведь он сам, несмотря на недобрые предчувствия, обманом уговорил Дженнифер совершить Переход, сам оставил ее на попечение светлых альвов, а стало быть, получается, что из-за него эта дивная красавица оказалась привязанной к смердящей спине Авайи, которая унесла ее в крепость Могрима! И если когда-либо его, Лорина, ждет суровый суд во дворце великого Ткача, то именно за Дженнифер с него спросится строже всего.
- Ты сказал - лебедь? - спросил его светловолосый Всадник, сын Айвора, Ливон, которого он помнил мальчиком, ожидающим своего поста. Лет десять прошло с тех пор. Теперь он мужчина, хоть и молодой. И уже успел взвалить себе на плечи тяжкий груз - ответственность за гибель тех, кто был у него под началом. «Все они еще очень молоды! - вдруг подумал Лорин. - Даже Айлерон. А ведь мы собрались воевать с Богом!» И ощутил горький вкус ужасных сомнений и предчувствий.
Но переживания свои скрыл.
- Да, - ответил он юному Всаднику, - черный лебедь. Черная Авайя. Так ее издавна называют. А почему ты спрашиваешь?
- Мы ее видели, - сказал Ливон. - Вечером, накануне того дня, когда взорвалась гора.
«Ох, недобрый это был знак!» И сердце у Лорина заныло еще сильнее.
Кимберли чуть шевельнулась, и все тут же повернулись к ней. Больно было видеть эти седые пряди над юным лбом и молодыми глазами.
- Я видела ее во сне, - сказала Ким. - Исанна тоже.
И после ее слов Лорин почувствовал, что в комнате появился призрак еще одной исчезнувшей женщины. «Мы никогда уже не встретимся с тобой по эту сторону Ночи» - так сказала тогда Исанна Айлилю.
По эту сторону и по ту - теперь уже так. Теперь ее никому не догнать - так далеко она ушла. Лорин вспомнил о Локдале, кинжале Колана, подаренном ему королем гномов Сейтром. О, гномы умели делать волшебные вещи! И вещи эти наделены были темной магической силой!
Кевин потянулся и решил нарушить воцарившееся в комнате мрачное молчание.
- Эй вы, могущественные волшебники и жалкие людишки! - весело воскликнул он. - Мы тут зачем собрались? Вздыхать и печалиться? Можно что-нибудь и повеселее придумать!
Это он молодец, решил Дейв Мартынюк, сам удивляясь тому, что так хорошо понимает намерения Кевина. Но ничего, кроме слабых улыбок, слова Лэйна не вызвали.
Вдохновение осенило Дейва с ослепительной внезапностью.
- Это точно, - сказал он неторопливо. - Знаешь, Кевин, я тут никак не мог разобраться… - Он помолчал, наслаждаясь произведенным впечатлением, ибо все тут же жадно уставились на него.
А он, сунув руку в карман дорожной сумки, валявшейся перед ним на полу, вытащил оттуда нечто весьма истрепанное, потому что все время возил это с собой.
- Мне кажется, ты неправильно интерпретировал приговор, вынесенный по делу Маккея, - заявил он, глядя Кевину прямо в глаза, и выложил на стол покрытый пятнами конспект «Улик».
«Вот черт, - думал Дейв, наблюдая за ними, - надо же, как развеселились! Даже Ливон, даже Торк. Все с наслаждением хохотали. Все явно испытывали облегчение. А ведь я ничего особенного не сделал», - снова подумал он. И почувствовал, как широкая улыбка расплывается у него на лице.
- Ну ты и чудак! - сказал Кевин Лэйн с несомненным одобрением и продолжая смеяться. - А теперь нам всем прямо-таки необходимо выпить! А ведь ты, - он ткнул Дейва пальцем в грудь, - еще и с Дьярмудом как следует не знаком. Я думаю, он тебе понравится. Даже больше, чем я.
Странная какая шутка, подумал Дейв. Нужно непременно обдумать эти слова Лэйна. У него было такое ощущение, что все кончится в целом неплохо.
Но думать было некогда: все уже поднялись, собираясь уходить. Пятеро молодых людей направились в «Черного кабана», а Ким, следуя инстинктивному чутью, которое с момента коронации Айлерона еще более окрепло, решила вернуться во дворец. И там она постучалась в одну дверь, находившуюся в конце того коридора, где была и ее комната. И, войдя в эту дверь, сделала некое предложение, и предложение это было принято. А некоторое время спустя, уже оказавшись в своей комнате, она поняла: ее интуитивное решение на сей счет отнюдь не было вызвано какими-либо событиями во Фьонаваре.

Мэтт Сорин закрыл за гостями дверь, и впервые за весь день они с Лорином остались наконец наедине и посмотрели друг на друга.
- Ну вот, теперь еще и Рог Оуина! - промолвил маг, словно подытожив некий продолжительный обмен мнениями.
Гном покачал головой.
- Слишком глубоко, - сказал он. - Ты что, хочешь попытаться их разбудить?
Лорин встал и подошел к окну. Снова шел дождь. Он высунул наружу руку и подставил ладонь, ловя капли как некий дар небес.
- Я-то не стану их будить, - сказал он наконец. - А вот они могут.
- Ты ведь все время сдерживался, да? - тихо промолвил гном.
Лорин спокойно посмотрел на него из-под густых седых бровей; во взгляде его отчетливо ощущалась властность.
- Пришлось, - сказал он. - Они, по-моему, являются носителями великого могущества, принадлежащего как их собственному миру, так и нашему… Нам следует посторониться и уступить место им.
- Они еще очень молоды, - сказал Мэтт Сорин.
- Я знаю.
- А ты уверен? Неужели ты позволишь им взвалить на себя эту ношу?
- Я ни в чем не уверен, - сказал маг. - Но я действительно намерен позволить им это.
- Но ведь и мы там будем?
И тут Серебряный Плащ улыбнулся:
- Ах, друг мой, уж мы-то свою битву не пропустим, можешь не беспокоиться! Но мы должны уступить молодым основное бремя ответственности. Впрочем, вполне возможно, перед самым концом войны нам с тобой выпадет на долю трудное сражение.
- Нам с тобой, - эхом откликнулся гном, и в его ворчливом басовитом голосе маг услышал множество разных чувств, не самым последним из которых была любовь.

Принц выпил немыслимое количество пива. Для каждой из кружек находился особый повод, и все неплохие.
В тот день он был официально назван наследником Айлерона.
- Это уже становится доброй традицией, - заметил он тогда. И был совершенно прав. Об этом немало говорили в «Черном кабане», и по этому случаю он осушил еще одну кружку. О да, поводов выпить у него хватало!
Наконец он все же оказался в своих покоях. Совершенно один. Принц Дьярмуд, наследник королевского престола. Вот уж действительно!
Было уже слишком поздно, чтобы затруднять себя раздеванием и ложиться в постель. И по внешней стене, хотя и не без некоторых трудностей, связанных с ранением, он пробрался на балкон Шарры.
Но ее комната оказалась пуста.
Томимый дурными предчувствиями, Дьярмуд перелез на соседний балкон, куда выходила спальня Ким Форд. Для этого ему пришлось воспользоваться веткой растущего рядом старого дерева, что с раненой рукой было непросто. Уже перемахнув через перила, он заглянул в спальню и тут же был встречен ледяной водой - сразу из двух кувшинов! - и насмешливым хохотом дочери Шальхассана и новой ясновидящей Бреннина. Интересно, когда это они успели так спеться? Чуть ли не закадычными подругами стали, ошалело думал мокрый Дьярмуд.
Оплакивая в душе свою печальную участь и оставляя на полу грязные следы, наследник престола направился в комнату леди Рэвы.
В такие моменты ищешь утешения где можешь.
И потом ему даже удалось немного поспать. Самодовольно глядя на спящего Дьярмуда, Рэва слышала, как он, видимо, во сне, шепчет: «Оба они…» Она не совсем поняла, о чем это он, но он только что так хвалил красоту ее грудей, называя их «дивными холмами», что она с удовольствием решила, что они-то и снятся принцу.

Кевин Лэйн, который легко мог бы объяснить леди Рэве смысл этих слов Дьярмуда, тоже в эту минуту не спал; он слушал длинную и мучительную исповедь Пола Шафера, который, кажется, наконец обрел способность говорить и очень хотел выговориться. А когда Пол умолк, заговорил сам Кевин и тоже говорил очень долго.
А потом они посмотрели друг другу в глаза. Занимался рассвет. И оба не выдержали и улыбнулись - несмотря на Рэчел, несмотря на Джен, несмотря ни на что.

Глава 16

Он пришел за ней утром.
Ей казалось, что она уже изведала все глубины отчаяния прошлой ночью, когда черный лебедь опустился перед железными воротами Старкадха. Она увидела крепость еще издали - чудовищную черную твердыню, доминирующую над белоснежным, покрытым вечными льдами плато. А когда они подлетели ближе, она почувствовала, что эта чудовищная крепость подавляет ее почти физически. Один ее вид чего стоил: стены из огромных каменных глыб, лишенные окон и не пропускающие внутрь не только света, но и вообще ничего. Несокрушимые. Крепость Бога Тьмы.
Мрак и холод царили там, когда его слуги отвязали ее, сняли со спины Авайи, схватили своими жадными руками и потащили - сама она идти не могла, так затекли ноги, - куда-то во чрево Старкадха, где стоял тошнотворный смрад разложения, гниющей плоти, где царил пронизывающий холод, а немногочисленные зажженные огни зловеще отливали зеленым. Ее, совершенно измученную, швырнули в какую-то комнату и оставили одну; здесь тоже нечем было дышать от кошмарной вони, но она все же легла, нет, рухнула на валявшуюся на ледяном полу грязную циновку, от которой так и несло мерзким запахом цвергов.
Она долго лежала без сна, вся дрожа от холода, но потом все же уснула, и снилось ей одно и то же: сквозь все ее сны летел черный лебедь, испуская торжествующие, леденящие душу крики.
Проснувшись, она сразу поняла, что пережитые ужасы - это еще только самое начало страшного пути, ведущего в пропасть, и дно пропасти, пока еще невидимое во мраке, существует и ждет ее. И ей придется туда спуститься.
Впрочем, в комнате уже не было так темно. У дальней стены горел яркий огонь, а посреди комнаты возникло широкое ложе. У Дженнифер сжалось сердце: она узнала кровать, на которой спали ее родители. Страшное предчувствие охватило ее, и она совершенно отчетливо осознала: ее доставили сюда, чтобы сломать, уничтожить, и милости ждать здесь не от кого. Здесь правит иной Бог.
И он, этот Бог, как оказалось, давно уже вошел и ждет, и она, к ужасу своему, почувствовала, что ее душу взрезают, точно спелый фрукт, и выворачивают наизнанку. Несколько мгновений она еще пыталась этому сопротивляться, бороться с ним, но тогда ее попросту связали по рукам и ногам с той же легкостью, с какой только что выворачивали наизнанку. Она была полностью в его власти. Она принадлежала ему, и это ей отчетливо дали понять. И теперь он расплющит ее на наковальне своей ненависти.
Пытка закончилась столь же неожиданно, как и началась. К Дженнифер медленно вернулась способность видеть, хотя и не совсем ясно. Все ее тело сотрясала неудержимая дрожь. Она повернула голову и посмотрела на Ракота.
Она поклялась себе, что кричать ни за что не будет, но что значили какие-то клятвы перед лицом этого чудовища!
Ракот явился откуда-то из безвременья, извне дворцов великого Ткача, и вплел в Гобелен Жизни свою страшную нить. Он мог присутствовать во всех мирах одновременно, но настоящее его воплощение находилось во Фьонаваре, самом первом из миров и самом для него важном.
Здесь зазубренные стены его Старкадха попирали вечные льды; здесь, на севере, он властвовал безраздельно. А когда возведение крепости было завершено и она острым когтем, раковой опухолью впилась в заснеженные вершины, Ракот поднялся на самую высокую башню Старкадха и пронзительно выкрикнул свое имя, чтобы ветер отнес его на юг, к этим прирученным Богам, которых Ракот ничуть не боялся, ибо чувствовал себя куда сильнее любого из них.
Он, Ракот Могрим, Расплетающий Основу!
Но Кернан, лесной Бог с оленьими рогами, заставил деревья насмешливо шептаться, услышав это заявление Ракота, и Боги в насмешку прозвали Ракота иначе: Сатаин, Скрывающий Лицо, а этот Громовник Морнир даже послал в него свою молнию, желая заставить его сойти с этой башни вниз.
И все это время светлые альвы, вновь пробудившись к жизни, пели у себя в Данилоте о Свете, и Свет был в их глазах и в самом их имени, и Ракот ненавидел их незатухающей ненавистью.
Слишком рано пошел он тогда в наступление, хотя для простого смертного тысяча лет может показаться вечностью. А во Фьонаваре тогда действительно было немало достойных людей, ибо Йорвет уже явился из-за моря в ответ на посланный ему Морниром с разрешения Богини-матери сон, в котором ему, Йорвету, предписывалось основать в Бреннине Парас-Дерваль и посадить там Древо Жизни. Затем там правил сын Йорвета, затем сын его сына, а затем трон перешел к Конари…
Как раз тогда-то ярость и взяла над Ракотом верх, и он спустился со своего ледника.
И в той страшной войне потерпел поражение. Но его победили не Боги - ибо Ткач успел сказать свое слово, сделав это в первый и единственный раз. И Ткач сказал, что миры эти не предназначены для того, чтобы служить полем брани для вечных, вневременных сил, и уж если на Могрима должна найтись управа, то сделают это не сами Боги, а дети Богов. Боги же могут оказать им лишь самую незначительную помощь. Так и случилось, что он был закован в цепи и на веки вечные брошен в подземелье под горой Рангат, поскольку умереть он не мог. А потом люди создали Сторожевые Камни, которые сразу должны были вспыхнуть красным светом, если бы он только попытался освободиться.
Нет, на сей раз все будет иначе! Теперь он научился терпению, гнев его созрел и уже не поддастся разрушительной силе внезапных порывов. Даже когда ему удалось прорвать круг своих Стражей, он еще долго лежал, затаившись, под горой, по-прежнему страдая в своих оковах и наслаждаясь этими страданиями, ибо они делали предвкушение грядущей мести еще более сладостным. И только лишь когда ему удалось вновь поднять из руин свой Старкадх, он решился выйти из-под горы и торжествующим грохотом огненного взрыва над ее вершиной возвестил всех о том, что он на свободе.
О нет, на сей раз он спешить не станет! Он будет уничтожать их постепенно, одного за другим! Он сотрет их в порошок своей единственной рукой, ибо вторую его руку уже едят черви - она, черная, гниющая, осталась там, под горой, вместе с цепью Гинсерата, которую ему так и не удалось ни снять, ни сломать и которая все еще обвивала его вторую, отрубленную руку. И за это тоже они заплатят ему! Сполна, сполна заплатят ему за все, прежде чем он позволит им умереть!
А начнет он вот с этой, которая - он это прекрасно видел - ничего не знает и не понимает, а потому будет просто забавой, игрушкой, первым лакомым кусочком, которым он лишь немного утолит свой ненасытный голод, и уничтожение ее, прекрасной, как альвы, послужит отличным началом для воплощения его застарелой мечты о мести этому светлому народу. И он проник в ее душу - о, это было так легко сделать в Старкадхе! - и познал ее всю, и начал свое дело.
Она оказалась права. Пропасть была невероятно глубока. Ее знаний и воображения не хватало, чтобы постигнуть подлинные глубины этой черной ночи, этой ненависти, этого тупого Несокрушимого всевластия. Дженнифер с ужасом видела, как огромен Ракот, ибо он возвышался над ней подобно башне, и у него была только одна рука, страшная, когтистая, серая, точно гниль, точно неизлечимая болезнь, а вместо второй руки торчала мерзкая культя, из которой постоянно сочилась и капала на пол черная кровь. А одежды его были чернее ночи и словно поглощали свет, а под надвинутым низко капюшоном плаща - вот что самое страшное! - совсем не было лица. Только горевшие красным дьявольским огнем глаза, ледяной взгляд которых прожигал насквозь, точно прикосновение «сухого льда». О, за какие грехи, скажите, предана она такой страшной казни?!
Гордость? Да, она всегда была гордой и знала это; ее так воспитали. Что ж, если так, то она и останется гордой - до самого конца, пусть на нее набросятся хоть все силы Тьмы разом! Когда-то она была хорошим, милым ребенком, сильная, ловкая, добрая. Правда, доброта ее часто пряталась за осторожностью, и она не так-то легко открывала свою душу чужим, ибо доверяла только себе и самым близким людям. Только в этом, собственно, и заключалась ее «гордость». И только Кевин Лэйн, первый из всех мужчин, сумел разглядеть это, понял, что на самом деле представляют собой ее неприступность и гордость, и объяснил ей, а потом отступил в сторону, давая Дженнифер возможность самой осознать все - и повзрослеть. Великий дар, оказавшийся довольно болезненным. А теперь Кевин так далеко, и какое значение все это имеет сейчас? В этом ужасном месте? Какая теперь разница, почему все это с ней случилось! Теперь ей стало окончательно ясно, что каждый действительно встречает свой конец в одиночку. И Дженнифер поднялась с грязной циновки; в волосах у нее был колтун, порванная одежда провоняла смрадом Авайи, лицо и тело покрывали синяки и порезы, но она совладала со своим голосом и сказала Ракоту твердо:
- Ты ничего от меня не получишь; можешь только взять силой.

Предыдущая страница 29 Следующая страница


Древо Жизни 30

И ее чистая красота сверкнула в этом страшном месте, точно не знающий преград луч света, ибо исполнена была светлого мужества и яростной решимости.
Но здесь была твердыня Тьмы, самое средоточие власти Ракота, и он сказал:
- Что ж, я возьму все! - И прямо у нее на глазах он превратился в ее отца.
И она упала в бездонную пропасть ужаса.
«Не думай ни о чем, отключи свой разум, - вспомнила она прочитанный где-то совет. - Когда тебя пытают или насилуют, постарайся мысленно перенестись в другое место, далеко, как можно дальше от своей боли. Отошли свой разум так далеко, как только сможешь. Вспомни о былой любви, ибо это единственная искорка, способная спасти тебя».
Но она не могла последовать этому совету: куда бы ни устремлялись ее мысли, всюду был он, Ракот. И она не находила спасения ни в былой любви, ни даже в детстве, потому что… рядом с ней - в постели ее матери! - был сейчас ее отец, обнаженный, что-то страстно шепчущий ей, и нигде в ее душе не осталось ни одного чистого уголка, ни одной чистой мысли! «Ты же хотела стать принцессой, всегда быть первой, - нежно шептал ей Джеймс Лоуэлл. - Ну вот, теперь ты настоящая принцесса! И я сделаю с тобой вот это, и это, и это, все равно у тебя нет выбора, ты ведь всегда сама этого хотела».
Все. Ракот отнял у нее все. И всюду, во всем, о чем бы она ни подумала, он являлся ей, и всюду у него была только одна отвратительная жадная рука, а вместо второй - лишь гниющий обрубок, с которого на ее тело капала черная кровь, прожигая его насквозь…
А потом он принялся быстро менять обличья, заглядывая в каждый закоулок ее души, куда бы она ни пыталась от него спрятаться. Нет, спрятаться от него было нельзя! Негде! И теперь ее насиловал преподобный отец Лофлин; насиловал всеми возможными способами, терзая ее тело, причиняя ей невыносимую боль - это он-то, чья доброта и нежность всегда служили ей спасительным островом в бурной и суровой жизни! А после преподобного отца - о, она должна была это предвидеть, но, Пресвятая Дева, что она сделала такого, какой совершила грех, чтобы этот злобный негодяй имел над нею такую власть?! - рядом с ней оказался Кевин, и Кевин набросился на нее, как изголодавшийся дикий зверь, свирепый, безжалостный, и он тоже обжигал ее черной кровью, капавшей из отвратительной культи. И некуда было бежать, негде было спастись от этого кошмара, ибо Ракот настигал ее повсюду! Она была сейчас так далека ото всех, так одинока, а он был огромен и всесилен, он застилал собой всю Вселенную, он возникал перед нею везде, и единственное, чего он не мог, это отрастить себе новую руку. Да и чем бы ей-то могло это помочь, господи?
Этот кошмар продолжался так долго, что время словно заблудилось меж приступами боли, чужими и знакомыми голосами и все новыми и новыми насильственными проникновениями Ракота в самые сокровенные уголки ее души - он проникал туда совершенно беспрепятственно, точно штык садовой лопаты в мягкую грядку. Один раз он превратился в какого-то неизвестного ей мужчину, очень высокого, темноволосого, с квадратной нижней челюстью, с искаженным ненавистью лицом и яростно расширившимися карими глазами - она так и не поняла, кто это, и знала, что не поймет. И тогда, внушая ей невероятный ужас, он стал самим собой. Он был огромен, он придавил ее своей тушей к постели и отбросил капюшон, и там - ужас, ужас! - ничего не было, только глаза в непроницаемой черноте, только их видела она все время, пока он терзал ее, рвал ее тело в клочья, упиваясь этим первым сладостным плодом своей давно лелеемой мести.
Все закончилось значительно раньше, чем она это осознала. Но глаз она не раскрыла, хотя дышала и была жива. «Нет!» - сказала она себе; огонек ее души едва теплился в крошечном кристаллике света, еще сохраненном ею в самом потаенном местечке, и этот единственный источник света все еще принадлежал ей, но был уже так слаб… «НЕТ!» - снова сказала она и, открыв глаза, посмотрела на него в упор и во второй раз с ним заговорила:
- Ты можешь попытаться отнять их у меня силой, - сказала Дженнифер, задыхаясь от боли, - но сама я никого из них тебе не отдам! Ни за что! И все равно у каждого из них две руки!
И он засмеялся, ибо ее сопротивление было ему в радость, оно лишь усиливало невообразимое наслаждение, которое он испытывал.
- В таком случае, - сказал он ей, - тебе придется отдать всю себя до капли. А твою сломленную волю я в итоге получу просто в подарок.
Она не поняла, но через несколько мгновений почувствовала присутствие в комнате кого-то еще и в ужасе решила, что это просто галлюцинация, ибо перед ней был Мэтт Сорин.
- Когда я уйду отсюда, - сказал Ракот, - ты будешь принадлежать Блоду, ибо это он принес мне ту вещь, которая была мне столь необходима.
Гном - это все-таки оказался не Мэтт - усмехнулся и посмотрел на нее голодными глазами. Она понимала, что лежит перед ним голая и совершенно беззащитная.
- И ты будешь отдавать ему все, о чем бы он ни попросил, - сказал Ракот. - Ему ничего не придется брать силой - ты сама будешь отдавать, отдавать, отдавать, пока не умрешь. - Он повернулся к гному и спросил: - Нравится она тебе?
Блод лишь молча кивнул, как завороженный глядя на Дженнифер своими ужасными глазами.
Ракот снова рассмеялся; по замку разнеслось гулкое эхо
- Она выполнит все твои желания. Но к полудню тебе все же придется ее убить. Любым способом, каким захочешь. Но она непременно должна умереть. Тому есть причина. - Ракот шагнул к ней и коснулся своей здоровой рукой ее переносицы.
О господи! Оказалось, что и это далеко еще не конец! Ибо вдруг погас тот кристаллик, тот заветный огонек, та последняя искорка ее души, последнее ее убежище, где она по-прежнему была самой собой, Дженнифер Лоуэлл.
Ракот вышел из комнаты, оставив ее наедине с этим гномом. Точнее, не ее, а то, что от нее осталось.
Блод облизнулся и велел:
- Вставай! - И она послушно встала. Она больше не могла сопротивляться, ведь у нее больше не было в душе ни искорки света.
- Умоляй меня! - И она - господи, ну какой грех она совершила? - стала беспомощно умолять его, а он грязно оскорблял ее, а потом стал мучить по-настоящему, и ее страдания действовали на него особенно возбуждающе. Однако она все же успела кое-что найти. Нет, не тот светящийся кристаллик, ибо света в ее душе больше не было, его затопила тьма, но в самой глубине ее души вдруг обнаружилась то последнее, что у нее еще оставалось: ее гордость. Она ни за что не станет кричать от боли и не утратит разум, если только он не ПРИКАЖЕТ ей сделать это. Но и тогда ему придется отнять у нее разум силой, потому что сама она его не отдаст никогда.
Но в конце концов и он устал. И, помня о наставлениях Ракота, решил убить ее. Он был чрезвычайно изобретателен, и через какое-то время она поняла, что боль может заставить ее сделать и невозможное, недопустимое. Гордость способна поддерживать жизнь лишь до определенного момента, а потом оказывается, что и прекрасные девушки с золотыми волосами тоже смертны. И когда боль стала невыносимой, она все-таки закричала. И у нее не осталось ничего - ни того ясного кристаллика, ни проблеска света, ни собственного имени - ничего, кроме Тьмы.

Когда утром послы Катала, прибывшие в Парас-Девраль, вошли в Большой зал дворца, то, к своему невероятному удивлению, обнаружили там принцессу Шарру, которая с достоинством их приветствовала.
Ким Форд с трудом сдерживала смех. Вот был бы позор, если б она сейчас рассмеялась им в лицо, как глупая девчонка! Но Шарра накануне так точно описала ей реакцию глубокоуважаемых послов, что Ким просто не могла смотреть ни на них, ни на принцессу Катала. И, чтобы все-таки не засмеяться, старалась вообще не поднимать глаз.
Пока в зал не влетел Дьярмуд. Ночное приключение с поливанием принца ледяной водой способствовало не только общему веселью, но и зарождавшейся между двумя молодыми женщинами дружбе. А хохотали они тогда довольно долго. И только потом Ким вспомнила, что Дьярмуд ранен и, возможно, не только в руку, но и в сердце. Да и днем он проявил чрезвычайное благородство, когда спас жизнь Шарры и пощадил ее гордость, а потом первым предложил короновать своего брата. Конечно же, ясновидящей Бреннина следовало бы помнить об этом! Но, увы, пока что ей никак - ну просто никак! - не удавалось все время быть серьезной и рассудительной.
Впрочем, принц пока что не проявил ни малейших признаков обиды. Воспользовавшись громогласной речью Горласа - Айлерон, как ни странно, вновь назначил его королевским канцлером, - Дьярмуд подошел к девушкам; ясные голубые глаза его так и сияли, и ни за что нельзя было бы подумать, что всего несколько часов назад этот человек был абсолютно пьян. Разве что веки его чуть-чуть покраснели и припухли.
- Я надеюсь, - прошептал он Шарре, - что вчерашний день несколько пригасил твое желание непременно попасть мне в сердце кинжалом?
- Я бы не слишком на это рассчитывала, - презрительно ответила Шарра.
Но он отлично умел обращаться с ней, Ким сразу это поняла. Он не стал отвечать Шарре, а искоса глянул на Ким - насмешливо-ласково, как на расшалившегося ребенка, - а потом снова повернулся к принцессе и спокойно заметил:
- Что ж, очень жаль. Мы взрослые люди и, по-моему, могли бы заняться чем-нибудь более приятным. - И, не дожидаясь ответа, отошел, элегантный, уверенный в себе, и встал рядом с братом, как то и подобало наследнику престола.
Ким вдруг стало очень неловко; действительно, поливаться водой - это как-то совсем уж по-детски. Но, с другой стороны, сердито вспомнила она, он же так нахально лез к ним, да еще и по очереди! Нет, он, безусловно, получил по заслугам! И мало ему!
Впрочем, это наказание, хотя и было, безусловно, справедливым, на него, похоже, особого впечатления не произвело. И Ким в его присутствии по-прежнему чувствовала себя напроказившим ребенком. «Нет, все-таки он отлично собой владеет! - думала она. - Мне бы так!» Ей даже стало жаль свою новую подругу. И еще - если уж быть совсем честной - она ей немного завидовала.
Между тем Горлас все говорил, и Ким постепенно начала понимать, почему его снова назначили канцлером. Никто другой не сумел бы так расцветить словами этот неизбежный и довольно скучный ритуал. Да никто, видимо, и не помнил всех его тонкостей. Даже Айлерон с удивительным терпением ждал, когда Горлас закончит свою речь. И тут к Ким тихонько приблизился один из молодых дальри - весьма привлекательный, надо сказать. Впрочем, они оба были что надо.
- Что это у тебя за кольцо, госпожа моя, - спросил Ливон без каких бы то ни было преамбул и приличествующих случаю приветствий, прямой, как ветер.
Это был явно не принц Дьярмуд! Ким, сразу вспомнив, что она ясновидящая Бреннина, смерила юношу оценивающим взглядом и тихо ответила:
- Это бальрат. Его еще называют камнем войны. Он принадлежит дикой магии.
Реакция Ливона была неожиданной:
- Прости, но ты-то почему его носишь?
- Потому что мне его дала покойная Исанна. Она видела его на моей руке. Во сне, разумеется.
Он кивнул, глядя на нее во все глаза.
- Гиринт мне о таком рассказывал… А ты знаешь, как этот камень действует?
- Не до конца. А ты?
Ливон покачал головой.
- Нет, откуда мне знать? Я ведь совсем из другого мира, госпожа моя. Я знаю элторов и Равнину. Но я бы хотел обсудить с тобой одну идею… Мы не могли бы поговорить после церемонии?
Он действительно был необычайно привлекателен - вольный жеребец, беспокойно бьющий копытом в тесном для него зале.
- Конечно! - сказала она.
Но поговорить они так и не успели.

Кевин, стоявший вместе с Полом у одной из колонн и прямо напротив Ким и Шарры, в глубине души радовался, что способен соображать достаточно ясно, потому что прошлой ночью они выпили в «Кабане» просто чудовищное количество пива! Наконец Горлас, а за ним и Галинт, катальский эмиссар, закончили свои пышные речи. Теперь очередь была за Айлероном, который поднялся и с невозмутимым видом сказал, обращаясь к послам:
- Благодарю вас за оказанную моей стране честь и за теплые слова в адрес моего покойного отца. Мы также чрезвычайно благодарны королю Шальхассану за то, что он счел возможным и необходимым послать к нам на Совет свою дочь и наследницу. Мы воздаем должное его доверию и отмечаем, что именно доверие и должно в ближайшем будущем стать нашим общим знаменем.
Эмиссары, которые понятия не имели, каким образом Шарра оказалась здесь, лишь важно закивали в ответ. А молодой король, продолжая стоять, заговорил снова:
- На предстоящем Большом совете каждому непременно будет предоставлена возможность высказаться, но, по-моему, первое слово должно принадлежать не мне, правителю этой страны, а старейшему среди нас, тому, чей народ лучше других знает, что такое гнев Ракота. Ответь мне, На-Брендель из Данилота, можешь ли ты говорить от имени всех светлых альвов? - И, произнеся эти слова, Айлерон почему-то глянул на Пола Шафера, и они довольно долго смотрели друг другу в глаза, словно обмениваясь неведомыми остальным мыслями.
А потом все стали смотреть только на альва. Все еще прихрамывая и не совсем оправившись от тяжких ран, Брендель вышел вперед, и вместе с ним, бережно его поддерживая, вышел тот, кто три последних дня практически от него не отходил, ухаживая за альвом, как за малым ребенком. Тегид вывел Бренделя на самую середину зала и удалился, чрезвычайно смущенный, а светлый альв остался стоять там один, со всех сторон окруженный людьми, и глаза у него были - как море под дождем.
- Благодарю тебя, Верховный правитель, - молвил он, собравшись с силами. - Ты оказал великую честь мне и моему народу. - Брендель снова помолчал. - Как известно, альвы не умеют излагать свои мысли чересчур быстро и сжато, поскольку для нас время летит медленнее, чем для вас, но сейчас все мы поставлены перед трудной задачей, и я постараюсь не утомлять присутствующих своей речью. Я, собственно, хотел высказать всего два соображения. - Он сделал паузу и осмотрелся. - Тысячу лет назад перед горой были провозглашены пять народов, которые обязаны были стеречь того, кто находится в подземелье. Сегодня здесь собрались представители четырех: Бреннина, Катала, дальри и альвов. Ни один из наших Сторожевых Камней не вспыхнул красным светом, но все же Ракот на свободе, а мы ни малейшего предупреждения так и не получили. Круг был разорван, друзья мои, а потому… - Брендель явно колебался, но все же сказал то, о чем подумали все: - А потому ищите предателей в Эриду!
Эриду, думала Ким, припоминая то, что показал ей Эйлатин. Дикая, прекрасная страна, где живут темноволосые и довольно свирепые люди, страстные и порой склонные к насилию.
И еще там живут гномы. Она повернулась и увидела, что Мэтт Сорин не сводит с Бренделя глаз, хотя лицо его по-прежнему совершенно бесстрастно.
- Это первое, что я хотел сказать, - продолжал альв. - Второе значительно более конкретно. Если Ракот освободился лишь недавно, то даже с помощью его могущества невозможно было сразу восстановить из руин черный Старкадх. Ракот слишком рано заявил о себе, и нам необходимо первыми атаковать его, пока его крепость во льдах не стала вновь средоточием темных сил. А потому я предлагаю: сразу после этого Совета направить наши общие войска против Расплетающего Основу и первыми нанести ему решающий удар! Раз нам удалось один раз заковать его в цепи, значит, мы и во второй раз сможем сделать это!
Брендель был сейчас похож на пламя. Он и воспламенил всех присутствующих - огнем, пылавшим у него в сердце. Даже у Джаэль, как заметил Кевин, порозовели щеки.
- Никто, - молвил Айлерон, вновь поднимаясь и почтительно склоняя голову перед альвом, - не сумел бы лучше выразить мои собственные мысли! А что скажут дальри?
Ответить в такой ситуации сразу было непросто, и Ливон вышел вперед, взволнованный, но не растерявшийся и с толку не сбитый, и Дейв почувствовал прилив гордости, когда услышал, как его новый брат говорит:
- Никогда за всю нашу долгую историю мы, Всадники, не подводили великое королевство. И я уверен, что в случае нужды сыновья Ревора последуют за сыновьями Конари и Колана не только в горы Рюк Барренс, но и дальше, если этого потребует война с проклятым Могримом. О, Айлерон, Верховный правитель, возьми мою жизнь и мой меч - я отдаю их тебе, и ты волен делать с ними, что пожелаешь. Знай, что дальри тебя не подведут!
Торк, неслышно ступая, тоже вышел вперед и встал рядом с Ливоном.
- И мои тоже возьми, - молвил он. - Мою жизнь и мой меч.
Стоя, с неизменно суровым видом Айлерон кивнул, принимая этот великий дар. Вот истинный король, думал Кевин, ибо именно в эти мгновения Айлерон стал настоящим правителем Бреннина.
- Теперь очередь за Каталом, - сказал Айлерон, поворачиваясь к Галинту. - Что скажет Катал?
Но ответил ему совсем не Галинт.
- Тысячу лет назад, - сказала Шарра, дочь и наследница Шальхассана, - жители Страны Садов сражались и умирали у подножия горы Рангат. Они сражались и в Селидоне, и среди высоких лесов Гуинира, и на Сеннетской косе. Они участвовали и в последней битве, в Старкадхе. И сегодня они готовы сделать не меньше! - Она была очень хороша в эту минуту, гордая и прекрасная. - Они готовы сражаться и умирать в войне против сил Тьмы. Но прежде чем присоединиться к решению высокого Совета, я бы очень хотела услышать еще одно мнение. У нас в Катале безоговорочно чтят мудрость светлых альвов, однако же не меньше чтят там знания и мудрость последователей Амаргина. Пусть выскажутся маги Бреннина! А мне лично очень хотелось бы узнать, что думает обо всем этом Лорин Серебряный Плащ.
И Кевин с внезапной тревогой осознал, что Шарра совершенно права. Ведь Лорин до сих пор не сказал ни единого слова. Он вообще, похоже, старался держаться в тени. Но заметила это одна лишь Шарра.
Впрочем, и Айлерона тревожили, кажется, подобные мысли. И Кевин увидел в глазах его серьезную озабоченность.
Но даже и теперь Лорин говорить не спешил. Пол стиснул руку Кевина и прошептал:
- Он не хочет! И, по-моему, я должен…
Однако планам Пола как-то вмешаться в ход Совета неожиданно помешали: в двери зала вдруг кто-то громко постучал, все в изумлении обернулись туда, а в распахнувшиеся двери вошел человек, с обеих сторон окруженный дворцовой стражей. Присмотревшись, Кевин увидел, что это гном, но, похоже, совсем обессилевший и едва переставлявший ноги. И первым шаг ему навстречу сделал Мэтт Сорин.
- Брок? - прошептал он в звенящей тишине. Но второй гном, не отвечая, продолжал идти ему навстречу, держась на ногах, казалось, исключительно силой воли. А когда он наконец пересек весь Большой зал и подошел к Мэтту вплотную, то рухнул перед ним на колени и дрожащим от горького горя голосом воззвал:
- Послушай, о, мой король!
И Кевину показалось, что в этот миг единственный зрячий глаз Мэтта Сорина действительно стал зеркалом его души. И стало видно, какая неуемная глубочайшая боль, какая мучительная страсть терзает эту душу.
«Но почему, Мэтт? Почему ты покинул свой трон?» - Ким вспомнила, как задала этот вопрос, когда Мэтт Сорин рассказал ей о колдовском озере Калор Диман и о ночи, проведенной им на берегу этого озера. Он тогда впервые вел ее к Исанне…
Что ж, теперь, похоже, они об этом узнают. Для Брока принесли удобное кресло, поставили его прямо перед троном, и гном просто рухнул туда, утратив последние силы. Зато заговорил Мэтт Сорин, и все сгрудились вокруг него.
- Броку есть что вам рассказать, - сказал басом Мэтт Сорин, - но, боюсь, вы мало что сможете понять в этой истории, если прежде я сам кое-что не расскажу вам. Похоже, сейчас не время хранить личные тайны. Что ж, слушайте.
Когда на сто сорок седьмом году своей жизни умирал король гномов Марх, мы стали искать одного-единственного человека, который смог бы пройти испытание, проведя в полнолуние ночь на берегу Калор Диман, или Хрустального озера, как вы его еще называете. Мы выбираем своего короля именно так, предоставляя силам природы решить все за нас.
Итак, тот, кому предстояло править в дальнейшем под горами-близнецами, должен был лечь спать на берегу озера и провести там всю ночь до зари. И если бы при этом он не утратил свой разум, то уже на следующий день стал бы правителем нашего народа. Это, разумеется, темный и страшный обряд. Известно, что многие наши лучшие воины и мастера превратились в безмозглое подобие себя самих, когда вставшее солнце пробудило их ото сна на берегу Калор Диман…
Ким вдруг почувствовала первые признаки уже знакомой, похожей на мигрень боли, которая начинала - пока что слабо - пульсировать где-то в глубине глаз. Изо всех сил заставляя себя не обращать на эту боль внимания, она постаралась полностью сосредоточиться на том, что говорил Мэтт.
- Итак, Марх, которому я приходился племянником, будучи сыном его родной сестры, все-таки умер, и мне пришлось собрать все свое мужество - точнее, безрассудство юности, должен признаться, - и дать согласие пройти этот обряд. Согласно давнему обычаю, я сперва придумал и сделал некий хрустальный шар, подобие магического кристалла, и в новолуние принес его в жертву Калор Диман.
А через две недели отворилась дверь - единственная, что ведет из наших подземелий на луга близ Калор Диман, - и меня выпустили наружу, а дверь крепко заперли у меня за спиной. - Мэтт теперь говорил почти шепотом. - И вскоре я увидел, как над озером встает полная луна. И много еще чего я увидел, но… не сошел с ума. А под конец ночи я сделал Калор Диман предложение, полагавшееся по обряду, и стал навеки связан с этими водами. Через два дня я был коронован и стал правителем гномов.
Боль в глазницах стала почти невыносимой, и Ким присела на ступени, ведущие к трону, уронив голову на руки, но продолжая внимательно слушать Мэтта.
- Итак, у озера я поражения не потерпел, - сказал Мэтт, и в его голосе отчетливо слышалась горечь, - однако же во всем остальном я потерпел полное поражение, ибо наш народ был уже не тот, что прежде.
- Это не твоя вина, - прошептал Брок, поднимая голову и глядя на него. - О, мой король, это не твоя, не твоя вина!
Мэтт помолчал, покачал головой и сказал:
- Но я же был вашим правителем!
«Вот так-то», - подумал Кевин. И посмотрел на Айлерона.
Но Мэтт заговорил снова:
- Гномы всегда обладали двумя великими вещами: знанием некоторых земных тайн и жаждой бесконечно это знание преумножать.
В последние дни правления короля Марха двое его придворных, братья, встали во главе оппозиции, представленной, главным образом, нашими лучшими мастерами. Их страстным желанием - и уже в первые недели моего правления это движение приобрело огромное количество последователей - было найти и раскрыть тайны одного предмета, связанного с дикой магией: Котла Кат-Миголя, неистощимого Котла Изобилия.
При этих словах по залу пронесся ропот, но Ким глаз не открыла: смотреть на свет было просто невыносимо, стоило приоткрыть глаза, и в них впивались острия копий. Но она все-таки старалась слушать Мэтта. То, что он сейчас говорил, было слишком важно, и пропустить это из-за какой-то головной боли она себе позволить не могла.
- Я приказал им не мутить воду, - сказал Мэтт Сорин, - и они вроде бы послушались. Но это я так думал. А вскоре я снова застал Каэна, старшего из братьев, за чтением старинных книг, а младший брат, как оказалось, и вовсе покинул дворец, не испросив у меня позволения. И тогда я, сильно разгневавшись и доведенный этим гневом и собственной гордыней до бешенства, созвал всех гномов на совет в Зал собраний и спросил, что они предпочтут: преступные устремления Каэна или мое требование прекратить поиски этого творения черной магии, которое следовало бы оставить лежать там, где оно лежит сейчас, считаясь утраченным навеки. Тем более что наш народ давно высказывал желание отказаться от дикой магии и древних заклятий и устремиться на поиски того Света, что был мне явлен у озера.
Каэн говорил после меня. Он много чего сказал. И я не стану повторять его слова перед…
- Он лгал! - страстно воскликнул Брок. - Он лгал тогда и потом тоже солгал!
Мэтт пожал плечами:
- Ну что ж, это у него неплохо получилось. Короче говоря, совет постановил разрешить братьям продолжать изыскания и бросить им на помощь все наше могущество. И тогда я бросил на пол свой скипетр, покинул Зал собраний, покинул горы-близнецы и поклялся, что никогда не вернусь назад. И пусть они сколько угодно ищут этот Котел, но без меня! Я, король подземного царства Банир Лок, участвовать в этом не собирался!
Господи, какая боль! Ей казалось, что у нее вот-вот лопнет кожа на черепе. Во рту совершенно пересохло. Она прижала ладони к глазам и постаралась сидеть совсем неподвижно, чтобы даже головой случайно не качнуть.
- В то лето, странствуя по горам и лесам, - продолжал Мэтт, - я повстречался с Лорином, которого тогда еще не называли Серебряным Плащом. Даже магом он тогда еще не был, хотя уже завершил свое обучение. Что произошло меж нами, пусть навсегда меж нами и останется. Но должен признаться: один раз я все-таки ему солгал, и это была единственная ложь за всю мою жизнь, и она была связана с такой болью, которую я давно решил похоронить в своей душе и не перекладывать ни на кого другого.
Я сказал Лорину, что совершенно свободен и могу стать его Источником, и мне ничего более не нужно. И действительно, столько уже нитей сплелось воедино, и встреча наша была предопределена. В ту ночь, которую я провел на берегу Калор Диман, я научился кое-что предвидеть. Но в ту же ночь я познал и еще кое-что - вот насчет этого я и солгал. Хотя Лорин никак не мог знать об этом. И я до встречи с Кимберли был совершенно уверен, что этого не может знать никто - ни люди, ни гномы.
Ким подняла голову; в глаза и в виски тут же впились острые кинжалы. Должно быть, все на нее смотрят… Она на мгновение приоткрыла глаза, пытаясь подавить мучительную, подступавшую к горлу тошноту. А потом, решив, что никто, в общем, не обращает на нее внимания, снова закрыла глаза. Ей было очень, очень плохо. И становилось все хуже.
- Если король связан с Калор Диман, - спокойно разъяснил Мэтт, - то это навеки. Эту связь невозможно нарушить. Он может уйти от озера, но никогда не будет свободен. Это живет у него в душе, это, словно второе сердце, стучит у него в груди и никогда не перестает звать его к себе. По ночам я лежал без сна, пытаясь противостоять зову озера, и утром мои мысли все еще были заняты этим; голос Калор Диман звучал в моих ушах весь день до вечера и начинал звучать еще громче с наступлением ночи. Этот голос будет звучать во мне до самой смерти. Это мое бремя, моя тяжкая ноша, но только моя, и я бы хотел, чтобы вы это поняли - иначе я никогда бы не стал рассказывать вам эту историю - и знали, что я выбрал свой путь сам, по собственной воле и никогда об этом не жалел и не пожалею.
В Большом зале стояла мертвая тишина. Мэтт Сорин обвел присутствующих взглядом; в его единственном темном глазу светился вызов. Но Ким уже не могла посмотреть на гнома, она даже головы поднять была не в состоянии. И всерьез думала, что это конец.
- Брок, - сказал Мэтт и посмотрел на своего соотечественника, - ты, кажется, принес нам какие-то вести? Можешь ли ты говорить?
Брок поднял глаза, и Кевин отметил, что теперь взгляд его совершенно спокоен, и догадался, что именно поэтому, давая Броку успокоиться, Мэтт и заговорил первым. На душе у Кевина было тревожно после этого рассказа, и словно эхо его собственных мыслей прозвучал вдруг тихий голос Брока:
- О, мой король, неужели ты к нам не вернешься? Ведь прошло уже сорок лет!
Но и Мэтт успел взять себя в руки; один раз он уже обнажил свою душу и отнюдь не намерен был делать это снова.
- Я Источник Лорина, - сказал он неторопливо и спокойно, - Первого мага Бреннина. А у вас теперь другой король - Каэн. Ну, Брок, сообщи же нам то, с чем пришел.
Брок посмотрел на него, немного помолчал и сказал:
- Боюсь, после моих слов тебе станет еще тяжелее, но должен признаться, что ты, сам того не ведая, сказал неправду. Каэн правит в Банир Лок, но он не король гномов!
Мэтт невольно поднял руку, призывая Брока к молчанию:
- Ты хочешь сказать, он не прошел обряда? Не спал в полнолуние на берегу Калор Диман?
- Именно так. Он только считается нашим правителем, но он не настоящий наш король. У гномов сейчас нет короля - если только ты не вернешься, господин мой!
- О, клянусь памятью Сейтра! - вскричал Мэтт Сорин. - Как же низко мы пали!
- Да, мы пали очень низко, - эхом прозвучал задушенный шепот Брока. - Ведь тогда они все-таки нашли тот Котел. И восстановили его…
Что-то непонятное, ужасное слышалось в его голосе…
- И что? - спросил Мэтт.
- Но за это потребовалось уплатить, - прошептал Брок. - Каэну все-таки под конец понадобилась помощь…
- Чья? - снова спросил Мэтт.
- К нам явился один человек. Метран - так его звали; маг из Бреннина. И они вместе с Каэном сумели высвободить таившуюся в Котле силу. К этому времени душа Каэна совсем уж искривилась, поэтому, я думаю, он и уплатил назначенную цену.
- Какую же? - спросил Мэтт Сорин.
Ким уже все поняла. От боли она почти теряла сознание.
- Он разбил Сторожевой Камень народа Эриду, - сказал Брок. - А потом передал Котел Ракоту Могриму. Да, мой король, мы, гномы, сделали это! Мы освободили Могрима! - И Брок, закрыв лицо краем плаща, разрыдался так, что, казалось, сердце у него не выдержит и разорвется.
В зале поднялся ужасный рев, а Мэтт Сорин медленно повернулся, очень, очень медленно, словно мир вокруг него был необычайно тих и спокоен, и посмотрел на Лорина. И Серебряный Плащ тоже посмотрел на него.

Предыдущая страница 30 Следующая страница


31 Гай Гэвриел Кей

«Уж мы-то свою битву не пропустим, можешь не беспокоиться!» - сказал ему Лорин прошлой ночью. И теперь Мэтт понял совершенно отчетливо, что это будет за битва.

Голова раскалывалась на куски. В мозгу мелькали какие-то белые вспышки. Сейчас она закричит…
- Что с тобой? - прошептал кто-то настойчиво ей в ухо.
Женский голос, но это не Шарра. Нет, то была Джаэль. Джаэль стояла возле нее на коленях, но Ким была не в состоянии даже удивиться. Опершись о плечо жрицы, она прошептала едва слышно:
- Не знаю. Голова. Словно… что-то… пытается вломиться туда… я не…
- Открой глаза, - велела Джаэль. - Посмотри на бальрат!
Ким повиновалась. Боль слепила глаза, но все же ей удалось разглядеть камень в кольце; он очень ярко светился красным и пульсировал в одном ритме с теми белыми вспышками, что мелькали у нее перед глазами. Ким поднесла руку к самым глазам и, заглянув в глубину камня, увидела там некое лицо, некое имя, начертанное огненными буквами, а затем темную комнату, где становилось все темнее, и еще…
- Дженнифер! - пронзительно вскрикнула она. - О, Джен! Нет!
Она вскочила на ноги. Бальрат уже не подчинялся ей, он жег ее, красным пламенем горел у нее на руке - в нем ожила дикая магическая сила. Ким пошатнулась, но Джаэль поддержала ее. Едва сознавая, что делает, Ким снова пронзительно крикнула:
- Лорин! Скорей! Ты мне нужен!
Рядом тут же оказался Кевин:
- Ким, в чем дело? Что с тобой?
Она только головой покачала и вырвалась из его рук. От невыносимой боли она почти ослепла и едва могла говорить.
- Дейв, - прохрипела она, - Пол… Скорей… Круг. НЕМЕДЛЕННО! - Ох как нужно было спешить! Как медленно все они двигались! А Джен, о господи, Джен!.. - ДА СКОРЕЕ ЖЕ! - снова закричала она.
Все они наконец собрались, все трое; Лорин и Мэтт, не задав ей ни единого вопроса, тоже встали в Круг. И Ким, взяв их за руки, совершенно инстинктивно открыла свою душу и свой разум, вырвалась из когтей чудовищной боли, чуть не упала, и тут - о, как кстати! - подоспела Джаэль, поддержала, помогла, и Ким, опираясь на Лорина и Джаэль, мысленно полетела в неведомую, почти непреодолимую даль. Господи, как далеко! И какая плотная Тьма сразу отделила ее от этого дворца и этих людей, какая стена ненависти и - боже мой! - какая невероятная сила, вся мощь Старкадха пожелала остановить ее!
Но и в этой непроницаемой Тьме она увидела крохотный светящийся кристаллик. Умирающую искорку, уже почти потухшую, но еще светлую. И она изо всех своих сил и возможностей бросилась туда, к этому затерявшемуся во Тьме крохотному островку Света, и нашла Дженнифер.
- Милая ты моя! - воскликнула она, хотя слышно это было ей одной. - Джен, милая, держись! Я уже здесь. Идем со мной!
Бальрат точно сорвался с цепи; он светился так ярко, что им пришлось зажмуриться. Дикая магическая сила, сияя, рвалась из него наружу, и тут Кимберли, замкнув круг, увлекла их за собой - прочь, прочь, прочь из Фьонавара, удерживая Дженнифер лишь силами своей любви, своей души, крохотный светлый кристаллик, последнюю гордость, умирающий лучик. И любовь.
И свет в Большом зале вспыхнул и замерцал вдруг, и зазвучала знакомая мелодия, предшествующая Переходу, и они отправились в путь, и ледяной холод пространства, разделявшего их миры, охватил всех пятерых, и Ким, набрав воздуха в легкие, из последних сил выкрикнула последнее отчаянное предупреждение, не зная даже - ах, даже не зная! - услышат ли они ее: «Айлерон! Нельзя атаковать первыми! Он только этого и ждет. Он ждет вас в Старкадхе!»
А потом были только холод и кромешная тьма, и Ким поняла, что завершила этот Переход одна.

Так кончается «Древо Жизни», первая из книг цикла «Гобелены Фьонавара».

Предыдущая страница 31


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Гай Гэвриел Кей - Биография

Гай Гэвриел Кей

На основную страницу

Биография

Гай Гэвриел Кей родился в городе Вейбурн, Саскачеван, 7 ноября 1954 года. Отец Сэмюэл Кей, хирург, мать — Сибил (Birstein) Кей. У него есть два брата — Джеффри и Кароль, адвокат и психиатр соответственно. Сам Кей учился на адвоката в Университете Торонто. Однако теперь он зарабатывает себе на проживание как романист.

Кей в настоящее время живет в Торонто со своей женой Лаурой и двумя сыновьями. Любовь Кея к литературе появилась рано благодаря его родителям, они регулярно читали своему сыну книги. Любовь Кея к фэнтези проникла в него через читаемые ему мифы Древней Греции, сказки, а позже книги авторов типа Джона Толкиена, лорда Дансени, Фрица Лейбера. Став взрослым, Кей читает большое количество научной литературы, также как и фантастики. Некоторые из авторов фантастики, которых Кей особенно уважает — Габриэль Гарсиа Маркес, Mилан Кундера, Томас Фланаган, Шерли Хаззард, Кормак Маккарти, а также ранние работы Дороти Даннетт и историческую фантастику Джорджа Гарретта.

Несмотря на такое литературное детство, подростком Кей имел по крайней мере три весьма различных устремления в жизни: играть защитником в хоккейной команде Торонто, стать адвокатом и стать писателем. Критической точкой в карьере Кея было знакомство с Кристофером Толкиеном, сыном Дж.Р.Р. Толкиена, когда Кей был студентом в Университете Манитобы. Позже, когда Кристофер Толкиен выбирал помощника для работы над неоконченной книгой своего отца, он пригласил Кея в Оксфорд помогать ему в редактировании фрагментарного и незаконченного «Сильмариллиона». Кей принял это предложение, прокомментировав своё решение следующим образом: «Кто в в здравом уме не заинтересовался бы этим проектом?» Кей работал над «Сильмариллионом» в 1974-1975 годах.

Тот год, что Кей потратил работу над проектом Толкиена, укрепил его интерес к работе писателя, но в то же самое время он узнал, что это нелёгкая профессия, особенно для молодого и неопытного человека. Не ожидая, что он может быть способным делать деньги как автор, он возвратился в Канаду и заработал степень в Университете Торонто, в 1978 году. Его интерес к писательской деятельности не исчезал и после получения степени, он выехал за рубеж, чтобы написать свой первый, неопубликованный роман. Он подружился с адвокатом по уголовным делам Эдвардом Гринспаном, который работал в Радиовещательной корпорации. Вместе они делали серию передач «Масштабы Правосудия», которая должна была ставить радиопостановки, основанные на случаях из реальной жизни. Кей стал основным автором для этой программы и продолжал работать до 1989 года. Серия этих передач была очень успешна и получила награду в 1985 как лучшая передача из средств информации, рассматривающая юридические проблемы. После этого Кей время от времени между романами пишет еще и для телевидения или кино. 1984 год отметил два важных события в жизни Кея: его женитьба 15 июля на Лауре Бет Кохен, консультанту по маркетингу, и публикация «Древа жизни», первой книги трилогии «Гобелены Фьонавара». Кей написал еще два романа этого сериала с довольно большой скоростью, всего за два года. С «Гобеленов Фьонавара» Кей начал свою карьеру как автор и как писатель-фантаст, сознательно работая в рамках традиционных границ в содержании и технике этого жанра литературы, основанных Толкиеном. Частично он воздавал должное Толкиену, и частично он работал, чтобы оживить жанр. Кей комментирует, что в «Гобеленах Фьонавара» он сознательно хотел «…работать прямо в толкиенских традициях при попытке создать мир для развития персонажей и правдоподобия. По сути это был вызов снижению качества жанра».

Сериал «Гобелены Фьонавара» первоначально был задуман как ответ Кея на деградацию литературной фэнтези. Кей считает, что после «Властелина Колец» многие авторы кинулись писать фэнтези, используя этот жанр только ради зарабатывания денег и не задумываясь о художественных достоинствах своих творений. «Гобелены Фьонавара» были задуманы таким образом, как некоммерческое произведение, как возвращение к корням высокой литературы, но получилось странное. Сериал стал очень популярным и был переведён на несколько иностранных языков (в том числе теперь и на русский), и даже переиздан несколько раз.

При написании своих книг Кей любит исследовать мифы и легенды, что очень заметно на примере Фьонавара. Здесь и легенды о Первом мире, отражениями которого являются все остальные, и легенды об Артуре и Камелоте, в «Тигане» встречается секта последователей Карлози, очень похожая на итальянских Бенанданти и т.д.

Написание своих книг Кей (по его словам) никогда не планирует заранее. Он говорит, что таким образом он чувствует себя более свободным в творческом плане. Начиная писать новую книгу, Кей никогда не знает, как она закончится, потому что если бы это было так, то ему было бы просто скучно этим заниматься.


Оглавление

  • ПРОЛОГ (Страница 1)
  • Часть первая
    СЕРЕБРЯНЫЙ ПЛАЩ     (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 3)
  • Часть вторая
    ПЕСНЬ РЭЧЕЛ     (Страница 3)
    • Глава 4 (Страница 3)
    • Глава 5 (Страница 5)
    • Глава 6 (Страница 7)
    • Глава 7 (Страница 9)
    • Глава 8 (Страница 13)
    • Глава 9 (Страница 16)
  • Часть третья
    ДЕТИ АЙВОРА     (Страница 20)
    • Глава 10 (Страница 20)
    • Глава 11 (Страница 21)
    • Глава 12 (Страница 22)
    • Глава 13 (Страница 23)
    • Глава 14 (Страница 25)
  • Часть четвертая
    РАКОТ МОГРИМ     (Страница 26)
    • Глава 15 (Страница 26)
    • Глава 16 (Страница 29)


Гай Гэвриел Кей

Древо Жизни

Цикл: "Гобелены Фьонавара" - 1

 Читать книгу

Аннотация

Обитатели мира Фьонавар тысячелетие назад в Великой Битве одолели силы Тьмы и заключили их властелина Ракота Могрима в подземную темницу. Но время покоя делает стражей беспечными, и Ракот находит путь к освобождению. Однако маг Лорин Серебряный Плащ приводит с собой с Земли тех, кому судьбой предначертано встать на пути Тьмы и плечом к плечу с новыми друзьями принять бой.

Создание книги: Хэлкенаро (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel