Гай Гэвриел Кей - Блуждающий Огонь

1 Гай Гэвриел Кей

Часть I
ВОИН

Глава 1

Близилась зима. Выпавший прошлой ночью снег так и не растаял, и теперь голые ветви деревьев были укрыты им, точно кружевной мантильей. Да и весь Торонто в то утро проснулся одетым в белые зимние одежды, хотя был еще только ноябрь.
Переходя площадь перед двумя изогнутыми «рогами» здания муниципалитета, Дейв Мартынюк старался двигаться как можно осторожнее, чтобы не упасть, и очень жалел, что не надел ботинки на толстой рифленой подошве. То и дело оскальзываясь, он пересек площадь и, подойдя ко входу в ресторан, с некоторым изумлением обнаружил, что остальные трое его уже ждут.
- Дейв! - тут же заметил зоркий Кевин Лэйн. - Да у тебя никак костюм новый? И когда же это ты им обзавелся?
- Всем привет, - с невозмутимым видом поздоровался Дейв и только тогда ответил настырному Кевину: - На прошлой неделе купил. Не могу же я весь год ходить в одном и том же вельветовом пиджаке, верно?
- Безусловно! - ухмыляясь, заверил его Кевин. Сам он был в джинсах и короткой дубленке. И, разумеется, в ботинках на толстой рифленой подошве! Закончив обязательную практику в юридической фирме, что Дейву еще только предстояло, Кевин теперь вступил в период не менее утомительной, но хотя бы не связанной с ношением официального костюма, шестимесячной практики перед вступлением в Коллегию Адвокатов. - И, между прочим, - продолжал он, - если это костюм-тройка, то мне придется совершенно переменить мнение о тебе.
Дейв молча расстегнул теплый плащ, под которым обнаружился потрясающий темно-синий пиджак.
- Ангелы господни, а также всемилостивые министры нашего дорогого правительства, спасите меня и помилуйте! - И Кевин осенил себя крестом - причем сделал это левой рукой, одновременно скрестив пальцы правой руки, чтобы отогнать зло. Пол Шафер рассмеялся.
- Вообще-то, - не унимался Кевин, - смотрится очень неплохо. Вот только интересно, а почему ты не купил свой размер?
- Ох, Кев, хватит! Дай ему передохнуть! - вмешалась Ким Форд. - Костюм на самом деле отличный и очень тебе идет, Дейв. А Кевину просто завидно.
- Ничуть, - возразил Кевин. - Я просто его слегка, чисто дружески поддразниваю. Кого же мне еще дружески поддразнивать, как не Дейва?
- Да ладно, - сказал Дейв. - Мне-то что. Пусть себе поддразнивает. Чисто дружески. - Но думал он совсем о другом: он вдруг вспомнил, какое лицо было у Кевина Лэйна прошлой весной, когда они снова оказались в одном из номеров отеля «Парк Плаза». И голос его, чересчур спокойный и ровный, готовый вот-вот сорваться, он тоже хорошо помнил, и как он глядел, как все они глядели на растерзанное безжизненное тело женщины, распростертое перед ними на полу.
«Я заставлю ответить того, кто в этом виновен, будь он хоть богом, хоть чертом! Жизни своей не пожалею!»
Если человек способен пообещать такое, думал Дейв, нужно быть с ним терпимым, даже если этот человек порой - и, к сожалению, чересчур часто - действует тебе на нервы. Он был готов проявить эту терпимость, потому что именно Кевин сказал в тот вечер то, что уже не в первый раз полностью соответствовало и его, Дейва, чувствам - той глухой ярости, что кипела у него в душе.
- Ну хорошо, - тихо сказала Ким Форд, и Дейв понял, что она прочитала его мысли и не обратила ни малейшего внимания на его ничего не значащие слова. Если бы это была не Ким, такое наверняка встревожило бы его, но это была Ким - юное лицо, седые волосы, браслет с зеленым камнем на запястье и кольцо с красным камнем на пальце; именно этот камень тогда, ослепительно вспыхнув, помог им всем вернуться домой. - Может, мы все-таки войдем? - предложила она. - Нам есть о чем поговорить.
Пол Шафер, Пуйл Дважды Рожденный, уже, оказывается, вошел внутрь, не дожидаясь их, и они двинулись за ним следом.

Сколько же оттенков, думал Кевин, у человеческой беспомощности?! Он вспомнил, как год назад мучился, глядя на Пола Шафера, упорно продолжавшего закручивать собственную душу в тугую пружину, хотя после гибели Рэчел Кинкейд прошло уже немало времени. Да, тяжело это было. Но Пол сумел выбраться. И сумел так далеко уйти по какому-то не ведомому остальным пути за те три ночи, что провел на Древе Жизни во Фьонаваре, что его стало не догнать, не понять, причем в самых порой простых жизненных вопросах. Впрочем, душу свою он исцелил, и Кевин считал, что это великий дар Фьонавара, что-то вроде компенсации за то, что сотворил с Дженнифер этот ужасный Бог по имени Ракот Могрим, Расплетающий Основу. Хотя «компенсация» - слово, вряд ли подходящее; да и не было, не могло быть никакой «компенсации» ни в этом мире, ни в каком бы то ни было ином - только надежда на возмездие, тонкий язычок пламени, горевший в душе, совсем слабый, едва теплившийся, несмотря на то, что тогда он поклялся непременно отомстить. Но кто они такие - любой из них - перед этим Богом? Даже Ким с ее ясновидением, даже Пол, даже Дейв, который так сильно изменился, пожив у этих дальри с Равнины, да еще и отыскав Рог Оуина в Пендаранском лесу…
И как только он, Кевин Лэйн, осмелился давать клятву об отмщении? Пустые патетические слова! Особенно когда сидишь в ресторане у Маккензи, лакомясь филе морского языка и слушая перезвон посуды и привычную болтовню за ленчем здешних завсегдатаев, в основном юристов.
- Ну что? - спросил вдруг Пол таким тоном, что все вокруг как бы тут же переменилось, и в упор посмотрел на Ким. - Ты что-нибудь видела?
- Прекрати! - рассердилась она. - Прекрати меня подгонять! Если я что-нибудь увижу, то уж тебе первому сообщу. Или, может, лучше в письменной форме?
- Не сердись, Ким, - вмешался Кевин. - Ты пойми, мы-то все себя чувствуем уж совсем по-идиотски, не зная о них ровным счетом ничего. Ты наша единственная связь с Фьонаваром.
- Ну, сейчас-то я никакой связи как раз и не чувствую, в том-то и дело. Есть одно место, которое мне нужно увидеть, но своими снами управлять я не умею. Я знаю только, что это где-то здесь, в нашем мире, и ничего не могу: ни куда-нибудь пойти, ни что-нибудь сделать, пока не найду это место. Вы думаете, это приятно? Или, может, вы считаете, что я с вами играю?
- А ты не можешь отправить нас обратно? - спросил Дейв и тут же почувствовал, как глупо это прозвучало.
- Я же не метро, черт возьми! - взорвалась Ким. - Я тогда сумела вытащить всех нас оттуда только потому, что могущество Бальрата каким-то образом вырвалось на свободу. Я не могу совершать Переход по команде.
- А значит, мы так тут пока что и останемся, - сказал Кевин.
- Может быть, за нами явится Лорин? - снова не выдержал Дейв.
- Не явится, - покачал головой Пол.
- Почему?
- По-моему, Лорин сейчас намеренно умыл руки. Он все привел в движение, а решать главную задачу предоставил нам самим. И еще кое-кому.
Ким согласно кивала, точно подтверждая его слова.
- Он вложил свою нить в Станок, - прошептала она, - но ткать свой собственный Гобелен он не станет. - И они с Полом обменялись понимающими взглядами.
- Но почему? - никак не мог уразуметь Дейв, и Кевин услышал в голосе этого могучего атлета детское отчаяние. - Мы же так нужны ему… по крайней мере Ким и Пол… Почему же он не хочет прийти за нами?
- Из-за Дженнифер, - тихо сказал Пол. И после некоторой паузы пояснил: - Видишь ли, он считает, что нам и так уже достаточно досталось. И не хочет, чтобы на нашу долю выпали еще какие-то страдания.
Кевин откашлялся.
- И все-таки, насколько я понимаю, - сказал он, - все, что происходит во Фьонаваре, так или иначе обязательно отражается и на нашем мире, а также - на других мирах, где бы они ни находились. Разве я не прав?
- Прав, - спокойно подтвердила Ким. - Совершенно прав. Может быть, не сразу, но если Ракот обретет власть над Фьонаваром, то ему удастся захватить господство и над всеми прочими мирами. Ведь Гобелен-то один.
- Но даже и в этом случае, - вмешался Пол, - мы за себя должны все решать сами. Лорин у нас помощи никогда не попросит. Так что если мы четверо захотим туда вернуться, то сами и должны изыскать способ для этого.
- Четверо? - переспросил Кевин. Господи, до чего же мы все-таки беспомощны! Он посмотрел на Ким. В глазах у нее стояли слезы.
- Я не знаю, - прошептала она, глядя на него. - Я просто не знаю, что делать. Она никого из вас даже видеть не хочет! Она и из дома-то никогда не выходит! Со мной она разговаривает о работе, о погоде, о каких-то пустяках, и она, она…
- Она по-прежнему хочет его оставить, - решительно закончил Пол Шафер.
Кимберли в отчаянии кивнула.
Золотая… она ведь была совсем золотая, подумал вдруг Кевин, словно выныривая из глубин непереносимого горя.
- Ладно, - сказал Пол. - Теперь моя очередь. Его очередь, Стрелы Бога.

В двери был глазок, так что она всегда могла посмотреть, кто к ней стучится. Большую часть времени она проводила дома, разве что днем выходила прогуляться в парке. В дверь часто и звонили, и стучались: рассыльный из магазина, газовщик, почтальон с заказными письмами… Некоторое время, поначалу, приносили никому не нужные цветы. Она вообще-то думала, что Кевин умнее. И ей было все равно, справедлива она по отношению к нему или нет. Она из-за этого даже как-то поссорилась с Ким - когда та однажды вечером, придя домой, обнаружила в помойном ведре присланные Кевином розы.
- Неужели тебе даже в голову не приходит, что и ему сейчас несладко? Неужели тебе все равно? - кричала тогда Ким.
Ответ был один: да, мне все это совершенно безразлично.
Как, откуда теперь могли у нее взяться такие простые человеческие чувства, как забота о ком-то? Бесчисленные, не имеющие над собой мостов пропасти отделяли ее теперешнюю от них четверых, да и вообще от всего на свете. И все для нее по-прежнему было окутано мерзким смрадом того чудовищного лебедя, хищной Авайи. Она и свой родной мир видела как бы сквозь неясный зеленоватый полусвет Старкадха. И постоянно слышала - тоже словно сквозь какую-то пелену - голос Ракота, видела его глаза, чувствовала его бескрайнее могущество; он словно выжег ее изнутри, и душа ее, некогда бывшая такой целостной, такой прекрасной, полной любви, сгорела, превратилась в пепел.
Она знала, что разум ей удалось сохранить, только не понимала, как и почему.
И только одно обстоятельство тянуло ее за собой в будущее. Недоброе - да и как теперь что-то в ее жизни могло быть добрым? - но такова была реальная действительность. И это было нечто настоящее, хотя и случайное, и принадлежало ей одной. И никаких доводов против она бы не потерпела.
Так что, когда Ким впервые сказала об ЭТОМ остальным, и все четверо явились - это было еще в июле - спорить с ней и уговаривать ее, она просто молча встала и вышла из комнаты. И с того дня больше не желала видеть ни Кевина, ни Дейва, ни Пола.
Она решила, что непременно выносит этого ребенка, ребенка Ракота Могрима. И умрет, рожая его.

Она бы ни за что не впустила его, но увидела, что он один. Это было весьма неожиданно, и дверь она все-таки открыла.
- Я хочу кое-что рассказать тебе, - сказал ей Пол Шафер. - Выслушаешь меня?
На крыльце было холодно. Выждав с минуту, она все же отступила назад и впустила его в дом. Снова заперла дверь и, не дожидаясь его, прошла в гостиную. Он разделся в прихожей, повесил пальто в стенной шкаф и присоединился к ней.
Она сидела в кресле-качалке. Он сел на диван напротив и внимательно посмотрел на нее, высокую, светловолосую, все еще грациозную, хотя уже и не такую хрупкую: все-таки сказывались семь месяцев беременности. Голова Дженнифер была, как всегда, гордо вскинута, широко расставленные зеленые глаза смотрели непримиримо.
- Я ведь в прошлый раз не стала вас слушать, Пол, и просто ушла. Я могу и снова уйти. Так что можешь зря не стараться.
- Я же сказал: я хочу кое-что тебе рассказать.
- Что ж, рассказывай.
И он впервые в жизни рассказал ей о том сером псе на стене Парас Дерваля и о бездонной печали, что таилась в песьих глазах; он рассказал ей о своей второй ночи на Древе Жизни, когда Галадан, достаточно хорошо знакомый и ей, явился, чтобы отнять у него жизнь, но его у Древа Жизни встретил тот пес, невесть откуда оказавшийся там, и в Священном лесу Морнира разразился меж ними смертный бой. Он рассказал ей о том, как впервые почувствовал, сколь крепки те узы, что связывают его с Древом Морнира, и как в безлунную ночь взошла красная луна, и как серый пес изгнал повелителя волков Галадана из Священного леса.
Он рассказал ей о Дане. И о Морнире. И о том, как в ответ на устроенный Ракотом на севере взрыв горы Рангат Боги продемонстрировали и свое могущество. Голос Пола звучал непривычно, как-то ниже и глуше, и она чувствовала, какие сложные чувства обуревают его.
- Мы не одиноки в этой борьбе, - сказал он ей. - В конце концов Ракот действительно может превратить нас, отдельных людей, в пыль, но и ему будет оказано жестокое сопротивление, и что бы тебе ни довелось увидеть и пережить в том мире, ты должна понимать, что Ракот не в силах, согласно одному лишь своему желанию, полностью изменить рисунок Гобелена. Иначе тебя бы здесь сейчас просто не было.
Она слушала - почти не желая того. И вдруг вспомнила свои собственные слова, произнесенные ею тогда в Старкадхе: «Ты ничего от меня не получишь; можешь только взять силой». Но это она сказала еще до того. До того, как он все-таки решил взять все и взял - почти все… а потом Ким вытащила ее оттуда…
Дженнифер слегка приподняла голову.
- Да? - Пол по-прежнему не сводил глаз с ее лица. - Ты понимаешь? Конечно, он сильнее любого из нас, сильнее, наверное, даже того Бога, что принял мою жертву и отослал меня обратно. И он, безусловно, сильнее тебя, Дженнифер; об этом даже и говорить нечего. Если бы не одно обстоятельство: он не может отнять у тебя твое «я»!
- Это я знаю, - молвила Дженнифер Лоуэлл. - Именно поэтому я и намерена выносить и родить его ребенка.
Он чуть отодвинулся от нее и выпрямился.
- Но тогда ты станешь его служанкой.
- Нет. Теперь ты послушай меня, Пол, потому что и ты тоже всего не знаешь. Когда он сам наконец оставил меня… когда он отдал меня этому гному… Его имя Блод… Я была для него наградой, игрушкой, но Ракот кое-что сказал этому Блоду: он сказал, что меня непременно нужно убить и что ТОМУ ЕСТЬ ПРИЧИНА. - В ее голосе звучала холодная решимость. - Я выношу его ребенка, потому что осталась жива, а он хотел, чтобы я была мертва… и этот ребенок - случайность, он не входил в его планы!
Пол некоторое время молчал. Потом сказал:
- Так же как и ты, живая и невредимая. Смех ее прозвучал жутко.
- Ну и чем же мне, живой и невредимой, еще ему ответить? Нет, Пол, я непременно рожу его сына, и этот сын станет моим ему ответом.
Он покачал головой.
- Во всем этом слишком много зла и горя. И затеваешь ты это лишь для того, чтобы доказать уже доказанное.
- И тем не менее! - Дженнифер вскинула голову. На губах Пола мелькнула улыбка.
- Ну что ж, я разубеждать тебя не собираюсь. Я пришел ради тебя, а не ради него. Кстати, Ким уже видела во сне, как его назовут.
Глаза Дженнифер сердито сверкнули.
- Пол, да пойми же! Я бы все равно сделала это, что бы там Ким ни говорила, что бы там ей ни привиделось во сне! И ребенка я назову так, как захочу сама!
Невероятно, но Пол уже улыбался во весь рот.
- Ну так зачем же замыкаться в себе, Джен? Делай, что хочешь, только оставайся с нами! Мы все очень хотим, чтобы ты вернулась, ты нам очень нужна. - И только когда он это сказал, она поняла, что невольно проговорилась. Он же меня провел, думала она, просто исподволь заставил сделать то, чего делать я совсем не собиралась! Но почему-то сердиться на него она не могла. Она и сама не знала, почему. И если бы эти шаткие мостки, которые он только что перебросил через разделявшую их пропасть, оказались чуточку прочнее, она бы, если честно, сумела, наверное, даже улыбнуться. Пол встал.
- В Художественной галерее выставка японской гравюры. Сходим?
Она довольно долго смотрела на него снизу вверх, раскачиваясь в кресле. Такой же темноволосый и хрупкий на вид, хотя, пожалуй, не настолько хрупкий, как прошлой весной…
- А как звали того пса? - спросила она.
- Не знаю. Но очень хотел бы это узнать.
Через несколько минут она поднялась, надела пальто и сделала свой первый осторожный шажок на только что перекинутый через пропасть мостик.

Темное семя темного Бога, думал Пол, старательно изображая повышенный интерес к гравюрам XIX века из Киото и Осаки. Журавли, узловатые деревья с перекрученными ветвями, изящные дамы с длинными шпильками и гребнями в высоких прическах.
Его спутница говорила мало, но уже одно то, что она пошла с ним на выставку, было великой милостью. Он вспомнил безжизненный истерзанный комок плоти на полу - такой предстала перед ними Дженнифер семь месяцев назад, когда Ким отчаянным усилием вытащила их всех из Фьонавара с помощью дикой, неукротимой силы Бальрата.
Он знал, что в этом и заключается могущество Ким: в Камне Войны и снах, во время которых она проживает некую вторую жизнь, став такой же седовласой, как Исанна, ясновидящая Бреннина, и неся в себе две души и знание двух миров. Должно быть, тяжкая доля. «Очень быстро узнаешь цену, которую нужно платить за всякую власть», - вспомнил Пол слова Айлиля, прежнего Верховного правителя Бреннина, сказанные им в ту ночь, когда они играли в та'баэль. В ту ночь, которая была лишь прелюдией к последующим трем ночам, ставшим самым тяжелым испытанием в его прежней жизни, но и вратами в его новую жизнь - какой бы она ни была - ту, которую он вел сейчас, будучи повелителем Древа Морнира.
Какой бы она ни была. Они перешли в зал, где были выставлены работы XX века: снова те же журавли, длинные гряды невысоких холмов, лодчонки с низкими бортами, плывущие по широким рекам…
- Тематика разнообразием не отличается, - заметила Дженнифер.
- Да уж.
Морнир тогда отослал его назад, он стал ответом Бога силам Тьмы, но у него не было кольца, способного обжечь, и не было снов, с помощью которых можно было разгадывать тайны великого Гобелена, или такого волшебного Рога, какой нашел Дейв, и он не обладал Небесной мудростью, как Лорин, или королевской короной, как Айлерон; у него не осталось даже - хотя при этой мысли он весь похолодел - ребенка во чреве, как у той женщины, что стояла с ним рядом.
И все же. Рядом с ним, почти у него на плечах, сидели тогда древние волшебные вороны: Мысль и Память. И еще он помнил, как лесной Бог на поляне перед Древом Жизни - трудно было разглядеть его как следует, но он успел заметить рога у него на голове - низко ему поклонился. А потом там был белый волшебный туман, поднимавшийся от земли и как бы проходивший сквозь него, Пола, и питавший его своей магической силой, и та красная луна, вдруг появилась в небесах накануне новолуния. И наконец, там был тот благословенный дождь. И Морнир.
Морнир по-прежнему оставался с ним. Порой по ночам Пол ощущал его неслышное присутствие, его безграничное могущество - в бурном токе крови, в приглушенном громе своего, человеческого, сердца.
А что, если сам он теперь всего лишь символ? Некое воплощение всего того, о чем он только что рассказывал Дженнифер: сил, противодействующих проискам Ракота Могрима? В этом действе были, наверно, и роли похуже. Ему еще отвели центральную роль, но какой-то внутренний голос - может быть, голос Морнира, что жил в его душе, - твердил ему, что этого мало. «Повелителем Древа Жизни может стать только тот, кто был рожден на этот свет дважды», - так сказала ему Джаэль в своем святилище.
Нет, он не просто символ. И это затянувшееся ожидание в преддверии грядущих событий - похоже, часть той цены, которую ему придется еще уплатить.
Они уже почти закончили осматривать экспозицию и остановились перед большой гравюрой, на которой изображены были река, выстроившиеся у пирса рыбачьи лодки и людный причал, а за рекой виднелись лес и дальше - горы в белых снеговых шапках. Впрочем, гравюра висела плохо: Пол видел в стекле отражения людей - двух студентов, сонного дежурного у дверей. А потом вдруг увидел чуть смазанное отражение волка, стоявшего на пороге зала.
Затаив дыхание, он резко обернулся и встретился глазами с Галаданом.
Повелитель волков был в своем истинном обличье, и Пол, услышав, как ахнула Дженнифер, понял, что и она тоже его не забыла - это истинное воплощение силы и изящества в отливавшей серебром темной волчьей шкуре, покрытой шрамами.
Схватив Дженнифер за руку, Пол резко повернулся и пошел, таща ее за собой, переходя из зала в зал и временами поглядывая через плечо: Галадан неотступно следовал за ними, и с его губ не сходила язвительная усмешка. Он не спешил.
Они завернули за угол. Воззвав к Морниру, Пол с трудом приподнял тяжелый засов на двери с надписью «Аварийный выход», успел услышать, как у него за спиной заорал что-то дежурный, но сирена сигнализации не сработала, и они оказались в каком-то коридоре, ведущем к служебному выходу. Снова услышав крик того же дежурного и звук открываемой в коридор двери, Пол поспешил дальше.
Но выхода все не было, и Пол, рывком отворив какую-то дверь, поспешно втащил туда Дженнифер. На пороге она споткнулась, и он едва успел ее подхватить.
- Я не могу бежать, Пол!
Он выругался про себя. Интересно, где здесь этот чертов выход! Дверь, в которую они нырнули, вела в самый большой зал галереи, где размещалась постоянно действующая выставка скульптора Генри Мура.
Эта выставка была гордостью Художественной галереи и славилась среди знатоков всего мира.

Похоже, именно здесь им и предстояло умереть.
Пол помог Дженнифер добраться до противоположного конца зала. Они миновали несколько огромных скульптур - обнаженную Мадонну с младенцем Христом, какую-то абстрактную композицию…
- Подожди здесь, - сказал он Дженнифер, усаживая ее на широкий постамент одной из скульптур. В зале больше никого не было, что для буднего ноябрьского дня было совершенно естественно.
А ведь это неспроста, подумал он. И обернулся. Повелитель волков входил в зал через ту же самую дверь. Во второй раз они с Галаданом сталкивались лицом к лицу в таком месте, где время, казалось, не движется.
Дженнифер что-то прошептала. Он расслышал лишь свое имя и, не сводя глаз с Галадана, прислушался. Джен удивительно спокойным, даже холодным тоном говорила:
- … слишком рано. Пол, ты во что бы то ни стало должен найти сейчас подходящее место. Иначе я прокляну тебя перед смертью!
У него голова закружилась от этих слов. И тут же он увидел, как Галадан поднял длинный изящный палец и поднес его к красному рубцу на виске.
- Вот это, - сказал повелитель андаинов, - я положу на траву у самых корней вашего Древа Жизни, когда лягу там отдохнуть.
- Тебе крупно повезет, - сказал Пол, - если ты вообще останешься в живых и сможешь положить свою башку хоть куда-нибудь - отдохнуть.
- Возможно, - откликнулся Галадан и снова усмехнулся. - Впрочем, тебе тоже не очень-то везло до сих пор. Вам обоим. - В руке у него блеснул нож; Пол не заметил, как Галадан его выхватил. Он хорошо помнил этот клинок. Галадан приблизился к ним еще на несколько шагов. И никто больше - Пол прекрасно понимал это - войти в зал так и не сможет.
И вдруг он понял еще кое-что. Что-то ожило у него внутри, зашевелилось, задвигалось, некая мощная волна поднялась в груди, и он, оставив Дженнифер сидеть на постаменте, один подошел к Галадану почти вплотную и холодно спросил его:
- Ну что, готов ты сразиться с Дважды Рожденным?
И повелитель волков ответил:
- Именно за этим я сюда и явился. Учти: когда ты умрешь, я убью и девушку. Помнишь, кто я? Дети Богов падали передо мной ниц и с готовностью мыли мне ноги. А ты пока еще никто, Пуйл Дважды Рожденный, и ты успеешь дважды умереть, прежде чем я позволю тебе войти в полную силу.
Пол молча покачал головой. В крови у него бушевал настоящий прибой. И он услышал собственный голос, доносившийся как бы издалека:
- Твой отец почтительно склонял передо мною голову, Галадан. Не хочешь ли и ты мне поклониться, СЫН КЕРНАНА? - И Пол, ощутив новый огромный прилив силы, увидел, что его противник смутился.
Но лишь на мгновение. Затем повелитель волков, который вот уже тысячу лет был также и могущественным властелином андаинов, рассмеялся и одним движением руки погрузил зал в кромешную тьму.

1 Следующая страница


Блуждающий Огонь 2

- А где ты видел такого сына, который в точности следовал бы дорогой своего отца? - спросил он. - Теперь здесь нет пса, который охранял бы тебя, А Я ОТЛИЧНО УМЕЮ ВИДЕТЬ В ТЕМНОТЕ!
И те невероятные силы, которые Пол ощущал в своей душе, вдруг оставили его.
Зато вместо их шумного прибоя возникло нечто иное, скорее похожее на тихое лесное озеро, и он - совершенно инстинктивно - понял, что в этом-то и заключается самая главная его сила - и в настоящем, и в будущем. И чувствуя себя как бы заключенным внутрь этого великого покоя, он отступил назад, к Дженнифер, и сказал ей:
- Не волнуйся и ни на шаг не отставай от меня.
И она крепко схватила его за руку и встала с ним рядом, а он снова заговорил с повелителем волков, и голос его теперь совершенно переменился.
- Раб Могрима, - сказал он, - я пока еще не могу одолеть тебя, как не могу и как следует разглядеть тебя в темноте. Но мы еще встретимся, и в третий раз ты расплатишься за все сразу - впрочем, ты и сам это знаешь. Но ждать тебя здесь, в темноте, я не стану.
И, едва произнеся эти слова, он почувствовал, что уже перенесся в иное, более спокойное место, к тому лесному озеру, что жило у него в душе и куда он стремился сейчас изо всех сил. Он погрузился в воды этого озера, крепко сжимая руку Дженнифер и увлекая ее за собой - сквозь знакомое им уже ледяное пространство, над перекрестками времен и тем, что отделяло миры Великого Ткача друг от друга, - назад, во Фьонавар.

Глава 2

Ваэ показалось, что в дверь постучали. С тех пор как Шахара послали на север, она часто слышала по ночам какие-то шумы в доме и приучила себя не обращать на них внимания. Главное - ни на что не обращать внимания.
Однако в дверь лавки кто-то забарабанил так, что не обращать на это внимания было просто невозможно. И этот стук был порожден отнюдь не зимним одиночеством или страхом, связанным с ожиданием войны. Стучали по-настоящему и настойчиво, вот только Ваэ вовсе не хотелось знать, кто это стучит.
Ее сын, однако, уже выскочил в коридор, а не бросился прятаться в ее спальню, как бывало. Мало того, он уже натянул штаны и надел теплую куртку, которую она ему сшила, когда начались эти снегопады. Впрочем, вид у него был сонный. Совсем еще ребенок. Он ей по-прежнему казался маленьким мальчиком.
- Я пойду, посмотрю, а? - храбро предложил он.
- Погоди, - остановила его Ваэ. Она накинула поверх ночной рубашки длинную свободную шерстяную рубаху: в доме холодно, да и время позднее: давно за полночь. Муж ее был далеко, и она одна противостояла этому зимнему холоду, и рядом был только ее четырнадцатилетний сын, и в дверь к ней стучали все сильнее, все настойчивее.
Ваэ зажгла свечу и стала следом за Финном спускаться по лестнице.
- Погоди, - снова сказала она уже в лавке и зажгла еще две свечи, хотя это была неразумная расточительность. Нельзя открывать зимней ночью дверь, если мало света и не видно, кто это там пожаловал. Когда все свечи стали гореть достаточно ровно, она заметила, что Финн на всякий случай держит в руках железную кочергу, захваченную возле камина наверху. Ваэ кивнула, и мальчик открыл дверь.
На улице мела метель, и из этой кружащейся пелены к ней на крыльцо поднялись двое - незнакомый мужчина и высокая женщина, которую ее спутник поддерживал, приобняв за плечи. Финн тут же опустил свою кочергу: эти люди вооружены не были. А Ваэ, подойдя поближе и подняв повыше свечу, разглядела две вещи: во-первых, женщина почему-то была ей знакома, а во-вторых, что она на последних месяцах беременности.
- А мы ведь, кажется, встречались? - сказала Ваэ. - На та'киене?
Женщина кивнула. Мельком посмотрела на Финна, потом снова на Ваэ.
- Значит, он все еще здесь, - сказала она. - Я очень рада!
Финн все это время молчал и выглядел таким юным, что у Ваэ просто сердце разрывалось. Мужчина на пороге, сделав нетерпеливый жест, пояснил:
- Нам нужна помощь. Мы бежали из нашего мира, потому что за нами гонится Галадан, повелитель волков. Мое имя - Пуйл, а это Дженнифер. Мы прошлой весной уже совершали Переход во Фьонавар вместе с Лорином.
Ваэ кивнула, страстно желая, чтобы Шахар оказался сейчас рядом, а не где-то там, в продуваемой ветрами насквозь ледяной Северной твердыне с дедовским копьем в обнимку. Ее муж - ремесленник, а не солдат; что он вообще понимает в этих войнах?
- Входите, - сказала она и отступила, пропуская их в дом. Финн закрыл за ними дверь на засов. - Меня зовут Ваэ. Вот только мужа моего дома нет. Чем же я-то могу вам помочь?
- Мы вынуждены были совершить этот Переход, что, видно, и ускорило дело. Срок мой настал слишком, рано, - сказала женщина по имени Дженнифер, и по ее напряженному лицу Ваэ поняла, что она говорит правду.
- Разожги-ка камин, - велела она Финну. - В моей спальне. - Она повернулась к мужчине. - А вы ему помогите. Надо еще воду вскипятить. Финн покажет, где лежат чистые простыни. Да побыстрее, вы оба!
Пол с Финном, прыгая через ступеньку, бросились наверх.
Оставшись одни в лавке, освещаемой тусклым светом свечей, среди мешков с непряденой шерстью и со спряденной и смотанной в клубки, Ваэ и Дженнифер посмотрели друг на друга.
- Почему я? - спросила Ваэ.
Взор роженицы заволокло пеленой боли.
- Потому что, - с трудом проговорила она, - мне нужна была такая мать, которая умеет любить свое дитя.
Всего несколько минут назад Ваэ крепко спала; а эта женщина, находившаяся сейчас рядом с нею, была так прекрасна, что вполне могла бы оказаться существом из мира снов, если бы не ее глаза.
- Я не понимаю, - сказала Ваэ.
- Мне придется его оставить здесь, - пояснила Дженнифер. - Скажи, смогла бы ты отдать свое сердце чужому ребенку, когда твой Финн уйдет по Самому Долгому Пути?
При свете дня она бы, наверное, ударила или прокляла любого, кто так спокойно говорил о том, что терзало и резало ее душу, точно самый острый нож. Но сейчас, ночью, она словно пребывала в каком-то полусне.
Ваэ была женщиной простой; вместе с мужем она торговала шерстью и шерстяными вещами, а ее сын по причине, совершенно ей не понятной, был трижды призван избрать Долгий Путь, когда дети играли в эту проклятую пророческую та'киену, а потом еще и в четвертый раз - и как раз после этого Рангат взорвалась, возвещая начало войны. А теперь на нее свалилось еще и это…
- Да, - просто ответила она. - Я могла бы полюбить и чужого ребенка. Это мальчик?
Дженнифер смахнула слезы с глаз и твердо ответила:
- Да, мальчик, но это еще не все. Он андаин, и я не знаю даже, что это будет в его случае означать.
У Ваэ задрожали руки. Дитя Бога и смертной женщины! Это всегда означало слишком многое, и большая часть того, что это могло означать, давно позабыта. Она судорожно вздохнула и сказала:
- Ну что ж, очень хорошо.
- И еще одно, - сказала эта женщина. Ах, как она была прекрасна, вся точно золотая! Ваэ даже зажмурилась.
- Ладно, говори скорей, - буркнула она.
И не открывала глаз еще долго после того, как Дженнифер произнесла вслух имя отца этого ребенка. А потом, сама удивляясь собственному мужеству, которого в себе и не подозревала, Ваэ открыла глаза и промолвила:
- Тогда его нужно будет ОЧЕНЬ ЛЮБИТЬ. Я попробую. - И увидев радостные и благодарные слезы Дженнифер, почувствовала, как жалость волной поднимается в ее душе.
Вскоре, однако, Дженнифер взяла себя в руки; теперь боли стали уже почти невыносимыми.
- Нам бы лучше подняться наверх, - сказала ей Ваэ. - Это будет нелегко. Ты по лестнице-то идти сможешь?
Дженнифер кивнула, оперлась о подставленное плечо Ваэ, и они двинулись к лестнице. Вдруг Дженнифер остановилась.
- А если бы у тебя самой родился второй сын, - прошептала она, - то какое бы имя он получил? А может, ей все-таки это снится?
- Дариен, - ответила Ваэ. - В честь моего отца.
Это оказалось действительно нелегко, хотя не очень долго. Он родился маленьким, на два с лишним месяца раньше срока, но все же не таким крошечным, как она ожидала. На минутку ей даже приложили его к груди - когда уже все было позади. Впервые глядя на своего новорожденного сына, Дженнифер плакала от любви и печали; она оплакивала разом все эти миры, ставшие вдруг полями сражений, ибо сын ее был прекрасен.
Ослепнув от слез, она закрыла глаза. Потом открыла их и сказала - всего лишь раз, но громко и совершенно официальным тоном, ибо знала, что так и следует поступить и необходимо, чтобы все знали, что это именно так:
- Его имя Дариен. И этим именем нарекаю его я, его родная мать. - А потом она устало откинулась головой на подушки и передала своего сына Ваэ.
И приняв его, Ваэ была потрясена тем, как быстро и легко материнская любовь снова проснулась в ее душе. И у нее тоже были на глазах слезы, когда она укачивала малыша и укладывала его в колыбельку. О, как проклинала она эти слезы, мешавшие ей видеть, и этот неверный свет свечи, ибо на мгновение - не более! - ей показалось, будто в синих глазах младенца блеснул красный огонек.

Было еще темно, когда Пол вышел из дому. Ветер наметал сугробы на узких улочках Парас Дерваля, перед дверями лавок и жилых домов. Вот и знакомая вывеска: «Черный кабан». Окна таверны были темны и закрыты ставнями; жестяная вывеска поскрипывала на ветру. На белых заснеженных улицах не было ни единого человека.
Он пошел дальше, направляясь к восточной окраине города, а затем - хотя здесь идти стало труднее - свернул на север, вверх по склону дворцового холма. В окнах дворца горели огни, похожие на теплые маяки среди сплошной метели.
И Полу Шаферу очень захотелось пойти на свет этих маяков, посидеть с друзьями - Лорином, Мэттом, Дьярмудом, Коллом, даже с суровым бородатым Айлероном, новым Верховным правителем Бреннина; узнать, как у них дела, просто поболтать, хотя на душе у него было тяжело из-за того, чему он только что стал свидетелем.
Искушение было велико; и он сопротивлялся, как мог. Этот ребенок был ниточкой, вплетенной Дженнифер в их общий Гобелен; и уж, по крайней мере, этого-то она была достойна; и он ни за что на свете не выдернул бы эту ниточку из Гобелена, разболтав всем, что сегодня у Ракота Могрима родился сын.
Дариен, так она его назвала. Пол вспомнил, как Ким сказала: «Я знаю его имя». И покачал головой. Появление этого ребенка на свет было настолько непредсказуемо, настолько случайно, что голова просто тупела от попыток предугадать, каково будет могущество самого молодого из андаинов, где и когда нарушит он свою верность той, что его родила? А вдруг Дженнифер сегодня произвела на свет не просто помощника, но настоящего наследника повелителя Тьмы?
Обе женщины плакали, когда он родился, - та, что его родила, и та, что станет его растить. Обе женщины плакали, но сам мальчик не плакал и не думал плакать, этот прекрасный синеглазый сын двух миров.
Да и умеют ли андаины плакать? В поисках ответа Пол заглянул в свою душу, в то хранилище спокойствия, в то озеро с зеркально тихой водой, в тот источник силы, что перенес их сюда, и совсем не удивился, никакого ответа там не обнаружив.
Пробиваясь сквозь последние волны пурги, он добрался наконец до цели, вздохнул поглубже, чтобы успокоиться, и потянул за цепь, висевшую на воротах.
И услышал, как в глубине сводчатого храма Богини-матери прозвонил колокол; затем вновь воцарилась тишина. Он довольно долго стоял в темноте, прежде чем ворота с лязгом приотворились и в образовавшуюся щель проник неяркий луч - свет горящей свечи, в котором плясали снежинки. Он сделал шаг в сторону и чуть ближе к двери, чтобы его могли рассмотреть и чтобы самому увидеть, кто стоит на пороге.
- Ни шагу дальше! - грозно предупредила его женщина. - Я вооружена!
Это его ничуть не встревожило.
- Я в этом и не сомневался, - ответил он ей. - Но у тебя ведь и глаза тоже есть, не только клинок, я надеюсь? Ты бы сперва разглядела, кто я такой, ведь я уже бывал здесь прежде. Тебе следовало бы это знать.
Их там оказалось двое: молодая девушка со свечой и рядом с ней другая, постарше. А сзади толпились и остальные, тоже со свечами в руках.
Девушка подошла ближе и подняла свечу, чтобы как следует осветить его лицо.
- Клянусь Даной, лунной богиней! - выдохнула женщина постарше.
- Да, - кивнул Пол. - А теперь, пожалуйста, позовите вашу Верховную жрицу. У меня мало времени, а мне очень нужно поговорить с нею. - Он попытался перешагнуть через порог.
- Стой! - резко остановила его та, что постарше. - Ни один мужчина не может войти сюда, не заплатив собственной кровью.
Но тут уж терпение ему изменило.
Он быстро шагнул вперед и, схватив жрицу за запястье, слегка его повернул. Нож со звоном упал на мраморный пол. По-прежнему не выпуская руки жрицы, одетой в серый балахон, Пол рявкнул:
- А ну-ка быстро приведите сюда Джаэль! - Но ни одна из жриц даже не пошевелилась; за спиной у него свистел в полуоткрытых дверях ветер.
- Отпусти ее, - тихо сказала ему молодая девушка. Он обернулся к ней; по виду ей было не больше тринадцати. - Она ведь ничего плохого не хотела. Она же не знала, что ты уже пролил здесь свою кровь, когда впервые попал сюда, Дважды Рожденный.
Он и забыл о том, как пальцы Джаэль ласково скользили по его щеке, когда он, беспомощный, лежал здесь, в ее покоях… Он снова посмотрел на эту необычайно спокойную и самоуверенную девчушку. И выпустил руку жрицы.
- Шил, - по-прежнему спокойно обратилась к ней девушка, - нам все-таки следует пригласить сюда Верховную жрицу.
- В этом нет нужды, - послышался чей-то холодный голос, и между горящими факелами вся в белом возникла Джаэль и подошла к Полу почти вплотную. Он заметил, что она стоит босая на ледяном каменном полу, а роскошные рыжие волосы крутыми неприбранными спиралями струятся у нее по спине.
- Прости, я разбудил тебя, - искренне извинился он.
- Говори, зачем пришел, - сухо заметила она. - Но будь осторожен в словах. Ты уже успел оскорбить одну из моих жриц.
Нет, ни в коем случае нельзя было выходить из себя. Ему и так придется с этими жрицами нелегко.
- Мне очень жаль, - солгал он. - Я, собственно, и пришел сюда, чтобы поговорить с тобой. Но поговорить нам следовало бы наедине, Джаэль.
Она с минуту молча смотрела на него, потом повернулась к жрицам и велела:
- Отведите его в мои покои.
- Но Жрица! А как же кровь, которую он…
- Шил, ты хоть раз можешь помолчать, а? - рассердилась вдруг Джаэль, и Пол внезапно обнаружил, что и ей не чужды простые человеческие чувства, например раздражение.
- Я же говорила ей, - тихо сказала самая младшая из жриц. - Он ведь уже пролил кровь, когда был здесь в прошлый раз, верно?
Джаэль явно не хотелось, чтобы ей об этом напоминали, и она молча двинулась назад, в свои покои, но пошла самым длинным путем - чтобы ему непременно пришлось пройти через святилище под куполом и увидеть священный топор.
Эту постель он тоже помнил. Именно здесь он тогда очнулся - в то утро, когда, наконец, пошел дождь. Постель была аккуратно застлана. Даже поднятая среди ночи Джаэль старается соблюдать правила приличия, насмешливо отметил Пол про себя. Да и служанок своих отлично дрессирует.
- Ну что же, я жду, - сказала Джаэль.
- Расскажи мне, пожалуйста, сперва, что у вас тут. Война идет? - попросил он.
Джаэль ответила не сразу. Она встала, подошла к столу, затем повернулась к гостю лицом и, заведя руки за спину, оперлась ими о полированную столешницу.
- Нет. Зима наступила слишком рано, и очень суровая зима. Даже цверги не очень-то проворны в таких снегах. Волки, правда, доставляют некоторые хлопоты, да и запасов у нас маловато, но сражений пока что не было.
- Значит, вы все-таки слышали предостережение Ким? Чтобы вы не атаковали первыми? Что он только этого и ждет у себя в Старкадхе? - Ким успела выкрикнуть это, когда они уже начали совершать Переход.
Джаэль колебалась. И снова ответила не сразу:
- Я слышала. Только я.
- И больше никто?
- Это ведь я для нее попросила силы у самой Земли.
- Я помню. Все получилось так неожиданно. - Она нетерпеливо отмахнулась. - Так, значит, они все-таки послушали тебя?
- В конечном счете. - На этот раз она ничем себя не выдала. Хотя, впрочем, он догадывался, что все было не так просто, ибо помнил о том глубоком недоверии, какое питали те, кто собрался в то утро в Большом зале, по отношению к Верховной жрице.
- И что теперь? - Об остальном он спрашивать не стал.
- А теперь мы ждем весны. Айлерон готов советоваться с каждым, кто выразит желание встретиться с ним, но все ждут только весны. А где Ясновидящая? - В голосе Джаэль послышалось легкое нетерпение.
- Она тоже ждет. Какого-то сна.
- Почему же ты здесь? - удивилась она.
Улыбка мгновенно исчезла с его лица, и он, став очень серьезным, рассказал ей обо всем. Он был Стрелой Морнира, а она - Верховной жрицей Богини-матери. И под конец он очень тихо назвал ей имя мальчика и еще тише - имя того, кто приходится ему отцом.
Она ни во время рассказа, ни потом даже не пошевелилась ни разу и не проявила ни малейшего беспокойства или испуга. Он не мог не восхититься ее удивительным самообладанием. Потом, правда, она снова задала тот же вопрос, только куда более заинтересованным тоном:
- Почему же ты здесь? И он ответил:
- Потому что прошлой весной ты назвала Дженнифер своим самым близким другом. - К этому она оказалась не готова - и лицо выдало ее растерянность. Он на мгновение почувствовал себя победителем, однако не время было для подобных тщеславных мелких побед и словесных состязаний. И он постарался загладить только что нанесенный им болезненный укол. - Лорин, по всей вероятности, не будет в восторге от того что произошло. А ты, как мне показалось, вполне способна во всем разобраться. Ты очень нужна нам.
- Вы до такой степени доверяете мне? Теперь он нетерпеливо отмахнулся.
- Ох, Джаэль, не преувеличивай собственную недоброжелательность! Каждому ослу ясно, что тебе не слишком по нраву то, как здесь распределились силы. Но нужно быть очень большим ослом, чтобы спутать твое недовольство этим с истинной позицией Верховной жрицы в этой войне. Ты ведь служишь той самой Богине, которая послала тогда в небеса красную луну. И уж я-то в последнюю очередь способен забыть об этом, Джаэль!
Она вдруг показалась ему совсем юной. Под этими белыми одеждами явно таилась женщина, подверженная всем человеческим страстям, а не бездушная икона; и он уже однажды сделал ошибку, сказав ей об этом - в этой вот самой комнате, когда за окнами стучал долгожданный дождь.
- Что тебе от меня нужно? - спросила она. Он неуверенно ответил:
- За ребенком нужно присматривать. Конечно, соблюдая полную тайну - это, собственно, и еще одна причина, по которой я обратился именно к тебе.
- Мне придется рассказать об этом жрицам Мормы в Гуин Истрат.
- Я так и думал. - Он встал и принялся нервно мерить комнату шагами. - Надеюсь, у этих жриц Мормы порядки те же?
Она кивнула.
- У нас всюду одинаковые порядки, на всех уровнях служения Богине. Эта тайна не выйдет за пределы внутреннего круга.
- Хорошо, - сказал он, перестав метаться по комнате и остановившись совсем рядом с ней. - Но в таком случае у тебя возникает проблема.
- Какая?
- А вот какая! - И метнувшись мимо нее, он резким движением распахнул внутреннюю дверцу, схватил подслушивавшую там жрицу и рывком втащил ее в комнату, так что та растянулась на покрытом ковром полу.
- Лила! - воскликнула Джаэль.
Девушка поправила серое одеяние и встала. В глазах у нее на секунду мелькнуло нечто похожее на чувство вины, но всего лишь на секунду, это Пол видел совершенно ясно, и она тут же снова гордо вздернула подбородок.
- За такой поступок ты вполне заслуживаешь смерти. - Тон у Джаэль был ледяной.
- А что, мы будем обсуждать это с мужчиной? - дерзко ответила Лила.
Джаэль явно колебалась, но недолго.
- Да, будем, - твердо сказала она. - Лила, - теперь Джаэль заговорила неожиданно тихо и мягко, и Пол был прямо-таки ошеломлен столь внезапной переменой ее тона, - ты не должна делать мне замечаний, я не Шил и не Марлин. К тому же ты всего десять дней носишь серые одежды жрицы и должна знать свое место!
- Да черт с ним, с ее одеянием, - взорвался Пол, - и с тем, когда она его надела! Пусть скажет, что она там делала? Что успела услышать?
- Я слышала все! - заявила Лила. Джаэль осталась на удивление спокойной.

Предыдущая страница 2 Следующая страница


3 Гай Гэвриел Кей

- Верю, - сказала она. - А теперь скажи, зачем ты это сделала.
- Из-за Финна, - призналась Лила. - Потому что я знаю: он пришел от Финна.
- Да-да, - как-то рассеянно кивнула Джаэль, подошла к девочке и с какой-то тревожащей лаской провела длинным изящным пальцем по ее щеке: - Да, конечно.
- Я ничего не понимаю! - заявил Пол. Обе повернулись к нему.
- Это естественно, - сказала Джаэль, вновь полностью овладев собой. - Но разве Дженнифер ничего не рассказывала тебе о та'киене?
- Рассказывала, но…
- И о том, почему она захотела родить своего ребенка в доме Ваэ? В доме матери Финна?
- Вон оно что… - Он начинал вспоминать. И уже внимательнее посмотрел на тоненькую светловолосую Лилу. - Так это она? - спросил он.
Девочка сама ответила ему:
- Да, это я призвала Финна выбрать Самый Долгий Путь. Три раза подряд, а потом еще раз. И я связана с ним, пока он… не уйдет.
Воцарилось напряженное молчание.
- Хорошо, Лила, - сказала наконец Джаэль. - А теперь оставь нас. Ты уже сделала все, что могла. И не вздумай кому-нибудь хоть словечко шепнуть.
- Ну вот еще! - возмутилась Лила. «Совсем девчонка», - подумал Пол. - Я же ради Финна. Иногда у меня в душе точно океан бушует. И мне кажется тогда, что, если бы я вздумала с этим океаном бороться, он бы меня просто утопил и все! - Она повернулась и вышла из комнаты, тихо прикрыв за собой дверь.
Глядя на лицо Верховной жрицы, освещенное светом свечи, Пол вдруг понял, что впервые видит в ее глазах сострадание.
- И ты ничего ей не сделаешь? - прошептал он. Джаэль молча помотала головой, по-прежнему глядя на дверь, за которой скрылась девочка.
- Любого другого я бы определенно убила, можешь мне поверить, - сказала она через некоторое время.
- Но не ее?
- Но не ее.
- Почему?
Она повернулась к нему.
- Пусть это останется моей тайной. - Голос у нее звучал почти просительно. - На некоторые загадки лучше не знать ответа, Пуйл. Даже тебе. - Впервые она произнесла вслух его имя. Глаза их встретились, и на этот раз первым взгляд пришлось отвести ему. Сердитый тон Джаэль был уже вполне ему привычен, как и ее строптивый нрав, но сострадание у нее в глазах пробудило в его душе некие силы, более древние и глубокие, чем даже те, с которыми он соприкоснулся на Древе Жизни.
Он смущенно кашлянул и сказал:
- К утру нам необходимо отсюда уйти.
- Я знаю, - ответила Джаэль. - Я скоро пошлю за ней.
- Если бы я мог сделать все сам, я бы к тебе не обратился. Я ведь понимаю, это истощит корни Земли, ее жизненную силу.
Она только головой покачала; свет свечи вспыхивал в ее рыжих кудрях.
- Ты и сам сумел проникнуть почти к самым корням, чтобы доставить ее сюда. Только Великий Ткач знает, как глубоко.
- Да? А я-то уж точно этого не знаю! - искренне удивился он. Словно в чем-то ей признаваясь. Оба помолчали. В святилище было очень тихо.
- Значит, Дариен, - молвила она. Он даже дыхание затаил.
- Я понимаю… Ты боишься?
- Да, - сказала она. - А ты?
- Очень.
Они посмотрели друг другу в глаза - их разделяло лишь застеленное ковром пространство от одной стены комнаты до другой - немыслимо огромное, непреодолимое пространство.
- Нам, пожалуй, пора двигаться, - сказал он наконец.
Она подняла руку и потянула за висевший рядом с ней шнур. Где-то прозвонил колокольчик. Когда жрицы в сером вошли в комнату, она быстро и в весьма осторожных выражениях объяснила им, что нужно сделать, и Полу показалось, что они вернулись даже чересчур быстро. И принесли Дженнифер.
Потом потребовалось еще некоторое время: они пошли в святилище, и ему, мужчине, перед этим завязали глаза. Джаэль пожертвовала Богине немного собственной крови, что немало удивило жриц, и отправилась в Гуин Истрат, где призвала к себе сперва Одиарт, а потом и остальных жриц Мормы. Сообщила им коротко самое необходимое - долго объяснять не потребовалось, - и они все вместе спустились вниз, к Дан Море, и почувствовали, как живая сила Земли наполняет их души и тела.
- До свидания, - услышала Джаэль последние слова Пола, и все вокруг переменилось, как это бывало всегда - у нее это началось еще в детстве, - и сквозь ее тело теперь словно стремился поток лунного света. Она позволила этой светлой энергии изливаться свободно, воздала благодарность Богине, а потом, выткав необходимый рисунок, отправила Пола и Дженнифер домой.
И после этого оказалась настолько измотанной, что хотелось ей только одного: спать.

А в доме у площади, где некогда прозвучали магические слова та'киены, Ваэ укачивала своего новорожденного приемыша, взяв его на руки и сидя у камина. Жрицы в сером принесли ей молоко и пеленки, пообещав доставить все, что будет необходимо малышу. А Финн успел смастерить для Дариена колыбельку.
Она позволила Финну немного подержать братика на руках, и сердце у нее заныло, когда она увидела, какой радостью вспыхнули его глаза. А вдруг это позволит ему еще задержаться здесь, подумала она. Вдруг в этом маленьком загадочном существе заключена такая сила, что сможет воспрепятствовать даже тому зову, который довелось услышать Финну? Что ж, вполне возможно.
И еще кое-что было у нее на уме: каким бы чудовищем ни был отец этого малыша - да будет проклято его имя! - ребенок сам научится любви у тех, кто будет его любить, а уж они-то постараются отдать ему всю свою любовь, и она, и Финн, и Шахар, конечно, когда вернется домой. Да и как можно не любить этого чудесного малыша - такого спокойного, такого хорошенького, с такими ясными синими глазками - синими, как Сторожевые Камни Гинсерата, подумала она, а потом вспомнила, что Сторожевые Камни давно разрушены.

Глава 3

Глянув еще раз на дорогу, Пол просвистел сигнал отбоя. Тревога миновала. Дейв, обхватив руками столб, поддерживавший ограду, быстро взобрался наверх и перемахнул на ту сторону, тихонько выругавшись при приземлении, потому что угодил по колено в весеннюю грязь.
- О'кей, - сказал он. - Теперь девочек.
Кевин помог Дженнифер, а затем Ким удержать равновесие в петле из жесткой проволоки, с помощью которой Дейв должен был перетащить их через изгородь. Они сперва очень опасались, что металлическая сетка ограды может оказаться под напряжением, но Кевин заранее все проверил и установил, что ток по проволоке не пропущен.
- Машина идет! - раздался предупредительный крик Пола.
Они упали ничком прямо на холодную, насквозь промокшую землю и лежали так, пока огни фар не скрылись вдали. Затем Кевин поднялся и тоже перемахнул через изгородь. Эту часть пути преодолеть было нетрудно, но они знали, что дальше вся местность прослушивается с помощью особых датчиков и в подземном сторожевом бункере непременно раздастся сигнал тревоги, если они отойдут хотя бы на несколько шагов от ограды.
Пол быстро и аккуратно скрыл все следы, и они с Кевином деловито переглянулись. Несмотря на всю невероятную значимость того шага, который они сейчас должны были сделать, Кевин был весь охвачен каким-то диким восторгом и возбуждением. Радостно было снова ДЕЛАТЬ что-то!
- Хорошо, - сказал он очень тихо, стараясь держать себя в руках. - Значит, ты со мной, Джен. Будь готова продемонстрировать, что ты чертовски сексуальна и жаждешь ласк. Дейв, Пол? Вы помните, что дальше? - Оба кивнули. Он повернулся к Ким. - Ну вот, дорогая, все готово. Давай, девочка…
Он умолк, увидев, что Ким уже сняла перчатки и Бальрат у нее на правой руке сияет очень ярко и кажется живым. Ким подняла камень над головой.
- И да простят меня за это мертвые, - сказала она и позволила свету Бальрата вести ее вперед, мимо осыпающегося Хилстоуна к Стоунхенджу.
Итак, этой ночью, в самом начале весны, она наконец сделала свой второй шаг, которого пришлось ожидать так долго, что она уже начала отчаиваться. Но разве можно приказать сну присниться? Этому Исанна ее не научила. Да и ее дар ясновидящей, такой важный в иных случаях, в данном случае не дал ей ничего. Теперь она постоянно видела вещие сны, но каждый раз это было связано с бесконечным ожиданием, а Ким никогда и ни при каких обстоятельствах нельзя было назвать человеком терпеливым.
В течение того лета, что последовало за их возвращением, и всей той долгой зимы, что пришла лету на смену и все никак не кончалась, хотя уже наступил апрель, в своих снах она снова и снова видела один и тот же неясный образ, но теперь она уже знала, кто это. Она давно уже поняла это - с того самого первого своего шага по дороге, что ведет к Воину, с той, уже ставшей прошлым ночи в Парас Дервале. Нагромождение камней, ветер, шелестящий в траве, давно стали ей знакомы, и теперь она знала, где все это находится.
Больше всего ее смущало именно время, иначе осуществить все было бы достаточно просто, несмотря на нечеткость и мимолетность тех ее первых снов, когда она была еще совсем новичком и плохо умела управлять своим даром; да и видела тогда она все это не так, как сейчас, а так, как будто все происходит три тысячи лет назад.
Стоунхендж. Место, где похоронен великий король, великий человек своей эпохи, а на самом деле такой маленький, маленький рядом с тем, чье тайное имя он свято хранил даже за стенами смерти.
Тайное священное имя, но только теперь это наконец перестало быть для нее тайной. Как и всегда, природа ее ясновидения ошеломила ее своей скрытой печалью: неужели даже мертвым нет покоя от нее, от Кимберли Форд, владеющей камнем Бальратом?
Стоунхендж она узнала сразу. Исходная точка. Скрытая ото всех Книга Гортина, которую она нашла под полом в домике Исанны, помогла установить - ей это оказалось легко, потому что в душе ее жила Исанна, - те слова, что должны были поднять мертвого Воина с его посмертного ложа.
Но и еще одно было ей необходимо, ибо этот мертвый человек был некогда могущественным королем и никогда бы не отдал свою тайну так просто: ей необходимо было знать другое место, следующее, последнее. Место, где она должна была произнести заклинание.
И в ту апрельскую ночь она его наконец узнала.
Он бы снова обманул ее, завел не туда, этот образ, который она так давно пыталась поймать, если бы она на этот раз не была готова к подобной уловке Времени. Ясновидящие ходят в своих снах по петлям, сотканным Великим Ткачом невидимой нитью на своем Станке, и они должны быть готовы увидеть Необъяснимое.
Но к этому-то она как раз была готова, когда увидела странный остров, маленький, зеленый, посреди озера с гладкой, точно стекло, водой, в которой отражался серп только что взошедшей луны. Все это было проникнуто таким невероятным, абсолютным покоем, что тогда, год назад, Ким бы заплакала, узнай она, какой хаос воцарится в этом дивном месте из-за ее прихода.
И даже не год назад, нет, еще совсем недавно. Но она успела измениться, хотя в душе у нее жила печаль - глубокая и прочная, как каменный колодец. Все-таки необходимость действовать была слишком остра, да и откладывала она слишком долго, чтобы можно было позволить себе проливать слезы.
Она поднялась с постели. Камень Войны поблескивал неярко, но грозно, словно что-то предвещая. А скоро он должен вспыхнуть ярким пламенем, это она уже знала. Выйдя на кухню, она увидела, что часы показывают четыре утра, а Дженнифер уже сидит за столом, и чайник на плите вот-вот закипит.
- Ты так кричала и плакала, - сказала Дженнифер. - Я решила, что-то с тобой случилось.
Ким придвинула второй стул и села, поплотнее запахнувшись в халат. В доме было холодно, а после таких «путешествий» ее всегда знобило.
- Случилось, - подтвердила она устало.
- И ты знаешь, что нужно делать? Ким кивнула.
- И все получится?
Ким только пожала плечами. Слишком уж трудно было это объяснить. Сама она уже поняла - правда, не так давно, - почему Исанна предпочла уединиться на берегу озера. Сейчас в кухне горели уже два огня: один в виде лампы под потолком, а второй у нее на руке.
- Давай лучше ребят позовем, - сказала она.
- Я уже позвала. Они скоро будут здесь. Ким вдруг остро глянула на нее:
- Что я говорила во сне?
Дженнифер смотрела на нее ласково; такой взгляд появился у нее с тех пор, как родился Дариен.
- Ты у кого-то громко просила прощения, - сказала она. «Она поднимет мертвых с места их упокоения, а живых - навстречу их судьбе».
- Ну и слава богу, - сказала Кимберли.
В дверь позвонили. Через минуту все уже толпились вокруг нее, возбужденные, растрепанные, полусонные. Она посмотрела на каждого по очереди. Они ждали долго, но теперь ожиданию их пришел конец; она увидела тот остров и озеро, где вода как стекло.
- Кто поедет со мной в Англию? - спросила она ломким от напряжения голосом, которому тщетно пыталась придать веселость.

Поехали все. Даже Дейв, которому пришлось прервать свою практику в качестве обвинителя, причем факультетское начальство и ту адвокатскую контору, где он стажировался, он предупредил о своем отъезде всего за сутки. Всего год назад он потащил с собой во Фьонавар целую груду конспектов, столь велико было его желание успешно изучить все юридические науки и отлично закончить университет. Как же сильно он изменился с тех пор! И все они изменились очень сильно. Да разве могло быть иначе - после того, как они увидели огненную руку над расколовшейся вершиной Рангат? Разве после такого что-нибудь могло казаться достаточно значительным в их родном мире?
Ну что, например, может быть менее материальным, чем сон? Однако именно сон заставил всех пятерых мчаться в Лондон, а потом в аэропорту «Хитроу» хватать напрокат «Рено» и практически без остановок гнать - за рулем, разумеется, Кевин Лэйн - в Эймсбери, от которого до Стоунхенджа рукой подать.
Кевин по-прежнему пребывал в приподнятом настроении. Наконец-то позади остались долгие месяцы ожидания, вынужденного интереса к налогам, недвижимости и гражданской судебной процедуре, предшествовавшие его вступлению в Коллегию Адвокатов. Он на полной скорости гнал машину по каким-то проселочным дорогам, не обращая внимания на шипение Дейва, и наконец лихо затормозил перед старинной таверной, которая называлась, разумеется, «Новой гостиницей».
Они с Дейвом быстро управились с багажом - все взяли с собой практически только смену одежды, - а Пол занялся их регистрацией. Когда они в таверне пробирались к стойке бара - там было полно народу, как всегда во время ланча, - Кевин перехватил взгляд симпатичной веснушчатой официантки и подмигнул ей.
- Представляешь, - сказал он Дейву, пока они ждали Пола, - я и не помню, когда в последний раз был с женщиной.
Дейв, который тоже не мог этого вспомнить, хотя у него было на то гораздо больше оправданий, проворчал:
- Ты что, не можешь хоть раз в жизни отвлечься оттого, что у тебя в штанах?
Ну ладно, думал Кевин, пожалуй, действительно зря я ему это сказал. Но ведь он же и сам не монах в конце концов! Вот Дьярмуд бы меня понял. А интересно, смог бы Дьярмуд, этот на редкость беспутный тип, хотя бы предположить, как далеко заносит Кевина во время любовных игр и что он на самом деле обретает в результате физической любви? Вряд и Дьяр способен такое вообразить. Я ведь и сам себя толком не понимаю.
Пол получил наконец ключи от двух соседних номеров и, оставив Кимберли - по ее же настоянию - в одном из них, отправился вместе с остальными на запад, где они, проехав примерно милю, присоединились к толпе туристов, щелкавших фотокамерами возле знаменитого кромлеха. Только здесь Кевин, позабыв о своих весьма фривольных планах, наконец посерьезнел. Им предстояла непростая работа, и следовало подготовиться к тому, что они будут делать этой ночью.
Дейв начал задавать Ким вопросы еще в самолете. Была уже поздняя ночь, фильм, который показывали в салоне, закончился, огни были притушены, Дженнифер и Пол давно спали, когда огромная фигура Дейва нависла над креслами, в которых устроились Кевин и Ким; оба еще бодрствовали, но не разговаривали. Ким вообще за это время не проронила ни слова, точно все еще блуждала где-то в своей стране пророческих сновидений.
- А что мы там будем делать? - робко спросил Дейв, явно не желая грубо прерывать ее раздумья.
Но седовласая Ким тут же встрепенулась и, ничуть не сердясь, ответила:
- Вы четверо должны будете делать все, что потребуется, чтобы мне хватило времени.
- На что? - снова спросил Дейв.
Кевин повернулся к ним и тоже вопросительно уставился на Ким. И она по-прежнему серьезно и спокойно ответила:
- На то, чтобы заставить одного великого короля восстать из мертвых. И назвать мне некое имя. А с остальным я уж как-нибудь сама справлюсь.
Кевин вспомнил, что тогда глянул мимо Ким в окно и над крылом самолета увидел звезды; они летели очень высоко над океаном.

- Который час? - уже в пятый раз спрашивал Дейв, пытаясь унять нервное возбуждение.

- Начало двенадцатого, - спокойно ответил Пол, продолжая играть с чайной ложкой. Они сидели в баре гостиницы; точнее, он, Дейв и Джен сидели за столиком, а Кевин - просто невероятно! - убалтывал ту самую официантку за стойкой. Да нет, на самом деле не так уж невероятно: он-то знал Кевина Лэйна достаточно давно.
- Да где же она, черт возьми! Когда наконец спустится к нам? - Чувствовалось, что Дейв действительно напряжен до предела. Пол чувствовал, как и его охватывает беспокойство. Он прекрасно понимал, что ночью все здесь выглядит совершенно иначе. Когда станет темно и тихо, когда исчезнут все эти толпы зевак, Стоунхендж, освещаемый светом звезд, точно двинется назад по оси времени. В этих местах и сейчас еще ощущалась древняя магическая сила. Во всяком случае, Пол ее чувствовал и знал, что ночью она непременно себя проявит.
- Все знают, что кому нужно делать? - в который уже раз спросил он.
- Да, Пол, конечно! - откликнулась Дженнифер на удивление спокойным тоном. Они разработали план действий сразу после обеда, когда вернулись с экскурсии к кромлеху. Ким из своей комнаты так и не выходила, во всяком случае, они ее не видели.
Кевин подлетел к столу с большой кружкой пива.
- Ты что, пьешь? - грозно спросил его Дейв.
- Не будь идиотом! Пока вы оба здесь бездельничали, я успел узнать имена двух здешних сторожей. Вон того большого, бородатого зовут Лен, а второго, его сейчас в зале нет, зовут Дугал. Так мне Кейт сказала.
Дейв и Пол молчали.
- Отличный результат! - с легкой усмешкой заметила Дженнифер.
- О'кей, - послышался вдруг рядом с ними голос Ким. - НАМ ПОРА. - Она стояла у их столика в летной куртке из овчины, до ушей замотанная шарфом. Глаза ее под падавшими на лоб седыми прядями смотрели чуть диковато, а лицо было мертвенно - бледным. Одна-единственная вертикальная морщинка перерезала лоб. Она подняла правую руку; руки у нее были в перчатках.
- Он начал ярко светиться пять минут назад, - сказала она.

Итак, она нашла это место и пришла сюда действительно вовремя - именно здесь, сейчас она должна была проявить себя, продемонстрировать силу Бальрата, испускавшего алое сияние. Этот Камень Войны был лишь найден людьми, а не сделан их руками, и принадлежал самой дикой магии, какая только, есть на свете, но ведь теперь идет война, идет полным ходом, не на жизнь, а на смерть. И эхо этой войны слышно даже здесь, у древнего кромлеха, перед которым она сейчас и остановилась.
Позади нее слышались крики. Где-то очень далеко. Пора. Подняв руку к лицу, Кимберли решительно выкрикнула - и холодно прозвучал ее голос, совершенно не похожий на обычный, свойственный только ей самой, в этой застывшей тишине, в этом исполненном ожидания и спокойствия месте - первые магические слова заклятия, обращенного к иной магической силе, желая подчинить эту силу и вызвать принадлежавшего ей мертвого короля из-за стен Ночи.
- Приди, Пендрагон! Ты должен прийти на свет, Бальрата! Вставай, Пендрагон, иди ко мне!
Луна еще не взошла. Меж древних каменных глыб Бальрат сверкал ярче любой звезды, освещая своим зловещим светом гигантские зубцы скал. И ничего утонченного, мягкого, прекрасного не было в этой дикой яростной силе. И она, Ким, должна была стать с ней заодно, быть движимой ею, ибо их связывала общая тайна, ставшая теперь известной и ей. Ибо она пришла поднимать усопшего, призывать его к себе из мира Ночи.
И, судя по поднявшемуся ветру, которого раньше не было совсем, она поняла: ей это удалось.
Подавшись вперед и держа Бальрата высоко перед собой, она увидела в самом центре кромлеха, на каменном алтаре, чью-то неясную высокую фигуру. Человек этот был весь окутан тенью, завернут в туман, точно в саван, и потому видим лишь отчасти в неярком свете звезд и пламенеющего камня. Ким чувствовала, как невыносимо тяжело этому человеку и какой ужасный смрад от него исходит; он умер уже так давно, а она заставила его восстать из могилы.
Нет, здесь не место для печали! А проявленная слабость вполне может нарушить заклятие, и она повелительным тоном произнесла:
- Утер Пендрагон, слушай меня и следуй за мной, ибо я приказываю это тебе!
- Не смей мне приказывать, я - король! - Голос его зазвенел, как струна, и в нем слышался отзвук долгих столетий. Но тон был повелительный.
Никакой жалости! Никакой! Она заставила свое сердце окаменеть.
- Ты мертв, - заявила она ему ледяным тоном на этом леденящем душу ветру. - И теперь подчиняешься тому камню, что у меня на руке.
- Это почему же? Ветер все крепчал.
- Из-за того, что ты обманул Ингерну, из-за твоего сына, зачатого во грехе. - Старая, старая история.
Утер выпрямился на краю своей могилы в полный рост и показался ей очень, очень высоким.
- А разве он не доказал впоследствии свое поистине королевское величие?
Ах так?
- Даже если и доказал, - молвила Кимберли, и в сердце у нее разверзлась такая рана, что, казалось, как ни крепись, не поможет. - И все-таки мне придется призвать его - тем именем, которое ты хранишь в своей душе.
Мертвый король воздел широко раскинутые руки к звездам, смотревшим с небес.
- Разве недостаточно он страдал? - вскричал он, перекрывая вой ветра.

Предыдущая страница 3 Следующая страница


Блуждающий Огонь 4

На это нечего было возразить, и она сказала устало:
- У меня очень мало времени, Утер. Твой сын очень нужен нам. И я огнем, пылающим в этом камне, заклинаю тебя: назови его истинное имя!
Она видела, как посуровело лицо Утера Пендрагона, и тоже постаралась придать своему лицу совершенно непреклонное выражение, чтобы он не сумел заметить в ней ни малейших признаков нерешительности. Сейчас главное было выдержать этот поединок. И Ким чувствовала, как сама земля противодействует ей, тянет короля прочь от нее, куда-то вниз…
- Ты знаешь, что это за место? - спросил Утер Пендрагон.
- Знаю.
И по его затуманившимся глазам она поняла: он тоже знает это и понимает, что Бальрат может и будет повелевать им. Казалось, душа ее мучительно содрогается, сжимается от той боли, которую испытывает он, осознавая свое бессилие перед этим воплощением дикой магии. Господи, ей не выдержать! Ей же не удастся до конца оставаться столь же непреклонной!
- Он был еще очень молод, когда это случилось, - сказал вдруг Утер Пендрагон, - этот инцест и все остальное. Он боялся - из-за того пророчества. Неужели они не могут сжалиться? Неужели никто не может?

Да кто она такая, в конце концов, чтобы даже этот гордый король, вызванный ею из царства мертвых, так молил ее?
- Имя! - грозно выкрикнула Кимберли, и ветер с воем ударил ей в лицо, и тогда она подняла над головой руку с кольцом, чтобы показать, кто здесь хозяин.
И Утер Пендрагон подчинился; и назвал ей заветное имя; и ей показалось, будто с небес дождем посыпались звезды, и это она заставила их беспорядочно падать - заставила благодаря той невероятной силе, что была заключена в ней и в Бальрате.
Лицо ее пылало; дикая неукротимая сила владела ею, и она чувствовала, что может прямо сейчас подняться в небеса и сойти на землю красным лунным светом - но только не здесь. В другом месте.
Холм был высок. Достаточно высок, чтобы представить себе, как когда-то он был островом посреди большого озера с водой как стекло. А потом воды отступили, и повсюду в окрестностях Сомерсета теперь была просто долина, над которой высилась гряда из семи холмов. Но еще с тех пор, когда эта семиверхая гряда была островом, сохранилась там память о большой воде и о магии воды, и не важно было, далеко ли теперь отсюда море и как давно оно отступило из этих мест.
Вот что произошло с островом Гластонбери-Тор, который впоследствии был назван Авалоном и видел, как три королевы приплыли на веслах с телом умирающего короля к его берегам.
Итак, многие из дошедших до нас древних легенд оказались весьма близки к истине, зато остальные были ох как от нее далеки, и с этим была связана совсем иная печаль. Ким, стоя на вершине холма и озираясь вокруг, увидела тонкий серпик месяца, поднявшийся на востоке над широко раскинувшейся равниной. Свет Бальрата уже начинал меркнуть, и вместе с ним уходила та сила, благодаря которой Ким сумела попасть сюда.
Нужно было успеть сделать и еще кое-что, пока камень не погас совсем, и она, подняла руку с кольцом - маячком в кромешной ночи, - вновь повернулась лицом к Стоунхенджу, находившемуся сейчас за столько миль от этого острова, и протянула к нему руки, как уже делала однажды; только теперь это оказалось значительно легче, ибо сегодня ночью она была очень сильна, и ей сразу удалось найти всех четверых и собрать их вместе - Кевина и Пола, Дженнифер и Дейва, - и, прежде чем успел окончательно померкнуть свет Бальрата, она отправила их во Фьонавар с тем последним проблеском необузданного красного пламени, которое пробудил в Камне Войны Стоунхендж.
А потом погас и тот свет, что горел у нее в душе, осталось лишь тонкое кольцо с магическим камнем у нее на пальце, и тогда продуваемую всеми ветрами вершину холма окутала тьма.
Впрочем, ей вполне хватило света луны, чтобы определить, где находится часовня, которую воздвигли здесь около семи веков назад. Ее била дрожь, и не только от холода. Вспыхнувший столь ярко Бальрат вдохнул в нее сил и решимости куда больше, чем обычно было ей свойственно. А сейчас она вновь стала всего лишь Кимберли Форд, во всяком случае, ей так казалось, и было немного страшновато здесь, на этом древнем холме, от которого по-прежнему пахло морем и соленым морским ветром, хотя находился он посреди герцогства Сомерсет.
От отчаяния Ким уже почти готова была сделать все что угодно, даже что-нибудь ужасное, например, снова пустить в ход заклятия, такие древние, что по сравнению с ними даже ветер над этим холмом казался юным.
Но она хорошо помнила, что на севере Фьонавара есть одна гора, под которой некогда томился в темнице плененный Бог. И однажды эта гора задрожала, вершина ее раскололась, и раздался такой грохот, что все поняли: Ракот Расплетающий Основу разорвал свои прочные цепи и теперь на свободе. И столько черной магии вырвалось вместе с ним на волю и обрушилось на Фьонавар, что миру этому стало грозить разрушение. А если будет уничтожен этот мир, то и все остальные миры падут перед Могримом, и тогда будет разорван Гобелен Жизни, разорван в клочья прямо на Станке Великого Ткача, и невозможно будет восстановить его.
Ким вспомнила о Дженнифер - о ее страшных днях в Старкадхе.
Она вспомнила об Исанне.
Бальрат пока что пребывал в полном покое, и в себе она тоже не чувствовала пробуждения магической силы, но она помнила то имя, ужасное, безжалостное, и заставила себя, помня о всеобщей нужде, вытащить это имя из своей памяти и на этом темном высоком холме своим собственным голосом громко произнести то единственное заветное слово, на которое должен был откликнуться Великий Воин.
- ДЕТОУБИЙЦА!
И тут же зажмурилась, ибо и холм, и вся равнина, казалось, закачались, затряслись в смертельных конвульсиях. И послышались звуки: легкий шелест ветерка, печальная, давно забытая музыка… Он действительно был тогда очень молод и испытывал страх - так сказал его мертвый отец, а мертвые говорят только правду или хранят молчание - перед пророчеством Мерлина, которое сбылось и похоронным звоном отзвонило по сияющему сну, потому что детей он приказал убить. Ах, можно ли не плакать? Всех детей - чтобы, как было предсказано, его кровосмесительное, дурное семя не могло выжить и нарушить этот светлый сон. Он и сам тогда был почти ребенком, однако эта ниточка уже вплетена была в его имя, а потому и этот мир оказался связан с нею, а потом уж, когда погибли дети…
Когда погибли дети, Великий Ткач отметил его бесконечной и неизменной судьбой. Повторяющимися войнами и искуплением своей вины под множеством имен во множестве миров, чтобы как-то восполнить тот невосполнимый ущерб, который был нанесен убийством детей и убийством любви.
Ким открыла глаза и увидела низко висевший над горизонтом тонкий серп месяца и яркие весенние звезды над головой. И она не ошиблась, решив, что звезды светят ярче, чем прежде.
И, обернувшись, при свете звезд увидела, что стоит на этом высоком заколдованном холме не одна.
Теперь он уже не был так юн. Разве можно сохранить молодость после участия в стольких войнах?! Борода его была еще темна, хотя в ней и посверкивала седина, а глаза, еще не привыкшие к переносу в другую эпоху, смотрели растерянно. И Ким показалось, что в глазах этих светятся летние звезды. Он опирался на меч, так крепко сжимая рукоять руками, словно это была для него единственная реальная вещь во всей бескрайней ночи; после долгого молчания он сказал так тихо и усталым голосом, что голос его проник ей в самое сердце:
- Я, кажется, звался здесь Артуром, госпожа моя, верно?
- О да, - прошептала она.
- А в других местах меня звали иначе.
- Я знаю. - Она судорожно сглотнула. - Но это твое настоящее имя, самое первое.
- А не то, другое? АХ, КТО ОНА ТАКАЯ?
- Нет, не то. И я никогда больше не произнесу его и никогда никому его не скажу. Клянусь тебе в этом. Он медленно выпрямился.
- Ну так другие произнесут его, и не раз, как делали это и прежде.
- С этим я ничего не могу поделать. Но я призвала тебя этим именем только потому, что ты очень нам нужен.
Он кивнул:
- Здесь идет война?
- Да, во Фьонаваре…
При этих словах он как-то весь подобрался; он не был так высок, как его отец, и все же царственность окутывала его, точно плащ, и он величаво поднял голову навстречу поднимавшемуся ветру, словно заслышав далекий призывный рог.
- Так, значит, это последняя битва?
- Если мы проиграем, то для нас она станет последней.
Он словно бы еще больше воспрянул духом, словно, поняв ее, завершил тем самым переход оттуда, где находился прежде. В глубине его глаз больше не отражались звезды; глаза у него были темно-карие и очень добрые.
- Ну что ж, хорошо, - молвил Артур.
И его спокойное согласие оказалось именно той каплей, что все-таки сломила Кимберли. И она, упав на колени и спрятав лицо в ладони, заплакала.
А вскоре почувствовала, что ее без малейших усилий приподнимают с земли и баюкают, прижимая к себе, как ребенка, и ей вдруг стало хорошо и спокойно, она почувствовала себя окруженной такой надежной заботой на этом безлюдном холме, словно вернулась наконец домой после долгих-долгих странствий. Она положила голову на его широкую грудь, услышала мощные удары его сердца и понемногу начала успокаиваться, и лишь печаль по-прежнему жила в ее сердце.
Через некоторое время он поставил ее на землю и отступил назад. Ким вытерла слезы и заметила - ничуть не удивившись, - что Бальрат снова ярко сияет у нее на пальце. Она ужасно устала и была совершенно измучена, еще бы: столько магических сил прошло сквозь нее! Однако Ким лишь покачала головой: не время сейчас, совсем не время быть слабой. Она посмотрела на него.
- Ты меня простил?
- Тебе никогда и не требовалось мое прощение, - возразил Артур. - Даже сравнивать нельзя с тем, насколько мне требовалось прощение всех вас.
- Ты же был тогда так молод!
- Но это же были дети! - тихо сказал он. И прибавил, помолчав: - А они все еще там, эти двое?
И боль в его голосе впервые обнажила перед ней суть наложенного на него проклятья. Ей бы следовало понять это раньше; это же было совершенно очевидно. За погибших детей и за погубленную любовь.
- Я не знаю, - ответила она с трудом.
- Они всегда там, - сказал он, - потому что тогда я велел убить этих детей.
Ей нечего было ему ответить, да она и не была уверена, что способна сейчас произнести хоть что-то разумное. Вместо ответа она взяла его за руку и уже из последних сил, снова высоко подняв Бальрат, совершила Переход во Фьонавар вместе с Артуром Пендрагоном - навстречу войне.

Часть II
ОУИН

Глава 4

Руана пел совсем тихо, ибо только Ирайма могла поддержать его. И весьма слаба была надежда, что пение это услышат там, где нужно, но ничего другого не оставалось. И он лежал в темноте, слушая, как медленно умирают вокруг него все остальные, и пел Предупредительную песню и песню Спасительную, - повторяя их одну за другой снова и снова. Ирайма помогала ему, когда могла, но и у нее сил почти не осталось.
Утром их пленители обнаружили, что Тайири уже мертв, вытащили его наружу и сожрали. А кости его сожгли как дрова, надеясь согреться, ибо стужа была ужасная. Руана чуть не задохнулся от дыма, которым тянуло от этого «погребального» костра. Негодяи разожгли его точно напротив входа в пещеру - чтобы им там совсем нечем стало дышать. Он слышал, как кашляла Ирайма. Нет, они не станут их убивать, тратить силы, это он понимал; к тому же они боятся страшного кровавого проклятия; но Руана и все остальные уже так давно находятся в этой пещере без воды и пищи, дышат дымом от костров, на которых сожжены останки их братьев и сестер… Руана подумал - хотя и довольно равнодушно, - каково это было бы: ощутить ненависть или гнев? Закрыв глаза, он один раз спел Каниор, Прощальную песнь, для Тайири, понимая, что делает это совершенно не по правилам, соблюдения которых требует старинный обычай, и попросив за это прощения. Затем он снова запел те две песни, Предупредительную и Спасительную, возобновляя некий бесконечный цикл. Через некоторое время к нему присоединилась Ирайма, а потом - Икатере, но большую часть времени Руана пел один.

Они взобрались на самую вершину Атронеля, покрытого зеленой травой, и теперь все три марки были у Ра-Тенниэля как на ладони. Только Брендель был где-то на юге, в Парас Дервале, так что Кестрельскую марку представлял Хейлин. Близнецы Галин и Лидан прибыли с Брейнмарки, а прекрасная Лейзе представляла марку Лебедя, вся в белом, как и подобало в память о погибшей Лориэль. Энрот, который был Старейшим с тех пор, как Лаин Копьеносец ушел на Запад за своей песней, тоже был там - он не имел своей марки, но представлял их все одновременно, как подобает только Старейшим и королю.
Ра-Тенниэль сделал так, чтобы его трон светился ярко-голубым светом, и отважная Галин улыбнулась, хотя осторожный брат ее нахмурился.
Лейзе преподнесла королю цветок.
- Это из рощи Селин, - шепнула она. - Там есть Дивная поляна, вся заросшая серебристыми и красными сильваинами.
- Я бы с удовольствием побывал там вместе с тобой и полюбовался этими цветами, - тихонько ответил Ра-Тенниэль.
Лейзе лишь улыбнулась загадочно.
- Откроем ли мы небо сегодня, о Светлейший? Он понял ее уклончивый ответ. И заметил, что на этот раз, услышав их, улыбнулся Лидан.
- Откроем, - сказал Ра-Тенниэль. - А ты что скажешь, На-Энрот?
- Да, эта нить уже вплетена в Гобелен, - подтвердил Старейший. - И надо попытаться сделать так, чтобы свет разливался как можно шире и непременно был виден из Старкадха.
- А если нам это удастся? - спросил Лидан.
- Тогда нам ничего больше не останется, как вступить в войну, - ответил Ра-Тенниэль. - Если же мы будем ждать или же если Повелитель Тьмы решит подождать еще, для чего у него, кажется, есть все основания, тогда наши союзники просто умрут из-за зимней стужи и нехватки пищи задолго до того, как Могрим доберется до нас.
Впервые подал голос Хейлин с Кестрельской марки:
- Так это он устроил зиму среди лета? Это уже известно?
- Известно, - ответил Энрот. - И еще кое-что тоже стало известно: две ночи назад ярко светился Бальрат. В ином мире, не во Фьонаваре. В нем горит огонь войны!
При этих словах альвы зашевелились.
- Это Ясновидящая? - осмелилась предположить Лейзе. - В том, своем мире?
- Похоже, что так, - кивнул Энрот. - На Станке появляется какой-то совершенно новый рисунок.
- Или очень старый, - предположил Ра-Тенниэль, и Старейший склонил голову в знак согласия.
- Тогда чего же мы ждем? - вскричала Галин. Ее богатый голос прекрасной певицы разнесся по всему холму Атронель, и ответный шепот остальных альвов, расположившихся по его склонам, тихой музыкой прозвучал для тех шестерых, что собрались у трона короля.
- А мы и не ждем; мы ведь уже обо всем договорились, - сказал Ра-Тенниэль. - Разве не самая горькая ирония заключена в том, что мы, названные Светлыми во имя Света, вынуждены целое тысячелетие прятать свою землю в тени? Разве нам хотелось, чтобы Данилот называли Страной Теней? Разве не мечтаем мы увидеть яркие звезды над Атронелем и послать в ответ им свой собственный свет?
Громкая музыка всеобщего согласия и всеобщего страстного желания, разнесшаяся по склонам холма, была ему ответом. Эта дивная мелодия увлекла даже осторожного Лидана, и он тоже позволил своим глазам стать прозрачными как хрусталь, когда Ра-Тенниэль велел своему трону сиять еще ярче. А потом, произнеся необходимую магическую формулу, развязал то заклятие, что было соткано еще Латеном Плетущим Туманы после Баэль Рангат. И светлые альвы, дети Света, в один голос запели тогда хвалебную песнь, ибо наконец им снова дано было увидеть ничем не замутненный свет звезд над головой и узнать, что повсюду над северными землями Фьонавара сияние светлого Данилота разгоняет ночную тьму - впервые за целую тысячу лет.
Разумеется, альвы, поступив так, обнаружили себя и подвергли Данилот ужасной опасности, но такова, собственно, и была цель их мужественного поступка.
Они сознательно превращали себя в приманку, исполненную непреодолимого соблазна для Ракота Могрима, желая вытащить его из-за стен неприступной горной твердыни, из черного замка Старкадх.
Альвы бодрствовали до рассвета, О сне никто и не думал; разве можно было спать, когда наконец видны стали звезды и прибывающая луна! Когда границы их королевства открыты были не только с юга, но и с севера, где, как они точно знали, Расплетающий непременно смотрит со своей сторожевой башни, висящей надо Льдами, и видит соблазнительный немеркнущий свет Данилота. Они громко пели хвалу Свету, чтобы и чистые голоса их Ракот тоже услышал, и самым чистым и звонким голосом пел Ра-Тенниэль, король светлых альвов.
А утром они вновь окутали свое королевство плащом тумана. И альвы, посланные в дозор, доложили, вернувшись в Атронель, что на юге, над опустевшей безжизненной Равниной, воет и беснуется страшная пурга.

Свет движется быстрее ветра. Дальри, стоявшие лагерем на южном берегу Риенны, сразу увидели разгоравшееся над Данилотом сияние. А пурга у них еще начаться не успела.
Что вовсе не значило, что стоять на страже у ворот Нейвону из Третьего племени было совсем не холодно. Стать настоящим Всадником считалось у дальри событием поистине замечательным, особенно для того, кто совсем недавно увидел свой тотем, однако же для четырнадцатилетнего мальчишки это было сопряжено и с некоторыми весьма неприятными сторонами жизни, и теперь Нейвон, дрожа от холода, вглядывался в белую от пурги ночь, высматривая волков, а ветер рвал с его плеч плащ из шкуры элтора и пронизывал до костей его худенькое, еще детское тело.
Когда весть о свете над Данилотом, находящимся далеко на северо-западе, ворвалась в их битком набитый лагерь, Нейвон, чувствуя свою ответственность, полностью сосредоточился на поставленной перед ним задаче. Да, во время своей первой охоты он потерпел неудачу - его попытка красиво убить элтора стоила Ливону дан Айвору смертельного риска, когда он, спасая честь своих охотников, решился нанести Удар Ре-вора. Что ему, к счастью, удалось. И хотя Ливон, предводитель охотников Третьего племени, и слова в укор Нейвону не сказал, тот с тех пор только и делал, что тщетно пытался стереть воспоминания о своем тогдашнем глупом поступке.
И еще он очень старался стать настоящим Всадником - особенно потому, что каждый взрослый мужчина Третьего племени ощущал теперь дополнительную ответственность за сородичей - особенно после того, как в Селидоне снега вдруг повалили с небес среди лета и огромные волки принялись резать беззащитных элторов. Нейвон хорошо помнил, как чуть не потерял сознание, впервые увидев растерзанное тело этого прекрасного животного на берегу Адеин, причем, словно в насмешку, совсем рядом со Священными Камнями, что высились средь Равнины в Селидоне.
Это снег погубил их. Ибо элторы, так быстро бегавшие по Равнине, покрытой травой, что люди даже говорили «летит, как элтор», имели копыта, плохо приспособленные к бегу по глубокому рыхлому снегу. Животные просто тонули в этом снегу, их летящий грациозный аллюр превращался в жалкие неуклюжие рывки, и они становились легкой добычей для волков.
Осенью элторы всегда уходили к югу, подальше от тех мест, где выпадали обильные снегопады, и всегда дальри следовали за ними туда, где климат более мягкий, к северным границам тучных пастбищ Бреннина. Но в этом году снегопады начались слишком рано, да еще такие обильные, и элторы попали в ловушку на севере Равнины. И туда сразу явились волки.
Дальри, шепча проклятия, с горькой яростью поглядывали в сторону севера. Но проклятиями горю не поможешь, а дальри не смогли остановить и последующие беды, когда губительные снегопады стали выпадать повсеместно, вплоть до южной границы с Бреннином. И это означало, что нигде на Равнине элторам убежища не найти.
Так что Дира из Первого племени объявил Большой сбор, отправив весть о нем всем девяти вождям племен дальри, а также их шаманам и советникам, и призвав их явиться в Селидон. И когда они собрались, достопочтенный Дира обратился ко всем - теперь уже все знали эту историю - и спросил: «Почему Кернан, покровитель зверей, допускает эту резню?»
И только один из Всадников встал и сказал:
- Потому, - это был Айвор из Третьего племени, - что Кернан не в силах остановить ее. Тот, кто ее начал, сильнее Кернана, и теперь я хочу назвать этого нашего врага по имени: Ракот Могрим.
Голос Айвора стал громче, перекрывая ропот, возникший в рядах дальри после того, как было полностью произнесено то имя, которое всегда запрещалось произносить вслух. Он вполне реален, он среди нас, он вот-вот будет здесь, и мы должны воевать с ним, должны защищать наш народ и нашу землю! И не только мы одни, но вместе с нашими союзниками, иначе мы окажемся последним поколением Всадников дальри, и некому будет мчаться вслед за стаями элторов по просторам Равнины. Дальри станут рабами Старкадха, игрушками цвергов. Каждый из тех, кто присутствует на этом собрании, должен поклясться Священными Камнями Селидона, сердцем нашей Родины, что жизни своей не пожалеет в борьбе за то, чтобы никогда не наступил этот страшный день, лишенный света солнца! С нами сейчас нет Ревора, но все мы его сыновья, мы унаследовали его гордость и Равнину, некогда пожалованную ему в дар Верховным правителем Бреннина. О, Всадники дальри, неужели же мы не сумеем доказать, что достойны и этого великого дара, и той гордости, которую оставил нам в наследство наш Ревор?»
Нейвон поежился в темноте, вспоминая эти слова Айвора. Ах, какой поднялся рев, когда он завершил свою речь! Все благородное собрание словно взорвалось. Казалось, чувства, переполнявшие его участников, способны были, вырвавшись за пределы Селидона, перелететь через бескрайние заснеженные просторы на север, через лес Гуинир и реку Андарьен, и сотрясти даже стены самого Старкадха.
И каждый дальри помнил, что произошло, когда мягкосердечный и мудрый Тульгер из Восьмого племени, в свою очередь, поднялся и сказал: «Со времен Ревора наши девять племен не имели единого повелителя, общего Авена. Так не выбрать ли нам его сейчас? «
«Да!» - в один голос воскликнули все присутствующие.
«Кого же мы выберем?»
Вот так Айвор дан Банор из Третьего племени стал первым авеном всех дальри за тысячу лет их жизни на Равнине со времен Ревора, и его имя восславили громкие голоса представителей всех девяти племен, собравшихся у Священных Камней Селидона.

И все Третье племя, думал Нейвон, плотнее закутываясь в плащ на пронзительном ветру, разделило со своим вождем ту великую ответственность. И Айвор, разумеется, позаботился о том, чтобы никто из его людей не имел никаких привилегий при выполнении общих для всех дальри обязанностей.
Айвор решил тогда, что Селидон пока что в безопасности. Никакие волки туда не проникнут - не осмелятся пойти против тех могучих древних сил, магическим кругом опоясавших Камни или Большой дом, что высился среди Камней.
Первой и основной задачей были элторы. Их стаи наконец все же двинулись на юг, в места, расположенные по берегам реки Латам, и туда-то, решил Айвор, все племена и последуют за ними. Охотники должны будут охранять скопившихся там Быстроногих - хотя это прозвище в таких снегах и казалось насмешкой, - и там будут устроены лагеря с постоянно выставленными дозорами, чтобы предупредить внезапное нападение врага.
Так они и поступили. Дважды пытались волки напасть на одну из стай Быстроногих, находившихся под зашитой дальри, и дважды быстрые гонцы-обри успевали передать весть об этом в ближайший лагерь, и все атаки серых убийц были отбиты.
И даже сейчас, размышлял Нейвон, меряя шагами расстояние вдоль деревянной внешней стены лагеря, даже сейчас Ливон, старший сын звена, где-то там, в ночи, на пронизывающем ветру и морозе стоит со своим отрядом в дозоре, охраняя большую стаю Быстроногих, расположившуюся неподалеку от лагеря Третьего племени. И вместе с ним - тот, кого сам Нейвон почитал больше всех на свете и считал настоящим героем, хотя, конечно же, покраснел бы и стал отрицать все, если бы кто-то вслух заподозрил его в подобных мыслях. И все же ни один человек, ни в одном из племен, даже сам Ливон, не убил столько волков и не провел столько ночей верхом, сторожа элторов, как Торк дан Сорча! А ведь когда-то его называли Изгоем, припомнил Нейвон, качая головой и совершенно, как он полагал, по-взрослому не допуская, что такая глупость вообще возможна. Во всяком случае, теперь это уже никому бы и в голову не пришло. Молва о подвигах Торка, беспощадного к врагам, облетела уже всю Равнину.
И, что ни говори, а больше всего героев оказалось в его, Нейвона, родном племени! И он был решительно настроен не ударить в грязь лицом. А потому старательно вглядывался во тьму, окутавшую юг Равнины, четырнадцатилетний часовой, уже и не самый младший из тех, что теперь заступали на стражу.
И именно он первым увидел одинокого гонца, галопом промчавшегося к воротам лагеря, и услышал его весть; и именно он, Нейвон, поднял тревогу, а обри уже мчался дальше, к следующему лагерю, не дав своему коню ни малейшей передышки.

Да, свой первый мощный удар враг направил сюда, думал Торк, глядя, как темные скользящие тени волков стекаются к тому месту, где расположилась большая стая Быстроногих, которую Третье и Седьмое племена охраняли вместе. Точнее, пытались охранять, вынужден был признать он, спеша к Ливону и желая поскорее получить от него, предводителя охотников, новые указания. Да, дело плохо. На этот раз волков собралось слишком много. Мысли его от возбуждения начинали путаться, и Торк, приподнявшись в седле, быстро оглядел стаю элторов: четыре вожака были по-прежнему стреножены и заперты в загон; что само по себе было полнейшим безобразием по отношению к Быстроногим, но в данной ситуации оказалось совершенно необходимым, ибо если эти растерявшиеся, перепуганные животные бросятся спасаться бегством, тогда царящий здесь хаос сменится полной безнадежностью. Пока вожаки на месте, остальные Быстроногие тоже будут держаться в стае, а рога у элторов достаточно острые, и постоять за себя они вполне могут.
И элторы действительно сражались не на жизнь, а на смерть, когда на них налетели передовые отряды волков. Ужасная то была сцена: рычание волков, пронзительные крики элторов, зловещие отблески факелов, которыми Всадники во тьме освещали себе путь, и потом - кровь элторов на снегу.
Торк задыхался от гнева. С трудом держа себя в руках, он увидел, что правый передний фланг стаи элторов почти не прикрыт людьми и волки уже устремились туда - на прорыв.
Ливон тоже это заметил.
- Дорайд! - крикнул он предводителю охотников Седьмого племени. - Бери половину своих людей и давай скорей на ближайший фланг!
Но Дорайд подчиниться не захотел.
- Нет, - крикнул он в ответ, - у меня есть идея получше! Почему бы нам не…
Договорить он не успел, почувствовав вдруг, что вылетает из седла и падает носом в снег. Торк даже не остановился, чтобы посмотреть, куда упал Дорайд, и заорал, перекрывая царивший вокруг шум:
- Всадники Седьмого племени, ЗА МНОЙ!
И Табор дан Айвор, с факелом сопровождавший своего старшего брата, увидел, что охотники Седьмого племени действительно-таки последовали за Торком! Табор чуть не лопнул от гордости: ведь Торк дан Сорча исключительно благодаря своей репутации заставил Всадников из чужого племени ему повиноваться! Никто другой на Равнине не осмеливался столь открыто и с таким презрением выражать свою ненависть по отношению к силам Тьмы, как этот одетый всегда в черное Всадник из Третьего племени, для которого единственной защитой от зимних ветров служила куртка из шкуры элтора, надетая прямо на голое тело. И столь велика была сейчас слава Торка, что охотники из Седьмого племени последовали за ним, не задав ни единого вопроса.
Торку удалось немного оттеснить волков. Вместе с охотниками Седьмого племени он рубил направо и налево; мечи так и мелькали в воздухе. Врезавшись в гущу волчьей стаи, охотники сумели разбить волков на две группы, и одну довольно быстро отсекли от другой и отогнали назад.
- Кектар, - сказал Ливон, как всегда спокойно, - возьми двадцать человек и постарайся окружить вторую группу волков. Да следи за вожаком элторов!
- Есть! - воскликнул Кектар, полный энтузиазма, и бросился исполнять приказание. Копыта коней отбрасывали в стороны рыхлый легкий снег.

Предыдущая страница 4 Следующая страница


5 Гай Гэвриел Кей

Приподнявшись в седле так, что чуть не упал, Табор все же сохранил равновесие и, повернувшись к Ливону, сказал:
- Обри прорвались. Я вижу факелы, они приближаются к нам со стороны лагеря!
- Хорошо! - откликнулся Ливон, но лицо его было мрачным, и смотрел он в другую сторону. - Для нас каждый человек важен.
Повернув коня, Табор посмотрел в ту же сторону, что и брат, и сердце его болезненно сжалось.
На них с юга надвигались ургахи.
Чудовищные твари ехали верхом на каких-то немыслимых животных, каких Табор никогда в жизни не видел, - гигантских шестиногих конях, таких же ужасных, как и сами наездники, и вооруженных страшным изогнутым рогом, торчавшим изо лба.
- Вот где тяжело придется, - пробормотал себе под нос Ливон и, повернувшись к Табору, с улыбкой заметил: - Пошли, братишка, настал и наш черед.
И оба сына Айвора, один высокий, сильный, светловолосый, а второй совсем еще юный, смуглолицый, с темной кудрявой головой, пришпорили своих коней и погнали их вперед, навстречу приближавшимся ургахам.
Табор, как ни старался, за Ливоном не поспевал и вскоре сильно отстал от брата. Но тот недолго был один: ему наперерез, низко пригнувшись в седле, вылетел Всадник в узких черных штанах и знакомой куртке из шкуры элтора.
Ливон и Торк вместе погнали своих коней навстречу врагу, наступавшему широким фронтом. Их слишком много, с отчаянием думал Табор, изо всех сил стараясь не отставать. Он был ближе всех, так что лучше всех видел то, что произошло. Шагов за тридцать до ближайшего ургаха Ливон и Торк, не говоря друг другу ни слова, вдруг еще пришпорили коней и на полном скаку под прямым углом друг к другу бросились в самую середину чудовищного войска, разгоняя в разные стороны массивных шестиногих скакунов. Затем каждый из них, продолжая мчаться во весь опор, выхватил лук и выпустил в ургахов по три стрелы.
И шестеро ургахов упали на землю.
Табору, однако, было не до веселья. Нахлестывая коня и стремясь догнать Торка и Ливона, он вдруг обнаружил, что мчится в полном одиночестве и вооруженный всего лишь горящим факелом прямо на отряд этих чудовищ.
Он услышал, как Ливон громко окликнул его по имени, что было совершенно бессмысленно. Проглотив комок ужаса, застрявший у него, пятнадцатилетнего мальчишки, в горле, и полностью осознавая весь ужас своего положения, Табор резко повернул коня, надеясь проскочить в щель, образовавшуюся в сплошной линии кошмарных всадников. Какой-то ургах, огромный и волосатый, тоже свернул - ему наперерез.
- Кернан! - выкрикнул Табор и с размаху запустил в ургаха факелом, а сам нырнул коню под брюхо, успев услышать свист огромного меча там, где только что сидел, да утробный рев боли: факел, видно, здорово опалил ургаху рожу. Через несколько мгновений Табор, оказавшись уже в тылу врага, стремительно мчался прочь от поля боя по широкой, пронзительно прекрасной, белоснежной Равнине под растущей луной и усыпанным звездами небом.
Однако вскоре он придержал коня, развернул его и выхватил из ножен небольшой меч, притороченный к седлу. Впрочем, нужды в том особой не было: ни один из ургахов за ним не погнался. Эти врезались прямо в стаю перепуганных элторов и, кося животных мечами направо и налево, как на бойне, все разом вдруг подались влево, атакуя тех дальри, что удерживали левый фланг. Близилась подмога - Табору уже видны были мелькающие огоньки множества факелов со стороны дальних лагерей, - но всех здешних Всадников было недостаточно для сражения с ургахами, с отчаянием думал он.
Он видел, что Ливон и Торк уже вновь готовы пойти в атаку и повторить свой маневр, но ургахи успели уже смешаться с дальри, и их гигантские мечи теперь сеяли смерть среди людей, а волки - теперь уже совершенно беспрепятственно - хозяйничали в стае элторов.
Вдруг за спиной Табор услышал стук копыт и, подняв меч и что было сил погоняя коня, закричал от радости.
- Вперед, братишка! - заорал Дейв Мартынюк, с грохотом обгоняя его и высоко подняв боевой топор, а рядом с ним скакал золотоволосый принц Бреннина и еше человек тридцать могучих воинов!
Так отряд Дьярмуда пришел на помощь народу дальри вместе с тем, кого здесь называли Дейвором, и этот чужеземец, огромный и беспощадный к врагу, был настолько упоен яростной битвой, что, казалось, светился красным в лучах растущей луны.
Табор видел, как отряд Дьярмуда, состоявший из отлично обученных воинов, врезался в ближайшую стаю волков, как вздымались и опускались серебряные клинки мечей, быстро темнея от крови. Потом бреннинцы вместе с Ливоном, Торком и храбрым Кектором нанесли удар по мощной фаланге ургахов, и за стонами умирающих элторов, рычанием волков, шумом смертельной схватки Табор все время слышал могучий клич Дейвора «Ревор!», и его юную душу переполняли радость и гордость.
А потом Табор вдруг начисто забыл о том, что он еще совсем мальчишка, что ему всего лишь пятнадцать лет, что ой совсем недавно стал называться Всадником народа дальри.
Со своей удобной для наблюдения позиции - он был сейчас на вершине холма, как бы над полем брани, - Табор увидел, как с востока к ним быстро приближается какая-то темная масса, и понял, что подмогу обрели не только дальри. И если все это ургахи, то их там просто несметное множество, так что…
Так что пришла пора.
«Возлюбленная моя», - мысленно позвал он ее.
«Я здесь, - тут же услышал он в ответ. - Я всегда здесь. Хочешь покататься?»
«По-моему, это необходимо, - сказал мысленно Табор. - Пришло наше время, о светлая».
«Мы катались и раньше».
Он помнил. Всегда будет помнить. «Но в сражении мы тогда не участвовали. А теперь нам придется убивать».
И голос ее у него в мозгу зазвучал по-новому: «Я была рождена для войны! И для полета. Призови же меня!»
Рождена для войны. Да, это правда, и это очень печально. Но ургахи были уже совсем близко, и…
И Табор мысленно произнес ее имя. «Имрат», - позвал он, всю свою любовь вложив в это имя, и спрыгнул с коня, ибо она мгновенно оказалась в небе у него над головой, еще более великолепная, чем прежде, самая прекрасная на свете, порождение его сна, его мечты.
Она опустилась на землю. Ее рог так и сверкал, серебристый, как свет луны, а шерсть была густо-красного цвета, такого же, как та луна, что дала ей жизнь. И там, где она ступала, не оставалось на снегу ни единого следа, так легка была ее поступь.
Ах, как давно они не виделись! Ему казалось, что душа его исполнена неземного света, когда он приветственно поднял руку, и она, тоже в знак приветствия, опустила голову и коснулась его своим серебряным рогом, словно лаская, чтобы и он смог, в свою очередь, приласкать ее.
«Только ты и я, - услышал он и ответил ей теми же словами, а потом снова услышал ее голос: - Ну что, полетели?»
Он чувствовал ее напряжение, ее страстное желание, и сам охваченный восторженным предвосхищением полета, громко воскликнул:
- Да, полетели! О, моя дорогая! И будем убивать!
И Табор дан Айвор оседлал крылатое существо, этот дар богини Даны, этого единорога, такого же юного, как и он сам, и взлетел на нем в небеса, прочь от мира людей. Имрат взмыла в холодный простор небес, неся на себе того единственного Всадника, который сумел увидеть ее во сне. И для людей внизу они, единорог и мальчик, были подобны вырвавшейся на свободу комете, стремительно описывавшей дугу между звездами над Равниной.
Потом Табор спросил ее мысленно: «Ты видишь?»
«Вижу», - ответила она.
И он повернул ее туда, где полчища ургахов стремились к полю брани, и они упали на врага, точно разящий луч света. И она очень переменилась, пока они стрелой летели вниз, и сразу своим сверкающим рогом убила одного, потом второго, а потом еще много, много раз убивала, направляемая его рукой. И ургахи в страхе бежали от этого разящего луча света, а Табор и его возлюбленная преследовали их и убивали. Вскоре дрогнули и волки и обратились в бегство, устремившись к югу, и дальри ликовали вместе с воинами Бреннина, удивленные и возбужденные битвой, видя, как некое сияющее порождение небес приходит им на помощь.
Но ни она, ни он их не слышали. Они преследовали врага и убивали, убивали, пока ее рог не стал липким от крови, покрывшей его темной коркой, и пока не осталось в живых больше ни одного из этих ужасных порождений Тьмы.
И тогда наконец, дрожа от усталости и страшного нервного напряжения, они спустились на землю, на чистый белый снег, подальше от всей этой крови, и Табор дочиста вытер снегом ее серебряный рог. А потом они долго стояли, прильнув друг к другу в бескрайней ночной тиши.
«Только ты и я», - сказала она ему мысленно.
«Да, только ты и я», - ответил он. А потом она улетела, сверкая меж звезд, когда над горами уже стала разгораться заря, и он двинулся в долгий обратный путь - к лагерю людей.

Глава 5

- Первое сражение всегда самое трудное, - сказал Карде; он ехал вплотную к Кевину, так что никто другой не мог бы услышать их разговора.
Эти слова вроде бы должны были его подбодрить и успокоить, и Кевин даже постарался изобразить на своем лице глубочайшую признательность Карде, но лгать себе самому не хотелось: он понимал, что пережитый на поле брани шок, хотя и вполне реальный, - это отнюдь не главная мучившая его проблема.
Как и зависть к Дейву Мартынюку. Хотя, если честно, следовало признать, что именно эта зависть и послужила отчасти причиной его теперешнего настроения, овладевшего им, как только кончился весь этот кошмар и в небесах появилось, все сверкая, это волшебное крылатое существо. А во время схватки Дейв был просто неподражаем; в нем появилось что-то почти пугающее. Размахивая огромным боевым топором, который Мэтт Сорин отыскал для него в оружейной Парас Дерваля, он с ревом прорвался сквозь ряды неприятеля, обогнав даже Дьярмуда и внеся невероятное смятение в стаю волков. При этом он еще и не умолкая вопил во всю силу своих могучих легких: «Ревор!» Этот атлет успел даже сразиться в одиночку с одним из тех немыслимых клыкастых чудищ, которых здесь называли ургахами. И убил его; заблокировав удар страшного меча, он нанес этому ургаху такой удар топором, что раскроил ему череп почти напополам, и туша кошмарного создания так и сползла на землю со спины своего не менее кошмарного «коня». Потом Дейв прикончил заодно и этого шестиногого рогатого зверя.
А Кевин? Быстрый, ловкий, остроумный Кевин Лэйн? Он все это время всего лишь светил Дейву факелом! О, ему, разумеется, тоже дали меч, чтобы и он мог сражаться с врагом, но он понятия не имел о том, как при помощи меча сражаться с волками, да еще сидя верхом на коне. Для него даже просто удержаться в седле, когда конь то и дело встает на дыбы, оказалось непростой задачей в этом кромешном аду. А когда он наконец немножечко разобрался и понял, до чего он здесь на самом деле бесполезен, то заставил свою уязвленную гордость молчать, сунул меч в ножны и схватил горящий факел, чтобы Дейву было лучше видно, на кого из врагов теперь опустить свой боевой топор. И в этом он тоже особой ловкости не проявил, а дважды даже сам чуть не попал под удар топора, которым Дейв размахивал над головой.
И все же они победили. Победили в своем первом настоящем сражении с силами Зла, и нечто волшебное открылось им в небесах. Кевин все старался не забыть, удержать перед глазами этот потрясающе прекрасный образ - крылатый единорог и хрупкая фигура мальчика у него на спине - и изо всех сил старался исправить себе настроение и разделить с остальными радость победы.
И все же оказалось, не он один страдает от дурного настроения. Разгоралась ссора. Кевин и Карде подъехали поближе к группе людей, плотным кольцом обступивших рослого и крепкого темноволосого Всадника, который был Кевину незнаком, и Торка, друга Дейва, которого Кевин хорошо помнил по тем последним дням, что они провели вместе в Парас Дервале.
- Вот только попробуй еще раз позволить себе такое! - громко и зло говорил темноволосый Всадник. - Я тебя так изуродую, что сам себя не узнаешь, а потом выставлю посреди Равнины и глаза медом вымажу, чтобы эйгенов приманить!
Торк, невозмутимо спокойный, восседал на своем темно-сером жеребце, не произнося в ответ ни слова, так что сердитые угрозы его недруга звучали в полнейшей тишине.
А Дейв почему-то улыбался. Он по-прежнему был в седле и находился рядом с Торком и Ливоном, которого Кевин тоже хорошо запомнил с прошлого раза.
Первым из этой троицы друзей заговорил именно Ливон - тихо, спокойно, но очень уверенно:
- Успокойся, Дорайд. И послушай меня: тебе во время сражения был дан прямой приказ, а ты в столь острый момент решил спорить и устроил нелепое об суждение наших дальнейших планов. Если бы Торк не сделал того, о чем я просил ТЕБЯ, волки уже успели бы развернуть Быстроногих и напали бы на них с фланга. Так где тебе больше хочется объяснить свое поведение здесь или перед авеном и вождем твоего собственного племени?
Дорайд в ярости повернулся к нему:
- С каких это пор Третье племя командует Седьмым?
- А оно им и не командует, - отвечал Ливон все так же бесстрастно. - Зато я отвечаю за сохранность элторов, и ты присутствовал, когда мне это было поручено.
- Ах да! - фыркнул Дорайд. - Еще бы! Драгоценный сынок нашего драгоценного авена. Ему, конечно же, полагается подчиняться, и…
- Минутку! - послышался знакомый насмешливый голос, прозвучавший, впрочем, довольно резко, и Дорайд умолк на полуслове. - Если я верно понял, этот человек не выполнил прямой приказ своего командира? - продолжал Дьярмуд, въезжая в круг Всадников. - И теперь, кажется, еще и чем-то недоволен? - Тон у принца был самый ядовитый.
- Вот именно, - сказал Торк, впервые открыв рот. - Ты все правильно понял, господин мой принц.
Кевин испытал ослепительный приступ deja vu: двор таверны на юге Бреннина, плачущий от умиления фермер: «Да хранит тебя Морнир, молодой принц!», а потом…
- Колл! - коротко приказал Дьярмуд.
- Нет! - вскричал Кевин и, прыгнув прямо с седла «рыбкой», сбил с ног огромного Колла, своего друга и главного помощника Дьярмуда, и оба от этого удара покатились по снегу, прямо под ноги нервно шарахнувшихся лошадей.
Он опоздал не более чем на полсекунды. На снегу рядом с ними лежал Дорайд. Из груди у него торчала глубоко вонзившаяся туда стрела Колла.
- О, черт! - выругался Кевин; в горлу у него подкатила тошнота. - Черт вас всех побери!
Не стало ему легче, когда он услышал рядом добродушный смешок и тихий голос Колла:
- Отличный бросок, дружище! - Великана ничуть не расстроило случившееся. - А ведь ты снова чуть не сломал мне нос!
- Господи! Прости меня, Колл!
- Да ничего. - Колл снова засмеялся. - На самом деле я этого от тебя и ожидал. Я помню, что тебе правосудие Дьяра не по нраву пришлось.
Никто на них даже и не смотрел. Его безумный поступок, похоже, опять оказался лишен всякого смысла. С того места, где он сейчас лежал, он видел, что принц и Ливон рассматривают друг друга при свете факелов.
- Сегодня и без того полегло немало дальри, - ровным голосом заметил Ливон. - Ни к чему было прибавлять к их числу еще одного.
Голос Дьярмуда звучал холодно:
- В этой войне у нас будет достаточно смертей и без того, чтобы подвергать излишнему риску всех из-за того, что кто-то один не желает подчиняться своему командиру.
- Все равно это должны были решать сами дальри, наш авен.
- Ничего подобного! - несколько раздраженно возразил Дьярмуд. Впервые за все это время ему изменила обычная спокойная насмешливость. - Позвольте напомнить вам всем - и лучше я сделаю это сейчас, чем потом, - истинное положение вещей. Когда Ревор получил права на эту Равнину для себя и своих наследников, он принес Колану вассальную клятву верности. И давайте не будем об этом забывать. Айвор дан Банор, авен народа дальри, получил свой нынешний титул точно так же, как и сам Ревор: он подвластен Верховному правителю Бреннина, каковым является Айлерон дан Айлиль, которому ты также приносил клятву верности, Ливон!
Лицо Ливона вспыхнуло, но глаза смотрели по-прежнему спокойно.
- Я об этом и не забываю, - сказал он. - И все-таки на войне справедливость устанавливают не с помощью стрел, выпущенных без предупреждения в ночной темноте.
- Ничего подобного! - снова возразил Дьярмуд. - На войне вообще редко удается установить истинную справедливость. Во всяком случае, установить ее как-то иначе. А что, - тихо спросил он, - согласно законам дальри полагается тем, кто поступает так, как Дорайд нынче ночью?
Ответил ему Торк.
- Смерть, - прозвучал его четкий ответ. - Он прав, Ливон.
По-прежнему лежа на земле вместе с Коллом, Кевин вдруг понял, что Дьярмуд, некогда бывший учеником Лорина, прекрасно все это знал и сам. И через несколько мгновений он увидел, что Ливон согласно кивнул и сказал:
- Я знаю, что он прав. Но я сын своего отца, и мне нелегко вынести смертный приговор соплеменнику. Простишь ли ты меня, господин мой принц?
Вместо ответа Дьярмуд одним прыжком соскочил с коня и направился к Ливону. Жестом, какого требует обычай от простого пехотинца, он помог Ливону спешиться, а потом они, оба молодые, светловолосые, красивые, обнялись под одобрительные крики Всадников дальри и воинов Бреннина.
- Я чувствую себя полным идиотом! - с чувством сказал Кевин Коллу. И помог великану подняться.
- Мы все порой так себя чувствуем, - понимающе кивнул Колл. - Особенно в компании с Дьяром. Ладно, пойдем-ка выпьем, дружище. Эти дальри делают просто убийственное вино!

И они выпили. Немало, надо признаться. Но настроение это Кевину отнюдь не исправило. Не способствовал улучшению его настроения и комментарий Дьярмуда по поводу его «броска» на Колла.
- Я и не знал, что ты любишь Колла! - сказал принц, и все вокруг захохотали.
Кевин заставил себя тоже улыбнуться, но в ответ ничего придумать не смог. Он никогда раньше не чувствовал себя таким беспомощным и ненужным, и ему все больше становилось ясно, что он и на самом деле такой. Он заметил, что Дейв - Дейвор, как они его здесь называли, - о чем-то совещается с Ливоном, Торком и другими дальри; в этом совещании участвовал и тот подросток, совсем мальчишка, кожа да кости, да еще шапка всклокоченных темных волос, который, как объяснили Кевину, как раз и скакал в небесах верхом на единороге. Он видел, как Дьярмуд встал и, оставив окружавших его хихикавших женщин, направился к совещавшимся. Кевин хотел было тоже подойти к ним, зная, что они будут ему рады, но и это почему-то казалось ему бессмысленным. Нечего ему было им предложить!
- Еще вина? - раздался у него над ухом чей-то тихий голосок. Повернув голову, он увидел перед собой хорошенькую темноволосую девушку с каменным кувшином в руках. Колл подмигнул ему и чуточку подвинулся, освобождая девушке местечко на скамье.
Ах так?
- С удовольствием, - сказал ей Кевин. И улыбнулся. - А ты со мной выпьешь?
Она аккуратненько присела рядом.
- Немножко посижу. Вообще-то мне полагается прислуживать гостям. И придется быстро убраться, если войдет мама. Меня зовут Лиана дал Айвор.
Настроение у Кевина по-прежнему было паршивое, но Лиана оказалась на удивление веселой и острой на язык и по большей части сама умело поддерживала разговор. С некоторым усилием, просто из вежливости Кевин немного пофлиртовал с ней.
А потом в дверях действительно появилась ее мать, осматривая зал взглядом хозяйки, и Лиана поспешила покинуть их компанию, зачем-то громко клянясь, что прямо сейчас непременно принесет им еще несколько кувшинов местного вина сашена. Вскоре прекратил заседание и совет на дальнем конце стола, и к Кевину подошел Дейв.
- Рано утром выезжаем, - сурово сообщил он. - Ливон хочет непременно повидаться с Ким в Парас Дервале.
- Но ее там еще нет, - возразил Кевин.
- Гиринт говорит, что она уже должна вот-вот появиться, - и Дейв, не дожидаясь ответа, решительно двинулся к двери и шагнул во тьму за порогом, застегивая на холодном ветру куртку.
Значительно позже случилось и еще кое-что. Он не так давно лег, и тяжелые одеяла только-только начали согреваться, когда дверь приоткрылась и внутрь проскользнула тоненькая фигурка с горящей свечой в руке.
- Если ты сейчас попросишь у меня кувшин сашена, - сказала Лиана, - я тресну тебя этим кувшином по голове. Надеюсь, у тебя там уже тепло? - Она поставила свечу на низенький столик у кровати и быстро скинула платье. Несколько мгновений он видел ее, нагую, освещенную светом свечи; а затем она нырнула к нему под одеяло.
- Я люблю, когда свечи горят, - сказала она.
Это были ее последние слова; больше ни она, ни он не произнесли, ни слова в течение очень долгого времени. И, несмотря на то что он снова вознесся по спирали любовного наслаждения так далеко, что, казалось, даже цвета радуги стали иными, он успел, прежде чем догорела свеча, увидеть, что и она, выгнувшаяся над ним дугой, тоже как бы пребывает в ином измерении, и ему очень захотелось спросить ее об этом, но не было сил.
А потом, уже совсем в темноте, она сказала:
- Ты не бойся. Мы ушли так глубоко, потому что здесь совсем рядом Гуин Истрат. В конце концов в старых сказках всегда оказывается очень много правды.
Он покачал головой. Ему пришлось невероятно долго возвращаться, и теперь едва хватило сил, чтобы хоть головой покачать в ответ. Еще труднее оказалось что-то сказать.
- У меня везде так, - пробормотал он. - Я всегда ухожу так же глубоко.
Она притихла, и он огорчился: ему совсем не хотелось ее обижать. Ну как ей объяснить?! Но тут Лиана погладила его по лбу и совсем другим голосом, очень тихо сказала:
- Так, значит, у тебя в душе звучит голос Дан Моры? - И она назвала его каким-то другим именем - во всяком случае, так ему показалось, ибо он все еще был точно во сне. Он хотел спросить ее, что это за имя. И еще о многом хотел спросить ее, но отлив уже начался, а его и так слишком далеко отнесло от берега в открытое море…
Утром, когда Эррон разбудил его, тряхнув за плечо и понимающе усмехаясь, Лианы, естественно, рядом уже не было. Он так и не увидел ее больше, а вскоре они отправились в путь - тридцать воинов из отряда Дьярмуда, они с Дейвом и Торк с Ливоном.

Для Дейва путешествие на северо-восток, к истокам реки Латам, обещало воссоединение с любимыми людьми, а в конце концов обернулось не только радостью встречи, но и вспышкой жуткой ревности. С той самой минуты, когда он узнал, что человек, которого Дьярмуд должен привезти в Парас Дерваль, это шаман Гиринт из Третьего племени, сердце его то и дело начинало бешено биться от предвкушения встречи со старыми друзьями. Его ничем нельзя было бы удержать от участия в этой экспедиции! Он знал, что Гиринт по какой-то причине очень нужен Лорину - что-то они собирались совместно обсуждать относительно этой зимы. Но в общем-то это было и не особенно важно; а важно было то, что вскоре он снова окажется среди своих любимых дальри.
Дороги, ведущие на восток, были расчищены вплоть до озера Линан, однако, когда они следующим утром повернули на север, двигаться стало гораздо труднее. Дьярмуд рассчитывал добраться до одного из лагерей дальри к заходу солнца, однако они ехали ужасно медленно из-за снежных заносов и резкого ветра, который беспрепятственно гулял сейчас над Равниной. Дейву и Кевину в Парас Дервале дали замечательно теплые и очень легкие куртки. Здесь отлично умели использовать шерсть и хлопок. Без этих курток они бы, конечно, совершенно замерзли. Но даже и тепло одетыми после захода солнца двигаться дальше стало почти невозможно, и Дейв понятия не имел, насколько далеко они еще от лагерей дальри.
А потом всякие мысли о холоде и усталости просто испарились у него из головы, потому что впереди, в ночи, они увидели мелькающие огни факелов и услышали пронзительные крики умирающих элторов и яростные вопли сражающихся людей.
Дейв не стал ждать. Он пришпорил своего огромного жеребца и погнал его вперед по заваленной снегом Равнине. Вскоре перед ним предстало поле битвы, а на некотором расстоянии от него, прорвавшись сквозь ряды ургахов и преследуемый ими по пятам, скакал на коне мальчик лет пятнадцати, которого Дейв сразу узнал.
Дьярмуд, элегантный, как всегда, нагнал Дейва почти сразу, и они на полном скаку ринулись мимо Табора вниз по склону холма, однако вскоре Дейв совершенно перестал замечать, кто еще из своих скачет с ним рядом, ибо врезался прямо в середину волчьей стаи, рубя топором направо и налево и расчищая себе путь к ближайшему ургаху; и гнала его вперед память об убитых при Ллиуинмире.
И больше он почти ни о чем другом думать не мог, охваченный пылом сражения. Кевин Лэйн все время был рядом, держа в руке зажженный факел. А потом Дейву сказали, что он тогда убил не только ургаха, но и его «коня». Эти шестиногие рогатые твари назывались «слоги», так ему потом объяснили. Но все это было потом.
После того как Табор, что было совсем уж невероятно, появился вдруг в небесах верхом на совершенно немыслимом крылатом существе, во лбу которого светился серебряный рог. Светился и убивал.
После того как удалось обратить в бегство волков, а ургахи, развернув своих слогов, тоже бежали с поля боя. Тогда Дейв наконец спешился и повернулся лицом к своим побратимам. Он чувствовал, как обретает прежнюю силу и уверенность, когда ощутил крепкое рукопожатие Торка и жаркие объятия Ливона.
Была, правда, некая неприятная интерлюдия, несколько напряженных моментов, когда Дьярмуд приказал убить того дальри за неподчинение приказу в бою, а затем еще и поспорил с Ливоном и пристыдил его, но и это все тоже закончилось благополучно. Кевин Лэйн по какой-то причине, которую Дейв никак не мог себе уяснить, попытался было вмешаться в их спор, но никто, казалось, не обратил на это особого внимания.
Затем они поехали назад, в лагерь, к Айвору, который теперь назывался по-новому, авеном, однако сам остался совершенно таким же, как и был - простым и заботливым, каким Дейв так хорошо его знал. И глубоко сидевшие глаза Айвора на исхлестанном ветрами лице были прежними. И Айвор сказал, этими своими словами еще сильнее обрадовав Дейва:
- Добро пожаловать домой, Дейвор. Что за светлая нить привела тебя назад в темноте!
А потом они пили вино сашен и ели вкусную еду у пылающих каминов, и вокруг было множество знакомых ему лиц. Включая лицо Лианы.
- Сколько же еще раз мне танцевать, изображая, как ты убиваешь ургаха? - спрашивала она, дерзко сверкая глазами, и губы ее были так нежны, когда она коснулась ими его щеки в легком поцелуе, для чего ей пришлось подняться на цыпочки.
Табор появился значительно позже, и Дейв, которому давно уже не терпелось обнять этого храброго мальчишку, отчего-то подойти к нему не решился: что-то в лице Табора остановило его. Это «что-то» останавливало всех, даже его отца, Айвора. Через несколько минут, правда, Айвор пригласил Дейва принять участие в небольшом совещании на дальнем конце стола у маленького бокового камина.
Там вместе с Дейвом собрались семеро, а через несколько минут подошел и восьмой - Дьярмуд, несколько встрепанный и не такой элегантный, как всегда, и с собственным кувшином в руке. Дейв так и не разобрался еще, как ему следует относиться к этому принцу; гораздо лучшее впечатление на него производил Айлерон, старший из братьев, ставший теперь Верховным правителем Бреннина. К тому же, по мнению Дейва, Дьярмуд был чересчур любезным и обходительным; с другой стороны, никакой особой «любезности» принц не проявил, когда во весь опор мчался на врага или когда столь решительно разобрался с тем строптивым дальри, которого приказал убить. Кстати, Айвор, заметил Дейв, даже словом не упомянул об этом событии.

Предыдущая страница 5 Следующая страница


Блуждающий Огонь 6

И Дьярмуд, хотя был здорово пьян, похоже, владел собой отлично и вполне трезвым голосом, быстро и четко изложил пожелания Верховного правителя и его Первого мага по поводу того, чтобы Гиринт, шаман Третьего племени, отправился под охраной отряда принца в Парас Дерваль для участия в Совете магов, которые решительно намерены были установить источник этих зимних холодов и снегов, постепенно все сильнее придавливавших Бреннин к земле.
- Светлые альвы подтвердили то, о чем все мы догадывались, - сказал тихо принц, присев на корточки перед слепым Гиринтом. - Мы бы хотели выехать завтра утром - если это будет удобно шаману и всем вам.
Айвор кивнул в знак того, что принял во внимание столь учтивую просьбу. Но никто не произнес ни слова; все ждали, когда заговорит Гиринт.
Дейву так и не удалось пока что преодолеть смущение, которое он всегда испытывал в присутствии этого морщинистого старика, чьи пустые глазницы, казалось, видят людей насквозь, видят все, что было и будет на темных тропинках времени. Кернан, покровитель дикой природы, некогда разговаривал с ним, Гиринтом, припомнил Дейв, и это Кернан призвал Табора поститься и показал ему во сне того немыслимого зверя, которого они только что видели в небесах. Эти мысли заставили его вспомнить Кинуин и того оленя в роще Фалинн. Но то была уже его собственная темная тропа времени.
Он постарался не думать об этом и услышал, как Гиринт говорит:
- … нам также понадобится Ясновидящая.
- Ее еще нет в Парас Дервале, - сказал Дьярмуд. Все почему-то посмотрели на Дейва.
- Она должна кое-кого привести с собой, - сказал он. - А нас послала вперед.
- Кого же она ведет с собой? - спросил Тульгер, сидевший рядом с Айвором.
И тут Дейв вдруг проявил совершенно не свойственную ему осторожность и тихо ответил:
- Мне кажется, об этом лучше расскажет она сама. - И он заметил, как Айвор одобрительно кивнул.
- Ты прав, - усмехнулся Гиринт. - Хотя я и без того знаю, кто это. К тому же они оба уже прибыли в Парас Дерваль. Причем еще до того, как вы оттуда уехали. - Именно эта способность Гиринта и сводила Дейва с ума.
А вот Дьярмуд, похоже, ничуть не был этим обескуражен.
- Возможно, она прибыла туда вместе с Лорином? - улыбнулся он, точно в ответ на шутку. Но Дейв не заметил, чтобы Гиринт шутил. - Ну так ты поедешь с нами? - продолжал принц, обращаясь к шаману.
- Только не в Парас Дерваль, - спокойно ответил Гиринт. - Это чересчур далеко для моих старых костей.
- Ну да, но… - начал было Дьярмуд.
- Я встречусь с вами, - продолжал Гиринт, не обращая на него внимания, - в Гуин Истрат. Завтра же я отправлюсь в Храм Богини в Морвране. Вы ведь все равно вскоре все там соберетесь.
На этот раз даже Дьярмуд был, казалось, сбит с толку.
- Но почему? - спросил он.
- В какую сторону убежали волки? - с тем же спокойным видом спросил шаман, поворачиваясь в ту сторону, где сидел Торк.
- На юг, - уверенно ответил тот, и все примолкли. С противоположного конца стола, где был большой камин, до них долетел громкий взрыв смеха. Дейв невольно посмотрел в ту сторону и увидел, внезапно похолодев, что Лиана сидит рядом с Кевином, и они оба то и дело что-то шепчут друг другу на ухо. В глазах у него помутилось. Черт бы его побрал, этого ловеласа! И почему, интересно, именно он, блестящий и бесшабашный Кевин Лэйн, всегда должен оказаться где-то рядом с ним, Дейвом, и все испортить? Внутренне кипя, Дейв заставил себя снова повернуться к участникам маленького совещания.
- Вы все там соберетесь, - повторил Гиринт. - И к тому же Гуин Истрат - самое лучшее место для того, что нам предстоит.
Дьярмуд некоторое время внимательно смотрел на слепого шамана, потом сказал:
- Что ж, хорошо. Я так и скажу брату. Может быть, есть еще какие-то вопросы, которые нам следует сейчас обсудить?
- Только один. - Это сказал Ливон. - Дейв, у тебя Рог Оуина с собой?
Рог из Пендаранского леса. Который звучит так, словно это голос самого Света!
- Да, - сказал Дейв. Рог висел у него на груди под курткой.
- Это хорошо, - сказал Ливон. - В таком случае, если Ясновидящая уже в Парас Дервале, я бы тоже хотел отправиться туда с вами вместе. И еще я кое-что хотел бы попробовать, прежде чем все мы отправимся в Гуин Истрат.
Айвор при этих словах вздрогнул и повернулся к своему старшему сыну.
- Это весьма опрометчиво с твоей стороны, - медленно проговорил он. - И ты сам это отлично знаешь.
- Ничего я не знаю, - ответил Ливон. - Я знаю только, что мы получили в дар Рог Оуина. Для чего же еще, как не для того, чтобы им воспользоваться? - В общем, это было вполне логично, и Айвор больше не сказал ни слова. И зря, как оказалось впоследствии, ибо идея эта была совершенно ошибочной.
- О чем речь? - спросил принц.
- Об Оуине, - ответил ему Ливон, с трудом сдерживая сильное возбуждение. Лицо его прямо-таки светилось. - Я хочу разбудить Спящих и выпустить на волю Дикую Охоту!
На какое-то время все примолкли.
- Вот это здорово! - воскликнул Дьярмуд, и Дейв успел заметить, как блеснули его глаза; точно так же блестели глаза и у Ливона.
Гиринт рассмеялся - тихим тревожным смехом.
- Да уж, здорово, - повторял он, посмеиваясь как бы про себя и раскачиваясь взад-вперед, взад-вперед.
И только тут они заметили, что Табор потерял сознание.

К утру он, правда, вполне пришел в себя и даже вышел проводить их - бледный, но веселый и приветливый. Дейв предпочел бы остаться с дальри, если бы было можно, но, похоже, он со своим Рогом Оуина был больше нужен там, да и Ливон с Торком отправлялись вместе с отрядом Дьярмуд а, так что все шло, как надо. К тому же все они должны были вскоре встретиться снова в Гуин Истрат. В Морвране - так, кажется, называлось то место, о котором говорил Гиринт.
У него в ушах все еще звучал тот негромкий смех шамана, когда они выехали из лагеря и двинулись на юг, к дороге, ведущей в Парас Дерваль, точнее - к тому месту, откуда она начиналась: на западный берег озера Линан. При нормальной погоде, как сказал Ливон, они бы срезали изрядный кусок пути, поехав прямо через северные пастбища Бреннина, но сейчас это было совершенно невозможно, ибо эта кошмарная зима покрыла все поля снегом и льдом.
Кевин, на редкость задумчивый, ехал бок о бок с двумя воинами из отряда Дьярмуда, один из которых был тот самый великан, на которого Кев так безрассудно прыгнул вчера, после ночного сражения. Дейва это совершенно устраивало: с Кевином ему разговаривать совершенно не хотелось. Гнусный тип! Если именно это чувство люди обычно называют ревностью, то ради бога. Ревность так ревность. Он и не подумает никому ничего объяснять. И уж тем более кому-то признаваться в том, что сам когда-то отказался от этой девушки - ради Зеленой Кинуин, встреченной в лесной чаще. Он навсегда сохранит в своей душе то, что ему сказала богиня.
«Она принадлежит Торку», - возразил он ей тогда.
«А что, разве у нее нет иного выбора?» - ответила ему Кинуин и засмеялась. А потом исчезла.
Нет, все это касалось только его одного.
Хотя в данный момент ему больше всего хотелось никогда не разлучаться с теми, кого он называл своими братьями, - ибо они действительно стали братьями после той клятвы, которую дали друг другу в Пендаранском лесу. А потом он почему-то мысленно вернулся к тем мгновениям в раскисших полях возле Стоунхенджа, где Кевин тогда объяснял охранникам, мешая французский и английский, зачем им с Дженнифер понадобилось вторгаться на запретную территорию. Это было поистине замечательное представление, и продолжалось оно практически до того самого мгновения, когда они, все четверо, ощутили внезапный удар силовой волны, который бросил их друг к другу и закрутил в холодной, темной спирали Перехода между мирами.

Глава 6

Это, как поняла Дженнифер теперь, когда знакомый мертвящий холод Перехода остался позади, была та же самая комната, что и в первый раз. А вот во время ее второго Перехода они с Полом истратили столько сил, что от изнеможения упали на колени прямо на заснеженной улице Парас Дерваля, где и очутились, сами не зная, почему.
Именно в этот момент она и почувствовала первые приступы боли: роды начались преждевременно. А Пол, еще не совсем пришедший в себя, все пытался подняться на ноги, а над головой раскачивалась на ветру знакомая вывеска: «Черный кабан». А потом там, куда он отвел ее, она увидела ту женщину и вспомнила, как та плакала когда-то на пороге своего дома, выходившего на зеленую лужайку, где дети играли в та'киену, и этот путь сразу показался ей совершенно ясным и правильным.
Так они оказались в доме Ваэ, и там родился Дариен, и после этого, похоже, даже сама душа ее стала иной. Вернувшись из Старкадха, Джен все время чувствовала, что мир вокруг нее состоит из одних лишь острых углов и неопределенных ответов на мучившие ее вопросы. Ее родной, ее собственный мир обрел какой-то зловещий оттенок, а сама возможность возвращения хотя бы на один день к обычным человеческим взаимоотношениям казалась смешной и безнадежной абстракцией. Она была буквально вывернута наизнанку, выпотрошена этим Могримом. Разве такое поддается исцелению?
А потом явился Пол и сказал ей то, что сказал; и его спокойный голос открыл перед ней как бы новую сияющую тропу в будущее. Ни больше, ни меньше. И как бы ни был велик и всемогущ Ракот Могрим, он все-таки мог далеко не все на свете. И он оказался не в силах помешать Ким вытащить ее из Старкадха.
И не смог помешать ей родить сына.
По крайней мере так она думала, пока, леденея от ужаса, не увидела там, в своем родном мире Галадана. И не услышала, как он говорит, что она непременно умрет, что означало: умрет ее ребенок.
Так она и сказала тогда Полу. И сказала, что проклянет его, если ему не удастся немедленно отправить ее в безопасное место. И как только у нее язык повернулся сказать такое? Откуда взялись у нее такие слова?
Словно вместо нее это говорила совсем другая женщина; и возможно, так оно и было на самом деле. Ибо с тех пор, как ребенок появился на свет и получил имя в одном из миров Великого Ткача, чтобы стать ее, Дженнифер, личным ответом на то, что было сделано с нею, служить единственной, возможно, случайной, ниточкой, перекинутой через пропасть, - с тех самых пор она постоянно испытывала удивление от того, каким нежным и спокойным стал мир вокруг нее.
Больше никаких острых раздражающих углов! Теперь, похоже, ничто уже не вызывало в ее душе боли; все как бы отодвинулось - далеко-далеко. Она вдруг обнаружила, что может общаться с другими людьми и даже проявлять по отношению к ним удивительную терпимость и доброту. В душе больше не возникало тех ужасных бурь; не было там, впрочем, и яркого солнца. Она точно неторопливо шла, как ей казалось порой, по некоей странной местности серого цвета, и серые облака висели низко у нее над головой; но иногда память об иных цветах и оттенках, о вибрации живой силы пробуждалась в ее душе, точно отдаленный гул далекого морского прибоя.
И это было прекрасно. Состояние, конечно, не совсем здоровое, у нее хватало ума, чтобы это понять, но все же это серое спокойствие и эта умиротворенность были бесконечно лучше того, что с ней творилось прежде. Если уж она не может быть счастлива, не может снова стать самой собой, то пусть по крайней мере будет… терпимой и спокойной.
Терпимость оказалась нежданным даром, некоей компенсацией за любовь к людям, которая была так изуродована в Старкадхе, и за желание быть любимой, которое там умерло.
Особенно тяжело было, когда к ней прикасались - и не то чтобы это ощущение было каким-то болезненным, но оно тем не менее оказалось труднопереносимым; она чувствовала, как внутри у нее будто все свивается в тугую пружину и как дрожит та, все еще живущая у нее внутри хрупкая юная женщина, которую когда-то звали Дженнифер Лоуэлл, Золотой Джен. Даже то представление у Стоунхенджа, которое они с Кевином устроили, чтобы обмануть охрану, заставить сторожей поверить в то, что они действительно любовники-французы, которые у этих древних камней ищут благословения языческих богов, - даже это оказалось почти невыносимым: ужасно было чувствовать, как его губы сливаются с ее губами! И скрыть своего отвращения она не сумела: он, разумеется, его почувствовал, он всегда хорошо чувствовал ее настроение. Но как - даже находясь в той спокойной серой стране, где теперь нашла пристанище ее душа, - объяснить своему бывшему любовнику, да еще такому доброму и милому человеку, что он, вернее, Ракот Могрим, принявший его облик, самым непристойным образом насиловал ее в Старкадхе и был омерзительно уродлив, и черная кровь капала с его искалеченной руки и прожигала ее тело насквозь? Как объяснить, что нет возврата от той черты, как нет и пути на волю из этого страшного места?
Она тогда позволила ему обнимать ее, а когда охранники подошли к ним почти вплотную, ловко симулировала смущение и улыбалась, и надувала губки, а Кевин вообще устроил настоящий цирк, вдохновенно объясняя сторожам, как и почему они, французы и поклонники языческих богов, здесь оказались.
А потом она ощутила, как их закрутил, собрав всех воедино, знакомый уже ледяной поток - это Ким, замкнув Круг, начала Переход, - и они снова оказались в Парас Дервале, в той же комнате, куда попали в самый первый раз, и снова была ночь.
Гобелены на стенах были те же, но на этот раз факелы пылали так ярко, что рисунок на гобеленах можно было рассмотреть как следует: это было на редкость искусное изображение Йорвета Основателя в Священной роще перед Древом Жизни. Дженнифер, Кевин и Дейв долго смотрели на гобелен, а потом все трое, не сговариваясь, повинуясь некоему инстинктивному побуждению, разом посмотрели на Пола.
Едва замедлив шаг, чтобы удостовериться, что этот гобелен ему знаком, он быстро прошел к неохраняемой двери. А в тот раз у двери стоял стражник, припомнила Дженнифер, и Мэтт Сорин, рассердившись, метнул в него кинжал.
Пол быстро шагнул через порог в коридор и тихонько окликнул кого-то. Что-то громко залязгало, и через несколько секунд перепуганный юнец в доспехах, которые явно были ему чересчур велики, влетел в комнату и низко поклонился всем присутствующим, сделав это, впрочем, тоже довольно неловко и как-то нервозно.
- А я тебя помню, - сказал Пол в ответ на его поклон. - Ты - Тарн. Ты раньше королевским пажом был. Помнишь меня?
Тарн поклонился еще ниже.
- О да, господин мой, конечно, помню! Еще с той первой игры в та'баэль. Ты… - На лице мальчишки был написан священный ужас.
- Да, я Пуйл Дважды Рожденный, - просто подтвердил Пол Шафер. - А ты, значит, теперь стражник, Тарн?
- Да, господин мой. Для пажа я уже староват.
- Я так и подумал. А что, Верховный правитель сегодня во дворце?
- Ну да, господин мой. Может быть, мне…
- Конечно. Тебе стоит немедленно проводить нас к нему. - Только Кевин слышал прежде и хорошо запомнил эту странную ломкую интонацию в голосе Пола. Между Полом и Айлероном явно существовала некая, всем очевидная напряженность, и отрицать ее было невозможно. Эта напряженность чувствовалась с самой первой их встречи.
Они последовали за Тарном - сперва по паутине коридоров, потом по прекрасной каменной лестнице, и, наконец, оказались у той самой незаметной двери, столь памятной для Пола.
Тарн постучал и деликатно отступил в сторонку; дверь открыл высокий стражник, ошалело посмотрел на нежданных гостей, но все же впустил их и провел в гостиную.
Пол заметил, что эта комната очень переменилась. Великолепные гобелены, некогда украшавшие стены, были убраны, а вместо них были развешаны карты и различные таблицы. Исчезли также глубокие удобные кресла, которые он так хорошо помнил; вместо них появились многочисленные жесткие деревянные сиденья и длинная скамья вдоль стены.
Нигде не было видно также шахматной доски с изысканными резными фигурами. Вместо нее посреди комнаты стоял огромный стол, и на нем была разложена невероятных размеров карта Фьонавара. Склонившись над этой картой, спиной к двери стоял человек среднего роста, одетый в простое коричневое платье, и поверх рубахи на нем была теплая меховая безрукавка.
- Кто там, Шаин? - спросил он, не отрывая внимательного взгляда от карты.
- Если ты обернешься, то сможешь увидеть это и сам, - сказал Пол Шафер, прежде чем стражник успел раскрыть рот.
И Айлерон тут же обернулся, чуть ли не быстрее, чем успел отзвучать голос Пола. Его глаза над темной бородой горели по-прежнему; этот яростный огонь все они запомнили очень хорошо.
- Хвала Морниру! - воскликнул правитель Бреннина, бросившись было им навстречу. Потом вдруг остановился, и на лице его явно отразилось разочарование. Он долго переводил взгляд с одного на другого и наконец не выдержал:
- А где же она? - вскричал Айлерон дан Айлиль. - ГДЕ МОЯ ЯСНОВИДЯЩАЯ?
- Скоро прибудет, - сказал Кевин, выступая вперед. - И не одна.
- А с кем же? - резко спросил Айлерон. Кевин посмотрел на Пола, но тот покачал головой и сказал:
- Она сама тебе все расскажет. Если ей, конечно, удастся задуманное. Мне кажется, это ее право, Айлерон.
Король метнул в его сторону гневный взгляд, словно намереваясь немедленно потребовать разъяснений, но постепенно лицо его смягчилось.
- Что ж, ладно, - пробормотал он. - Подождем, пока появится она сама. Мне очень… Она очень нужна мне! - вырвалось у него. Он помолчал, потом заговорил иным, более сухим тоном. - Плохо у меня все это получается, верно? Вы ведь заслуживали куда более радушного приема. А это, наверно, Дженнифер?
Он подошел ближе и остановился перед нею. Она хорошо помнила его брата и свою первую встречу с ним. Этот же, суровый и сдержанный человек и не подумал называть ее персиком или игриво склоняться к ее руке с куртуазным поцелуем. Вместо этого он довольно неуклюже заявил:
- Тебе из-за нас был нанесен невосполнимый ущерб… Мне очень жаль! И я прошу у тебя прощения - за все. Хорошо ли ты теперь себя чувствуешь?
- Достаточно хорошо, - сказала она. - Я же здесь.
Айлерон все старался заглянуть ей в глаза.
- А это что-нибудь значит? - спросил он.
Хороший вопрос. Между прочим, ей никто до сих пор этого вопроса не задал, даже Ким. Один конкретный ответ у нее, впрочем, был, однако она совсем не собиралась давать этот ответ грубоватому и неприветливому королю Бреннина.
- Я хочу сказать, что раз я сюда добралась, - спокойно ответила она, глядя прямо ему в глаза своими ярко-зелеными глазищами, - то уж как-нибудь продержусь.
Даже мужчины, куда лучше умевшие обращаться с женщинами, не выдерживали, когда Дженнифер так на них смотрела. Айлерон отвернулся.
- Это хорошо, - сказал он, делая вид, что снова полностью поглощен своей картой, - ибо твоя помощь очень для нас ценна. Ты расскажешь нам все, что помнишь о Старкадхе.
- Эй! - вмешался Дейв Мартынюк. - Так не пойдет! Ей ведь там страшно досталось, и она старается забыть…
- Но нам необходимо знать о Старкадхе как можно больше, - твердо прервал его Айлерон. Что касается мужчин, то тут он мог выдержать любой взгляд.
- И тебе безразлично, каким способом ты этого добьешься? - спросил Кевин; в его голосе зазвучали вдруг какие-то новые, опасные интонации.
- В общем, да, безразлично, - ответил король Бреннина. - В этой войне любые способы хороши.
Повисло напряженное молчание. Нарушила его сама Дженнифер.
- Ничего, - сказала она, - я постараюсь рассказать что смогу. Но не тебе… - Она посмотрела на Айлерона. - И, боюсь, никому из вас тоже. Я стану говорить об этом только с Лорином и Мэттом. И больше ни с кем.

Серебряный Плащ постарел с тех пор, как они видели его в последний раз. В бороде и густых волосах уже не проседь мелькала, а белоснежные пряди, да и морщины на лице стали глубже. Но глаза смотрели по-прежнему: повелительно и сочувственно. А Мэтт Сорин совсем не переменился, не изменилась и его улыбка, больше похожая на гримасу.
Однако же все они хорошо знали, что означает такая «гримаса», и после странноватого приема, оказанного им Айлероном, искренняя радость мага и его Источника для них означала одно: вот теперь они действительно во Фьонаваре! А Дженнифер просто расплакалась, когда Мэтт ласково сжал ее руку.
- Мы ведь так и не знали, - сказал с виноватым видом Лорин Серебряный Плащ, и голос его дрогнул, - удалось ли Ким вытащить тебя оттуда! И только Джаэль слышала ее последнее предупреждение насчет Старкадха. А ведь оно спасло немало жизней! Мы бы непременно тогда ринулись на штурм твердыни Ракота.
- А потом наступила зима, - вмешался Айлерон. - И у нас не осталось никакой надежды - ни на штурм Старкадха, ни на что-либо иное. Ума не приложу, что нам теперь делать?
- Мы могли бы, например, предложить нашим гостям вина, - заметил гном довольно язвительным тоном.
- Да-да. Шаин, подай кубки и вино тем, кто захочет, - с рассеянным видом сказал Айлерон. - Нет, нам совершенно необходима Ким! - продолжал он. - Самое важное - это узнать, как Могриму удается управлять зимой. Такого он прежде не умел. И Светлые это подтверждают.
- Он что, делает зиму более жестокой? - очень серьезно спросил Пол.
Наступила тишина. Прервал ее Лорин.
- Нет, ты не понял, - мягко заметил он. - Он просто создает зиму. И совершенно перепутал уже все времена года. Снег идет здесь уже девять месяцев, Пуйл. А ведь всего через шесть ночей канун Иванова дня!
Они посмотрели в окно. Стекло было покрыто ледяной коркой. И снова шел снег; и ледяной ветер завывал над стенами Парас Дерваля; и, несмотря на то что в комнате были растоплены два камина и горело множество факелов, было весьма прохладно.
- Господи! - вырвалось у Дейва. - А как же дальри?
- Они все собрались на берегах реки Латам, - ответил Лорин. - И люди, и элторы.
- Все - в одном-единственном уголке? - воскликнул Дейв. - А ведь им принадлежит огромная Равнина!
- Принадлежала, - сказал Айлерон, и в голосе его послышался беспомощный гнев. - Сейчас - пока длится эта зима - Равнина уже не принадлежит дальри.
- И мы никак не можем остановить ее? - спросил Кевин.
- Нет, пока не узнаем, как он ей управляет, - ответил Лорин.
- Значит, вам нужна Ким?.. - задумчиво проговорил Пол. Он давно уже отошел от остальных и стоял у окна.
- Да. И еще кое-кто. Я бы хотел, чтобы сюда приехал Гиринт, шаман из племени Айвора. Я надеюсь совместными усилиями выяснить, не можем ли мы пробиться сквозь этот ледяной панцирь, сквозь эти глубокие снега и найти источник зимних холодов. Если же нам это не удастся, - продолжал маг, - мы можем проиграть эту войну еще до того, как она по-настоящему начнется!
Айлерон не сказал ни слова: все и так было написано у него на лице и в горящих глазах.
- Хорошо, - осторожно начала Дженнифер. - Ким, по всей вероятности, уже на пути сюда. Во всяком случае, я надеюсь на это. Да и мне, по-моему, есть что рассказать Лорину и Мэтту.
- Прямо сейчас? - спросил Кевин.
- Почему бы и нет? - Она улыбнулась, хотя улыбка эта и показалась ему несколько вымученной. - Вот только выпью немного вашего вина, хорошо, Шаин? Если никто не возражает, конечно.
И через несколько минут она действительно удалилась вместе с магом и его Источником в дальнюю комнатку. Остальные только переглянулись.
- А, между прочим, где Дьярмуд? - спросил вдруг Кевин.
- А как ты думаешь? - ответил ему Айлерон.
Примерно за полчаса до описываемых событий и вскоре после того, как Мэтт и Лорин отправились во дворец на встречу с гостями из другого мира, Зерван из Сереша улегся в свою постель в том доме, где обычно останавливались маги, приезжая в Парас Дерваль, но уснуть не мог.

Предыдущая страница 6 Следующая страница


7 Гай Гэвриел Кей

Делать ему было практически нечего; он уже разжег огонь в том камине, что в гостиной, да такой, что тепло должно было сохраниться до утра. И знал, что если Брок вернется раньше, чем Лорин и Мэтт, то непременно подбросит дров.
Прислуживать магам всегда довольно легко. Зерван уже целых двадцать лет занимался этим, с тех самых пор как ему сказали, что сам он, видно, совсем из другого теста. Ничего удивительного: он с ранних лет чувствовал, что это, собственно, так и есть. Хотя все трое магов ему очень нравились - даже Метран, хотя вспоминать о нем было горько; Метран стал мудрым и умелым магом еще до того, как состарился, и задолго до того, как оказалось, что он предатель. Зервану и Парас Дерваль тоже очень нравился, нравилось, что в этом городе жизнь бьет ключом, нравилась близость дворца. Очень приятно было оказаться порой в самом центре событий.
Когда Тейрнон попросил его остаться у него на службе, Зерван был польщен и с удовольствием остался.
За эти двадцать лет изначальная симпатия переросла во что-то весьма похожее на любовь. Эти четверо - Лорин и Тейрнон, Мэтт и Барак - были, пожалуй, самыми близкими Зервану людьми, чем-то вроде его семьи, и он беспокоился о них, проявляя порой даже некоторую излишнюю суетливость, и старался не упускать из виду ни одной мелочи.
Правда, его спокойная жизнь была несколько нарушена, когда год назад у них поселился Брок из Банир Тала. Но, хотя этот гном явно принадлежал среди своих к высшему рангу, помехой он никому не стал, да и особой требовательностью тоже не отличался. Кроме того, Зерван сразу оценил его безоговорочную преданность Мэтту Сорину. Зерван всегда считал, что Мэтту, когда он стал Источником Лорина, пришлось слишком многим поступиться, так что было даже неплохо иметь под рукой Брока - по крайней мере для поддержки, - ибо тот полностью разделял это мнение Зервана.
Именно благодаря Броку Зерван в итоге понял, почему Мэтт время от времени впадает в такое мрачное уныние и надолго замолкает, хотя излишняя разговорчивость ему и без того свойственна не была. Теперь-то все встало на свои места: Мэтт Сорин, который прежде был королем Банир Лок, становился молчаливым и мрачным оттого, что ему приходилось сопротивляться вечному и непрекращающемуся зову Калор Диман, Хрустального озера. Все короли гномов, как объяснил Зервану Брок, непременно должны в полнолуние провести ночь на берегу этого волшебного озера, расположенного между горами-близнецами Банир Лок и Банир Тал. И если после увиденного этой ночью они оставались живы и сохраняли рассудок, то уже уверенно могли предъявлять права на знаменитый Алмазный Венец. Но уже никогда, сказал Брок, никогда в жизни они не могли избавиться от приходящего, точно приливы и отливы, зова Калор Диман. И как раз во время таких «приливов», как догадывался теперь Зерван, Мэтт часто не мог уснуть, особенно когда близилось полнолуние, и до рассвета мерил комнату тихими и осторожными шагами.
Но сегодня ночью заснуть не мог сам Зерван. Мэтт был во дворце вместе с Лорином. Брок тоже, как всегда, проявив удивительную тактичность, под каким-то предлогом убрался из дома, наверное, пошел в «Черного кабана». Он частенько уходил, чувствуя, когда надо оставить Лорина и Мэтта наедине. И сегодня Зерван, оставшись в доме совсем один, никак не мог уснуть, потому что - теперь уже дважды - слышал за окном какие-то странные звуки.
На третий раз Зерван все-таки встал с постели, оделся и пошел проверять. Проходя через гостиную, он подбросил еще несколько поленьев в оба камина, а потом, прихватив на всякий случай палку потяжелее, открыл дверь и вышел на улицу.
Ночь была очень холодная. Дыхание, не успев вылететь изо рта туманным облачком, тут же замерзало и оседало инеем, и даже в перчатках Зерван почувствовал, что пальцы рук мгновенно окоченели. И ни души. Только ветер «приветствовал» его да этот ужасный снег, выпавший среди лета. Он обошел дом и завернул за угол, чтобы осмотреть заднюю стену дома, куда выходили окна спален и откуда, как ему показалось, и доносились те странные шорохи.
Кошка какая-нибудь, думал он, пробираясь по снегу в узком проходе между стеной своего дома и соседского. Наверное, кошка. Но на снегу не было заметно никаких следов. Никого не обнаружив и несколько приободрившись, Зерван осмотрел заднюю стену и снова завернул за угол.
Он не успел увидеть, кто это был. И не успел - хотя от ужаса и недоумения у него мозги трещали - осознать невозможное и понять, почему на снегу не осталось никаких следов.
И не успел даже крикнуть, даже оставить хоть какой-нибудь предупредительный знак.
Длинный, немыслимо длинный палец коснулся его - и он умер.

После сбивавшего с ног ветра и обледенелых скользких улиц тепло «Черного кабана» поразило Кевина. Ему показалось, что он попал прямо в ад, так здесь было жарко и шумно. Таверна была битком набита кричащими и потеющими людьми. Огонь пылал по крайней мере в четырех огромных каминах, и на стенах горело множество факелов.
Здесь все было почти так, как ему и помнилось: густой, жирный факельный дым, запах жареного мяса и бесконечный, порой почти невыносимо громкий гул голосов. Пока они втроем пробирались от двери, Кевин с удивлением понял, что теперь в «Кабане», пожалуй, еще больше посетителей, чем прежде, а большая часть завсегдатаев собралась тесным кружком в центре таверны. Столы были сдвинуты к стене, и на них взгромоздили другие, перевернутые вверх ногами, а скамьи попросту вынесли, чтобы освободить место посредине зала.
Дейв прорубался сквозь толпу, как таран, и, следуя за ним, Кевин и Пол протолкались наконец, получая удары локтями и разливая чье-то пиво, туда, где уже можно было понять, что здесь происходит. В центре толпы находился какой-то дородный рыжеволосый мужчина громадного роста, а на плечах у него сидел второй, казавшийся совсем маленьким.
А напротив с восторженным ревом, как ни странно, перекрывавшим даже дикий шум в зале, пошатываясь, расхаживал не кто иной, как Тегид из Родена, на плечах которого, весело смеясь, восседал сам принц Бреннина Дьярмуд.
Кевин тоже засмеялся, заметив, как в толпе зрителей поспешно заключают пари, поглядывая на обе кружащие друг перед другом пары. «Даже во время войны он забавляется!» - подумал Кевин, глядя на принца. Кое-кто из посетителей даже влез на столы, чтобы лучше видеть; кое-кто поднялся на второй этаж и любовался поединком, перегнувшись через перила. Потом Кевин заметил Карде и Эррона - они стояли на стойке бара, заключая пари направо и налево. А неподалеку от них он через некоторое время увидел Брока, того самого гнома, что принес королю Бреннина весть о предательстве в стране Эриду. Брок был старше Мэтта, и в бороде у него было больше седины, и он умел громко и заразительно смеяться, а Мэтт Сорин даже и улыбался-то крайне редко. Глаза всех присутствующих были прикованы к участникам необычайного поединка; на троих вошедших никто даже и внимания не обратил.
- О, жалобно стенайте, вы, захватившие Северную твердыню! - проревел Тегид. И Кевин, догадавшись, крикнул Дейву и Полу:
- Вторая пара - это люди Айлерона! - Но тут поднялся совершенно невообразимый шум, ибо Тегид, пошатываясь, устремился навстречу врагу.
Но рыжеволосый великан чуть отступил в сторону, и Дьярмуд, задыхаясь от смеха, едва удержался на плечах Тегида, пролетевшего мимо цели, когда второй наездник попытался сбросить принца на пол. А Тегид завершил свою пробежку тем, что врезался в стол на дальнем конце зала, устроив там настоящую свалку, и уже сам чуть не уронил своего наездника.
Наконец он восстановил равновесие и медленно повернулся, шумно и тяжело дыша. Дьярмуд, наклонившись к уху своего неустойчивого «скакуна», принялся что-то настойчиво ему нашептывать. На этот раз они двинулись на противника с большей осторожностью, и Тегид старался пошире расставлять ноги, дабы не терять устойчивости на неровных, грубо обтесанных досках пола.
- Эй ты, пьяный кашалот! - поддразнил его второй наездник.
Тегид приостановил свое неуверенное продвижение вперед и уставился на противника, багровый от ярости. А затем, втянув как можно больше воздуха в свои гигантские, похожие на кузнечные мехи легкие, оглушительно возопил:
- Пива! - И сразу же какая-то девушка бросилась к нему с двумя кружками, из которых во все стороны Разлетались хлопья пены. Дьярмуд с Тегидом осушили их одним глотком.
- Двенадцать! - заорали в один голос Карде и Эррон, по-прежнему возвышавшиеся на стойке бара. Поединок явно затягивался. Дьярмуд сунул свою кружку служанке, а Тегид свою просто швырнул через плечо, и один из зрителей едва успел пригнуться и нырнуть под стол, на котором только что стоял вместе с другими зеваками.
И Кевин Лэйн не выдержал.
Через несколько минут пара из Северной твердыни самым беспощадным образом была повержена наземь - удар был нанесен сзади и у всех на виду. Когда вопли и свист зрителей достигли непереносимого уровня, Кевин покрепче уселся на плечах Дейва, и они повернулись лицом к паре из Южной твердыни.
- А теперь я вас вызываю! - крикнул Кевин.
Но оказалось, что у Тегида иные соображения. С радостным ревом он бросился к ним, широко раскинув руки, схватил Дейва в охапку и стиснул своими ручищами в совершенно медвежьем объятии, а потом, будучи совершенно не в состоянии остановиться - для такого сложного маневра он был слишком пьян, - повалил их всех на пол и сам рухнул сверху на эту шевелящуюся кучу тел.
Но и оказавшись на полу, он не успокоился, а принялся награждать их яростными тумаками, что, видимо, должно было означать высшую степень любви и восторга, в искренности которых Кевин совершенно не сомневался. Однако удары эти были настолько внушительны, что в голове у него загудело и комната пошла кругом. Впрочем, он продолжал беззвучно смеяться, тщетно пытаясь как-то защититься от чрезмерных проявлений Тегидова энтузиазма, и тут вдруг услышал шепот Дьярмуда:
- Это ты здорово придумал, друг Кевин. - Принц, как всегда, был просто неотразим! - Мне было бы ужасно неприятно проиграть. Хотя, пока мы тут валяемся на полу, вполне может произойти кое-что очень неприятное.
- А в чем дело? - Его тон немного задел Кевина.
- Я все это время следил кое за кем у дверей - мне с высоты Тегидова роста этот тип был хорошо виден. По-моему, это какой-то чужак. Сперва меня это не слишком беспокоило; я думал, что он посмотрит-посмотрит и просто заявит, что мы с Тегидом к такому поединку совершенно не готовы…
- Что за чужак? - прервал его Кевин.
- Я надеялся выяснить позже. Но раз уж вы теперь здесь, это меняет дело. У меня нет желания узнавать черт знает от кого, что Ким и Пол тоже вернулись.
- Ким еще нет. А Пол здесь.
- Где? - резко обернулся принц.
- Там, возле двери.
К этому времени их окружило уже множество людей: Карде, Эррон, Колл, огромное количество каких-то женщин, и пока они пробирались сквозь всю эту толпу к дверям, было уже поздно что-либо предпринимать, ибо незнакомца и след простыл.

Пол следил за этим нелепым поединком с явным удовольствием. Казалось, ничто на свете не способно заставить Дьярмуда отказаться от своей бесшабашной безответственности. И тем не менее человеком никчемным принца никак нельзя было назвать; Пол много раз имел возможность в этом убедиться даже за тот недолгий период, что они провели здесь прошлой весной, и совершенно не сомневался в истинных качествах Дьярмуда.
Прошлой весной. А где же она, эта весна? Весна бывает, только если близится лето… Вот о чем, об истинном значении этой чудовищной, вызванной черной магией зимы, раздумывал сейчас Пол. И, в частности, о том, что он успел заметить по пути в таверну.
Так что среди всеобщего веселья и шума он был погружен в разгадывание подтекста и совершенно абстрактные размышления. И лишь краем глаза заметил, как Кевин взгромоздился на плечи Дейву и они сзади напали на ту пару из Северной твердыни. Рев зрителей, который раздался вслед за этим, как раз и привлек внимание Пола, и он усмехнулся, поняв, что происходит. Ох уж этот Кевин!
Улыбка Пола переросла в громкий смех, когда он увидел, как Тегид схватил Дейва в объятия, и, уже умирая от хохота, сквозь слезы он стал смотреть, как все четверо, с грохотом рухнув на пол, пытаются встать.
Он был так поглощен этим зрелищем, что даже не заметил у двери человека, с ног до головы закутанного в плащ с капюшоном, хотя в харчевне было жарко натоплено. А человек этот незаметно подбирался к нему, Полу.
Однако кое-кто все же его заметил. И этот кое-кто, еще раньше увидев в толпе Кевина и Дейва, сразу смекнул, что и Пол должен быть неподалеку. И в тот самый момент, когда человек в плаще подошел к Полу почти вплотную, этот кое-кто вмешался.
- Посторонись-ка, сестрица! - воскликнула темноволосая Тиене, обращаясь к неведомой фигуре в плаще. - Остальных можешь забирать себе. Можешь отправляться наверх с кем хочешь, но этот - мой! И только он будет со мной сегодня ночью!
Пол обернулся и увидел изящную и очень хорошенькую девушку. Он ее помнил: это она так горько плакала в ту ночь, год назад, когда он не захотел заняться с нею любовью и выбежал на улицу, под звездное небо. А потом вернулся и услышал ту песню Кевина, которую не должен был слышать. И, услышав ее, отправился прямиком к Древу Жизни.
И именно поэтому, потому что он побывал на Древе Жизни и выжил, потому что бог Морнир отослал его обратно, та женщина в плаще - а это действительно была женщина, хотя «сестрицей» она никому из смертных быть не могла, - явилась сюда, чтобы убить его, Пуйла Дважды Рожденного.
Но тут вмешалась та глупая девчонка и оказалась как раз между ними. Незнакомка выпростала из-под плаща руку и коснулась Тиене тонким длинным пальцем. Всего одно прикосновение, и девушка судорожно охнула, ибо руку ей в том месте, где коснулся ее палец незнакомки, пронзила леденящая, парализующая боль. И она почувствовала, что падает, и, падая, другой рукой, в которую боль еще не успела проникнуть, успела сдернуть капюшон с головы предполагаемой соперницы, открыв ее лицо.
Лицо было человеческое, но только на первый взгляд. Мертвенно-белая кожа казалась голубоватой; чувствовалось, что и на ощупь она мертвяще-ледяная. Голова была абсолютно безволосая, а глаза светились - так светятся под луной вечные льды на вершинах гор, - и взгляд этих глаз был настолько холоден, что способен был навсегда поселить зиму в душе того, кто в них заглянет.
Но не в душе Пола. Он встретил ее взгляд спокойно и глаз не отвел, заметив, что она-то отступила мгновенно, испугавшись того, что сумела в нем почувствовать. А вокруг них - и это было совсем уж невероятно - никто, похоже, ничего не замечал: не заметили даже, как упала Тиене. Мало ли кто падает на пол в таверне или уже на улице, у ее крыльца, когда время за полночь?
И лишь один человек из всех слышал тех воронов. Пол, Мысль, Память - таковы были их имена. Он знал, что оба они тогда сидели на ветвях Древа Жизни, когда ему явилась сперва Богиня, а затем Бог.
И за те несколько мгновений, что прошли с момента, когда призрак, обнаружив себя, угрожающе двинулся к нему, чтобы убить, как убил Тиене, Пол вспомнил слова, сказанные теми птицами, и пропел их:

Белый туман сквозь меня поднялся,
Белее земли, которой ты правишь.
Имя твое мне теперь известно,
Скажу его вслух - и ты нас оставишь.

И замолчал. Вокруг них, воплощавших тайные магические силы первого из миров, а значит, и всех остальных миров тоже, продолжалось дьявольское веселье. Никто не обращал ни малейшего внимания ни на Пола, ни на ужасную гостью. Пол пропел волшебные слова негромко, но видел, что каждое его слово для нее точно удар кинжалом. Затем, так же тихо, но четко выговаривая каждый слог, ибо слова эти исходили из таких невероятных глубин времени, что трудно было даже себе представить, он заговорил снова:
- Я - повелитель Древа Жизни, в имени моем нет ни тайны, ни связующего заклятия. - У нее было вполне достаточно времени, чтобы приблизиться к нему и убить его своим прикосновением, заморозить его сердце, но при звуке его голоса она замерла, не сводя с него своих ледяных, точнее, леденящих глаз, и внимательно слушала, что он говорит: - Ты сейчас слишком далеко от своей Ледяной Пустыни, от источника своей силы. Прокляни же навек того, кто послал тебя сюда, и убирайся, королева льдов, ибо СЕЙЧАС Я НАЗОВУ ТЕБЯ ТВОИМ ИСТИННЫМ ИМЕНЕМ, ФОР-ДАЭТА ИЗ РЮКА!
Она издала жуткий вопль - такой человеческая глотка была бы не в состоянии издать. Это был скорее стон раненой твари, дьявольского отродья, и, взвившись к потолку, вопль этот заставил смолкнуть все остальные звуки.
И как только замерла последняя, буквально вынимающая душу пронзительная нота, воцарилась мертвящая тишина и призрак исчез; на полу остался лишь пустой плащ. Лицо Пола было бледно от напряжения, а в глазах все еще плескался ужас, ибо он только что видел истинное воплощение Зла.
К нему тут же бросились Кевин, Дьярмуд и Дейв, а потом и все остальные столпились вокруг, и шум в таверне тут же приобрел совсем иной оттенок; отовсюду слышались испуганно-вопрошающие голоса, но никто из друзей Пола не проронил ни слова; все они молча смотрели на него.
А он присел на корточки возле лежавшей на полу девушки. Тиене уже успела вся посинеть, ибо сердце ее попало в тиски той ледяной смерти, которая была предназначена для него.
Вскоре Пол поднялся, и люди принца мгновенно расчистили вокруг него место, а двое из них по молчаливому приказу Дьярмуда подняли мертвую девушку и понесли ее куда-то в ночь, ледяную, морозную, но все же не такую холодную, как тело погибшей Тиене.
- Все это плоды зимы, господин мой принц, - молвил Пол. - Ты когда-нибудь слышал о Королеве Рюка?
На лице Дьярмуда по-прежнему не отражалось ничего, однако он был погружен в глубокую задумчивость.
- О Фордаэте? Да. Если верить легендам, она старейшая из всех магических сил, действующих во Фьонаваре.
- Одна из старейших. - И все повернулись к тому, кто это сказал. Мрачно глядя на них, Брок повторил: - Одна из старейших. Но скажи мне, Пуйл, как это Фордаэта решилась спуститься со своих ледников?
- Вместе со льдами, что сошли вниз, - ответил Пол и горько прибавил: - Я же сказал: это плоды зимы.
- Ты убил ее, Пол? - спросил Кевин, и по лицу его было видно, как мучительно небезразличен ему ответ на этот вопрос.
ВЛАСТЬ, думал Пол, вспоминая старого короля, чье место он занял тогда на Древе Жизни.
- Нет, не убил, - сказал он. - Я всего лишь назвал ее имя вслух, и это отогнало ее прочь. Кроме того, она теперь довольно долго не сможет принять никакой конкретной формы, как не сможет - причем еще дольше - покинуть ледяную пустыню Рюк. Однако она не умерла, и она служит Могриму. Если бы мы находились ближе к северу, я бы с нею справиться не смог. Я бы, собственно, даже и попробовать-то не успел бы. - Он выглядел очень усталым.
- Но почему же они все ему служат? - услышал он голос Дейва Мартынюка, и в этом вопросе слышалось отчаянное, почти детское желание во что бы то ни стало понять, почему.
Пол знал ответ и на этот вопрос; он прочел это по глазам Фордаэты.
- Он обещал ей вечные льды и то пространство, которое они вскоре займут здесь, на юге, - бескрайние просторы, где будут властвовать зима и она, Фордаэта.
- А он заставит ее ему подчиняться, - тихо промолвил Брок. - И она ему подчинится!
- О да! - согласно кивнул Пол и вспомнил о гномах Казне и Блоде, тех братьях - предателях. Они тоже стали служить Ракоту Могриму. На лице Брока он читал примерно те же мысли. - Все здесь окажется в его власти. Навек. Нет, нам никак нельзя проиграть эту войну!
И только Кевин, который знал Пола лучше всех, услышал в его голосе глубочайшее отчаяние. Но вместе со всеми он стоял и смотрел, как Шафер повернулся и пошел к двери. Там он снял с себя куртку и бросил ее на пол. Под курткой у него была только рубашка, расстегнутая у ворота.
- Мне эта куртка ни к чему, - сказал Пол. - Меня эта зима уже не касается. И прятаться мне от нее негоже.
- Но как же ты?.. Почему?.. - вырвалось у Кевина. Он задал общий для всех вопрос.
Уже приоткрыв дверь, за которой крутилась метель, и стоя на пороге, Пол обернулся и бросил:
- Потому что я уже попробовал вкус смерти - на Древе Жизни.
Дверь с резким звуком захлопнулась за ним, как бы отрезав от посетителей таверны эту ночь и метель. Они стояли посреди светлого теплого зала, полного привычных звуков и добрых друзей. И сколько еще дорогих сердцу вещей было и в этом, и в любом другом из миров, сотканных Великим Ткачом?

И как раз, когда Пол выходил из таверны, Лорин Серебряный Плащ и Мэтт Сорин направлялись домой, в городские апартаменты магов Бреннина. Ни тот, ни другой не были защищены от холода магией, и, хотя снегопад прекратился, ветер дул по-прежнему сильный, а местами намело такие сугробы, что гному было по грудь. Над головой ярко светили летние звезды, глядя на этот совершенно зимний мир, но ни Лорин, ни Мэтт вверх, на звезды, не смотрели и друг с другом не разговаривали.
Они только что услышали одну и ту же историю и испытывали примерно одинаковые чувства: гнев, безудержный гнев из-за того, что было сделано с женщиной, которая только что поведала им о том, что выпало на ее долю, и безумную жалость к той, кого они не в силах были исцелить; и еще любовь, любовь и восхищение испытывали они, ибо были потрясены ее душевной красотой и стойкостью, которые не сумел разрушить даже этот самый темный из богов в самом темном из темных мест. А душа Мэтта Сорина ныла еще и из-за того, что Могрим, когда наконец насытился, передал ее гному по имени Блод, который мучил ее и издевался над нею.
Оба они ничего не знали о Дариене.
Они уже подходили к дому. Тейрнон и Барак еще не вернулись, да и Брока явно не было - наверняка проводит время с Дьярмудом, - так что в огромном доме сейчас царила тишина, и он был полностью в их распоряжении. Они уже давно приняли решение каждую ночь ночевать в городе, чтобы поддержать уверенность в душах жителей Парас Дерваля в том, что далеко не все великие люди королевства предпочитают прятаться за дворцовыми стенами. Зерван заботливо разжег в каминах огонь, прежде чем улечься спать, так что в комнатах царило благословенное тепло. Маг устроился у большого камина в гостиной, и гном, наполнив два бокала каким-то напитком янтарного цвета, присоединился к нему.
- Ушин - согревает душу, - усмехнулся Лорин и, сделав большой глоток, поморщился. - Какое горькое тепло!
- Ничего, это тебе сейчас только на пользу. - Гном рухнул в глубокое низкое кресло и принялся стаскивать сапоги.
- Не стоит ли нам связаться с Тейрноном?
- И что мы ему скажем? - удивленно посмотрел на него Мэтт.
- То, что узнали.
Они молча уставились друг на друга.
Черная Авайя передала Метрану, что священный Котел принадлежит теперь ему и с ним он должен направиться к начальной точке спирали - так рассказывала им Дженнифер, бледная и помертвевшая, но вполне владевшая собой, когда ей пришлось вспомнить о той поляне с хижиной дровосека, куда за ней прилетела Авайя.
- Интересно, он будет там воскрешать мертвых? - спросил Мэтт Сорин. В его голосе отчетливо слышалась безудержная ненависть.
Лицо мага осталось бесстрастным.
- Не знаю, - сказал он. - Похоже, я сейчас вообще ничего не знаю. Только то, что мы за ним отправиться не сможем до тех пор, пока не переломим эту зиму. А как нам ее переломить?
- Ничего, переломим! - заверил его гном. - Мы ее непременно переломим - потому что должны, обязаны это сделать. И тебе это удастся, я в этом ни капли не сомневаюсь.
И тут маг невольно улыбнулся. Жесткие черты его лица сразу смягчились.
- Неужели ты не устал? - спросил он. - Целых сорок лет ты поддерживаешь меня - вот так!
- Нет, - просто ответил Мэтт Сорин. И тоже улыбнулся, скривив свой рот в гримасе, изображавшей улыбку.
Лорин осушил бокал с ушином, снова поморщился и сказал:
- Ну что ж, отлично. И все-таки я хочу связаться с Тейрноном, прежде чем мы ляжем спать. Ему следует знать, что Метран заполучил котел Кат Миголя и вместе с ним исчез… скорее всего направился на остров Кадер Седат.
Он говорил спокойно, самым обыденным тоном, но стоило ему произнести название этого острова, и оба ощутили озноб, как ощущали его всегда члены Ордена магов. Ведь тысячу лет назад на этом острове умер самый первый из магов Амаргин Белая Ветвь.
Мэтт, как всегда, служил Источником энергии, а Лорин осуществлял поиск. Им удалось отыскать Тейрнона через Барака - на расстоянии примерно дня езды от Парас Дерваля в обществе воинов Северной твердыни. Сообщив ему о полученных сведениях, они поделились с Тейрноном и Бараком своими сомнениями, которые, по их глубокому убеждению, ни в коем случае не должны были выходить за рамки Совета магов.
После окончания связи Лорин спросил:
- Ты не устал?
- Это было совсем нетрудно, - бодро откликнулся Мэтт. - Кстати, поможет мне уснуть.
И тут в дверь оглушительно забарабанили. Это никак не мог быть Брок: у него имелись ключи. Быстро переглянувшись, Лорин и Мэтт поступили так, как только и могли поступить, столько лет прожив вместе и будучи связаны неразрывными узами мага и Источника: вместе отправились открывать входную дверь.
За порогом под высоким ночным небом, где светили яркие звезды и плыла половинка луны, стоял бородатый человек, широкоплечий, не слишком высокого роста, и в глубине его глаз чувствовалась вечность. На руках он держал женщину без сознания.
Вокруг было очень тихо. Лорину показалось, что даже звезды в этот миг застыли и эта поздняя луна остановила свое скольжение по небосклону, когда этот человек сказал - густым и звучным басом:
- По-моему, она просто устала. Но успела назвать мне этот дом, прежде чем потеряла сознание. Вы ведь Лорин Серебряный Плащ и Мэтт Сорин, верно?
Они были гордыми людьми, старый маг и его Источник, и недаром считались одними из величайших людей Фьонавара, и все же оба с превеликим смущением и благодарным трепетным восторгом на пороге своего жилища преклонили колена перед Артуром Пендрагоном и той, которая вызвала его в этот мир, и низкий поклон их был предназначен этой великой женщине в той же степени, что и этому великому герою.

Примерно в эти же мгновения на другом конце города в другую дверь тоже постучали. Дженнифер была одна в своей комнате во дворце и еще не спала. Оторвавшись от задумчивого созерцания огня в камине, она пошла открывать; длинное платье - здешний наряд - касалось толстого мягкого ковра на полу. Дженнифер выкупалась, вымыла голову и долго потом расчесывала волосы перед зеркалом, рассматривая собственное - странное, какое-то незнакомое - лицо, зеленые глаза, в которых отражалось то, что им довелось увидеть. Она так долго простояла перед камином, суша волосы, что понятия не имела, который теперь час, когда раздался этот стук в дверь.
И послышался тихий мелодичный голос:
- Тебе нечего меня бояться, госпожа моя. У тебя нет и не может быть более верного друга, чем я.
Голос напоминал звон колокольчика, и обычные слова звучали, как музыка. Печальная музыка, ибо в голосе слышались слезы. Джен отворила дверь и обнаружила на пороге Бренделя с Кестрельской марки, того самого светлого альва, и сердце ее дрогнуло при виде его благородной красоты и изящества.
- Входи же, - сказала она. - Только плакать уже поздно.
Она закрыла за ним дверь, удивляясь и восхищаясь, ибо огонь в камине и свеча у ее постели, казалось, обрадовались его приходу, вспыхнули, загорелись ярче, заплясали. Настоящими Детьми Света были альвы, и даже само их имя означало Свет, и Свет разговаривал с ними, и они - уже самим своим существованием - отвечали ему.
А тот темный Бог, повелитель Тьмы, ненавидел их такой черной ненавистью, что все остальное меркло перед ней. Сколько же зла нужно иметь в душе, думала она, чтобы так сильно ненавидеть тех, один из которых стоит сейчас передо мной? Слезы уже высохли у него на глазах, и глаза эти начинали отливать янтарем.
- У нового короля Бреннина хватило благородства и любезности, - сказал Брендель, - хотя с первого взгляда это и в голову прийти не может - послать мне весточку и сообщить, что ты уже здесь.
Кевин рассказал ей о том, как Брендель преследовал Галадана и его волков и какую клятву он дал в Большом зале дворца. Поэтому, глядя в его янтарные глаза, она сказала:
- У тебя нет причин казнить себя за то, что случилось со мной. Ты сделал, насколько я знаю, больше, чем мог бы сделать любой другой.

Предыдущая страница 7 Следующая страница


Блуждающий Огонь 8

- Этого недостаточно. Чем я могу перед тобой оправдаться?
Она покачала головой.
- Ты ведь еще и радость мне подарил, помнишь?
Последнее истинное наслаждение, которое я испытала в своей жизни, - это пение альвов, под которое я начинала погружаться в светлый сон.
- Не хочешь ли ты еще раз испытать подобное наслаждение? Ведь сейчас ты снова с нами…
- Не знаю, смогу ли я принять теперь этот дар, Брендель. Я теперь… не совсем прежняя. - Отчего-то ей говорить об этом было легче, чем ему - ее слушать. Возникла долгая неловкая пауза, и ей было больно видеть перед собой его измученные глаза. Он не пытался проникнуть в ее мысли, хотя она знала, что он телепат и это ему ничего не стоит. Но ведь и Лорин не стал лезть к ней в душу. Никто ничем не хотел ее тревожить, так что ей легко было прятать от них Дариена, и она намерена была делать это и дальше.
- А ты… не возьмешь своих слов назад? - спросил он, и музыка в его голосе была полна затаенной боли.
- Ты хочешь, чтобы я тебе солгала?
Он отвернулся и отошел к окну. Даже его одежда, казалось, соткана была из множества разноцветных нитей, и оттенки их переливались и менялись, когда он двигался. Звездный свет, проникавший в окошко, зажег его серебристые волосы, засверкал в них. И как только она сумела так огорчить того, кто способен был кудрями своими поймать свет звезд?
А разве могла она поступить иначе? «Я возьму все», - сказал ей тогда Ракот. И это ему почти удалось.
Брендель снова повернулся к ней. Глаза у него опять стали золотистыми; казалось, это и есть истинный их цвет.
- Я очень долго ждал, оставаясь все время в Бреннине, - сказал он. - Таково было желание Ра-Тенниэля и мое собственное. Он хотел, чтобы я мог что-то посоветовать от имени светлых альвов молодому королю Айлерону, а также ему было интересно узнать, что намерены делать жители Бреннина. Я же больше всего хотел увидеть тебя - живой. И еще мне хотелось кое-что предложить и кое-что у тебя попросить.
- И что же это? - Она казалась ему сейчас очень высокой и еще более прекрасной, чем прежде. И особую прелесть ее лицу придавали печаль и скорбь, таившиеся в глазах.
- Я бы хотел, чтобы ты отправилась со мной в Данилот и мы попробовали бы исцелить твою душу. Может быть, тогда ты стала бы прежней? Если это вообще возможно. Если и можно исцелить человеку душу, то только там и нигде больше.
Она посмотрела на него - словно с очень большой высоты или с очень большой глубины, в общем, откуда-то издалека. И сказала твердо:
- Нет. - И тут же увидела, как в глазах его пламенем вспыхнула боль, а потому постаралась пояснить: - Лучше мне остаться такой, какая я есть, Брендель. Это ведь только Пол сумел притащить меня сюда. Ну и еще кое-что. И пусть все это пока так и останется. Я рада, что я здесь, и я вовсе не чувствую себя несчастной, и я боюсь… стремиться к еще более яркому свету - ведь слишком яркий свет порой способен и темнотой обернуться.
У него явно не нашлось ответа; да она, собственно, На это и рассчитывала. Он ласково и легко коснулся ее щеки, прежде чем уйти, и его прикосновение она вытерпела легко, печалясь лишь, что и это не может придти ей радости, хотя прикосновения светлых альвов должны приносить радость. Но что она могла с этим поделать?
Брендель обернулся вдруг, уже стоя на пороге, и сказал, хотя музыки в его голосе теперь почти не было слышно:
- Ну что ж, в таком случае остается только мстить. Остается только это. - И он тихо прикрыл за собой дверь.
Клятвы, думала она, снова медленно поворачиваясь к огню. Кевин, Брендель, интересно, кто еще поклянется отомстить за нее? И будет ли это когда-нибудь ей не безразлично? И она продолжала стоять так, вновь оказавшись в серой своей стране приглушенных звуков и теней, а Лорин и Мэтт в это время как раз открыли дверь своего дома и, выглянув на улицу, увидели на снегу перед крыльцом гостей, за спинами которых светились в небесах звезды и луна.

Еще один последний порог. Было уже очень поздно. И очень холодно. Мало кто выходил из дому на обледенелые улицы. «Кабан» давно уже был закрыт, Кевин и Дейв брели к казармам гвардии вместе с Дьярмудом и его друзьями. В этот предрассветный час, когда север, казалось, придвигался к ним ближе, а ветер все крепчал, стражники старались держаться поближе к своим будкам и жались к тем крошечным костеркам, которые им разрешено было разжигать на посту. Вряд ли кто-то стал бы атаковать их здесь, да никто и не мог напасть на них, это было им совершенно ясно, но этот ветер, и этот снег, и эта зима, устроенная со злым умыслом, сами по себе уже представляли достаточно мощную атаку сил Тьмы. Холод стоял просто убийственный, и это было отнюдь не пустое слово: этот холод действительно убивал. И становилось все холоднее.
И только один человек во всем Парас Дервале не чувствовал холода. В рубашке с короткими рукавами и голубых джинсах Пол Шафер шел один по улицам и переулкам города, и ледяной ветер трепал его волосы, но это его ничуть не беспокоило, и голова его, когда он повернулся лицом к северу, была высоко поднята.
Он брел почти бесцельно, скорее для того, чтобы просто побыть одному в этой ночи, чтобы, так сказать, опытным путем подтвердить свой странный иммунитет к холоду и привыкнуть к тому, сколь сильно это свойство отдаляет его от остальных людей. Очень сильно.
А разве могло быть иначе с тем, кто попробовал вкус смерти на Древе Жизни? Неужели он ожидал, что после этого останется таким же, как все? Одним из обычных людей? Для Карде, для Колла и даже для Кевина? Нет, он стал теперь Дважды Рожденным, он видел тех воронов, слышал их голоса, ему являлась сама Дана, а Морнира он постоянно чувствовал у себя в душе и в каждой капельке крови. Он был Стрелой Бога, его Копьем. И он был повелителем Древа Жизни.
И ему было до боли неясно, как проникнуться тем, что это означает, как слиться со своей новой ипостасью. Когда им пришлось бежать от Галадана, он даже не понял, КАК совершил Переход вместе с Дженнифер. И потом ему пришлось буквально умолять Джаэль отослать их обратно, и она знала, что всегда будет иметь этот козырь в запасе против него в их едва зарождавшемся сотрудничестве служителей Богини и Бога. Даже сегодня он был настолько слеп, что не заметил приближения Фордаэты; и только гибель Тиены дала ему время вспомнить слова тех воронов. И ведь он даже… не мог призвать их, понятия не имел, как они появились рядом с ним тогда и как можно отослать их прочь.
Он чувствовал себя ребенком. Откровенно непослушным ребенком, идущим зимой без куртки или пальто. А ведь слишком многое было поставлено сейчас на карту, практически все.
Ребенок, подумал он снова, и вдруг понял, что шагает отнюдь не просто так, совсем бессмысленно: он шел по улице, ведущей к той самой полянке, где некогда дети играли в та'киену, и остановился перед той самой дверью, которую так хорошо запомнил в прошлый раз. Ну да, лавка была на первом этаже, а жилые комнаты - наверху. Он поднял глаза. Света в окнах, конечно же, не было: слишком поздно, они, разумеется, все спят - Ваэ, Финн и Дариен.
Он уже повернулся было, чтобы идти прочь, впервые за эту ночь почувствовав холод, но тут лунный свет кое-что ему показал.
Сделав несколько шагов вперед, он толкнул отпертую дверь магазина. Она широко распахнулась, заскрипев на разболтавшихся петлях. Внутри по-прежнему были полки с тканями и шерстью, а дальше - готовые вязаные изделия. Но в проходе лежал снег, и у прилавков уже намело маленькие сугробы. Лестница, ведущая наверх, обледенела. Вся мебель оказалась на месте, все было так, как ему помнилось, однако сам дом был явно заброшен обитателями.
Услыхав какой-то звук, он резко обернулся, чувствуя, что цепенеет от ужаса, ибо понял, откуда взялся этот звук. На ветру, что дул в разбитое окно, медленно качалась пустая детская колыбелька. Взад-вперед, взад-вперед.

Глава 7

Рано утром следующего дня армия Катала перешла реку Саэрен и вторглась на территорию королевства Бреннин. Командующий армией мог быть вполне довольным собой. И действительно: все было отлично спланировано, безупречно рассчитано и выполнено своевременно. К ночи они без лишнего шума прибыли в Кинан и ранним утром послали весть на тот берег реки, чтобы уже через полчаса специально подготовленные баржи переправили их в Сереш.
Командующий рассчитывал, что главная дорога, ведущая в Парас Дерваль, безусловно, должна быть расчищена от снега. И она действительно оказалась расчищена. Мороз кусал вовсю, в ярко-синем небе светило солнце, и они легко двинулись в путь по белым просторам - к столице Бреннина. Их эмиссар, посланный к Верховному правителю якобы заранее, мог опередить их разве что часа на два: у Айлерона совсем не останется времени что-то предпринять.
В этом-то, собственно, и состояла цель всего предприятия. Через Саэрен то и дело сновали суда - из Сереша в Кинан и обратно, а чуть дальше к востоку без конца мигали сигнальные огни, передавая зашифрованные сообщения, таким образом, двор Бреннина знал, что к Парас Дервалю приближаются воины Катала, но не знал, сколько их и когда они прибудут.
Вид у этих бреннинцев, должно быть, будет чрезвычайно жалкий и растерянный, когда победоносная армия Катала - двадцать пять сотен мощных всадников на полном скаку приблизятся к их столице с юго-запада! А ведь в его армии не только конные воины! Что скажут эти северяне, когда увидят, как две сотни знаменитых катальских боевых колесниц с грохотом ворвутся в ворота Парас Дерваля? И на первой из колесниц, влекомой четверкой великолепных жеребцов из Файлле, будет не какой-нибудь простой капитан эйдолатов, почетной стражи, а Шальхассан собственной персоной, Верховный правитель Санг Марлен, Лараи Ригал и всех девяти провинций Страны Садов!
Пусть-ка молодой Айлерон попрыгает! Пусть попробует решить, с какой целью они сюда явились.
Этот тактический маневр был в мельчайших подробностях спланирован под его руководством. От своего возничего он требовал, например, скорость без нужды не превышать, а также старался всегда быть уверенным в том, что выглядит поистине великолепно, начиная с заплетенной в косы надушенной бороды до роскошного мехового плаща, который был наброшен ему на плечи так, чтобы был виден его знаменитый изогнутый меч с украшенной самоцветами рукоятью и гардой.
Тысячу лет назад, когда Ангирад повел людей с юга на войну с Рэкетом, все войска, конные и пешие, шли под знаменами Бреннина - священный дуб и луна над ним - и подчинялись Верховным правителям Бреннина: Конари, а затем Колану. Тогда еще не существовало нынешнего могущественного Катала, не существовало и его знамени - меча в окружении цветов; тогда были лишь девять отдельных провинций. И только когда Ангирад вернулся, покрытый славой, после сражений на берегах Андарьен, после заключительной отчаянной битвы у моста Вальгринд, после того как под горой Рангат был заключен союз и Ангирад смог показать всем южанам полученный им Сторожевой Камень, только тогда ему удалось создать настоящее объединенное королевство - сперва построить крепость на юге, а затем и летний дворец на севере, в Лараи Ригал, на берегу озера.
Но все же тогда ему это удалось. И юг с тех пор уже не был гнездом враждующих феодалов. Он стал великим Каталом, Страной Садов, и столь могущественное королевство не собиралось раболепствовать перед каким-то Бреннином, хотя наследники Йорвета, безусловно, имели право сами выбирать, как им жить. Четыре войны за четыре столетия достаточно ясно это показали, и если бреннинцы так хвалятся своим Древом Жизни, то у них на юге, в Лараи Ригал, таких деревьев десять тысяч!
И у них на юге есть свой правитель, который вот уже двадцать пять лет восседает на знаменитом Троне Из Слоновой Кости; коварный, непостижимый, властный человек, великолепный знаток воинского дела и не новичок на поле боя, ибо сам сражался во время последней войны с Бреннином тридцать лет назад, когда этого мальчишки Айлерона еще и на свете не было. К мнению Айлиля Шальхассан еще мог бы прислушаться, но на его сынка ему наплевать. Ишь, надел Дубовую Корону, а ведь и года не прошло с тех пор, как его в ссылку отправили!
Сражения выигрывают в движении, на ходу, продолжал размышлять Шальхассан Катальский. Достойная мысль. Он особым образом махнул рукой, и мгновение спустя к нему подлетел Разиэль, правда, не слишком ловко чувствовавший себя в седле, да еще и на мчащейся галопом лошади. Шальхассан велел ему записать эту мысль. Он видел, как пятеро членов почетной стражи, которых поспешно собрал герцог Сереша, ошеломленный его неожиданным появлением и скоростью его продвижения, погоняют лошадей, надеясь обогнать катальские колесницы и ехать где положено, впереди войска. Шальхассан хотел было нарочно проехать мимо них, но передумал. Куда большее удовлетворение доставит ему - а он порой позволял себе подобные утехи - прибыть в Парас Дерваль, буквально наступая на пятки собственной почетной страже и как бы погоняя ее впереди себя.
Да, решил он, это было бы неплохо. В Санг Марлен Галинт передаст ему, что там решила его дочь, принцесса Шарра. Самое время для нее начинать учиться применять на практике мастерство управления государством, а это мастерство он стал передавать ей с тех пор, как погиб ее брат. У него, Шальхассана, уже не будет другого наследника. И более недопустимы эскапады, подобные той, которую Шарра совершила прошлой весной, сбежав вместе с его эмиссарами в Парас Дерваль. На самом деле он так и не получил от нее сколько-нибудь вразумительного отчета о тамошних приключениях. Не то чтобы он так уж ожидал, что она тут же бросится все ему рассказывать. Он прекрасно понимал, с кем имеет дело. Мать у нее была в точности такой же. Он покачал головой. Пора, пора Шарре замуж! Но каждый раз она всячески уклонялась от разговора на эту тему. А во время последней их беседы о замужестве она вдруг улыбнулась этой своей фальшиво-равнодушной улыбкой (о, он прекрасно знал эту улыбку; ее мать порой улыбалась точно так же!) и прошептала, глядя в тарелку с замороженным м'рае, что если он еще раз заговорит об этом, то она действительно выйдет замуж… за Венессара Гатского!
И только воспитанная десятилетиями пребывания на троне сдержанность позволила ему не вскочить немедленно с дивана и не заорать, позволив всему двору и всем эйдолатам узнать, как он на нее зол. И не просто зол… И все же мысль о том, что этот полуживой долговязый недоумок - убожество, а не человек! - будет рядом с его Шаррой и займет трон Катала, была ему невыносима. Помнил он, разумеется, и об этом стервятнике Брагоне Гатском, папаше Венессара, без которого этот жалкий щенок и шагу не сделает.
Он тогда умело сменил тему и заговорил с ней о том, как лучше поступить со сбором налогов, пока он будет в отсутствии. Да, такой зимы еще не бывало! Даже озеро Лараи Ригал замерзло, и совершенно опустошены сады Т'Варен. Так что он объяснил дочери, что придется весьма искусно лавировать между сочувствием и прощением, но вместе с тем соблюдать твердость. На внимательно слушала, точнее, притворялась, что внимательно слушает, но он видел, что в ее потупленных глазах таится усмешка. Он никогда не улыбался; при улыбке слишком многое отдаешь другим. Правда, он никогда и не был особенно хорош собой, а Шарра очень, даже чересчур хороша. И для нее улыбка - а то и усмешка - была инструментом, даже оружием; он это понимал, однако старался при любых обстоятельствах собственное достоинство сохранить.
Ему и сейчас, на пути к Парас Дервалю, приходилось прилагать к тому немалые усилия, стоило вспомнить ту, исполненную превосходства усмешку несносной Шарры. Об этом стоит подумать, сказал он себе и через несколько мгновений сформулировал очередной афоризм. Он снова поднял руку в перчатке, и через мгновение Разиэль уже скакал рядом, еще более несчастный и совершенно ошалевший от верховой езды, и записывал светлую мысль своего господина в особую книгу. После чего Шальхассан заставил себя на время забыть о дочери, глянул искоса на полуденное солнце и решил, что они уже близки к цели. Он выпрямился, посвободнее расправил спадающий с плеч тяжелый плащ, пригладил свою бороду, заплетенную в две аккуратные косы, и приготовился отдать соответствующий приказ, чтобы тяжелая конница и боевые колесницы, ряды которых несколько растянулись за время пути, нарушая строгий порядок следования, обрели прежний воинственный вид и подобрались при въезде в столицу Бреннина, совершенно не готовую к ТАКОМУ прибытию Шальхассана. Ничего, пусть видят, с кем им придется иметь дело!
Однако примерно в лиге пути от Парас Дерваля все вдруг пошло вкривь и вкось.
Во-первых, оказалось, что по дороге ни проехать, ни пройти нельзя. Когда почетная стража, скакавшая в авангарде, вынуждена была остановиться, да и его возничий тоже постепенно притормозил колесницу, Шальхассан и сам наконец посмотрел вперед, моргая на слепящем солнце, отражавшемся от белых снегов. Остановилось уже все войско. Лошади перетаптывались и всхрапывали на морозе, и Шальхассан в душе уже проклинал все на свете, хотя внешне что-либо заметить по его непроницаемому лицу было невозможно. Дорогу им преграждал отряд вооруженных всадников, аккуратно одетых в коричневую с золотом военную форму. Отряд в высшей степени почтительно отсалютовал Шальхассану, потрясая мечами и копьями, где-то в тылах протрубил, пропел нежным и чистым голосом рог, и мгновенно всадники выстроились в две шеренги по обе стороны широкой дороги, пропуская вперед шестерых детей в одинаковых красных одеяниях, ярко выделявшихся на белом снегу. Двое малышей, пройдя мимо почетной стражи и ничуть не пугаясь храпящих и нервно переступающих с ноги на ногу коней, преподнесли Шальхассану Катальскому в знак приветствия цветы Бреннина.
С мрачным видом он принял этот дар. «Интересно, откуда у них цветы посреди такой жестокой зимы?» - подумал он и, повернувшись, увидел знаменитый и поистине бесценный гобелен Бреннина; его, высоко поднимая на длинных шестах, несли четверо детей. Это было творение совершеннейшего ткаческого искусства и дети так гордо поднимали его над головой, что перед этим бесхитростным жестом бессильно было любое королевское могущество. Здесь, на этой открытой всем силам природы дороге, дети развернули перед ним Шальхассаном, гобелен, на котором изображена была сцена битвы под горой Рангат - точнее, схватка у моста Вальгринд. Тот самый момент, воспетый в Катале великое множество раз, когда Ангирад, лучший из воинов доблестного катальского войска, ступил на мост, перешагнув через труп поверженного Унгарха, чтобы вести свое войско на Старкадх.
Итак, ему оказали двойную честь. Шальхассан потупился; он был тронут до глубины души, хотя и старался не показать охватившего его волнения; вдруг он увидел какого-то человека, который следом за детьми, несшими гобелен, подошел и остановился прямо перед ним. И тут он понял, что честь ему была оказана даже тройная и что он самым позорным образом просчитался.
В белоснежном плаще, подбитом мехом и ниспадавшем великолепными тяжелыми складками почти до земли, перед ним стоял Дьярмуд, брат нового короля и его наследник. «Ну вот, еще и этот прощелыга!» - подумал Шальхассан, стараясь побороть почти ошеломляющее впечатление, которое произвела на него безупречная элегантность Дьярмуда. Перчатки на принце тоже были белые, как и сапоги, выглядывавшие из-под белого мехового плаща, а его золотоволосую голову украшала белая меховая шапка, и единственным ярким пятном во всем этом белом великолепии было красное перо птицы диены на шапке, и красный цвет пера в точности совпадал с цветом одеяний детей, приветствовавших Шальхассана.
Вся картина была исполнена столь точно рассчитанного великолепия, что трудно было бы не понять всей важности этой церемонии, и вряд ли кто-то из присутствующих смог бы впоследствии забыть о ней и не поведать благодарным слушателям о том, как все это происходило.
Принц шевельнул пальцем, и над покрытыми снегом бескрайними просторами зазвучала изысканная и трогательная музыка - ренабаэль, песнь светлых альвов, зовущая воинов на битву с врагом и некогда созданная Ра-Термаином, величайшим из правителей альвов и величайшим из тех их мастеров, что умеют ткать столь дивные мелодии.
Затем этот принц в белоснежных одеждах снова шевельнул пальцем, и музыка смолкла; и как только в холодном застывшем воздухе прозвучало ее эхо, вперед вышел исполнитель. Он был еще более благороден и прекрасен, чем принц Дьярмуд; впервые в жизни Шальхассан Катальский, не веря собственным глазам, смотрел на одного из светлых альвов.
Принц и альв учтиво поклонились правителю Катала. Над их головами, на гобелене, окровавленный Ангирад, стоя на коленях, именем Света предъявлял свои права на мост Вальгринд.
Шальхассан Катальский сошел с колесницы на дорогу и тоже склонил голову в низком поклоне.

Пятеро стражников из Сереша уже давно умчались вперед, без сомнения, испытывая громадное облегчение от того, что данное им поручение было, таким образом, практически лишено смысла, ибо последнюю лигу перед воротами Парас Дерваля катальская армия преодолела в сопровождении не только почетной стражи, состоявшей из людей принца Дьярмуда, очень четко, надо сказать, выполнявшей свои обязанности и поистине великолепной, но и самого принца, который вышагивал по одну сторону от колесницы Шальхассана, а также На-Бренделя, повелителя Кестрельской марки из Данилота, который шел по другую сторону его колесницы.
Нечего было даже и думать, чтобы как-то ускорить столь торжественное продвижение войска к столице, ибо чем ближе они подходили к Парас Дервалю, тем больше людей выстраивалось вдоль дороги. Люди выкрикивали радостные приветствия, не обращая внимания на холод, снег и начинавшуюся метель. Шальхассан был просто вынужден без конца приветливо кивать и махать рукой, хотя делал это довольно сдержанно и с большим достоинством.
Затем, уже в предместьях, их поджидали солдаты королевской роты. Они стояли на одинаковом расстоянии друг от друга на протяжении всей извилистой, идущей в гору дороги до самой дворцовой площади - пешие солдаты, лучники и всадники.
Когда же гости выехали на саму площадь, там яблоку негде было упасть, так много собралось людей, выкрикивавших радостные приветствия. Процессия снова остановилась, и принц Дьярмуд представил Шальхассану - с безупречным соблюдением всех правил приличия - Первого мага Бреннина и его помощника, гнома, а с ними вместе был еще один гном, которого принц назвал Броком из Банир Тала. Навстречу им вышла и Верховная жрица богини Даны; она тоже была в ослепительно белых одеждах и в красной короне на густых пышных волосах совершенно рыжего цвета. И наконец правителю Катала представили того, о ком он уже не раз слышал; это был молодой человек, темноволосый, довольно хрупкого сложения, невысокий; его-то принц с самым серьезным видом и называл Пуйлом Дважды Рожденным, а также - повелителем Древа Жизни.
И Шальхассан видел, как почтительно замерла толпа при виде этого юноши с серо-голубыми глазами, явившегося из иного мира и ставшего избранником великого Морнира.
Не говоря более ни слова, эти пятеро по очереди присоединились к принцу и светлому альву. Спустившись на землю, потому что места для продвижения колесницы на площади совсем не осталось, Шальхассан пошел к воротам дворца, навстречу Айлерону, Верховному правителю Бреннина. Который умудрился устроить ВСЕ ЭТО, будучи предупрежденным самое большее за два часа!

Он получил краткое сообщение от Шарры еще в Санг Марлене о том, чего примерно следует ожидать. Но то было всего лишь ее предположение, и она явно недооценила бреннинцев. Ибо когда Айлерон вышел встречать высокого гостя, Шальхассан, которому отчасти уже показали, на что способен Бреннин, понял, какой путь выбрал молодой король Бреннина.
Под не слишком аккуратно причесанной темной шевелюрой глаза Айлерона сверкали яростно и оценивающе. Его суровое бородатое лицо - не такое уж и мальчишеское, как полагал Шальхассан прежде, - было практически столь же непроницаемым, как и лицо самого Шальхассана, и столь же неулыбчивым. Айлерон был в одежде скромных, серо-коричневых тонов, и, видимо, собственный внешний вид заботил его весьма мало: сапоги в грязи, штаны далеко не новые, рубашка самая простая, а поверх нее - короткий теплый меховой жилет. И никаких украшений. На поясе у него не было парадного клинка, зато там висел боевой меч с длинной рукоятью.
С непокрытой головой Айлерон вышел к нему, и оба правителя наконец оказались лицом к лицу. И Шальхассан услышал в реве толпы, приветствующей своего молодого короля, нечто такое, чего никогда не слышал в приветственном реве катальцев - за все двадцать пять лет своего пребывания на троне. И он догадался о том, что давно уже было ясно всем жителям Бреннина: человек, стоявший сейчас перед ним, был настоящим королем-воителем, столь необходимым сейчас народу. Ни больше и, разумеется, ни меньше.
Он понимал, что с ним здесь сыграли шутку и отлично сыграли, но понимал он и то, как много власти и уверенности в себе требуется для того, чтобы устроить такое. Великолепие младшего из братьев отлично уравновешивалось старшим, и более всего - сдержанной суровостью последнего, который и был прирожденным правителем. И в этот миг, стоя перед двумя братьями, светловолосым и темноволосым, Шальхассан Катальский понял, что все-таки руководить этой войной ему не придется.
Айлерон все еще не сказал ни слова.
Короли друг другу не кланяются, однако Шальхассан был достаточно умен. Их объединял общий враг, и враг поистине ужасный. То, что ему только что продемонстрировали, предназначалось отнюдь не для того лишь, чтобы поставить его на место, хотя и для этого тоже, но также и для того, чтобы подбодрить его, внушить ему уверенность в том, что силы у них немалые. Это он тоже понял и действительно приободрился.
И мгновенно отказавшись от всех своих грандиозных планов, которые он строил весь этот долгий день, Шальхассан произнес:
- Верховный правитель Бреннина, армия и колесницы Катала здесь и принадлежат тебе. Как и те мои советы, которые я по твоему желанию всегда готов тебе дать. Нам была оказана высокая честь устроенным тобой приемом, и мы искренне тронуты тем, как изящно ты сумел напомнить нам о великих подвигах наших предков, героев Бреннина и Катала.
Он не испытал ни малейшего удовлетворения от собственного учтивого приветствия, ибо не заметил даже проблеска радости или удивления в темных глазах того, кто стоял напротив. Айлерон воспринял его слова в высшей степени спокойно, как если бы у него и сомнений не было и не могло быть в том, что Шальхассан примерно так и выскажется.
А ответил Айлерон следующим образом:
- Благодарю тебя. Но у восемнадцати из твоих колесниц разболтались колеса. К тому же нам будет нужна еще по крайней мере тысяча человек.
Шальхассан уже примерно понял, каковы гарнизоны Сереша и Парас Дерваля; он также имел представление о гарнизонах Родена и Северной твердыни, а потому тут же ответил:
- Будет две тысячи - еще до наступления новолуния. «Так, - думал он, - до новолуния около трех недель; такую армию собрать можно, но Шарре придется поторопиться. А главного возничего я прикажу высечь кнутом!»
Айлерон улыбнулся.
- Это очень хорошо. - Он шагнул вперед - более молодой король навстречу более старшему, как и полагалось, - и обнял Шальхассана по-солдатски, крепко и чуть грубовато. И обе армии, а также собравшаяся толпа взревели от восторга.
Айлерон снова отступил назад, глаза его теперь горели так, что, казалось, способны обжечь. Он поднял руки, призывая к тишине, а когда тишина установилась, громко провозгласил своим чистым суховатым голосом, далеко разносившемся в морозном воздухе:
- Жители Парас Дерваля! Как вы видите и сами, Шальхассан Катальский прибыл к нам с двадцатью пятью сотнями воинов и обещает нам еще две тысячи. Неужели мы не сможем проявить должное гостеприимство? Неужели не найдем для доблестных катальских воинов кров и пищу? Не приютим их в своих домах?
То, что в ответ раздались возгласы согласия, не сумело скрыть весьма серьезной проблемы, и Шальхассан, странным образом тронутый этой готовностью горожан поделиться даже тем малым, что они имеют, решил, что настала пора и для великодушного жеста с его стороны, чтобы эти северяне не заблуждались насчет истинного величия Катала. Он поднял руку, призывая к молчанию, и кольцо у него на большом пальце засверкало бриллиантовыми брызгами на ярком солнце.
- Мы также благодарны тебе, Верховный правитель, - начал он. - Кров нам действительно понадобится, тем более так далеко от наших родных садов среди этой зимы, но жители Катала сами прокормят своих воинов, а вдобавок и еще столько воинов Бреннина, сколько позволят те немалые запасы, что хранятся в наших амбарах.
Вот и пусть теперь этот северный король подыскивает слова, чтобы остановить тот гром аплодисментов и восторженный рев, которые последовали за ЭТИМИ словами! Шальхассан в глубине души ощущал себя победителем, что, впрочем, никак не отражалось на его лице. Он повернулся к Айлерону:
- Моя дочь позаботится о провизии для войска и о новых отрядах воинов - обо всем.
Айлерон кивнул; толпа все еще продолжала бурно выражать свое восхищение. И тут до Шальхассана донесся чуть насмешливый голос Дьярмуда:
- Пари?
Шальхассан заметил, как невольно сузились и гневно вспыхнули глаза молодого короля, когда он повернулся к принцу.
- Какое еще пари? - грозно спросил он. Дьярмуд улыбнулся.
- У меня нет сомнения, что и обещанная провизия, и воины вскоре сюда прибудут, но у меня нет сомнений также и в том, что за все это отвечать придется великолепному Галинту или, возможно, Брагону Гатскому. Я совершенно уверен, господин мой Шальхассан, что твоя дочь этим заниматься не будет.
- Это почему же? - тихо спросил Шальхассан, стараясь скрыть внутреннюю дрожь при упоминании имени Брагона. - Почему ты так в этом уверен?
- Потому что Шарра в данный момент находится здесь, среди твоих воинов, - ответил принц с самым легкомысленным видом и совершенно спокойно.
Как же будет приятно проучить этого самоуверенного молокососа. И уж такое-то удовольствие Шальхассан непременно намерен был себе доставить! Хотя бы только потому, что его собственные опасения насчет того, что Шарра снова может отправиться на поиски приключений, заставили его дважды по пути от Сереша до Парас Дерваля проверить все войско на тот случай, если его своенравной дочери вздумалось переодеться воином. Он достаточно хорошо ее знал, чтобы все как следует проверить. Нет, среди его воинов принцессы не было.
- А что бы ты поставил на кон? - осторожно спросил Верховный правитель Катала. Спросил очень тихо, словно боясь спугнуть добычу.
- Поставлю свой плащ против твоего, - последовал быстрый ответ. В синих глазах Дьярмуда плясали недобрые огоньки. Белый плащ был гораздо лучше и дороже, и оба это понимали. Так Шальхассан ему и сказал.
- Возможно, - пожал плечами Дьярмуд. - Только я проигрывать не собираюсь.
Ох, какое это будет удовольствие - проучить его!
- Пари, - сказал Шальхассан, и придворные вокруг них зашушукались. - Башрай, - подозвал он своего нового капитана стражи, и тот мгновенно оказался возле него. Шальхассан скучал по прежнему своему капитану, Деворшу, и отлично помнил, как тот умер. Ну что ж, это будет небольшая месть Шарре, находящейся там, в Санг Марлене. - Прикажи своим людям сделать шаг вперед и построиться в шеренги по пятьдесят человек, - велел он.
- И пусть снимут шлемы, - подсказал Дьярмуд.
- Да, и это тоже, - подтвердил Шальхассан. Башрай неловко повернулся и отправился отдавать соответствующие приказания.
- Непристойная затея! - сердито бросил Айлерон брату, холодно на него глядя.
- Почему же? Иногда это неплохое развлечение, - раздался рядом мелодичный голос Бренделя. Светлый альв широко улыбался, и глаза у него стали совершенно золотые, заметил Шальхассан с ужасом и восторгом, но успел все же изогнуть губы в улыбке.
Теперь уже все прослышали о готовящемся пари, и на площади слышались смех и возгласы удивления. Многие уже делали ставки, карябая что-то на клочках бумаги, переходивших из рук в руки. И только рыжеволосая Верховная жрица да мрачный Айлерон остались равнодушны ко всеобщему оживлению.
Времени много не потребовалось. Башрай, стараясь угодить, подготовил все очень быстро, и за весьма короткое время все катальское войско успело, построившись в шеренги и сняв шлемы, пройти в ворота дворца, где стояли оба короля. Люди Дьярмуда проверяли каждого воина и, надо сказать, весьма придирчиво. Впрочем, Шальхассан тоже был не менее строг. Шарры среди воинов не оказалось. Шальхассан медленно повернулся к Дьярмуду, кутавшемуся в свой белый плащ. Принц одарил гостя своей знаменитой улыбкой и даже попытался пошутить:
- Может быть, и лошадей тоже проверим?
Но Шальхассан лишь приподнял бровь тем самым движением, которое все его придворные так хорошо знали и которого весьма опасались, и Дьярмуд грациозным жестом и со смехом выскользнул из-под своего плаща. Он стоял теперь на жестоком морозе, в костюме того же красного цвета, что и перо у него на шапке, а также - одежды детей.
- И шапку тоже возьми, - предложил он, протягивая шапку и плащ выигравшему.
Шальхассан повелительно махнул рукой, и Башрай, сияя от радости, вышел вперед, но тут раздался такой знакомый, ох какой знакомый голос:
- Не бери, Башрай! Катальцы берут только тот выигрыш, который получен честно!
Да, слишком поздно Шальхассан понял, что, собственно, происходит! В Сереше ему выделили почетную стражу из пяти человек, второпях собранную на рассвете. И вот один из этих стражников, стоявших на краю площади, вышел вперед, снял плотно облегавший голову шлем, и на спину ему водопадом хлынули роскошные черные кудри, которыми так славилась принцесса Катала.
- Прости, отец, - сказала Шарра, Черная Роза Катала.
Толпа взорвалась криками и смехом, вызванными столь неожиданным поворотом событий. Даже некоторые из катальских воинов ржали, как последние идиоты. Шальхассан бросил леденящий взгляд на свое единственное дитя. Как, думал он, может она так легко ставить его в столь нелепое положение да еще и в чужой стране?
Когда же Шарра наконец заговорила, то обратилась, увы, совсем не к нему.
- Я думала, что на этот раз сумею все сделать сама, - холодно сказала она Дьярмуду. Понять, что думал по этому поводу принц, было невозможно: его лицо оставалось равнодушно-спокойным. Шарру, однако, это совершенно не смутило; она повернулась к Айлерону и заявила: - Господин мой король, мне очень жаль, но приходится сообщать тебе, что дисциплина в твоих войсках, например в Сереше, а также и здесь, в столице, весьма хромает. Я ведь никоим образом не должна была оказаться среди почетной стражи, какая бы неразбериха ни царила утром в Сереше. И меня совершенно определенно должны были бы обнаружить по прибытии в Парас Дерваль. Не мне давать тебе советы, но о явных беспорядках я тебе сообщить обязана. - Она говорила, глядя ему прямо в глаза, с самым простодушным видом и очень четко выговаривая каждое слово - слышно было по всей площади.
В окаменевшем сердце Шальхассана, согревая ему душу, вспыхнул веселый огонек. Великолепная женщина! Настоящая королева будет! И вполне достойная своего королевства! Благодаря ей мгновения острейшего разочарования и смущения для него превратились вдруг в еще худшее разочарование и смущение для короля Бреннина. А Катал оказался во всех отношениях на высоте!
Шальхассан решил подыграть дочери.
- Увы! - вскричал он. - Принцесса Шарра, похоже, перехитрила нас всех! И если сегодня кто-то и выиграл пари, так это она. - И он с помощью тут же подскочившего Башрая скинул с плеч свой плащ, не обращая внимания на укусы ветра, подошел к дочери и бросил его к ее ногам.
Но одновременно с ним - ни на шаг не отставая и не опережая его - к Шарре подошел и Дьярмуд, принц Бреннина. Оба одновременно преклонили колена, отдавая дань ее женской мудрости, а когда поднялись, два роскошных меховых плаща - один темный, другой белоснежный - лежали перед нею, а толпа на площади повторяла и повторяла ее имя.
Шальхассан постарался по возможности смотреть на дочь ласково, чтобы ей стало понятно: в данный момент он ею, безусловно, доволен. Но Шарра на него не глядела.
- Я думала, что сумела сберечь для тебя твой плащ, - сказала она Дьярмуду.
- Да, безусловно. Но разве можно использовать его лучше, чем преподнести в качестве дара той, что его заслужила? - У Дьярмуда было какое-то совершенно незнакомое выражение лица.
- Разве галантность может служить компенсацией за некомпетентность? - сладким тоном спросила Шарра. - Ты ведь отвечаешь за южную границу, верно?
- Об этом тебе куда лучше скажет выражение лица моего брата, - мрачно подтвердил он.
- Что ж, разве у него нет причин быть тобой недовольным? - Шарра старалась закрепить достигнутый успех.
- Может, и есть, - ответил принц с каким-то отсутствующим видом. Воцарилось несколько напряженное молчание, что было действительно очень странно. Впрочем, не успел Дьярмуд и рта открыть, как стало ясно, что кое-какие козыри он все же припас. Нечто зловредное промелькнуло в его ясных голубых глазах, и он отчаянно зевнул - прямо отцу и дочери в лицо, и обоим стало понятно, что он больше не в состоянии удерживать в себе свою знаменитую веселость.
- Аверрен! - окликнул Дьярмуд, и все дружно повернули головы туда, где стояли остальные четверо стражников из Сереша. От их группы отделился один и снял шляпу, обнажив коротко стриженную медноволосую голову. - Докладывай, - велел Дьярмуд совершенно спокойно.
- Хорошо, господин мой. Когда пришло донесение, что катальская армия движется на запад, я, согласно твоему приказу, послал тебе весть из Южной твердыни, а сам, также согласно твоему приказу, отправился на запад, в Сереш, и вчера вечером переправился в Кинан. И там ждал, пока не прибудут воины Катала, среди которых я и обнаружил принцессу. Я слышал, как она подкупила лодочника, чтобы тот перевез ее ночью на другой берег, и сделал то же самое.
- Зря потратил мои деньги, - заметил принц. На площади стояла абсолютная тишина. - Продолжай. Аверрен откашлялся.

Предыдущая страница 8 Следующая страница


9 Гай Гэвриел Кей

- Я хотел определить, с какой они скоростью движутся, господин мой. Э-э-э… в Сереше я без труда снова сел ей на хвост. А вот сегодня утром я ее чуть не упустил, но э-э-э… следуя твоему предположению, господин мой принц, я направился… э-э-э… В общем, там я и нашел ее - в форме воина серешского гарнизона. Она поджидала катальцев вместе с другими стражниками. Я переговорил с герцогом Ньявином, а несколько позднее - с тремя остальными стражниками, ну а потом мы весь день просто ехали вместе с нею впереди остального войска, господин мой. Как и было приказано.
Тишина буквально взорвалась криками. Выкрикивали одно лишь имя, все громче и громче, и в конце концов стало казаться, что звуки эти способны прорваться даже сквозь небесный свод, проникнуть даже в глубь земли, чтобы слышали Морнир и Дана, чтобы они знали, как бреннинцы любят своего блестящего смеющегося принца Дьярмуда.
Шальхассан сердито подсчитывал в уме свои сегодняшние победы и поражения; да, день пошел прахом; лишь за одну-единственную крошечную зацепку еще можно было ухватиться для самооправдания: они в Бреннине все знали с самого начала. Впрочем, и это тоже было очень плохо, зато хотя бы понятно. И все-таки лучше для него, Шальхассана, что они все сделали именно так, а не посадили его в лужу через два часа после прибытия и без всякого предупреждения. Интересно, как бы он тогда выглядел?
Потом он все-таки решился взглянуть на Айлерона - в уме еще прибавив, и немало, к заслугам Дьярмуда, обретенным им за один только этот день, - и тут же понял, что его единственная и только что обретенная надежда тоже превращается в прах. По выражению лица Верховного правителя Бреннина было совершенно ясно: Айлерон НИЧЕГО ЭТОГО ЗАРАНЕЕ НЕ ЗНАЛ.
Дьярмуд посмотрел на Шарру исключительно ласково.
- Я же сказал тебе, что этот плащ - подарок, а не проигранное пари.
Она спросила запальчиво:
- Почему ты так поступил? Зачем притворялся, что ничего не знаешь?
И, внезапно расхохотавшись, Дьярмуд очень похоже передразнил брата:
- Ну да, «непристойная затея»! - Потом, все еще смеясь, он повернулся и увидел перед собой чрезвычайно мрачное лицо Верховного правителя, казалось, вполне готового убить этого шутника. Пожалуй, такого он не ожидал. Смех медленно погас в его глазах. Наконец-то он больше не смеется, ворчливо думал Шальхассан, понимая, что ему самому погасить это веселье так и не удалось.
- Значит, ты с самого начала все знал, - сказал Айлерон. И это был отнюдь не вопрос.
- Да, - просто ответил Дьярмуд. - Просто мы с тобой все делаем по-разному. У тебя, например, есть твои карты и схемы, а у меня…
- Однако же ты ничего мне не сказал. Почему?
Дьярмуд широко раскрыл глаза: в них был вопрос, а еще - если знать, что именно там искать, - в глубине их таилась еще и с трудом сдерживаемая страсть. Из всех присутствующих в данный момент на площади только Кевину Лэйну, наблюдавшему за происходящим издали, довелось некогда увидеть этот взгляд Дьярмуда, Голос принца звучал ровно, хотя и очень тихо, когда он проговорил:
- А как бы иначе ты смог бы проверить свои собственные расчеты? Ну а я рассчитывал на тебя, брат. И вместе мы добились успеха - двойного!
Последовало затяжное молчание. Чересчур затяжное, ибо глаза Айлерона - красивые глаза, с тяжелыми веками и густыми ресницами - неотрывно смотрели на Дьярмуда. Прошла минута. Другая. Вздохнул холодный, очень холодный ветер.
- Отлично соткано, Дьяр, - сказал вдруг Айлерон. А потом удивил и себя, и брата необычайно теплой улыбкой.
И все наконец двинулись во дворец. «Двойной успех!» - растерянно думал Шальхассан. Один все время знал, а второй успел подготовиться всего за два часа! Что же за люди, эти сыновья Айлиля?
- Скажи спасибо, - услышал он рядом с собой чей-то голос, - что они на нашей стороне. - Он повернулся, и ему тут же подмигнул своим золотистым глазом светлый альв На-Брендель. А потом он заметил, как усмехнулся и Брок, тот гном, которого представил ему Дьярмуд. И, не успев сообразить, как ему следует вести себя в подобных обстоятельствах, Шальхассан вдруг тоже улыбнулся им в ответ.

Пол очень надеялся сразу перехватить Верховную жрицу, но она была впереди, во главе процессии, и как только прошла в огромные дворцовые ворота, свернула налево и скрылась в толпе. А потом, когда ему наконец удалось выбраться из толчеи и устремиться за ней следом, к нему подошел Кевин. Пришлось остановиться.
- Он был великолепен, верно? - Кевин сиял.
- Дьярмуд? Да, хорош. - Пол привстал на цыпочки, пытаясь высмотреть поверх людского водоворота рыжую голову Джаэль. Уже готовился пир; слуги и придворные носились туда-сюда по вестибюлю, налетая друг на друга. Промелькнул Горлас, тут же взявший под свое крыло высоких гостей из Катала, среди которых теперь - совершенно неожиданно! - оказалась и принцесса Шарра.
- Ты же меня не слушаешь! - заметил Кевин.
- Ах да! Так что ты сказал? - Пол вздохнул. - Извини. Попробуй рассказать мне все еще раз с самого начала. - Он попытался улыбнуться.
Кевин изучающе посмотрел на него:
- С тобой все в порядке? Может, вчерашняя ночка сказывается?
- Да нет, все хорошо… Я потом довольно много гулял. Так что ты говорил?
И снова Кевин заколебался; вид у него был несколько уязвленный, обиженный.
- Я всего лишь хотел сообщить тебе, что Дьярмуд со своим отрядом через час отправляется за этим шаманом к дальри. Дейв едет с ним, я тоже. Хочешь поехать?
Ну как ему объяснить, что поехать ему очень хочется? Поехать и получить удовольствие. И пусть грядет война, но сейчас все равно так приятно было бы проехаться в веселой компании вместе с принцем и Кевином, которые в том, что касается умения развеселить, друг друга стоят… Как все это объяснить, даже если б у него было на это время?..
- Не могу, Кев. Мне очень многое нужно успеть здесь сделать.
- Хм… Ладно, хорошо. Я чем-нибудь могу помочь?
- Пока, к сожалению, ничем. Может быть, позже.
- Отлично. - Кевин старался сделать вид, что ему все равно. - Мы дня через три-четыре уже вернемся.
Пол увидел, как за воротами промелькнула рыжая грива Джаэль.
- Вот и хорошо, - сказал он своему самому близкому другу. - Будь осторожен. - Нужно было бы еще что-то сказать, но не мог же он, Пол, быть всем на свете - и человеком, и богом? Он не был даже как следует уверен в том, что именно теперь собой представляет.
Он хлопнул Кевина по плечу и быстро пошел прочь, пробираясь сквозь густую толпу и надеясь все же перехватить Джаэль. Он не оглянулся. Он понимал, что у Кевина сейчас такое лицо, что не остановиться будет просто невозможно. А, остановившись, придется все ему объяснить. Но вряд ли у него хватит душевных сил, чтобы объяснить Кевину, как глубоко коренится в его душе страх.
Уже почти настигнув Джаэль, он изумленно заметил, что рядом со жрицей стоит Дженнифер. Постаравшись придать своему лицу спокойное выражение, он подошел к ним и сказал:
- Вы обе очень нужны мне. Джаэль обдала его ледяным взглядом:
- Придется подождать.
Что-то такое было в ее голосе… Пол рассердился.
- Нет, не придется! - И он, довольно грубо ухватив ее за правую руку повыше локтя, а Дженнифер - чуть нежнее - за левую, поволок обеих, улыбаясь как сумасшедший, направо и налево, через весь вестибюль, затем по коридору, а затем, ни на секунду не снижая темпа, сунул девушек в первую же попавшуюся комнату, показавшуюся ему свободной.
Слава богу, там действительно никого не оказалось. На двух столах и скамье возле окна лежали и стояли различные музыкальные инструменты. Посреди комнаты возвышались старинные клавикорды, а рядом с ними на боку лежала арфа; ножки подставки, на которой она была закреплена, торчали вверх.
Пол быстро закрыл за собой дверь.

Обе женщины вопросительно смотрели на него. В любое другое время он бы, возможно, остановился и помолчал минутку, чтобы оценить про себя, какая красота оказалась сейчас в комнате с ним рядом, но пара ярко-зеленых глаз смотрела на него более чем прохладно, а пара темно-зеленых прямо-таки пылала гневом. Он понимал, что сделал Джаэль больно (возможно, даже останется синяк), однако она явно не собиралась ему этого показывать. А гневно воскликнула:
- Может быть, ты все-таки объяснишь свое поведение?
Ну, подобных интонаций он не намерен был терпеть.
- ГДЕ ОН? - рявкнул Пол, точно клинком рубанул.
И почувствовал, что оказался в тупике, да еще и безоружным, ибо после недолгой паузы обе женщины улыбнулись и обменялись снисходительными взглядами.
- Что, испугался? - чуть насмешливо, но спокойно спросила Джаэль.
Пол и не отрицал этого.
- Так где же он? - повторил он свой вопрос. Ответила ему Дженнифер:
- С ним все в порядке, Пол. Джаэль как раз мне о нем рассказывала. А когда ты узнал?
- Прошлой ночью. Я пошел туда… ПУСТАЯ КОЛЫБЕЛЬ, ЛЕДЯНОЙ ВЕТЕР, НИКОГО В ДОМЕ…
- Лучше бы ты сперва спросил - у меня или у Джаэль, - мягко заметила Дженнифер.
Он чувствовал, что вот-вот взорвется от гнева, но безжалостно подавил в себе это желание. Почти подавил. Ни та, ни другая женщина самодовольными вовсе не выглядели; напротив, обе весьма сочувственно на него глядели. И он сказал, тщательно подбирая слова:
- Возможно, вы обе кое-чего не понимаете до конца. Я не знаю, способна ли хоть одна из вас оценить, насколько сейчас острый момент. Мы ведь говорим не о простом малыше, спящем в колыбельке и пускающем детские слюнки; мы имеем дело с сыном Ракота Могрима, И Я ДОЛЖЕН ЗНАТЬ, ГДЕ ОН НАХОДИТСЯ! - Он чувствовал, как хрипло звучит его голос от напряженных усилий сдержаться и не заорать.
Джаэль побледнела, но ответила ему снова Дженнифер.
- Мы все понимаем, Пол. И вряд ли я способна забыть, кто его отец.
Ему словно холодной водой в лицо плеснули; весь гнев сразу улетучился, оставив после себя лишь глубокую печаль и затаенную боль.
- Да, конечно… - промямлил он наконец. - Прости. Я очень напугался вчера. Этот пустой дом меня окончательно добил.
- А что было до него? - спросила Джаэль, и голос ее на этот раз звучал совсем не резко.
- Сюда явилась Фордаэта из Рюка. С каким-то неясным удовлетворением он заметил, что руки у жрицы задрожали.
- Сюда? - прошептала она. - Так далеко на юг? - Она сунула руки в карманы своего одеяния, словно ей было холодно.
- Да, она была здесь, - тихо подтвердил Пол. - Но я ее прогнал. К сожалению, она уже успела убить. Я сегодня утром говорил с Лорином: их слуга Зерван мертв. И еще одна девушка из таверны. Она погибла у меня на глазах. - Он повернулся к Дженнифер. - В Парас Дерваль заявилась одна из древнейших сил, сама Зима. Фордаэта пыталась убить меня, и… ей это не удалось. Но вокруг очень много и других сил Зла. Я должен знать, где Дариен, Дженнифер! - Она покачала головой. Он продолжал, еще более настойчиво: - Послушай меня, пожалуйста! Сейчас этот ребенок не может принадлежать только тебе, Джен! Не может. Слишком многое поставлено на карту, а мы даже не знаем, где он!
- Он должен быть сам по себе, - спокойно ответила она, вставая и возвышаясь в облаке своих золотых волос среди старинных музыкальных инструментов. - Его нельзя ИСПОЛЬЗОВАТЬ, Пол.
Во всем этом было слишком много… Тьмы! И где теперь те вороны с их вещими словами? То, что он сказал, помолчав, было ужасно, отвратительно, но не сказать этого он не мог:
- Это не самое главное, Джен. Самое главное - это узнать, нужно или нет его останавливать!
В воцарившейся после его слов тишине были слышны шаги в коридоре и гул голосов где-то неподалеку. Окно было открыто, и Пол, чтобы не смотреть в лицо Дженнифер после сказанных им слов, отошел к окну. Даже находясь на высоте всего лишь первого этажа, они были довольно высоко от земли. Внизу, прямо под ними, отряд человек в тридцать как раз выезжал за ворота. Отряд Дьярмуда. И Кевин с ними. Кевин, который на самом деле вполне мог бы его понять, если бы только он, Пол, сам знал достаточно четко, что именно хочет ему рассказать…
У него за спиной Джаэль прокашлялась и сказала неожиданно кротко:
- Пока что нет ни малейших признаков опасности, Пуйл. И Ваэ, и сын ее говорят то же самое. Да и мы все время за ним следили. Я не так уж глупа, как тебе кажется.
Он обернулся.
- Мне совсем не кажется, что ты глупа, - сказал он. И выдержал ее взгляд, хотя она смотрела на него несколько дольше, чем нужно. А потом он заставил себя повернуться к Дженнифер.
Она весь этот год была несколько бледновата, и уже давно с ее высоких скул исчез обычный здоровый загар, но никогда еще Полу не доводилось видеть ее такой мертвенно-белой, какой она стала сейчас. В смятении он даже на какой-то миг вспомнил о Фордаэте.
Нет, перед ним была смертная женщина, и эта женщина так невообразимо страдала, что непонятно было, как она еще жива. На ее побелевшем лице высокие скулы выделялись особенно сильно, даже неестественно, и Полу даже показалось, что она вот-вот потеряет сознание. Дженнифер на минутку закрыла глаза, посидела так, потом снова открыла их и сказала:
- ОН сказал тому гному, что я должна УМЕРЕТЬ. Сказал, что для этого ЕСТЬ ПРИЧИНА. - Голос ее был ломким от боли и болью отзывался у него в сердце.
- Я знаю, - сказал Пол так нежно, как только умел. - Ты мне рассказывала.
- Какая же иная причина убивать меня? Только… только ребенок! - Как можно дать покой и утешение душе, с которой сотворили такое? - Какая может быть иная причина, Пол? Разве может быть иная причина?
- Не знаю, - прошептал он. - Возможно, ты права, Джен. Пожалуйста, перестань.
Она попыталась перестать и обеими руками стала вытирать слезы. Джаэль неловко подала ей шелковый носовой платок, и Дженнифер снова посмотрела на Пола.
- Но если я права… если он боялся, что этот ребенок родится, тогда… разве Дариен не должен обязательно быть ХОРОШИМ? Воплощать добро?
Ах, как много затаенного желания было в этом вопросе, как много души! Кевин бы на его месте солгал. Любой бы из тех, кого он знает, солгал бы - на его месте. А он, Пол Шафер сказал - очень тихо:
- Да, он обязательно должен быть хорошим. Или, возможно, соперником Могрима. Джен, мы НЕ МОЖЕМ узнать, кем именно он будет. И поэтому мне нужно знать, где он.
А Дьярмуд и его парни в это время погоняют своих коней. Вскоре они обнажат мечи и боевые топоры, будут стрелять из луков, метать копья. Будут храбры или трусливы, будут убивать или сами будут убиты, но всегда будут связаны друг с другом и со всеми остальными людьми.
Он поступит иначе. Он пойдет один во тьме навстречу своему последнему сражению. Он, который тогда вернулся почти с того света, скажет слова холодной и горькой правды и заставит женщину с израненным сердцем плакать так, словно сердце это прямо сейчас разорвется.
Двух женщин. Ибо светлые слезы невольно текли и по щекам Джаэль. И это она сказала вдруг:
- Они перебрались на озеро. В домик Исанны. Он давно пустует, вот мы и решили их туда отправить.
- Почему?
- Он ведь из андаинов, Пуйл. Я как раз рассказывала об андаинах Дженнифер, когда ты к нам подошел. Они растут и взрослеют не так, как мы, обычные люди. Еще нет года, а он выглядит, как пятилетний. И сейчас растет еще быстрее.
Рыдания Дженнифер стихали. Пол подошел к скамье, на которой она сидела, и сел рядом. После долгих колебаний, он взял ее руку и поднес к губам.
А потом сказал:
- Я не знаю никого, кто был бы красивее и лучше тебя, Джен. И каждая рана, которую я наношу тебе, в сто крат болезненнее отзывается в моей собственной душе, поверь. Я своей судьбы не выбирал, став таким, какой я есть. Я даже не очень уверен, что сам понимаю, какой я есть.
Он не смотрел на нее, но чувствовал, что она его слушает, а потому продолжал:
- Ты плакала от страха, опасаясь, что могла нечаянно выпустить на волю Зло. Я скажу лишь, что этого мы пока узнать все равно не можем. Зато вполне возможно, что Дариен станет нашей последней надеждой. И давайте все-таки помнить… - он поднял глаза и увидел, что Джаэль тоже подошла совсем близко, - … давайте помнить все трое, что Ким в пророческом сне открылось его имя, так что свое конкретное место у него в этой жизни есть. На Гобелене, созданном Великим Ткачом.
Дженнифер больше не плакала. И руку свою у него не отнимала. А вскоре подняла на него глаза, но обратилась к Джаэль:
- Объясни мне, а как ты отсюда за ним следишь? Жрица, казалось, была застигнута врасплох.
- Лила, - только и сказала она.
- Та девочка? - спросил Пол, догадываясь, но не совсем уверенный. - Та самая, что тогда нас подслушивала?
Джаэль молча кивнула. Потом подошла к лежавшей на боку арфе и тронула одну за другой две струны. Еще немного помолчав, она пояснила:
- Лила каким-то образом настроена на своего названого брата. Как в точности это происходит, я не понимаю, но она ВИДИТ Финна, а он почти всегда неразлучен с Дариеном. Кроме того, мои жрицы раз в неделю доставляют им все необходимое. У Пола от ужаса пересохло в горле:
- А что, если на них там нападут? Разве его не могут просто забрать и увезти?
- А с какой стати на них там будут нападать? - ответила ему вопросом на вопрос Джаэль, снова слегка трогая струны арфы. - На мать с двумя детьми? Да и откуда кому известно, что они там?
Нет, это просто какая-то фантастическая беспечность!
- А волки? - упорствовал он. - Волки Галадана? Джаэль покачала головой.
- Их там не бывает, - сказала она. - И никогда не было. Это озеро охраняет от них некая сила.
- Какая сила? - спросил он.
- Не знаю. Правда, не знаю. Никто в Гуин Истрат этого не знает.
- А вот Ким знает, я уверена, - сказала Дженнифер.
Они довольно долго молчали, слушая, как Джаэль тихонько перебирает струны арфы. Ноты падали невпопад, точно играл ребенок.
Вскоре в дверь постучали.
- Войдите! - крикнул Пол.
Дверь отворилась, и на пороге возник Брендель.
- Я услышал музыку, - сказал он. - Я искал вас. - Он смотрел только на Дженнифер. - Во дворец только что кое-кто прибыл. По-моему, вам следует пойти. - Больше он ничего не прибавил. Глаза его были темны.
Все трое дружно встали. Дженнифер вытерла мокрое от слез лицо; откинула назад волосы и распрямила плечи. Она выглядела сейчас, как настоящая королева - так, во всяком случае, показалось Полу. Дженнифер первая пошла к двери, и они с Джаэль последовали за нею. Последним из комнаты вышел Брендель и закрыл за собою дверь.

Ким чувствовала раздражение и страх. Они решили привести Артура к Айлерону с самого утра, но затем Брок обнаружил в снегу замерзшее тело Зервана. И прежде чем они успели что-то предпринять - не говоря уж о том, что все были искренне опечалены этой внезапной смертью, - как узнали о внезапном прибытии в Парас Дерваль Шальхассана, из-за чего все во дворце буквально сбились с ног. В городе тоже царила суматоха.
Впрочем, лихорадочное настроение толпы находилось под неусыпным контролем - Лорин, Мэтт и мрачный Брок тоже поспешили на площадь перед дворцовыми воротами. Ким и Артур, оставшись в покоях мага одни, поднялись наверх и стали наблюдать из окна второго этажа за приготовлениями к встрече Шальхассана. Было совершенно ясно - как на непросвещенный взгляд Ким, так и на весьма опытный Артура, - что весь тот хаос, что царит внизу, на самом деле управляется чьей-то властной рукой. Она заметила немало знакомых людей, несколько раз пробежавших или проехавших мимо: Горласа, Колла, Брока. Кевин на полном скаку завернул за угол, держа в руках какое-то боевое знамя; где-то в толпе даже мелькнул Брендель, светлый альв, которого уж точно нельзя было ни с кем перепутать. Она указывала на них человеку, стоявшему с нею рядом, и называла их имена, стараясь говорить ровным и бесстрастным голосом.
Что оказалось, впрочем, весьма сложно. Хотя бы потому, что она понятия не имела, чего ожидать, когда прибывшая из Катала армия была с должными почестями встречена и принята и настала пора вести Артура Пендрагона к Айлерону, Верховному правителю Бреннина. Она ждала три сезона - осень, зиму и всю эту весну, больше похожую на зиму, - пока ей не приснился сон, позволивший вызвать из небытия этого героя, что стоял теперь с нею рядом, сдержанный, внимательный, печальный. Она понимала - каким-то глубинным чутьем, с помощью которого воспринимала теперь все вокруг, - что вызвать Артура было абсолютно необходимо, иначе у нее никогда не хватило бы на это мужества, не хватило бы смелости преодолеть тот смертный хлад, что царил на тропе, по которой она прошлой ночью прошла во тьме, озаряемой лишь тем огнем, что горел у нее на пальце.
Исанна тоже видела Артура в своем сне, припомнила Ким, и это отчасти успокаивало, но припомнила она также и еще кое-что, что лишь усилило ее тревогу. «Это будет моя война», - сказал тогда Айлерон. В самом начале, во время их первого разговора, даже еще до того, как он официально стал королем, до того, как она стала его Ясновидящей. Он тогда, еще прихрамывая, подошел к костру в обличье Тирта, а назад пошел уже твердой походкой наследника бреннинского престола, готового убить, чтобы завладеть короной. И что - с тревогой думала она - этот молодой, гордый, нетерпеливый и нетерпимый король сделает или скажет, когда окажется лицом к лицу с Великим Воином, которого она привела с собой? Воином, который и сам был когда-то великим королем, который и сам участвовал во множестве сражений с самыми невообразимыми воплощениями сил Тьмы, который вернулся назад со своего волшебного острова, от своих звезд, к своему мечу и своей судьбе, чтобы сражаться в этой войне, которую Айлерон называл своей собственной?

Это будет далеко не так просто. С тех пор как она вызвала Артура с помощью магического заклятия, она не видела больше ни одного вещего сна. И сейчас она тоже ничего предвидеть не могла. А Ракот, высвободившийся из своих оков и угрожавший Фьонавару, требовал ответа; и только по этой причине и ни по какой другой, она это отлично понимала, ей и был вручен тот огонь, что горел у нее на руке. Камень Войны. Но какова конкретная цель всего этого? Чем все это закончится? Знала она лишь, что ей передано было некое могущество - оттуда, из-за стен Ночи, - и что в самом этом могуществе таится великая печаль.
- В первой группе воинов есть женщина, - сказал вдруг Артур своим глубоким басом. Ким посмотрела на ряды бывших катальцев. Воины Дьярмуда, одетые, как подобает, в военную форму - она видела их впервые - только что сменили охрану, присланную из Сереша. Она посмотрела внимательнее. И среди прибывших из Сереша стражников вдруг увидала знакомое лицо. Нет, это было совсем уж невероятно!
- Шарра! - задохнулась Ким. - Снова сбежала! О господи! - Впрочем, очередное переодевание принцессы Катала, с которой Ким так подружилась в прошлом году, удивило ее куда меньше, чем необычайно острый глаз Артура: ведь он заметил переодетую женщину среди стольких всадников и на таком огромном расстоянии. Ким уставилась на того, кто стоял с нею рядом.
Он тоже ласково глянул на нее своими широко расставленными глазами.
- Это моя обязанность, - пояснил Артур Пендрагон, - такие вещи я замечать обязан.
Уже миновал полдень. Дыхание людей и лошадей в морозном воздухе превращалось в облачка пара. Снега сверкали под солнцем, стоявшим высоко в ясном голубом небе. Полдень, а глаза Воина были полны ночных звезд, и Кимберли, стоя у окна, снова задумалась.

Она узнала того высокого стражника, что открыл ей дверь: это он сопровождал ее к озеру Исанны, когда она ездила туда в последний раз. По его глазам она поняла, что и он ее узнал. Но лицо его совершенно переменилось, когда он увидел человека, молча стоявшего с нею рядом.

Предыдущая страница 9 Следующая страница


Блуждающий Огонь 10

- Здравствуй, Шаин, - сказала Ким, прежде чем он успел открыть рот. - А Лорин здесь?
- Да, и тот светлый альв тоже, госпожа моя.
- Это хорошо. Может быть, ты все-таки нас впустишь?
Он отскочил в сторону, точно ошпаренный, что могло бы рассмешить ее, если бы она способна была сейчас веселиться. Все они ее теперь боялись, как когда-то боялись Исанны. И вот это уже было совсем не смешно, с этим шутить было нельзя. Да и вообще здесь не время и не место для шуток и иронии.
Глубоко вздохнув, Ким откинула капюшон и тряхнула седой головой, расправляя примятые волосы. Первым она увидела Лорина, и он ей незаметно кивнул и подмигнул, точно подбадривая, однако она разглядела и в нем плохо скрытое напряжение. Она кивком приветствовала Бренделя, светлого альва с серебристыми волосами, Мэтта Сорина и Брока, а также Горласа, Королевского канцлера.
И повернулась к Айлерону.
Он не изменился, разве что еще отчетливее за этот год проявились в его облике те черты, которые всегда были ему присущи. Он стоял перед огромным столом, и во весь этот стол расстелена была карта Фьонавара. Стиснутые руки он заложил за спину, ноги прочно и широко расставил, а его глубоко посаженные, такие запоминающиеся глаза сразу же впились в нее. Она, впрочем, не удивилась: она же все-таки была его Ясновидящей, единственной во всем Бреннине.
И сразу прочла на его лице облегчение.
- Приветствую вас, - спокойно сказала Ким. - Мне сказали, что вы успели тогда услышать мое последнее предупреждение.
- Да, успели. Добро пожаловать снова к нам, - сказал Айлерон. И, помолчав, прибавил: - Между прочим, Лорин и Мэтт последние полчаса все ходили вокруг меня на цыпочках, так, может, ты скажешь нам, в чем дело и кого ты привела с собою?
А вот Брендель уже все понял; Ким видела это по его глазам, от удивления и восхищения ставшими серебристыми. И она сказала, чуть возвысив голос и постаравшись, чтобы он звучал громко и решительно, как и подобает Ясновидящей:
- Я воспользовалась Бальратом в точности так, как то было показано во сне Исанне много лет назад. Знай же, Айлерон, Верховный правитель Бреннина: рядом со мной стоит Артур Пендрагон, Великий Воин, воспетый в старинных легендах и песнях и явившийся сюда, чтобы вместе с нами защищать наше общее дело!
Возвышенные слова эти отзвучали и упали в полную тишину, точно волны, разбившиеся о застывшее как камень лицо короля. Любой из присутствующих здесь мог бы сделать это лучше меня, думала Ким, болезненно сознавая, что человек с нею рядом так и не поклонился Айлерону. Вряд ли можно было ожидать, чтобы он это сделал; во всяком случае, ни перед кем из смертных правителей Артур кланяться бы не стал, но Айлерон был слишком молод и неопытен, он только что стал королем, и…
- Мой дед, - сказал Айлерон дан Айлиль дан Арт, - был назван в твою честь, о Великий Воин. И если у меня когда-нибудь будет сын, он тоже будет назван в твою честь. - И пока мужчины и Ким, единственная женщина среди них, изумленно ахали и с облегчением переводили дыхание, Айлерон уже совсем овладел собой, и лицо его озарила веселая улыбка. - Ни один другой визит, даже визит Колана или Конари, не смог бы обрадовать меня больше, господин мой Артур! Ах, какой дивный рисунок ты соткала, Кимберли! - Он сильно и ласково сжал ее плечо, а потом по-братски горячо и радостно стиснул в объятиях того, кого она привела с собой.
Артур тоже от всей души обнял молодого короля, а когда Айлерон, разомкнув объятия, отступил на шаг, в глазах Воина впервые за все это время вспыхнул огонек удовлетворения.
- Мне дали понять, - молвил он, - что тебе может показаться не совсем уместным мое появление в вашей столице.
- У меня на службе, - сказал Айлерон, подчеркивая слово «служба», - состоят, видно, люди весьма ограниченные. Что ж, это печальная истина, но…
- Ни слова больше! - воскликнула Ким. - Это несправедливо, Айлерон. Это… просто несправедливо! - Она умолкла, потому что не могла придумать, что еще сказать, и потому, что он, видя ее беспомощность, смеялся над ней уже совершенно открыто.
- Я знаю, - сказал Айлерон. - Знаю, что несправедливо. - Потом перестал смеяться и сказал совсем иным тоном: - Я даже не хочу расспрашивать, как тебе удалось привести к нам этого замечательного человека, хотя Лорин и учил меня в детстве кое-чему, и я, наверное, мог бы набраться смелости и догадаться, насколько это было трудно. Вы оба здесь в высшей степени желанные гости. Да и как могло быть иначе?
- Истинная правда, - сказал Лорин Серебряный Плащ. - Господин мой Артур, тебе никогда прежде не приходилось сражаться во Фьонаваре?
- Нет, - ответил тот глубоким своим басом. - И против самого Ракота я тоже еще ни разу не сражался, хотя много раз видел тени, отбрасываемые его черной тенью.
- И побеждал их, - вставил Айлерон.
- Этого я не знаю и никогда не мог узнать, - спокойно откликнулся Артур.
- Что ты хочешь этим сказать? - шепотом спросила Ким.
- Я всегда погибаю, прежде чем закончится битва. - Он сказал это, как что-то совершенно обыденное. - Мне кажется, лучше тебе понять прямо сейчас, что это именно так. Я не смогу остаться здесь до конца - это часть того заклятия, которое было некогда на меня наложено.
Некоторое время стояла полная тишина, потом Айлерон снова заговорил:
- Все, чему меня когда-то учили, свидетельствует о том, что если Фьонавар будет уничтожен, то будут уничтожены и все остальные миры, причем достаточно скоро - и все они попадут под власть тех «теней его черной тени», как ты их назвал.
Ким отлично понимала, что Айлерон старается уйти от чистых эмоций и обрисовать более общую картину возможного будущего.
Артур согласно кивнул; лицо его было сурово.
- Так говорят и на Авалоне, - сказал он, - среди летних звезд.
- Так говорят и светлые альвы, - добавил Лорин. И все дружно повернулись и посмотрели туда, где только что стоял Брендель, и впервые заметили, что его в зале больше нет. Что-то дрогнуло в душе Кимберли, слабое, едва различимое тревожное предчувствие сжало сердце, но, увы, слишком поздно.

На-Брендель с Кестрельской марки страдал от тех же запоздалых предчувствий, но только еще сильнее, ибо светлые альвы обладают древними традициями и памятью, куда более глубокой, чем у ясновидящих. Когда-то Исанна, а теперь и Кимберли могли загадывать в будущее или же видеть во сне некоторые из его троп, но светлые альвы жили достаточно долго, чтобы не только заглядывать в будущее, но и понимать прошлое, его смысл и возможные последствия. А Брендель, хранитель Кестрельской марки, был среди представителей своего народа далеко не последним - не самым молодым и не самым непонятливым.
И однажды, год назад, в лесу к востоку от Парас Дерваля некое чувство, словно отдаленное пение струны, пришло к нему, как пришло сейчас снова, только более сильное. С печалью и удивлением он последовал на этот призывный звук арфы к одной из дверей и, открыв ее, призвал всех троих последовать за ним - одного именем Бога, вторую именем Богини, а третью именем всех детей, именем самой горькой любви на свете.
И Брендель не ошибся, как не ошиблась и Кимберли. И когда он вошел в зал и представил королю Пуйла и обеих женщин, то по мгновенно застывшему лицу Лорина догадался, что и маг тоже это понимает. Лорин и его Источник, а также Брок из Банир Тала стояли в этот момент рядом с Ким у окна. Айлерон и Артур вместе с Горласом склонились над развернутой картой Фьонавара.
Король и канцлер разом обернулись, когда они вошли. Артур не обернулся. Но Брендель заметил, что он резко поднял голову, словно учуяв или услышав нечто такое, чего не заметил больше никто, и альв увидел, как руки Артура, которыми он опирался о столешницу, вдруг побелели - так сильно он стиснул пальцами край стола.
- Нам была дарована помощь поистине сверх всякой меры, - сказал Брендель, обращаясь к тем троим, которых привел с собой. - Это Артур Пендрагон, Великий Воин, которого вызвала Кимберли. Господин мой Артур, я хотел бы представить тебе…
Больше Брендель ничего не успел сказать. Он прожил уже достаточно долго и видел за свою жизнь немало; и очень много знал, в том числе и благодаря воспоминаниям Старейшин Данилота. Но ничто не могло быть понятнее того, что он увидел в глазах Великого Воина, когда Артур обернулся и посмотрел на вошедших. И под его взглядом Брендель почувствовал, что голос отказывается ему повиноваться; он не находил слов, которые можно было бы сейчас произнести, и вряд ли можно было испытывать большие жалость и сочувствие, чем те, что пронзили сейчас его сердце.
Ким тоже успела перехватить этот взгляд - взгляд того, кого она вызвала заклинанием с исчезнувшего навеки острова под вечными летними звездами. Вызвала на войну, подумала она вдруг, но вызвала только потому, что в том была большая нужда, и поняла в этот миг всю силу страшного проклятия, которое было наложено на него, и почувствовала, как у нее снова болезненно сжимается сердце - от горя и сочувствия этой глубочайшей любви, любви взаимной, на долю которой выпало испытание предательством. О, это была одна из самых печальных историй в мире! «О, Джен, - думала она, глядя на свою подругу. - О, Дженнифер!»
- О, Джиневра! - промолвил Артур. - Любовь моя, Джиневра!

Совершенно ничего не подозревая, шла она по долгим коридорам, поднималась по каменным ступеням, и камень этих стен своей приглушенной окраской вполне соответствовал тем оттенкам, что господствовали в сером мирке, который она создала в своей душе. Все будет хорошо, а если же нет, то, значит, и не должно было быть хорошо… Еще оставалась надежда, что Дариен станет таким, каким она так страстно мечтала его увидеть - еще в те далекие дни, когда любая мелочь в окружавшем ее мире способна была так глубоко ее ранить. Да, надежда оставалась, и были люди, которые тоже это предчувствовали. А она уже и без того сделала все, что могла. И больше она уже не могла ничего.
Она вошла в королевскую гостиную и улыбнулась, увидев Ким и поняв, что Ким, видно, все-таки удалось привести с собой того, кого она так ждала. А потом Брендель назвал его имя: Артур; и он медленно повернулся, и она увидела его глаза и услышала, как он называет ее совсем другим именем, и в глазах его был огонь, свет, воспоминания и так много любви и страсти! И в груди ее тогда будто что-то взорвалось…
А потом вдруг снова возникли совсем иные воспоминания. Огонь над Рангат, взметнувшийся так высоко, что не было видно неба; огненная рука, а потом - та чудовищная культя и черная кровь, такая же черная, как стены его крепости, и зеленые колдовские огни, и красные его глаза, глаза Ракота Могрима…
И даже здесь все это не оставляло ее. О, как ужасно, между ней и этим миром по-прежнему стоял Ракот! А ведь достаточно было бы всего лишь пересечь комнату и подойти к столу, возле которого стоял Артур. Который всегда ее любил, любит даже сейчас. И тогда она обрела бы наконец убежище. Но между ними стоял Ракот Могрим.
Нет, не могла она пойти навстречу Артуру - ни за что! Как можно было жаждать его безупречной любви, если не способна испытать ее сама? И никогда не была способна - ни тогда, ни потом. Хотя это и не главное. Ведь тогда, раньше, это было не во Фьонаваре. Тени теней - да, были; был и другой меч, меч Света, была и другая, самая светлая, самая горькая любовь. Но никогда прежде не было между ними Ракота. Она не могла пройти над этой пропастью. Нет, только не через это пламя! Только не через эту пытку жгучей кровью, капавшей на ее обнаженное тело, только не через это! Ах, не могла она теперь подняться над этой Тьмой и над тем, что эта Тьма с нею сделала!
Даже чтобы пересечь пропасть и достичь того ее края, где сейчас стоял Артур.
Нет, ей нужен был ее серый мирок. Не огонь и не кровь. И никаких цветов и оттенков страсти, любовной страсти. Когда она заговорила, голос ее звучал очень спокойно и ясно:
- Я не смогу совершить Переход туда. Мне лучше в моем собственном мире. Меня сильно искалечили, но здесь я по крайней мере больше никого не предам. А он, он не здесь. Здесь нет его, третьего, Артур. И пусть боги укрепят твой меч в бою, и пусть они даруют тебе потом последний покой.
В его глазах падали и падали с небес летние звезды. Интересно, подумала она вдруг, а в настоящих небесах осталась ли еще хоть одна звезда?
- И тебе тоже, - промолвил он наконец. - И тебе пусть боги даруют покой.
Так много упавших звезд. И они все продолжали падать…
Дженнифер отвернулась и вышла из комнаты.

Глава 8

Разумеется, ей некого было винить, кроме самой себя; Шальхассан дал ей это понять очень ясно. Если наследница катальского трона предпочитает отправиться воевать, то и в этом случае ей следует вести себя по-королевски. К тому же требовалось еще как-то спасти свое лицо - желательно наилучшим образом - после вчерашней нелепой неудачи.
Так что все утро до самого полудня Шарра просидела за столом в гостиной Верховного правителя Бреннина, где состоялся объединенный военный совет и рас сматривались вопросы стратегии и обеспечения войска. Там, разумеется, были и ее отец и Айлерон, как всегда, холодный и рассудительный, а чуть поодаль о них стояли Башрай и Шаин, капитаны стражи, записывавшие решения и приказы правителей и тут же пере дававшие их с гонцами, которые ожидали за дверью.
За одним из присутствующих Шарра наблюдала; особенно внимательно. Это был персонаж из детских сказок, из туманного прошлого. Она вспомнила, как её брат Марлин играл в Великого Воина, когда ему было лет десять, и изображал, как вытаскивает королевский меч из-под скалы. А теперь Марлин вот уже пять лет как лежит в земле, а рядом с ней стоит самый настоящий Артур Пендрагон и дает советы своим звучным басом, то и дело поглядывая на нее с ласковой улыб кой. Но глаза у него не улыбались никогда; Шарра ни у кого не видела таких глаз, даже у Бренделя, светлого альва.

Совет продолжался и после полудня. Им принеси перекусить, и они поели прямо над расстеленной картой среди бесчисленных схем, подготовленных Айлероном. Это необходимо, думала Шарра, но отчего-то все это казалось ей совершенно бессмысленным. Ведь настоящей войны как таковой не будет; не может быть, пока продолжается эта зима. Ракот наслал на них вечную зиму, заменив ею и лето, и все остальные времена года, и они понятия не имели, как он это сделал, а потому и не могли ничем эту зиму остановить. Расплетающему не нужно было даже рисковать, вступая в настоящее сражение с ними. Впрочем, он и не собирался этого делать. Он намерен был просто заморозить их до смерти или уморить голодом, дождавшись, когда у них кончатся запасы продовольствия. И голод уже начинался: старики и дети, как всегда, становились его первыми жертвами и начинали умирать в Катале и Бреннине, а также на Равнине.
И что по сравнению с этой жестокой реальностью какие-то умозрительные расчеты по использованию колесниц в качестве заграждений в случае штурма Парас Дерваля?
Однако вслух она ничего этого не говорила. Она предпочитала хранить молчание, вела себя исключительно примерно, внимательно слушала и к середине дня промолчала уже так долго, что о ней совершенно забыли, и тогда она попросту сбежала оттуда и отправилась на поиски Ким.
Подсказал ей, где ее искать, всезнающий Горлас, королевский канцлер. Она зашла к себе, чтобы взять теплый плащ, и обнаружила, что белый плащ Дьярмуда уже подогнали ей по росту. Ни о чем не задумываясь, она надела его и, взбежав по бесконечным лестницам, вышла на крышу одной из башен, с которой достаточно хорошо была видна окружавшая дворец местность. Ким стояла там, в подбитом мехом плаще и меховых перчатках, но без капюшона, и ее странно седые волосы то и дело падали ей на лицо. На севере, прямо над линией горизонта, тянулась длинная гряда облаков; ветер дул тоже с севера.
- Будет метель, - сказала Шарра, облокачиваясь о парапет рядом с Ким.
- Да, и многое другое тоже. - Ким умудрилась улыбнуться, но глаза у нее были красные.
- Расскажи мне, - попросила Шарра. И стала слушать. В рассказе Ким было все то, что она так долго сдерживала в душе. Тот сон. Встреча с мертвым королем и с его неумершим сыном. Убитые дети и Дженнифер, украденная и запертая в Старкадхе. И еще одна совершенно непредвиденная вещь: Джиневра. Любовь, которую предали. И печаль в самой сердцевине этой великой любви.
Они совершенно окоченели на пронзительном ветру, когда Ким наконец умолкла. Замерзшие и молчаливые, они все еще продолжали стоять лицом к северу. Ни одна не плакала; замерзшие слезы на щеках у обеих были вызваны резким ветром. Солнце медленно скользило к западу. Перед ними, на севере, облака над горизонтом становились все выше и плотнее.
- А он здесь? - спросила Шарра. - Тот другой? Третий?
- Не знаю. Она говорила, что нет.
- А где она сейчас?
- В Храме, с Джаэль.
Они снова помолчали, слушая вой ветра. И по совершенно различным причинам мысли обеих были сейчас далеко отсюда, на северо-востоке, где один светловолосый принц скакал во главе отряда из тридцати воинов.
Вскоре солнце скрылось за лесом Морнира, и холод стал почти непереносимым. Тогда они пошли вниз, во дворец.

А через три часа они снова стояли на той же башне вместе с королем, и там же, похоже, собралась добрая половина его придворных. Было уже совершенно темно и страшно холодно, но никто этого словно не замечал.
Далеко-далеко на севере в небесах разливалось яркое жемчужное сияние.
- Что это? - спросил кто-то.
- Данилот, - тихо ответил Лорин Серебряный Плащ. Рядом с ним стоял Брендель, и глаза у него были того же цвета, что и сияние в небесах.
- Они испытывают судьбу, - чуть слышно выдохнул альв. - Ни разу за тысячу лет Данилот не убирал своего щита. Сегодня в королевстве Света нет ни одной тени! А чуть позже они смогут посмотреть на звезды, когда немного убавят свечение. Впервые за тысячу лет над Атронелем будет звездное небо…
Эти слова звучали почти как песня, так прекрасен был голос Бренделя, так полон страстного желания и затаенной мечты. И каждый из них, глядя на это великолепие в небесах, с удивлением понимал, что когда-то так было каждую ночь, пока не началась война с Могримом - до Баэль Рангат и до того, как Латен Плетущий Туманы укутал Данилот плотной дымкой, превратив его в Страну Теней.
- Но почему? - спросила Шарра. - Зачем они это сделали?
И снова ответил Лорин:
- Для нас. Они пытаются выманить его из Старкадха, отвлечь его от созидания этой зимы. Светлые альвы приносят себя в жертву, чтобы у нас могли наконец прекратиться эти холода!
- Но это же может стать концом для светлых альвов! - протестующе воскликнул Горлас.
Не отрывая глаз от света на севере, На-Брендель ответил ему:
- В Данилоте сейчас нет снега. И цветут сильваины, как и каждый год к Иванову дню, а на холме Атронель зеленеет трава…
И все смотрели и смотрели на север, представляя себе эту дивную картину, и мысли о прекрасном Данилоте согревали им души, несмотря на пронзительный ледяной ветер, ибо это сияние в небесах означало великое мужество и великодушие, игру Света у самого порога извечной Тьмы.
Ким, как и все, любовалась сиянием над Данилотом, когда ее внимание вдруг привлек какой-то странный звук - еле слышный и скорее похожий на крошечный электрический импульс у нее в мозгу, и исходил он, как ей показалось, с востока. Она подняла руку; камень Бальрат пребывал в покое, что было истинным благословением, ибо она уже начинала побаиваться его пламенеющего свечения. Она постаралась не думать об этих странных, еле слышимых звуках - сигналах? - и это оказалось нетрудно. И она всем своим существом потянулась к тому свету, что сиял над Данилотом, стараясь почерпнуть в нем силы и хоть какое-то избавление от постоянного чувства вины и печали. Прошло менее сорока восьми часов с тех пор, как она стояла у Стоунхенджа, и сейчас она чувствовала себя не просто усталой, но совершенно измотанной, а ведь столько еще предстояло сделать!

И начинать, похоже, нужно было немедленно.
Когда они вернулись в Большой зал, там их поджидала женщина в сером одеянии жрицы, так что Джаэль, быстро пройдя мимо королей, устремилась прямо к ней.
- В чем дело, Элайн?
Женщина в сером склонилась перед Джаэль в глубоком поклоне; затем, значительно более небрежно, поклонилась Айлерону. Снова повернувшись к Верховной жрице, она заговорила очень осторожно, отрывисто, будто припоминая:
- Я должна передать тебе почтительнейшее приветствие от жриц Мормы… и извинения от Одиарт. Она послала лично меня, так как полагала, что эти… мужчины скорее оценят необходимость… ну, в общем… если мы не станем пользоваться иными средствами связи…
Джаэль смотрела на нее, не мигая. Лицо ее угрожающе заледенело.
- Какую необходимость? - тихо спросила она, и в ее низком красивом голосе тоже послышалась угроза.
Элайн покраснела. Господи, не хотела бы я оказаться на ее месте, подумала вдруг Ким.
- Одиарт приносит свои извинения, Верховная… - прошептала Элайн. - Она послала меня, а я всего лишь одна из стражниц Гуин Истрат, а не Вторая жрица Мормы… Я должна была сразу сказать это тебе. Взгляд Джаэль чуть-чуть, почти незаметно потеплел. Она явно почувствовала облегчение.
- Ну что ж… - начала было она, однако ее прервали, и закончить она не успела.
- Если ты послана как стражница, то тебе следовало обратиться ко мне, - вмешался Айлерон, и голос его был практически столь же холоден, как и у Джаэль. Верховная жрица застыла с совершенно бесстрастным лицом. Так, от нее этой жалкой Элайн помощи ждать нечего, подумала Ким. На мгновение ей даже стало жаль серую жрицу, которая была всего лишь пешкой в какой-то сложной игре. Но лишь на мгновение; вообще-то, решила она, пешками быть даже легче.
Элайн наконец решилась. Она присела перед королем в настоящем глубоком реверансе, а затем сказала:
- Нам очень нужна твоя помощь, Верховный правитель. Одиарт просила тебя вспомнить, как редко мы ищем помощи у правителя страны, а также о том, что именно поэтому правители страны всегда относились к нашим просьбам с должным сочувствием.
- Излагай суть! - прорычал Айлерон. Шальхассан, стоявший буквально у него за спиной, жадно прислушивался. Но Айлерону было не до него.
И снова Элайн просительно глянула на Джаэль, но не обрела ни малейшей поддержки. Она нервно облизнула губы и сказала:
- Волки, господин мой! И куда крупнее, чем прежде. Никто таких и не видывал. Их тысячи - там, в лесу, на северном берегу озера Линан, и по ночам они опустошают небольшие деревни и отдельные крестьянские хозяйства. Они убивают твоих подданных, господин мой король!
- А что в Морвране? - вдруг резко повернула к ней голову Джаэль. - И в Храме? Элайн покачала головой.
- Их, правда, видели неподалеку от города, но на территорию Храма они не забегали. То есть, я хочу сказать, если бы их там увидели, тогда…
- Тогда жрицы Мормы все же сподобились бы мне сообщить, верно? Ох уж эта мне Одиарт! - прошептала Джаэль. - Хитрая бестия! - Она тряхнула головой, и рыжие густые волосы рекой заструились у нее по спине.
Глаза Айлерона блестели в свете факелов.
- Итак, она хочет, чтобы я явился в Морвран и очистил от волков территорию Храма? А что скажет Верховная жрица?
Джаэль на него даже не посмотрела. Лишь пренебрежительно бросила:
- Это же всего лишь стражница, а не моя заместительница. И она обращалась к тебе, Айлерон.
Воцарилось молчание, затем, вежливо кашлянув, вперед вышел Пол Шафер и приблизился к серой жрице, посланной пресловутой Одиарт.
- Минуточку, - сказал он. - Айлерон, ты обратил внимание только на то, что от волков нужно очистить территорию Храма. Но, возможно, речь идет о чем-то гораздо более существенном. - Он помолчал. - Элайн, скажи: Галадан сейчас в Линанском лесу?
Жрица испуганно пролепетала:
- Да мы об этом и думать не смели… Я не знаю… Да, сейчас самое время, решила Ким и придала своему лицу строгое выражение, заметив, что Айлерон озирается, пытаясь перехватить ее взгляд.
Неужели она когда-нибудь к ЭТОМУ привыкнет? Неужели Исанна сумела привыкнуть к тому, что приходится сновать, точно челнок, туда-сюда по основе Времени? Всего лишь вчера ночью, не зная покоя, буквально с ума сходя из-за мыслей о Дженнифер, она забылась в каком-то полусне, и ей привиделось черт знает что: совершенно непонятная охота в каком-то лесу, неизвестно где, и раскаты грома над землей…
Она поймала ищущий взгляд короля.
- Я что-то видела, - сказала она по-прежнему ломким голосом. - Или кого-то. Какую-то охоту…
Айлерон улыбнулся. Потом повернулся к Шальхассану и Артуру, стоявшим подле него, и предложил:
- А что, может быть, нам троим стоит поохотиться на волков, присланных повелителем Тьмы в Гуин Истрат?
Правитель Катала с суровым видом кивнул, а Артур молвил:
- Да, неплохо было бы прямо сейчас заполучить такого врага, которого все равно следует убить.
За этими словами таилось нечто значительно большее, и Ким это отлично понимала, просто Айлерон не все сумел услышать, но ни на разъяснения, ни на жалость у нее сейчас не было ни времени, ни сил, ибо еще кое-что из ее сна встало на свое законное место после слов Верховного правителя Бреннина.
- Это будет не просто охота, - прошептала она. Ей, Ясновидящей, никогда не требовалось говорить громко, ее и так слушали очень внимательно. - Я тоже поеду с вами. И Лорин. И Джаэль, если захочет.
- Но почему? - даже с некоторым вызовом спросил Пол. У него имелись и свои неразрешенные проблемы.
- Мне приснился тот слепой шаман, - пояснила Ким. - Гиринт из Третьего племени. Он завтра отправляется в Морвран.
По толпе собравшихся пролетел шепоток. Видно, ее слова пробудили в душах людей тревогу. Ничего поделать с этим она не могла; впрочем, в данный момент ее это совершенно не заботило. Она и так уже страшно устала, а ведь дальше будет еще труднее.
- В таком случае мы отправляемся завтра, - решительно заявил Айлерон.

Предыдущая страница 10 Следующая страница


11 Гай Гэвриел Кей

Лорин вопросительно посмотрел на Ким.
Откинув волосы со лба, она покачала головой и сказала:
- Нет. - Она слишком устала, чтобы соблюдать вежливость и дипломатичность. - Подождите, когда вернется Дьярмуд.
Да, дальше уж точно легче не будет, причем еще очень долго, а может - и никогда.

Оно ускользало от него. Это началось уже давно, он видел, как оно подступает, и даже в какой-то степени хотел, чтобы все скорей кончилось, но все же ему по-прежнему было очень тяжело видеть, как его, Лорина, заботы переходят к другим. Более твердым, более жестким, четко представляющим себе количество потерь и побед, связанных с их новыми обязанностями. Это, например, было явственно видно в Ким; но столь же очевидна была и ее сила: Ясновидящая с Бальратом на руке, получившая в дар вторую душу, - да как она только на ногах стоит под такой тяжкой ношей?
Сегодняшний день был посвящен подготовке. Пять сотен всадников - половина из Катала, половина из Бреннина - должны были отправиться в Гуин Истрат, как только вернется Дьярмуд. Они ждали, потому что Ким велела им ждать. Когда-то столь важное условие вполне могли поставить маги, но теперь даже такая власть ускользала от них. Лорин сам придал первоначальное ускорение этому процессу, когда доставил сюда эту пятерку - и у него хватило ума, несмотря на бесконечные упреки Мэтта, позволить этому процессу развиваться по возможности без его, Лорина, вмешательства. И он был в достаточной степени полон сострадания, чтобы пожалеть их: и Ким, и Пола, которому тоже выпала тяжкая доля вместе с именем Дважды Рожденного и всем тем, к чему такое имя обязывало. Тем более что Пол все еще никак не мог овладеть собственным могуществом. Каждому было видно, какая в нем таится огромная сила, трудно было даже представить, как она, эта сила, велика, но в данный момент она пока что как бы спала, и уже одного этого было вполне достаточно, чтобы вызвать в душе Пола мучительную раздвоенность, не давая ему при этом ни малейшего удовлетворения и даже не обозначив того направления, в котором ему следовало эту силу применять.
И потом на его совести была Дженнифер, и вот ее-то он оплакивал больше всех. Для нее и в будущем не было надежды на какое бы то ни было удовлетворение, компенсацию причиненного ущерба, даже мысли о них не возникало, и не было ни малейшей возможности действовать - была только боль, боль, боль во всевозможных своих проявлениях. Он понял это тогда с самого начала - еще в их мире и, кажется, так невероятно давно, еще до того, как они впервые совершили Переход, - прочитав в ее дивной красоте некое послание из прошлого, а в ее глазах - мрачное будущее. И все-таки он взял ее во Фьонавар, убедив себя, что у него нет иного выбора; и это была не просто софистика - уж это-то по крайней мере тот взрыв на горе Рангат показал ему достаточно ясно.
Что, впрочем, его печали не умаляло. Он теперь лучше понимал ее красоту, все они теперь это в какой-то степени понимали, и все теперь знали ее прежнее имя. Ах, Джиневра! - вот что вырвалось тогда у Артура, и разве была в каком-либо из миров судьба более жестокая, чем у этих двоих? И у еще одного человека, третьего?
Лорин провел этот день в одиночестве, терзаясь неспокойными мыслями. Мэтт и Брок были то на плацу, то в оружейной палате, щедро делясь своим богатым опытом и знаниями в области оружия и доспехов с капитанами королевской стражи. Тейрнон, прагматизм которого мог бы оказаться сейчас весьма полезным, был, к сожалению, в Северной Твердыне. Сегодня к вечеру ему должны были передать весть о предстоящем походе; и он вместе с Бараком непременно тоже отправится в Гуин Истрат.
Разве когда-либо хоть один мужчина, хоть один маг, посвятивший себя изучению Небесной премудрости, мог настолько приблизиться к Дан Море? Лорин только головой покачал и подбросил в огонь еще полено. Ему было холодно, и не только из-за зимней стужи. Как случилось, что в Бреннине осталось всего два мага? Там, правда, никогда и не могло быть их больше семи; так постановил Амаргин, когда впервые создал Совет. Но двое, всего двое, да еще в такое время! Все уходит от них, ускользает, и, похоже, разными путями.
Вот сейчас оба мага Бреннина отправляются воевать с Могримом, но ведь там должен был быть и третий. Во Фьонаваре всегда было не меньше трех магов. Но этот третий вступил в сговор с силами Тьмы. И сейчас находится на острове Кадер Седате, на опасном зачарованном острове, который давно уже перестал быть священным. И в руках у этого предателя Котел Кат Мигеля, с помощью которого он может возвращать недавно умерших к жизни.
И теперь, что бы еще ни выскользнуло у него, Лорина, из рук, им это дело нужно довести до конца. Ему и Мэтту. «Уж мы-то свою битву не пропустим», - сказал он тогда гному.
Сперва надо покончить с этой зимой, а потом - с Метраном.

Наступила ночь и принесла такую метель, какой еще не бывало. Ветер выл и свистел над Равниной, и гнал в Великое королевство Бреннин целую стену снега. Снег засыпал поля и дома крестьян. Толстым одеялом укрывал леса. Свет луны не мог пробиться сквозь крутящуюся снежную мглу, и внутри нее, казалось, движутся некие нечеловеческие порождения Тьмы и Ужаса, и вой ветра был похож на их торжествующий хохот.
Дариен лежал в постели, прислушиваясь к этому вою. Сперва он думал, что ему просто снова снится страшный сон, но потом понял, что не спит, хотя ему все равно очень страшно. Он даже одеяло на голову натянул, пытаясь заглушить те голоса, которые слышал в вое ветра.
Голоса звали его. Звали его поиграть с ними вместе в темноте, в самой гуще пляшущих снежинок. Потанцевать в этой непроглядной метели. Но Дариен был всего лишь маленьким мальчиком, и ему было страшно; он бы, наверное, умер от страха, если б только попробовал выйти из дома в такую пургу, хотя здесь, на берегу озера, пурга была все-таки не такой сильной, как на Равнине.
Финн что-то такое объяснял ему на этот счет. Говорил, что это мать Дариена, его настоящая мать, которая почему-то не может быть с ним вместе, но все время защищает его, своего маленького сынка, делает холода здесь не такими жестокими, а его постельку такой мягкой и уютной, потому что очень любит его. Все они его любили; и Ваэ, его вторая мать, и даже Шахар, его отец, который возвращался домой с войны всего однажды, незадолго до того, как они перебрались на озеро. Он тогда подхватил Дариена на руки и высоко подбросил, и это было очень весело и здорово, и он засмеялся. А потом Шахар сказал, что Дари такой уже большой, что скоро обгонит Финна, и тоже засмеялся, вот только смех у него был какой-то невеселый.
Финн был его братом и самым замечательным человеком в мире. И он любил Дари больше всех на свете. И ужасно много знал и все-все мог ему объяснить.
Именно Финн объяснил ему тогда, что означала шутка отца насчет того, что Дари скоро перерастет Финна. Дари пришел к нему весь в слезах, он считал, что это неправильно и он никак не может стать больше Финна, да еще и скоро, как сказал отец. Что-то в этой шутке было не так.
А Финн надел на него свою куртку и башмаки, из которых сам уже вырос, и повел гулять. Дари больше всего на свете нравилось гулять вместе с Финном. Они валялись в снегу, но только когда снег был свежевыпавший и пушистый, и оба в конце концов становились белыми с ног до головы, кувыркаясь в сугробах. И Дари всегда так смеялся, что начинал икать.
Однако на сей раз Финн был почему-то очень серьезен. Иногда он бывал таким вот серьезным и в таких случаях заставлял Дари слушать его очень внимательно. И он сказал, что Дари не такой, как другие маленькие мальчики. Что он особенный, потому что его настоящая мать тоже особенная и тоже не такая, как все, а потому он и станет больше, сильнее и умнее, чем все остальные мальчики. Чем даже он, Финн. А означает это, сказал Финн, всего лишь то, что Дари обязан быть и лучше всех остальных - добрее и храбрее, чтобы БЫТЬ ДОСТОЙНЫМ (так сказал Финн) той ЖЕРТВЫ, которую принесла его мать.
И он, Дари, должен постараться очень любить жизнь и все на свете, кроме Тьмы.
Потому что Тьма, сказал Финн, это та самая сила, что вызывает такие ужасные метели и бури. Как та, что воет сейчас за стенами дома, - это Дари уже знал. И большую часть времени он эту Тьму ненавидел, как и велел ему Финн. Вообще-то он старался ненавидеть Тьму все время, но иногда он слышал те веселые голоса, и они, хотя чаще всего они его все-таки пугали, иногда казались ему совсем не страшными. Порой он даже думал, что было бы очень здорово отправиться вместе с ними и поиграть.
Но только тогда ему пришлось бы расстаться с Финном, а этого он никогда и ни за что не сделает! Дариен выбрался из кроватки и натянул вязаные домашние тапочки. Потом отодвинул в сторону занавеску и прошлепал по полу мимо той кровати в углу, где спала их мать, к дальней стене, где стояла кровать Финна.
Финн не спал.
- Ты чего так долго не шел? - шепотом спросил он. - Залезай, братишка, вместе скорей согреемся. - Счастливо вздохнув, Дари быстренько сбросил с ног тапки и заполз под одеяло поближе к Финну, который подвинулся, освобождая малышу нагретое местечко в постели.
- Там опять эти голоса, - пожаловался Дари.
Финн ничего ему не ответил. Просто обнял и прижал к себе. Здесь, рядом с братом, голоса были не так слышны, и Дари, уже засыпая, услышал, как Финн шепнул ему на ухо:
- Я люблю тебя, малыш.
Дари тоже очень любил Финна, но сил сказать это уже не было. А когда он уснул, ему снова приснились те призрачные и страшноватые существа, что звали его в вое ветра, и он пытался рассказать им о том, как сильно он любит Финна.

Глава 9

А после той бури день стоял такой ясный, и солнце так светило, что ночная метель выглядела просто насмешкой. Дьярмуд, принц Бреннина, как раз вернулся в Парас Дерваль. Его тут же провели прямо к Верховному правителю, где собралось уже довольно много людей, и Айлерон представил его Артуру Пендрагону.
И ничего особенного не случилось.
Пол Шафер, стоявший рядом с Ким, видел, как она побледнела, когда Дьярмуд вошел в гостиную. И теперь, когда принц уже с должным почтением поклонился Артуру, что Великий Воин воспринял совершенно спокойно и естественно, Пол услышал, как Ким, с трудом переведя дыхание, прошептала явно от всего сердца: «Слава тебе, господи!» И переглянулась с Лорином. Маг стоял у дальней стены, и у него на лице Пол прочел точно такое же облегчение. Это на какое-то время отвлекло его внимание, однако кое-какая догадка шевельнулась у него в голове, и он спросил Ким:
- Ты думала, он и есть третий? Третий угол треугольника?
Она кивнула, все еще очень бледная.
- Я так боялась! И теперь даже сама не могу понять, почему. И не знаю, почему я была так в этом уверена.
- Ты именно поэтому хотела, чтобы мы подождали?
Она посмотрела на него - своими знакомыми серыми глазами из-под седых прядей, нависавших надо лбом.
- Мне казалось, так надо. Я знала, что нам почему-то придется подождать, прежде чем отправляться на охоту. Но так и не поняла, почему.
- Потому что, - раздался рядом с ними чей-то веселый голос, - ты истинный и верный друг и не хотела, чтобы я пропустил такую интересную встречу.
- Ой, Кев! - Она обернулась и бросилась к нему на шею, что совсем не подобало Ясновидящей Бреннина. - Я так по тебе соскучилась!
- Это хорошо! - обрадовался Кевин.
- И я тоже, - прибавил Пол.
- А это еще лучше, - шепнул ему на ухо Кевин уже не столь легкомысленным тоном. Ким чуть отступила назад:
- Ты что это, брат? Уж не кажется ли тебе, что тебя здесь недооценивают?
Он улыбнулся ей, но как-то криво.
- Я временами чувствую себя здесь лишним. А теперь еще и Дейв с трудом сдерживает себя, чтобы не разрубить меня пополам своим боевым топором.
- Ну, в этом-то ничего нового нет, - суховато заметил Пол.
- А что случилось теперь? - спросила Ким.
- Я переспал не с той девицей. Пол рассмеялся:
- И не впервые!
- Ничего смешного, - сказал Кевин. - Я и понятия не имел, что она ему нравится, да она, так или иначе, сама ко мне явилась. Нормальное дело для женщин дальри. Они развлекаются, с кем хотят, пока не решат выйти замуж.
- А Дейву ты это объяснил? - спросила Ким. Она бы с удовольствием еще поддразнила его, но Кевин
действительно выглядел расстроенным. Нет, здесь что-то серьезное, решила она.
- А ему трудно что-нибудь объяснить. Меня он, во всяком случае, слушать не пожелал. Я и Ливона спрашивал - это ведь его сестра была… - Кевин мотнул головой в сторону Ливона.
Да, разумеется, именно в этом-то и было дело.
Ким повернулась и увидела буквально у себя за спиной того красивого светловолосого Всадника дальри, с которым она была уже немного знакома. Так значит, действительно была причина дожидаться этой встречи! И дело было не в Дьярмуде и не в Кевине. В этом вот человеке.
- И я ему тоже все объяснил, - подтвердил Ливон. - И снова скажу то же самое - столько раз, сколько потребуется. - Он улыбнулся было, потом посерьезнел и обратился уже прямо к Ким. - Ясновидящая, я ведь уже спрашивал тебя, нельзя ли нам поговорить, давно спрашивал, помнишь?
Она помнила. В то последнее их утро здесь, перед тем, как ослепительным огнем разгорелся Бальрат, а ее голова буквально взорвалась от криков Дженнифер, и она, Ким, переправила их обратно, в тот мир…
Она посмотрела на свою руку. Камень в кольце пульсировал; совсем чуть-чуть, однако он снова явно ожил.
- Хорошо, мы сейчас и поговорим, - сказала она решительно. - Но все вместе. Идем с нами, Пол. А ты, Кев, приведи, пожалуйста, Лорина и Мэтта.
- И Дейвора, - сказал Ливон. - И еще Дьярмуда. Он тоже все знает.
- Хорошо, идемте в мою комнату. - И Ким первой вышла в коридор. Они последовали за ней. За ней и за Бальратом.

То пламя пробудится ото сна,
И призовет правителей тот рог,
Хоть чаша горя выпита до дна,
Никто их в рабстве удержать не смог -
Тех, кто скакал из Башни Оуина,
Кого ребенок вел, трубивший в этот рог.

Когда стих голос Ливона, Ким в наступившей тишине почувствовала вдруг слабые, но тем не менее неприятные сигналы, вроде электрических разрядов, которые она ощущала и позапрошлой ночью; и снова сигналы поступали с востока. Из Гуин Истрат, решила она, поскольку уже не раз помимо собственной воли настраивалась на самые различные сигналы жриц, которые они передавали из своего Храма. Подобная уязвимость раздражала ее, и она постаралась поскорее выбросить все это из головы. У нее и без того забот хватало; вот и теперь ей нужно было как-то разобраться со всеми этими мужчинами, что собрались у нее в комнате. Они тебя раздражают как твои собственные неосуществленные женские мечты, язвительно подумала она, но оказалась не в состоянии найти в этом хоть каплю смешного.
Мужчины действительно ждали ее слов, а она продолжала молчать, заставляя их как следует выждать. Через некоторое время, правда, один из них - Ливон - не выдержал: в конце концов это же была его идея.
- Мальчишкой я узнал эту песню от Гиринта, - сказал он. - И снова вспомнил ее прошлой весной, когда Дейвор нашел тот рог. А потом мы определили, где находится дерево и та скала, под которой погребены Оуин и Спящие. - Ему было трудно сдерживать себя, и владевшее им возбуждение все время явственно слышалось в его голосе. - У нас есть тот предмет, с помощью которого можно их призвать и… А еще мне кажется, что светящийся Бальрат и есть тот огонь, который их разбудит!
- Пожалуй, подходит, - молвил Дьярмуд. Он уже сбросил свои сапоги и улегся… прямо на ее постель! - Этот Камень Войны ведь тоже принадлежит дикой магии. Верно, Лорин?
Маг - по праву старшинства - занял кресло у окна. Он методично раскурил свою трубку и глубоко затянулся, прежде чем ответить.
- Да, подходит, - сказал он наконец. - Но мне хотелось бы быть честным, а потому скажу: я не знаю, что из этого получится.
И все сразу посерьезнели и примолкли, ибо вынуждены были признать, что Лорин прав.
- А ты что скажешь, Ким? - спросил Дьярмуд, взяв на себя руководство этим маленьким совещанием и по-прежнему лежа поперек ее постели.
Сперва ей очень хотелось как следует их помучить, но она была слишком горда, чтобы проявлять подобную мелочность.
- Во сне я этого не видела, - очень тихо сказала она. - И ничего подобного о Бальрате я не знаю.
- Ты уверена? - спросил Пол Шафер, стоявший в дверях вместе с Мэттом Сорином. - Ты ведь Ливона ждала, верно?
Ох уж этот умник! Правда, Пол - ее друг; он так никому ни слова и не сказал о той первой оценке, которой она наградила Дьярмуда. Ким кивнула и слегка улыбнулась.
- Да. Я чувствовала, что он приедет. И догадалась - из того, что было раньше, - о чем он хочет спросить. Но я не думаю, что из этого можно было бы сделать какие-то важные выводы.
- Да уж, - поддержал ее Дьярмуд. - Так что нам по-прежнему предстоит принять это решение самостоятельно.
- Нам? - изумился Кевин Лэйн. - Кольцо принадлежит Ким, Рог Оуина - Дейву. Им и решать. Или ты не согласен?
- Они не совсем ПРИНАДЛЕЖАТ им, - поправил его Ливон. - Они всего лишь…
- Тогда, может быть, кто-то хочет взять рог и кольцо в свои руки и попробовать ими воспользоваться? - пресек всякую дискуссию Кевин. - Или силой заставить эти предметы помогать нам, а? - продолжал он насмешливо, садясь на любимого конька. Все молчали. Еще один друг, подумала Ким.
Послышался неловкий кашель.
- Ну хорошо, - сказал Дейв, - я не собираюсь идти против того, что вы здесь решите, но мне бы хотелось хоть немного знать, с чем мы имеем дело. Если я заполучил в подарок рог, который призывает этих… как их… ах да, Спящих, то я бы предпочел сперва узнать, кто они.
Он вопросительно и застенчиво посмотрел на Лорина. И все как по команде тоже повернулись к магу. Солнце светило у него из-за спины, так что лица его было не разглядеть. А когда он заговорил, голос его показался Ким каким-то безжизненным.
- Так или иначе, но будет лучше, - сказал он откуда-то из дымки, сотканной лучами заходящего солнца и табачным дымом, - если отвечу на вопрос Дейва честно. Но ничего особенного я сообщить вам не могу. Оуин и Дикая Охота спят под этой скалой с давних времен. Это случилось за многие сотни лет до того, как из-за моря приплыл сюда Йорвет Основатель, а дальри перебрались на равнину из-за восточных гор, и люди из далеких юго-восточных земель завоевали зеленый Катал.
Даже светлые альвы только-только еще появились на этой земле, а Дикая Охота уже превратилась в Спящих. Брендель рассказывал мне, а до него - еще Лаин Копьеносец, что альвы сохранили лишь отголоски преданий о том, что собой представляла Дикая Охота, прежде чем погрузилась в свой сон.
- А были ли здесь тогда какие-нибудь люди, хоть кто-то живой? - прошептал Кевин.
- Разумеется, - отвечал Лорин. - Кто-то ведь положил камень на их могилу! Скажи мне, Ливон, это очень большой камень?
Ливон молча кивнул.
Лорин выжидающе посмотрел на слушателей.
- Параико! - негромко и удивленно воскликнул Дьярмуд, в юности бывший учеником Лорина.
- Верно, параико, - подтвердил маг. - Великаны. Они жили здесь, на этой земле, а Дикая Охота скакала себе по звездному небу. Это ведь был совсем иной мир - во всяком случае, так говорится в легендах светлых альвов. Мрачные короли-призраки на таких же мрачных конях-призраках могли скакать не только по земле, но и меж звезд, а также перемещаться из одного сотканного Великим Ткачом мира в другой.
- А что это за ребенок? - Это спросила Ким. Мысль о ребенке не давала ей покоя. «Кого ребенок вел…»
- Мне и самому хотелось бы это знать, - сказал Лорин. - Но, боюсь, этого не знает никто.
- А что мы еще все-таки о них ЗНАЕМ? - тихо спросил Дьярмуд.
- Старики рассказывают, - раздался густой бас от дверей, - что они передвинули луну.
- Что? - воскликнул Ливон.
- Так говорят, - повторил Мэтт. - У нас, под Банир Лок и Банир Тал. Собственно, такова наша единственная легенда о Дикой Охоте. Им вроде бы требовалось больше света для своей скачки, вот они луну и передвинули.
Воцарилось молчание.
- Луна здесь действительно как-то ближе к земле, - с удивлением заметил Кевин. - Мы сразу это заметили. Она больше.
- Так и есть, - кивнул Лорин. Лицо его посуровело. - Возможно, в этой сказке есть доля истины. Да и вообще большая часть преданий, которые передают из поколения в поколение гномы, весьма правдива.
- А как они вообще оказались упрятанными под этой скалой? - спросил Пол.
- Это самый трудный вопрос, - прошептал Лорин. - Альвы рассказывают, что это сделал Коннла, правитель народа параико, и это отнюдь не представляется таким уж невозможным для того народа, который создал Котел Кат Миголя, тем самым наполовину подчинив себе смерть.
- Но это была, наверное, великая битва, - тихо промолвил Ливон.
- Да, это, видимо, так и было, - согласился Лорин. - Хотя в легендах светлых альвов об этом говорится иначе. - Он помолчал. Лицо его совсем скрылось в тени, так ослепительно сияло солнце у него за спиной. - В преданиях альвов говорится, что никакого сражения не было вообще, а Оуин и Дикая Охота сами попросили Коннлу связать их. Но причины этого альвы не знали.
Ким услыхала, а может, ей это только показалось, что в воздухе зашелестели, захлопали чьи-то крылья. Она оглянулась на дверь.
И тут услышала, как Пол Шафер говорит - словно мучительно выцарапывая каждое слово из собственной души:
- Я знаю причину. - Выражение лица его стало каким-то отчужденным, и смотрел он, точно издалека, но, когда заговорил снова, голос его звучал уже вполне ясно и твердо. - Они потеряли того ребенка. Своего девятого. Их было восемь рыцарей и ребенок. А потом они совершили одну тяжкую ошибку и потеряли ребенка, который их вел, и, чувствуя свою вину, в страшном горе попросили параико связать их с помощью любых магических уз и упрятать под камень, почти не оставив им возможности для освобождения…
Он вдруг умолк, как-то странно провел рукой перед глазами и прислонился к стене, чтобы не упасть.
- Откуда ты это знаешь? - изумленно спросил Ливон.
Пол в упор посмотрел на него своими бездонными, почти нечеловеческими сейчас глазами и сказал:
- Я довольно многое знаю о тех, кто умер лишь наполовину.
Никто так и не решился нарушить воцарившееся после этого молчание. Все ждали, когда Пол сам заговорит снова. И вскоре он сказал - уже куда более естественным голосом:
- Прошу прощения… Но это… всегда застигает меня врасплох, и я вынужден подчиняться. Ливон, я… Дальри покачал головой.
- Ничего, это не важно. Правда, я совсем не обиделся. Это же просто чудо… Я понимаю, ты это заслужил, и у меня просто слов нет, чтобы выразить, как я благодарен тебе за то, что ты здесь, с нами. Но я тебе не завидую, ох не завидую!
Вот именно, подумала Ким. И сказала:
- Ты еще что-нибудь знаешь, Пол? Мы их разбудим?
Он молча смотрел на нее, с каждой секундой становясь все больше похожим на самого себя. Ей казалось, что через эту комнату только что прошло невидимое глазу землетрясение, все здесь задрожало и начало разваливаться, рассыпаться, а теперь потихоньку вставало на свои места, хотя все еще где-то слышались порой страшные раскаты уже смолкавшего грома.

Предыдущая страница 11 Следующая страница


Блуждающий Огонь 12

- Есть и еще кое-что, - сказал Пол, - и если ты хочешь, я могу вам это сказать. Но мне кажется, куда важнее то, что я успел заметить как раз перед тем, как мы вышли из королевской гостиной.
Слишком хорошо ты все замечаешь для полумертвого, подумала Ким, но времени размышлять он ей не дал. Пришлось сказать правду.
- Все-то ты замечаешь, Пол! - шепнула она ему. Он не ответил. Она вздохнула и сказала громче: - Верно. Бальрат вспыхнул в то самое мгновение, когда ко мне подошел Ливон. И я сразу поняла, зачем он сюда явился. Я могу рассказать вам об этом, ибо, как справедливо говорит Пол, это достаточно важно.
- Ну еще бы! - воскликнул Ливон. - Я же говорил: зачем же иначе нам был дан Рог Оуина, показана пещера Спящих? Зачем, если не для того, чтобы разбудить их? А теперь еще и Камень Войны заговорил!
- Дикое дикому, - прошептал Лорин. - А что, если они зовут друг друга, Ливон? И мы им совершенно безразличны вместе с нашими великими целями? Это действительно самая дикая магия на свете. Об этом и в старинных песнях говорится; и нам никогда не сдержать Дикую Охоту. Оуин и Мертвые Короли обладали достаточной силой, чтобы передвинуть луну, и были достаточно беспечны, чтобы сделать это только ради собственной прихоти. И давайте не будем думать, что сможем приручить их, и они послушно станут служить нашим целям, а затем не менее послушно уйдут прочь.
Снова возникла затяжная пауза. Ким чувствовала, как что-то бьется у нее на самом краю сознания, что-то такое, что она непременно должна была бы помнить, но в последнее время бессильные попытки что-то вспомнить стали хроническими, но силой нельзя заставить мысль явиться.
Удивительно, но затянувшееся молчание нарушил Дейв Мартынюк. Как всегда, чувствуя себя в подобной ситуации исключительно неловко и мучительно краснея, он сказал:
- Возможно, это довольно глупо, не знаю… но мне пришло в голову, что если призыв обращен к тому камню, что в кольце Ким, то, может быть, Оуин готов к тому, чтобы его выпустили на свободу, а потому нам и были даны средства, чтобы сделать это. Разве мы имеем право отказать им - вне зависимости оттого, что нам известно об их потенциальных возможностях? Я хочу сказать… разве такой подход не превращает нас отчасти… в их тюремщиков?
Лорин Серебряный Плащ резко встал, словно эти слова его подтолкнули. Сейчас солнце падало на его лицо под другим углом, и всем было видно, что он глаз с Дейва не сводит.
- Это, - сказал маг, - не только не глупо, Дейв, но ты только что высказал самую глубокую истину, самое важное из всего, что здесь до сих пор было сказано. - Дейв вспыхнул, побагровел, а маг продолжал: - Да, такова естественная природа вещей, и в этом суть великого Гобелена: дикая магия изначально была задумана Ткачом как магия свободная, не зависящая от того, служит она или нет каким-либо нашим, человеческим целям.
- Значит, мы все-таки их разбудим? - спросил Кевин, глядя на Ким.
И кольцо снова замкнулось; все снова вернулось к ней, потому что у нее на руке сиял Бальрат. Она по-прежнему чувствовала, как что-то пытается достучаться до нее из самого дальнего уголка памяти, но они ждали ее решения, и то, что сказал Дейв, действительно было одной из основных истин. В этом-то она по крайней мере была уверена.
- Хорошо, - сказала она, и Бальрат тут же вспыхнул страстным ярким огнем, точно маяк.
- Когда? - спросил Пол. И она увидела в красном свете волшебного камня, что все уже на ногах и готовы действовать.
- Разумеется, как можно скорее! - сказал Дьярмуд. - Сегодня ночью. А сейчас нам пора в путь: гонка предстоит бешеная!

Им пришлось оставить Мэтта и Лорина, а вместо них был взят еще один дальри, Торк, и лейтенант Дьярмуда Колл.
Маг сам вызвался остаться и сообщить обоим королям о том, что они решили предпринять. А Торк, как объяснили Кевину, был вместе с Дейвом и Ливоном, когда они получили этот рог и обнаружили пещеру со Спящими, так что в этом Гобелене у него, безусловно, было свое место. Собственно, Кевин и не собирался подвергать это сомнению, отлично понимая, что сам он никакой определенной роли во всей этой истории не играет. Ну а Колл отправлялся вместе с Дьярмудом, потому что они с ним всегда были неразлучны.
Кевин скакал рядом с Полом следом за Дьярмудом, который вел их на северо-восток. Скакать по этой долине было удивительно приятно. Странно, но здесь, похоже, и мороз был не так силен, и ветер не так свирепствовал. А когда они преодолели гряду холмов, сверху им открылось маленькое озеро - точно драгоценный камень в оправе белоснежных склонов - и вода в этом озере льдом покрыта не была.
- Вот уж поистине убежище от всех ветров, - заметил Кевин, обращаясь к Полу.
- Мало того, это озеро Исанны. В нем обитает дух вод. Тот самый, которого видела Ким.
- Так это благодаря ему здесь так хорошо?
- Возможно. - Но озеро Пола явно больше не занимало. Остановив коня, он пристально смотрел вниз, на маленький домик, приютившийся на берегу. Их отряд объезжал озеро стороной, по кромке высоких холмов, но Кевин тоже успел увидеть двух мальчиков, что вышли из дома и стали смотреть на проезжающих мимо всадников. Поддавшись внезапному порыву, Кевин помахал им рукой, и тот из мальчиков, что был постарше, тоже помахал ему в ответ, а потом вроде бы наклонился и что-то сказал своему братишке, и через несколько мгновений малыш тоже помахал им рукой.
Кевин улыбнулся и повернулся было к Полу, но то, что он увидел на застывшем лице Шафера, тут же погасило его веселую улыбку, и они, погоняя лошадей, устремились за остальными вдогонку. Пол ничего ему не сказал и ничего не предложил, и на этот раз Кевин ни о чем не стал его спрашивать. Ему совсем не хотелось еще раз натолкнуться на ту же стену ледяного равнодушия.
Когда они нагнали отряд, Кевин весь оставшийся путь ехал рядом с Коллом. Когда они добрались до северного края долины, заметно похолодало и к тому же начало темнеть, а Верхнюю дорогу, ведущую в Северную твердыню, они пересекли уже совсем в темноте. Так что Кевин снова держал в руке зажженный факел - в последнее время, похоже, это стало его основным занятием. Но даже лучше факелов освещал им путь тот камень, что был у Ким на руке. Его красный свет был даже более ровным, чем свет низко висевшей над землей луны, что пробивался сквозь облака справа от них. Дикое дикому, вспомнил Кевин слова Лорина. И вскоре, ведомые Бальратом, они добрались до Пендаранского леса, магические силы которого, разумеется, уже знали об их приближении; привлекал их и свет камня, заключенного в кольце. Ждали их и куда более могущественные силы: Богиня Кинуин, чей дар в итоге оказался большим, чем она предполагала, и ее брат, бог зверей и дух самого этого леса. Боги Морнир и Дана тоже знали о происходящем, знали, почему так ярко пылает Камень Войны. А далеко на севере, в своем логове, среди вечных льдов, Ракот Могрим застыл на мгновение, что-то неясное почуяв и чему-то дивясь, но так и не поняв как следует, что его встревожило.
И высоко надо всем этим миром, вне времени и пространства замедлил свое движение челнок Станка, ткущего Гобелен Вселенной, а потом и остановился совсем, и Ткач тоже остановился и стал смотреть, какой рисунок получается на сотканном Гобелене.
И тогда вперед вышла Кимберли и направилась к опушке Пендаранского леса, ведомая тем огнем, что горел у нее на руке. Остальные остались ждать, молчаливые, страшась чего-то неясного. А она шла совершенно уверенно, точно все это уже совершала когда-то, к тому месту, где высилось дерево-великан, растепленное молнией так давно, что даже светлые альвы не помнили той ночи, когда разыгралась столь страшная гроза. Ким остановилась возле этого расщепленного ствола, и камень, воплощение дикой магии, ярко светился у нее на руке, а еще одно воплощение той же магии покоилось глубоко под огромным камнем, который положил там вождь Коннла из народа параико; и сейчас, в самый ответственный момент, ни капли страха не было в ее душе, ни капли удивления или любопытства. Она была сейчас как бы на одной волне с этими дикими древними силами, действительно необычайно могущественными. Ким ждала лишь, когда луна выглянет из-за облачка, а над головой у нее, в небесах сияли звезды, летние звезды над покрытым снегами пространством, и Бальрат сиял ярче любой из звезд, ярче луны, которую Дикая Охота еще в незапамятные времена передвинула поближе к Земле. Ким вздохнула, собираясь с силами и чувствуя, как в душу ей проникает самая суть этих вещей, и подняла руку, чтобы блуждающий огонь Бальрата мог светить как бы сквозь расщелину, образованную бурей в стволе дерева. Выждав еще мгновение, она сказала:
- Проснись, Оуин, проснись! Нынешней ночью тебе следует быть в седле. Неужели ж ты не проснешься ради большой охоты среди звезд?
Всем пришлось зажмуриться, ибо слова эти вызвали ослепительно яркую вспышку красного камня; послышался такой грохот, словно рухнул весь склон холма разом, и установилась полная тишина.
- Все идет хорошо, - услышали они голос Ким. - Иди сюда, Дейв. Теперь твоя очередь. - И все, открыв глаза, увидели разверстый зев пещеры там, где только что лежал камень Коннлы, и увидели лунный свет, ярко освещавший растущую перед входом в пещеру зеленую траву. Свет Бальрата уже несколько потускнел; камень мягко посверкивал и казался на фоне белого снега красным как кровь, но уже не пылал тем диким огнем.
И при серебристом свете луны, таком знакомом и спокойном, они увидели, как Дейв неторопливо, но двигаясь, сам того не подозревая, необычайно легко и даже грациозно, приблизился к пещере и встал рядом с Ким. Потом она чуть отошла назад, а он остался у входа один, отчетливо видимый, точно в развилке ствола.
- Блуждающий огонь разбудит их, - услышали они слова Ким, - а твой рог их позовет, Дейв. Выпусти же их на свободу!
И Дейв, выпрямившись во весь свой огромный рост, расправив могучие плечи атлета и не говоря ни слова, закинул назад голову, пошире расставил ноги, чтобы более устойчиво стоять на снегу и поднес Рог Оуина к губам, и тот засверкал в лунных лучах. А потом, набрав в легкие как можно больше воздуха, Дейв подул в рог, посылая клич Света прямо в небесную высь.
Ни один из присутствовавших никогда, до конца дней своих, не мог забыть вырвавшихся из Рога Оуина звуков. Среди глухой ночи звуки эти были, казалось, сотканы из лунного и звездного света, отраженного от свежевыпавших снегов на опушке леса. И они все лились и лились, а Дейв все не отнимал рог от своих губ, и к небесам возносилась торжественная песнь - вызов земли и небес, вызов всего человечества и самого Дейва силам Тьмы. Он дул в рог до тех пор, пока не почувствовал, что легкие вот-вот разорвутся от напряжения, ноги дрожат, а сердце готово выскочить из груди, готово разорваться от восторга перед открывшейся ему необычайно хрупкой и какой-то уязвимой красотой.
Когда волшебные звуки наконец смолкли, мир вокруг совершенно преобразился, преобразились и все остальные миры, и руки Великого Ткача вновь задвигались, подхватив давно уже замерший конец нити и начав снова ткать свой бесконечный Гобелен.
А перед пещерой стали видны семь призрачных высоких фигур, и голову каждого из призраков украшала корона, и каждый был верхом на огромном, тоже призрачном, коне, и очертания всадников дрожали и расплывались, как дым.
А потом появился восьмой, и семеро королей расступились, пропуская его. Это из пещеры Спящих вышел наконец после столь долгого сна сам Оуин. И если короли и их призрачные кони были темно-серыми, нечетко видимыми на фоне ночного неба, то Оуин был отчетливо светло-серым, даже серебристым, а конь его был вороным, и Оуин казался гораздо выше ростом любого из семи королей, и корона его сверкала куда ярче, чем у них. И в этой короне сияли красные камни, того же цвета, что и Бальрат; и такой же красный камень был вделан в рукоять его меча, опущенного острием вниз.
Он выехал вперед, мимо своей свиты, и конь его не касался земли, как и серые кони семи королей. И Оуин молча поднял свой меч, приветствуя Дейва, затем снова поднял его, приветствуя Ким, что принесла сюда блуждающий огонь, и внимательно осмотрел тех, кто прибыл сюда вместе с этими двумя. Несколько мгновений он вглядывался в лица людей, и было хорошо видно, как суров его взгляд и как насуплены его брови.
Потом огромный вороной жеребец взвился на дыбы, и Оуин вскричал громовым голосом, подобным реву бури:
- А где же дитя?
И тут застывшие люди и короли ощутили в темноте какое-то движение. И этого никто из них - ни простые смертные, ни боги, ни магические лесные силы - предвидеть заранее не мог.
На опушке леса из-за деревьев показался мальчик и молча подошел к Ким.
- Я здесь, - сказал он.
Вот так Финн и ступил на Самый Долгий Путь.

Едва проснувшись наутро после ночной бури, он сразу почувствовал себя не в своей тарелке. Сердце почему-то то и дело начинало бешено стучать, а ладони становились влажными. Он даже решил было, что простудился.
Странное беспокойство владело им, когда он одевал Дари, напяливая на него свои старые сапоги, теплую куртку и связанную матерью синюю шерстяную шапочку, которая удивительно шла к синим глазам Дари. А потом они отправились погулять в роще на берегу озера.
Все было завалено мягким и чистым снегом, ветви деревьев клонились под его тяжестью, все тропинки исчезли под этим пушистым одеялом. Дари просто обожал гулять в такую погоду. Финн приподнимал его, и малыш стряхивал белые снежные облака с тех ветвей, до которых мог дотянуться. Белые снежные облака окутывали их, и он громко смеялся, и Финн снова приподнимал его. Обычно веселый детский смех Дари здорово поднимал Финну настроение, но сегодня этого не происходило. Напротив, беспокойство его все росло. Возможно, ему еще не удалось выбросить из головы воспоминания о прошлой ночи: Дари, похоже, совсем позабыл о тех голосах, что звали его, а вот Финн забыть о них не мог. В последнее время это происходило все чаще, и голоса звали Дари все настойчивее. Когда он впервые рассказал об этом матери, она вся задрожала и побледнела как смерть, а потом всю ночь проплакала. И больше уж он ей не стал говорить ни о чем подобном, хотя Дари все чаще залезал ночью к нему в постель и шептал испуганно: «А там опять голоса!»
Широкими шагами, посадив Дари на плечи, он шел все дальше в глубь рощи, хотя обычно они так далеко не ходили. Здесь деревья росли уже совсем густо, и роща почти смыкалась с темной чащей леса Морнира.
Становилось все холоднее, и Финн понимал, что скоро они выйдут за пределы своей долины. Интересно, думал он, а станут ли те голоса, которые слышит Дари, более громкими и настойчивыми, если отойти от озера Исанны достаточно далеко?
Они повернули назад, а потом Финн принялся играть с братишкой - толкал Дари в сугроб и сам нырял туда за ним следом. Дари стал теперь уже не таким легким, как раньше, и столкнуть его в снег удавалось не сразу, но он по-прежнему вопил от восторга совершенно по-детски и так заразительно смеялся, что и Финн в конце концов тоже развеселился.
Они долго валялись и кувыркались в снегу, довольно далеко отойдя от тропы, и в конце концов оказались вдруг в каком-то весьма странном месте. Среди глубоких снегов, устилавших землю, Финн заметил что-то ярко-зеленое, цветное и, схватив Дари за руку, потащил его туда, по пояс проваливаясь в глубокий снег.
На крошечном пятачке земли, окруженном сугробами, снег совершенно растаял, и здесь росла невероятно зеленая трава, среди которой цвели цветы! Подняв голову, Финн увидел, как в просвет между деревьями пробиваются солнечные лучи, попадая точно на эту крошечную зеленую лужайку. Он снова присмотрелся к цветам и понял, что все они ему знакомы - в основном это были нарциссы и корандиель, и только одного цветка среди них он не знал. Они с Дари и раньше видели такие зеленые пятачки в лесу, и собирали там цветы, и приносили их домой, Ваэ, хотя никогда не срывали все цветы до одного. И сейчас Дари тоже сразу направился на зеленую лужайку, чтобы сорвать несколько цветочков, потому что знал, как их любит мать.
- Только вон тот не срывай, - сказал ему Финн. - Оставь его, пусть растет. - Он и сам толком не знал, почему так надо, но что-то подсказывало ему, что этот цветок следует оставить. Дари, как всегда, повиновался. Они нарвали целый букет корандиели, украсив его для разнообразия желтыми нарциссами, и пошли домой. Ваэ поставила цветы в воду, а потом уложила Дари немного поспать.
А в том странном месте в лесу они оставили на зеленой полянке один-единственный цветок - цвета морской волны с ярко-красной, как кровь, сердцевинкой.
Сильное беспокойство все еще терзало Финна; он чувствовал, что вот-вот может сорваться. Пока Дари спал, он снова пошел прогуляться - на этот раз к озеру. Серые волны равнодушно шлепали о плоскую скалу, на которой он так любил стоять, глядя на воду.
Она была очень холодна, эта озерная вода, но все равно не замерзала. Все остальные озера, как он знал, давно замерзли, а это место было защищено некими силами. Ему приятно было думать, что та история, которую он рассказывал Дари, может быть, и правда; он говорил малышу, это его настоящая мать охраняет их. Он хорошо помнил ее: она была похожа на королеву и казалась ему прекрасной, даже когда страдала от невыносимой боли. А после того, как Дари родился и пришли эти жрицы, чтобы унести ее, она заставила их опустить носилки возле Финна. Этого он никогда не забудет! И она погладила его по голове своей прекрасной рукой с длинными пальцами и, притянув поближе его голову, прошептала, чтобы никто больше не услышал: «Позаботься о нем, пожалуйста. Ради меня. И так долго, как только сможешь».
«Так долго, как только сможешь». И тут - точно только и ждала, чтобы он о ней вспомнил - это всегда очень раздражало Финна, - в его мысли проникла Лила.
«Что тебе нужно?» - грубо спросил он у нее, давая понять, что злится. В самом начале, когда после той, четвертой, та'киены они обнаружили, что могут мысленно разговаривать друг с другом, это было для них чем-то вроде тайного развлечения. Но в последнее время Лила очень переменилась. Правда, это было естественно, и Финн понимал, что Лила быстро превращается из девчонки в настоящую женщину; но понимание этого отнюдь не способствовало его душевному спокойствию - особенно если учесть, какие мысленные «картинки» она посылала ему из своего Храма. Они не давали ему спать по ночам; и было похоже, что Лиле нравится так поступать с ним. Она была младше его более чем на год, но никогда, никогда в жизни ему не удавалось почувствовать себя сильнее ее.
Он мог только одно: время от времени давать ей понять, что ему неприятно ее присутствие у него в мыслях, и не отвечать, когда она начинала по-настоящему приставать к нему с такими интимными вопросами, что выдержать это было просто невозможно. А если он откровенно проявлял недовольство, она всегда в итоге от него отставала. И тогда он сожалел, что так грубо прервал их мысленное общение.
А сегодня он был в особенно дурном расположении духа, и потому, почувствовав в очередной раз установление мысленной связи с Лилой, задал ей столь резкий и неприязненный вопрос.
«Ты чувствуешь?» - спросила Лила, не обращая внимания на его грубость, и сердце его снова бешено забилось, потому что впервые он услышал в ее голосе страх.
Обычно страх, который испытывали другие люди, делал его самого только сильнее, словно подбадривал его. Но сейчас он ответил искренне: «Мне немного не по себе. Но, в общем, ничего особенного. А что?»
И тут вдруг понял, что ему конец, потому что в ответ услышал лишь ее мысленный отчаянный вопль: «Ах, Финн, Финн, Финн!..», а потом она послала ему еще одну «картинку». Та'киену на зеленой лужайке - в тот самый раз, когда она его снова выбрала.
Вот оно и пришло. На минуту ему стало страшно, и он не смог скрыть от нее своего страха, но минута прошла, и страх улетучился. И, глядя на раскинувшееся перед ним озеро, Финн глубоко вздохнул с облегчением, потому что прежняя тяжесть в душе исчезла. Теперь он был абсолютно спокоен. У него ведь было достаточно времени, чтобы принять свою судьбу и смириться с нею, и он уже давно ждал этого дня.
«Ничего, это ведь даже хорошо, - мысленно сказал он Лиле, чуточку удивленный, потому что понял, что она плачет. - Мы же знали, что когда-нибудь это должно произойти».
«Я еще не готова», - жалобно откликнулась Лила.
Это было даже смешно: от нее-то как раз ничего и не требовалось. Но она продолжала: «Я еще не готова сказать тебе „прощай", Финн. Мне ведь будет так одиноко, когда ты уйдешь…»
«Ничего, в святилище ты не будешь одна».
На это она ему ничего не ответила. Он решил было, что пропустил какие-то ее слова или что-то недопонял. Ах, да не все ли равно! У него есть и еще кое-кто, и уж он-то будет скучать по нему гораздо сильнее.
«Лила, - окликнул он ее мысленно. - Позаботься о Дариене».
«Как?» - раздался у него в мозгу ее шепот.
«Я не знаю. Но ему будет страшно, когда я уйду. И еще… знаешь, когда бывает метель, он слышит голоса».
Лила не ответила, но это было совсем иное молчание. Солнце скрылось за облачком, и Финн почувствовал, какой холодный сегодня ветер. Пора было отправляться в путь. Он не знал, почему ему это известно или хотя бы куда предстоит идти, но это был тот самый день. И урочный час неумолимо приближался.
«Прощай», - послал он ей свой последний привет.
«Да одарит тебя Ткач своим Светом», - услышал он ее мысленный ответ.
И она пропала. Бредя назад, к дому, он уже достаточно хорошо сознавал, что там, куда ему предстоит вскоре уйти, последнее пожелание Лилы вряд ли сможет осуществиться.
Давным-давно он решил про себя, что ни за что не скажет матери, когда наступит урочный час. Это бы ее совсем подкосило, как топор перерубает хворостину, да и зачем кому-то из них жить дальше с мыслями о том, как он уходил. Финн бодро вбежал в дом и легонько коснулся губами щеки матери, которая сидела у камина с вязаньем в руках.
Она улыбнулась ему:
- Вот тебе и еще один свитер, сынок. Ты ведь теперь почти уже взрослый. На этот раз я связала коричневый, под цвет твоим каштановым волосам.
- Спасибо, - сказал он. В горле стоял комок. Мать казалась ему такой маленькой и беззащитной. Как она будет жить здесь одна? Ведь отец сейчас на войне, так далеко от нее… А что может сделать он, Финн? Разве у него есть возможность отказаться от того, что ему предстоит сделать? Ах, какие сейчас черные времена настали! Может быть, самые черные за все время существования их мира. И он, Финн, был отмечен. Так что ноги сами понесут его, даже если сердце его, его храброе сердце останется здесь, дома. Так что будет лучше, это он хорошо понимал, если он все-таки возьмет свое сердце с собой, чтобы эта жертва была не напрасной, чтобы сохранилась вся ее важность для их мира. Он уже начинал понимать - совершенно для него неожиданно - множество самых различных сложных вещей. Он уже вышел в путь.
- А где Дари? - спросил он у матери. Глупый вопрос! - Все еще спит? Можно, я его разбужу? Ваэ снисходительно улыбнулась:
- Хочешь поиграть? Ладно, по-моему, он достаточно поспал.
- А я и не сплю! - раздался из-за занавески сонный голос Дари. - Я слышал, как ты пришел.
Вот это будет самым трудным. Финн отлично понимал, что не может позволить себе заплакать. Дари должен помнить своего старшего брата как человека сильного и доброго, и воспоминания о нем должны быть чистыми и незамутненными. Это последнее, что может сделать Финн, охраняя братишку.
Он отдернул занавеску и увидел его сонные глазенки.
- Иди-ка сюда, - сказал он. - Давай побыстрее оденемся и пойдем рисовать на снегу разные картины.
- Цветок? - спросил Дари. - Такой, как мы видели?
- Да, нарисуем такой цветок, какой видели в лесу.

На улице они пробыли не очень долго. Какая-то часть души Финна беззвучно кричала: мне мало этого, мне нужно еще немного времени! И Дари тоже нужно было еще немного времени. Но всадники уже ждали его там, все восемь, и та часть его души, что уже отправилась в путь, знала, что это и есть начало пути и что даже число, которое он знал уже давно, совпадает точно.
Он видел, хотя Дари тесно прижимался к нему и крепко держал его за руку, что один из всадников, мелькнувших на холме, поднял руку и помахал ему. Финн тоже медленно поднял свободную руку и помахал в ответ. Дари смотрел на него снизу вверх, и на лице его была написана растерянность. Финн присел рядом с ним на корточки и сказал:
- Помаши ручкой, малыш. Это люди Верховного правителя Бреннина. Видишь, они нас приветствуют?
Все еще чего-то опасаясь, Дари поднял маленькую ручонку в варежке и осторожно махнул раза два. Финн отвернулся, так больно было ему смотреть на братишку.
А потом он уже совершенно спокойно сказал Дариену, самому любимому своему человечку, самой большой своей радости на свете:
- Знаешь, малыш, мне нужно на минутку сбегать к этим всадникам и кое-что у них спросить. А ты подожди меня тут и попробуй пока сам нарисовать тот цветок.
А потом он поднялся и сразу быстро пошел прочь, чтобы брат не смог увидеть, как по лицу его ручьем текут слезы. Он не смог даже сказать ему на прощание: «Я тебя люблю», потому что Дари был уже достаточно большой и тут же почуял бы неладное. Финн, впрочем, и так довольно часто говорил малышу эти слова, но сколько бы раз он их ни говорил, они не стали значить для него меньше. Да, эти слова Дари за свою коротенькую жизнь слышал достаточно часто. Ну и что? Да, часто, но ведь они были правдивы!
Когда Ваэ через некоторое время выглянула в окно, то увидела, что ее старшего сына нигде нет, а Дари сотворил на снегу совершенно чудесную вещь: нарисовал очень красивый цветок и безупречно правильно. В одиночку нарисовал.
У нее тоже хватало мужества, и она прекрасно поняла, что именно произошло. И постаралась сперва выплакаться как следует, а уж потом выйти во двор и заговорить со своим младшеньким, который только что нарисовал такой красивый цветок. Она долго восхищалась цветком, а потом сказала Дари, что пора идти домой кушать.
А вернувшись домой, она выглянула в окно, и увиденное окончательно сломило ее: Дари молча топал по снегу и все еще рисовал тоненькой веточкой свой прекрасный цветок, уже едва видимый в сгущающихся сумерках; и она все смотрела на него, и слезы беспрерывно текли и текли по ее лицу.

Он следовал за ними в сумерках, а потом при свете луны и факелов. Он даже немного обогнал их сперва, поскольку срезал угол, пройдя прямо через долину, пока они пробирались по верхней гряде холмов. Даже когда они проехали мимо него, светя факелами и еще чем-то красным, то было видно, что они не очень спешат, так что он почти не отставал от них. Отчего-то он был уверен, что вполне мог бы нагнать их, даже если бы они прибавили ходу. ОН УЖЕ БЫЛ В ПУТИ. Миновали день и ночь, и теперь уже почти наступил тот урочный час.
А потом все сразу и произошло. Страха он не испытывал; и чем дальше он уходил от домика на берегу озера, тем слабее становилась его печаль. Он уходил за пределы обитаемых миров в иные места. И лишь с некоторым усилием, когда они уже приблизились к лесу, вспомнил вдруг, что нужно непременно попросить Ткача не переставать ткать на своем Станке и не выпускать из рук нить жизни одной женщины, которую зовут Ваэ, и еще мальчика, которого зовут Дариен. Это оказалось нелегко, но он это сделал; а потом - и это было уже самым последним его человеческим ощущением - он почувствовал, что будто перерезали ту сворку, которая до сих пор сдерживала его, и вспыхнул блуждающий огонь, и прозвучал тот рог, и он увидел тех королей и узнал их.
Он слышал, как громко воскликнул Оуин: «А где же дитя?» И видел, как та женщина, что несла огонь, упала ниц перед копытами вороного Каргайла. Он хорошо помнил прежний голос Оуина и понимал, что сейчас в этом голосе звучат страх и смущение. Они слишком долго проспали в своей пещере! Кто сможет повести их снова в озаренные звездным светом небеса? А действительно, кто?
- Я здесь - сказал он. - И выйдя из-за деревьев на опушке леса, прошел вперед мимо Оуина и оказался в кругу, образованном семью королями-всадниками. Он слышал, как они вскричали от радости, а потом запели ту песню Коннлы, которая впоследствии стала просто считалкой в детской игре та'киена. Он чувствовал, как меняется его тело, цвет его глаз, и понимал, что выглядит сейчас так, точно создан из дыма. Повернувшись лицом к пещере, он позвал кого-то, твердо зная, что голос его звучит, как вой ветра.
- Иселен! - крикнул он, и белоснежная кобыла выбежала из пещеры и подошла к нему. Он вскочил в седло и, не оглядываясь назад, снова повел Оуина и Дикую Охоту в небеса.

Все произошло как-то сразу, думал Пол, а душа его все еще корчилась от боли, и голова все еще кружилась. Обе песни вдруг совпали: та считалка из детской игры и та, которую пел Ливон - об Оуине. Пол огляделся и увидел, что Ким до сих пор стоит на коленях в снегу, вся залитая лунным светом. Он быстро подошел и тоже опустился на колени с нею рядом, а потом нежно обнял ее и прижал к своей груди. Ким горько плакала.
- Он ведь совсем еще ребенок! Ну почему, почему я приношу столько горя, Пол?
- Ты не виновата, - шептал он, поглаживая ее по седым волосам, - он ведь был давным-давно призван. Мы об этом знать не могли.
- Я ДОЛЖНА была знать! Ведь ребенок обязательно должен был откуда-то ВЗЯТЬСЯ. Так говорится в той песне.
Он все поглаживал ее по голове.
- Ах, Ким! Можно сколько угодно упрекать себя - и вполне справедливо! Причина всегда найдется. Но этим горю не поможешь. Постарайся не воспринимать так тяжело то, что лично тебе кажется несправедливым.
Я не думаю, что нам дано было заранее знать смысл даже наших собственных поступков.
Согласно чьей воле и в какие немыслимо давние времена было предначертано то, что произошло сегодня ночью, думал Пол. А потом тихо произнес, как бы оформляя эту свою мысль, слова та'киены:

Когда блуждающий огонь
Ударит в сердце камня,
Последуешь ли ты за ним?
Оставишь ли свой дом?
Расстанешься ли с жизнью?
И выберешь ли Самый Долгий Путь?

Та'киена сильно изменилась за столько лет. Это в игре были четверо разных детей, которым якобы уготованы были разные судьбы. А на самом деле ребенок - один. А блуждающий огонь - это камень в том кольце, которое носит Ким. А камень, в сердце которого должен был ударить блуждающий огонь, - это та скала, которую расколол своей силой Бальрат. И все вопросы та'киены были связаны с тем страшным Путем, по которому отправился теперь мальчик Финн.
Ким подняла голову и посмотрела на Пола своими прекрасными серыми глазами, почти того же цвета, что и его собственные.
- А ты? - спросила она. - С тобой-то все в порядке?
Кому угодно другому он бы соврал, но она была не такая, как все. Не такая даже, как он сам, хотя судьбы их и были в чем-то похожи.
- Нет, - сказал Пол. - Мне тоже не по себе. Мне так страшно, Ким, что я даже Финна оплакать не могу.
Она посмотрела ему в глаза и побледнела, прочитав его мысли. И он увидел, как в ее глазах отразились его собственные переживания.
- Господи, - промолвила она, - Дариен!

Предыдущая страница 12 Следующая страница


13 Гай Гэвриел Кей

Даже Дьярмуд хранил молчание в течение всего долгого, очень долгого пути домой. Небо расчистилось, и луна, теперь почти уже полная, поднялась высоко и светила очень ярко. Факелы оказались не нужны. Кевин ехал рядом с Ким; с другой стороны от нее ехал Пол.
Посматривая то на нее, то на Пола, Кевин чувствовал, как улетучивается его собственная печаль. Это правда, что он может предложить здесь гораздо меньше, существенно несоизмеримо меньше, чем его встревоженные опечаленные друзья, но у него и нет ничего из того, чем они оба владеют. Кольцо Ким - дар, конечно, нелегкий, способный изменить даже саму сущность его владельца. Должно быть, ей было очень тяжело дать ход всем тем событиям, которые неизбежно должны были привести к столь страшным последствиям. Как мог этот мальчик, обыкновенный человеческий детеныш, прямо у них на глазах превратиться в нечто, сотканное из тумана, в нечто настолько прозрачное и расплывчатое, а потом подняться в ночное, небо и исчезнуть где-то меж звезд? Те песни - а все это, как он понимал, имело самое непосредственное отношение к тем двум песням - как бы сошлись в одной точке. И Кевин совсем не был уверен, что ему хотелось бы знать и понимать больше.
А вот Пол… У Пола просто не было выбора. Он-то действительно знал и понимал куда больше остальных и не мог этого скрыть, как не мог скрыть и того мучительного напряжения, которое было следствием его попыток как-то управлять этим знанием. Нет, решил Кевин, ему нечего завидовать ролям Пола и Ким в этом чудовищном спектакле и нечего сожалеть о том, что самому ему досталась в нем всего лишь незначительная роль.
Ветер теперь дул в спину, так что ехать назад было легче. А когда они нырнули в ту долину у озера, Кевин почувствовал, что и мороз слабеет, да и ветер уже не такой пронзительный.
Они опять огибали по верхней кромке холмов тот крестьянский домик на берегу, двигаясь по собственному следу. Посмотрев вниз, Кевин увидел, что окошко домика все еще светится в ночи, хотя время далеко за полночь. И тут его окликнул Пол.
Они вдвоем немного отстали от остальных и остановились. Отряд же продолжал свое неторопливое движение вперед и вскоре исчез за поворотом извилистой тропы.
Какое-то время они смотрели друг на друга, потом Пол сказал:
- Мне следовало сказать тебе об этом раньше. Там, внизу, сын Дженнифер. Помнишь двух мальчиков, которых мы видели здесь по пути туда? Тот малыш - это он и есть. А второй, Финн, приходился ему старшим братом… если можно так выразиться… Финн - это тот, кто только что увел за собой Дикую Охоту.
У Кевина все похолодело внутри, но он очень старался, чтобы голос его не дрожал, когда он спросил Пола.
- А нам что-нибудь известно о сыне Дженнифер?
- Очень мало. Он только очень быстро растет. Это совершенно очевидно. Но все андаины очень быстро растут, как утверждает Джаэль. Пока что никаких дурных признаков… или тенденций… - Пол вздохнул и договорил: - Финн, его старший брат, присматривал за ним и очень его любил. Жрицы Мормы тоже вели за ним наблюдение - благодаря одной девочке, которая была телепатически связана с Финном. Но теперь Финна нет, и в домике осталась только приемная мать Дариена. Да уж, ночка выдалась на редкость тяжелая!
Кевин кивнул:
- Ты собираешься спуститься туда?
- Мне кажется, так будет лучше. Но нужно, чтобы ты что-нибудь выдумал. Какую-нибудь другую причину. Скажи, например, что я отправился в лес Морнира, к Древу, по каким-то своим неведомым делам. Джаэль и Дженнифер, правда, ты можешь рассказать все как есть. Даже лучше, если ты скажешь им правду, потому что они все равно узнают - благодаря той девчонке, - что Финн ушел.
- Так значит, на восток ты не едешь? А как же охота на волков?
Пол покачал головой.
- Мне лучше остаться здесь. Не знаю, что я смогу сделать один, но лучше все-таки останусь. Кевин помолчал. Потом все-таки сказал:
- Хотелось бы попросить тебя быть осторожным, да, боюсь, что здесь слова эти почти не имеют смысла.
- Да, смысла в них немного, - согласился Пол. - Но я все-таки постараюсь.
Они опять долго смотрели друг другу в глаза.
- Я позабочусь обо всем, не беспокойся, - сказал Кевин. Поколебался и закончил: - Спасибо, что сказал. Пол слабо усмехнулся:
- А кому же еще мне было сказать об этом? И оба, перегнувшись и не слезая с коней, обнялись на прощание.
- Adios, amigo, - сказал Кевин и, лихо повернув коня, стукнул его каблуками в бока, пуская галопом, чтобы догнать ушедший вперед отряд.

Пол долго еще смотрел ему вслед, неподвижно сидя в седле. Извилистая тропа, за поворотом которой только что исчез Кевин, здесь не только петляла, но еще и раздваивалась и весьма отчетливо. А увижу ли я снова своего лучшего друга, думал Пол. До Гуин Истрат путь предстоял неблизкий. И помимо всего прочего вполне могло оказаться, что Галадан уже там. А ведь он, Пол, тогда поклялся, что убьет Галадана, когда они встретятся в третий и последний раз. Если встретятся.
Но в данный момент у него была совсем другая задача, не в такой степени исполненная угрозы, но почти столь же неясная. И он заставил себя отвлечься и от мыслей о Кевине, и от размышлений о поединке с Повелителем андаинов; пора было подумать о том ребенке, который также был андаином и вполне мог еще доказать свое превосходство по сравнению с Галаданом - во всех и очень разных смыслах.
Осторожно спускаясь по склону холма, Пол обошел дом вокруг и вскоре при свете луны и лампы в незанавешенном окне увидел тропинку, ведущую прямо к воротам.
Но на этой тропинке кто-то стоял, мешая ему пройти.
Другой человек, возможно, замер бы от страха при виде этого существа, но Пола охватили совсем иные чувства, хотя и не менее сильные, чем страх. «Сколько же еще сердечных ран, - думал он, - нанесет эта единственная ночь?» И с этой мыслью он спешился и подошел к серому псу, глядя ему прямо в глаза.
Прошло уже больше года, однако луна светила достаточно ярко, и те шрамы были хорошо видны. Шрамы, полученные в смертельной схватке с врагом у Древа Жизни, когда Полу, связанному и совершенно беспомощному, угрожал Галадан, явившийся, чтобы предъявить права на его, Пола, жизнь. И помешал ему этот вот пес, что стоял сейчас на тропе, преграждая Полу путь, ведущий к Дариену.
В горле у Пола стоял комок, когда он сделал шаг вперед и сказал:
- Светел тот час! - И упал на колени перед своим спасителем.
На одно лишь мгновение сомнения охватили его, а потом огромный зверь подошел к человеку и позволил обнять себя за шею. Где-то в глубине могучей глотки возникло глухое одобрительное ворчание.
Пол чуть отклонился и посмотрел псу в глаза. Глаза были точно такими же, как и в тот, самый первый раз, когда он увидел пса на стене, но теперь и он мог выдержать взгляд этих глаз; он как бы стал достоин этого взгляда; и в душе у него теперь хватало глубины, чтобы воспринять всю таившуюся в песьих глазах страшную тоску, а потом он заметил в этих глазах и еще кое-что.
- Так ты его сторожил! - воскликнул негромко Пол. - Мне следовало бы догадаться, что ты именно так и поступишь.
И снова в груди у пса раздалось глухое ворчание, однако смысл его был иным, и Пол понял это по ясному блеску его глаз. И кивнул.
- Я понимаю, ты должен идти, - сказал он. - Твое место на охоте. Но ведь и я не случайно пришел сюда. Сегодня ночью я останусь тут, и мы посмотрим, что принесет нам завтрашний день. Если он наступит.
Еще несколько секунд серый пес, застыв в прежней позе, глядел на него; затем, снова глухо зарычав, он скользнул мимо Пола, и теперь тропа, ведущая к домику Исанны, была свободна. Когда пес проходил мимо, Пол снова заметил огромное количество шрамов на серой шкуре, и сердце его мучительно сжалось.
Пес почти сразу обернулся и снова посмотрел на него. И Пол вспомнил, как они прощались в последний раз в лесу Морнира, и как пес выл, а казалось, это плачет сердце волшебного леса.
И он сказал псу на прощание:
- Я вряд ли могу что-то обещать тебе. Хотя и поклялся убить Галадана, когда мы с ним снова встретимся.
Услышав это имя, пес резко поднял голову.
А Пол прошептал:
- Возможно, я пообещал это сгоряча, но если я погибну в схватке с ним, кто меня осудит? Ты отогнал его тогда и спас меня. И теперь моя очередь; и мне нужно непременно постараться убить его.
И серый пес подошел к нему, все еще стоявшему на коленях посреди тропы. И нежно лизнул его в лицо, прежде чем снова повернуться и уйти, ибо этот пес во всех существующих мирах носил еще одно имя: Друг.
Слезы струились у Пола по лицу; а ведь когда-то именно неспособность заплакать заставила его отправиться на Древо Жизни.
- Прощай, - сказал он едва слышно. - Иди с легким сердцем. Все-таки немного света и мы можем себе позволить. Даже ты и я. А утро, конечно же, даст тебе свет.
Он смотрел, как Пес поднимается по склону холма, - там, где сам он только что спускался, - а потом исчезает за тем же поворотом тропы, что и Кевин.
Через некоторое время Пол встал с колен и, ведя коня в поводу, открыл ворота и двинулся к сараю, где поставил коня в пустующее стойло.
Закрыв дверь сарая, а затем и ворота, он прошел по двору к задней двери дома и поднялся на крыльцо. Прежде чем постучаться, он посмотрел на небо: над головой светили луна и звезды, обрывки облаков быстро летели на юг, гонимые сильным северным ветром. Больше ничего в небесах видно не было. Но они были сейчас там, наверху, он это знал точно - те девять всадников: восемь королей и один ребенок на белом коне.
Пол постучался и, чтобы не испугать Ваэ, тихонько окликнул ее:
- Не бойся. Это один из твоих друзей. Ты меня сразу узнаешь.
На этот раз она открыла очень быстро, чем несколько удивила его. Лицо ее осунулось, глаза совершенно провалились. Она зябко во что-то куталась.
- Я так и думала, кто-нибудь придет. Я и свет оставила, - сказала она мертвым голосом.
Пол, перешагнув через порог, вошел в дом. Она подошла, чтобы принять у него плащ, и увидела, что никакого плаща на нем нет. Глаза ее расширились от испуга.
- У меня тоже есть кое-какая магическая сила, - пояснил он. - Я тут подумал и решил, что, пожалуй, мне стоит сегодня заночевать у вас, если ты позволишь, конечно.
- Так значит, он ушел насовсем? - спросила она. Такой голос бывает у тех, кто уже выплакал все свои слезы. И вот это-то хуже всего.
Пол кивнул.
- Что я могу сказать?.. Ты хочешь знать, как это было?
Мужества у нее все еще хватало; она действительно хотела это знать. И он рассказал ей очень тихим голосом, стараясь не разбудить малыша. Когда он умолк, она сказала лишь:
- Какая холодная доля ему выпала, а ведь у него такое горячее сердце!
Пол попытался ее утешить:
- Теперь он будет вечно мчаться через все миры, сотканные Ткачом! И, возможно, никогда не умрет…
Она была еще довольно молода, а вот глаза ее в эту ночь стали старыми.
- Холодная доля, - повторила она и умолкла, покачиваясь в кресле перед камином.
В наступившей тишине Пол услышал, как за занавеской ворочается в своей кроватке мальчик, и заглянул туда.
- Он очень долго не мог уснуть, - прошептала Ваэ. - Все ждал. Он сегодня днем нарисовал на снегу такой замечательный цветок. Они всегда раньше рисовали вместе, но этот цветок Дари нарисовал сам, один, после того… как Финн ушел. А потом… он его раскрасил.
- Как это «раскрасил»?
- Ну да, именно раскрасил. Не знаю, как, но он сделал снег разноцветным и раскрасил этот цветок. Утром сам увидишь.
- А вдруг я его случайно испортил сейчас, когда шел через двор?
- Возможно, - сказала она. - Но это ничего. Ночь скоро кончится. Устала я что-то, попробую, пожалуй, все-таки уснуть. Да и ты выглядишь очень усталым.
Он пожал плечами.
- Здесь есть только кровать, на которой Финн спал, - сказала она. - Ты уж меня извини.
- Она мне отлично подойдет, - заверил он ее и встал.
Некоторое время спустя в темноте он услышал, как тихо плачет мать, горюющая о своем сыне, и дикий вой ветра, который, как всегда, крепчал перед рассветом.

Голоса снова звали его. Они его разбудили и стали звать, как это бывало всегда. Сперва Дари казалось, что это ему снится, но он потянулся, протер глаза и понял, что не спит, хотя и очень устал. Он прислушался, и ему показалось, что на этот раз голоса звучат как-то по-новому. Они громко звали его, просили выйти из дома и отправиться куда-то с ними вместе, как и всегда, но почему-то сегодня они называли его совсем другим именем.
Однако ему было холодно даже в постели, а уж на улице, да еще при таком ветре он бы просто умер от стужи! Мама давно объяснила ему, что маленьким мальчикам нельзя выходить из дому, когда дует такой ветер. Дари совсем замерз. Он сонно потер глаза, сунул ноги в тапочки и двинулся через комнату, чтобы нырнуть в постель к Финну.
Но там оказался совсем не Финн! Чья-то голова в темноте приподнялась над кроватью Финна, и он услышал чей-то незнакомый голос:
- Не бойся, Дариен. Скажи, чем я могу помочь тебе?
Но Дари все-таки очень испугался, хотя маму будить ему не хотелось, и он не заплакал, а быстро прошлепал назад и забрался в свою собственную кроватку, которая теперь стала совсем холодной. Там он и затаился, уже совершенно проснувшись. Больше всего ему был нужен сейчас Финн, и он совершенно не мог понять, как это Финн, который вроде бы его любит, мог просто так взять и оставить его одного. Через некоторое время он почувствовал, что глаза его меняют свой цвет; он всегда чувствовал, когда это с ним происходило. Например, тогда, когда он рисовал тот цветок на снегу, они тоже изменили свой цвет. И Дариен лежал тихо-тихо, и слушал те голоса, принесенные ветром, и различал, что они говорят ему, куда более ясно, чем когда-либо прежде.

Часть III
ДАН МОРА

Глава 10

Утром через восточные ворота Парас Дерваль покинула совершенно блестящая компания: во главе отряда ехали оба короля, а вместе с ними королевские дети - Дьярмуд дан Айлиль, Ливон дан Айвор и Шарра дал Шальхассан. В экспедиции принимали также участие Мэтт Сорин, некогда бывший королем гномов, и Артур Пендрагон, знаменитый правитель древности и Великий Воин, проклятый и вынужденный никогда не знать покоя. Рядом с ними ехали и многие другие знатные люди, а также - пять сотен воинов из Бреннина и Катала.
Серым было то утро, и серые тучи без конца тянулись с севера, но светлым было настроение у Айлерона, Верховного правителя Бреннина, завершившего наконец свое беспомощное построение, бесконечных планов за стенами своего дворца и вырвавшегося на свободу. Получив возможность активно действовать, он чувствовал какое-то победоносное возбуждение, и, точно загораясь от бушевавшего у него в душе пламени, такое же возбуждение то и дело вспыхивало золотыми огоньками на лицах выстроившихся для марша всадников.
Айлерон сразу решил взять быстрый темп, ибо кое-что необходимо было сделать в Морвране еще сегодня ночью, но не успел отряд выйти за пределы города, как Айлерону пришлось поднять руку, приказывая всем остановиться.
На заснеженном склоне холма к северу от расчищенной дороги заливисто и громко лаял пес, и лай этот казался исполненным глубокого смысла. А затем, когда Верховный правитель, повинуясь некоему инстинктивному порыву, велел войску остановиться, пес, точно желая что-то сказать им, пролаял еще три раза, и каждый воин, который хоть что-нибудь понимал в собачьем лае, услышал в этих звуках безудержную, поистине безумную радость.
Стоило им остановиться, как они увидели, что пес, проваливаясь в снег и спотыкаясь, устремился к ним, все время неумолчно лая и в спешке порой перекувыркиваясь через голову.
И тут Айлерон заметил, что сумрачное лицо Артура Пендрагона озарилось вдруг неким светом. Великий Воин спрыгнул с коня и что было сил вскричал своим могучим голосом:
- Кавалл!
И, упершись покрепче ногами, раскинул руки в стороны, но все же не устоял: огромный серый пес со всего размаху прыгнул прямо к нему на грудь, и оба покатились по снегу. И пес повизгивал от восторга, а суровый Артур шутливо рычал, поддразнивая его.
И на лицах воинов сперва расцвели улыбки, точно цветы в дикой каменистой местности, а потом послышался и смех.
Не заботясь ни о своей одежде, ни о своем достоинстве, Артур играл на дороге с собакой по кличке Кавалл, и прошло немало времени, прежде чем он встал и посмотрел наконец на своих спутников. Воин тяжело дышал, но в глазах его светились те самые летние звезды, в которых даже Ким Форд нашла для себя некоторое оправдание, ибо до сих мучилась тем, что вызвала великого короля из небытия тогда в Гластонбери Тор.
- Так это твой пес? - спросил Айлерон с улыбкой, исполненной сочувствия.
Артур тоже улыбнулся и кивнул, однако ответ его прозвучал гораздо более мрачно, точно перенеся их на мгновение в какой-то совсем иной мир.
- Да, это мой пес, - сказал он. - Мой - в той же степени, в какой он принадлежит и любому другому. Некогда, правда, он действительно был моим, но то было очень, очень давно. А теперь Кавалл ведет свою собственную войну. - Он ласково глянул на прижавшегося к его ногам пса. - И, похоже, не раз бывал ранен в сражениях с врагом.
Пес немного успокоился и перестал наконец вертеться, и теперь можно было разглядеть, что шкура его покрыта целой сетью глубоких шрамов и проплешин с неровно растущей шерстью. На эти шрамы было страшно смотреть.
- Я могу рассказать тебе, откуда эти шрамы, - сказал Лорин Серебряный Плащ, подъезжая ближе к обоим королям. - Этот пес сражался с Галаданом, повелителем волков, у Древа Жизни в лесу Морнира, чтобы спасти жизнь тому, кого теперь называют Дважды Рожденным.
Артур удивленно посмотрел на него:
- Он участвовал в том самом сражении, предсказанном Махой и Немаин?
- Да, - подтвердила Ким, тоже подъезжая к ним. Артур быстро посмотрел на нее и спросил:
- А повелителем волков вы называете того, кто хочет уничтожить весь этот мир?
- Да, он поклялся сделать это, - отвечала Ким. - Из-за Лизен Лесной, которая отвергла его и стала женой Амаргина.
- Мне неинтересно знать причину, - быстро и холодно заметил Артур. - Так это на его волков мы идем охотиться?
- Да, - сказала Ким.
Артур повернулся к Айлерону.
- Господин мой король, прежде я охотился для того, чтобы забыть о своем горе. Теперь у меня появилась и вторая причина. В вашей охотничьей своре найдется место еще для одной собаки?
- Сколько угодно. Я сочту за честь принять этого воина в свой отряд, - с самым серьезным видом ответил ему Айлерон. - Может быть, теперь ты поведешь нас, господин мой Артур?
- Нас поведет Кавалл, - сказал Артур, вскакивая в седло. И серый пес, не оглядываясь, бросился вперед.

Руана пел каниор для Кироа, но делал это не по правилам. Так же, не по правилам, спел он каниор и для Тайири, однако потом он каждый раз исполнял еще и коду, прося в ней прощения за неточно отправленный обряд. Он был очень слаб и понимал, что у него все равно не хватит сил подняться и совершить те старинные бескровные обряды, что лежат в основе истинного Каниора. Ирайма пела с ним вместе, за что он был ей чрезвычайно благодарен, а вот Икатере умолк еще ночью и лежал, тяжело дыша, в своем алькове. И Руана понимал, что конец его близок, и уже оплакивал его, потому что Икатере был поистине золотым его другом.
Они сожгли тело Кироа у входа в пещеру, и дым от костра заползал внутрь, дым и запах горелой плоти. Руана кашлял и сбивался с ритма. Ирайма, правда, вовремя подхватывала, иначе ему пришлось бы начать Каниор сначала. Существовало правило: если не удается совершить бескровные обряды, то их иногда можно заменить кодой, но пение прерывать ни в коем случае нельзя.
Потом он немного передохнул и снова запел - теперь уже один - две песни: Предупредительную и Спасительную. И повторял их по очереди одну за другой. Голос у него был, конечно, совсем не тот, что прежде, когда обитатели других пещер то и дело просили его прийти к ним и вести Каниор для их усопших. Но все же он продолжал петь, не обращая внимания на севший голос, ведь молчание будет означать, что они окончательно сдались. Только когда он пел, он мог удержаться от мыслей о странствиях. Он не был даже уверен, сколько еще осталось в их пещере живых, и понятия не имел, что происходит в других пещерах. Долгие годы никто не вел счета, а напали на них тогда совершенно неожиданно, в темноте.
Нежный голос Ираймы слился с его голосом в третьем цикле Предупредительной песни, а потом золотая любовь и печаль наполнили его сердце, ибо он услышал, что Икатере тоже запел с ними вместе, хотя это и продолжалось совсем недолго. Они не разговаривали, ибо произнесение каждого слова требовало сил, но Руана нарочно приглушил свой голос, чтобы был слышен и слабый голос Икатере; он знал, что друг непременно поймет, зачем он это сделал.
А потом, когда они пели уже шестой цикл, когда сумерки уже сгущались у входа в пещеру и окутывали тот склон, где расположились лагерем их пленители, Руана вдруг сумел коснуться Спасительной песнью совсем иной души. Он опять пел один и, собрав те малые силы, что еще у него оставались, направил песнь, подобно светлому лучу, к той душе, которую сумел отыскать во мраке. Но это ему дорого обошлось.
Когда неведомый некто поймал посланный им луч и ответил на него - причем без малейших усилий! - отвратительным смехом, в душе Руаны все вздрогнуло и он чуть не канул в черноту, ибо понял, кого отыскал.
«Глупец! - услышал он, и это слово ножом пронзило его сердце. - Неужели ты думал, что я не сумею тебя заглушить? Неужели надеялся, что твой жалкий писк может услышать кто-нибудь еще?»
Хорошо, что он пел в одиночку и остальным не пришлось испытать этого потрясения. Он поискал у себя в душе, надеясь найти там хотя бы крохи ненависти или следы гнева, хотя, если б он их нашел, это вполне могло стоить ему жизни. Но ни ненависти, ни гнева не было в его душе, и он послал вместе с тем лучом, который был образован его песней, следующую мысль: «Ты Ракот Могрим. Я знаю твое имя».
И чуть не оглох от хохота этого чудовища. «Я и без тебя свое имя знаю! И на что ты только надеешься, произнося его, глупец из глупцов? Ты и тебе подобные недостойны быть даже моими рабами!»
«Не способны быть твоими рабами! - поправил его Руана. И прибавил: - Сатаин! Вот твое прозвище!»
В ответ мозг его затопило нестерпимо яркое и жгучее пламя. Красно-черные языки огня лизали его обнаженную душу. «А нельзя ли мысленно заставить Могрима убить меня, - подумал он вдруг. - Тогда я мог бы…»
И снова послышался тот страшный хохот. «Да у тебя уже и сил не осталось, чтобы послать мне хоть одно проклятие! Пропал ты! И все вы пропали. И некому будет петь Каниор по последнему усопшему. Вот если бы вы сделали то, о чем я вас просил, то могли бы вновь обрести могущество во Фьонаваре. А теперь я навсегда вырву вашу нить из Гобелена и стану носить ее на шее».
«Но твоими рабами мы не будем», - еле слышно ответил ему Руана.
И опять послышался смех Могрима. А потом созданный песней Руаны лучик оборвался.

Предыдущая страница 13 Следующая страница


Блуждающий Огонь 14

Он долго потом лежал в темноте, задыхаясь от дыма костра и испытывая дурноту от запаха горелой плоти. Эти нечистые сожгли тело Кироа и теперь веселились, устроив мерзкий пир.
Отлежавшись немного и понимая, что больше он все равно ничего сделать не сможет, ибо сил у него почти совсем не осталось, и не желая умирать в молчании, Руана снова запел те же две песни, и Ирайма вскоре присоединилась к нему, и даже горячо любимый Икатере попытался его поддержать. А потом душа его вынырнула наконец из черноты навстречу золотому свету, ибо он снова услышал и голос Тамуре. В четыре голоса они могли спеть уже очень хорошо! Вряд ли, правда, можно было надеяться, что их песня улетит так далеко, как это было бы нужно, ибо Ракот все время мешал им, да и сами они были уже очень слабы. И вряд ли их песнь могла бы пробиться к кому-то. Но они не желали умирать в молчании, умирать его слугами и уж тем более - никогда и ни за что! - его рабами, даже если их нить и будет вырвана им из основы и навсегда затеряется во Тьме.

Дженнифер понимала, что у нее теперь совсем иная жизнь, чем у Артура, хотя судьбы их все равно навсегда переплетены друг с другом. Теперь она вспомнила все. Лишь только взглянув на него, она вспомнила все сразу, и звезды, что вспыхнули у него в глазах при виде ее, она уже видела когда-то не раз.
Ни одного столь страшного, темного проклятия, как то, которым он проклял ее, она никогда и ни от кого не получала. И ни одна другая судьба, столь же высокая, имеющая свою четкую нить в Гобелене, никогда не была связана столь тесно с ее именем. Она стала воплощением его горчайшей печали. Она давно уже умерла; умерла в аббатстве Эймсбери. Интересно, думала теперь Дженнифер, как это я умудрилась не понять этого, будучи возле Стоунхенджа? Она-то свое упокоение получила, свой дар смерти, и не знала, сколько раз уже снова возвращалась в этот мир, чтобы рвать на куски его душу - из-за гибели тех детей, из-за их с Артуром поруганной любви.
Она понятия ни о чем не имела и смогла вспомнить только ту, самую первую свою жизнь, когда еще была Джиневрой, дочерью Леодгранса, и, чтобы попасть на собственную свадьбу, верхом проскакала все расстояние до Камелота, теперь считавшегося исчезнувшим королевством, сном, мечтой, выдумкой.
Камелот и был сном, но все же не только. Она ведь прибыла тогда туда из дворца своего отца и дальше жила там, как умела; и любила, как умела; а потом разрушила тот дивный сон и умерла.
Она любила всего дважды за всю свою жизнь - двух поистине блистательных представителей своего мира. И второй был не менее прекрасен душой и телом, чем первый. И он отнюдь не был таким, каким его изображали впоследствии. И оба ее возлюбленных сперва тоже очень любили друг друга и жили в полном согласии, и это потом оказалось только больнее.
Да, это была самая печальная история на свете.
Но на этот раз, сказала себе Дженнифер, она этой истории развернуться не даст. Нет, ни за что, только не во Фьонаваре! «Его здесь нет», - сказала она тогда и знала это точно. Здесь, в этом мире, не было того, третьего; он не тревожил улицы Парас Дерваля своей на зависть легкой, какой-то веселой походкой, и здесь она никогда не видела тех рук, которые так любила когда-то. Да, меня изуродовали, но я по крайней мере больше никого не предам, решила она тогда, глядя в глаза Артуру, а с небес лился звездным дождем свет…
И она его не предаст. Здесь и без того все уже в корне переменилось. И между ними теперь стоит черная тень Ракота Могрима; его тень упала теперь даже на Станок, у которого неустанно трудится Ткач; эта страшная тень исказила все вокруг. И это было для нее огромным горем, не меньшим, а может, и большим, чем то, что с нею случилось, ибо она собственными глазами видела в Старкадхе, что такое ОТСУТСТВИЕ СВЕТА, что такое НЕПРОНИЦАЕМАЯ тьма. И если она теперь не может совершить Переход к нему, в его эпоху, в его мир, и любить его по-прежнему, то никогда и не станет его тревожить, как делала это раньше, причем без особых угрызений совести.
Она останется здесь. Окруженная одетыми в серое жрицами, в своем сером мирке, из которого лишь временами выходит к людям ее душа. Она станет бродить среди этих серых женщин в святилище, а Артур будет воевать против сил Тьмы - во имя любви, во имя утраты, во имя тех детей…
Она брела по тихим извилистым коридорам и переходам огромного Храма. Мысли об Артуре заставили ее вновь вернуться в недавнее прошлое, к тому, что может повлиять на судьбу Дариена. Воспоминания об этом прошлом уже не причиняли ей такой острой боли, как прежде. Благодаря Полу. Она никогда раньше не могла понять этого человека, но доверяла ему теперь полностью. Что ж, она сделала то, что могла, и теперь все увидят, куда приведет выбранный ею путь.
Прошлой ночью Джаэль рассказала ей о Финне, и потом они еще долго сидели рядом и молчали. Дженнифер было жаль этого мальчика, навсегда затерянного теперь в холодном межзвездном пространстве. А потом, уже далеко за полночь, к ним вдруг постучался Кевин; войдя в Храм, он послушно принес в жертву свою кровь, как это обязан был делать здесь каждый мужчина, а потом рассказал им, что Пол остался с Дариеном и пока что все в порядке - насколько, правда, сейчас вообще что-то здесь может быть в порядке.
А потом Джаэль оставила их и ушла. И Дженнифер стала прощаться с Кевином, которому уже утром предстояло отправляться на восток. Она ничего не могла сказать в ответ на встревоженный взгляд его глаз, которых он с нее не сводил. Но ее теперешняя новая терпимость все-таки позволила ей откликнуться на ту печаль, которую она всегда в нем видела, и быть с ним достаточно нежной.
А утром куда-то исчезла и Джаэль, и теперь Джен в полном одиночестве бродила по тихому Храму, но отчего-то была более спокойна, чем ожидала; однако ее безмятежное серенькое спокойствие было вдруг нарушено, ибо она услышала, как в дальнем алькове возле самого купола кто-то плачет так, словно душа у него разрывается.
У алькова не было двери, и Дженнифер, проходя мимо, заглянула туда и остановилась, увидев, что это Лила. Она хотела быстро уйти, ибо горе девушки было таким обнаженным, что оставаться здесь дольше было просто недопустимо, ибо она знала, как горда эта юная жрица, но Лила уже заметила ее и подняла голову, не в силах подняться со скамьи, на которой сидела.
- Извини, я случайно здесь оказалась, - сказала Дженнифер. - Может, я могу тебе чем-то помочь? Или мне лучше уйти?
С залитого слезами лица Лилы на нее смотрела сейчас та девочка, которую она так хорошо запомнила, наблюдая игру в та'киену.
- Никто и ничем мне помочь не может, - сказала Лила совершенно по-детски. - Я потеряла того единственного, кого когда-либо любила!
И Дженнифер, несмотря на все огромное сочувствие к этой девочке и собственную нежную безмятежность, лишь с огромным трудом сдержала улыбку. В голосе Лилы звучало столько отчаяния, свойственного ранней юности, что и ей вспомнилась «жестокая любовь» и связанные с нею душевные травмы, которые она пережила, когда была подростком.
С другой стороны, ей ведь никогда не доводилось терять возлюбленных так, как эта девочка потеряла своего Финна. И уж, разумеется, она никогда и ни с кем не имела такой тесной телепатической связи, как у Лилы и Финна. Желание улыбнуться тут же прошло.
- Извини, - снова сказала Дженнифер. - У тебя, конечно же, есть причина так горько плакать. Но скажи, не станет ли тебе легче, если я заверю тебя, что со временем действительно всякое горе как-то сглаживается?
Она едва расслышала, как Лила прошептала:
- Уже этой зимой, в полнолуние, ровно через полгода, у меня спросят, хочу ли я вечно носить это одеяние жрицы. И я скажу «да». И я никогда больше никого не полюблю.
И Дженнифер услышала в голосе этой девочки абсолютную решимость.
Это ее тронуло до глубины души.
- Ты еще так молода, - сказала она. - Не позволяй горю заставить тебя так скоро и навсегда отвернуться от любви!
При этих словах Лила резко вскинула голову:
- А кто ты такая, что смеешь говорить мне это?
- За что ты меня так? Это несправедливо! - помолчав, с трудом выговорила Дженнифер, не ожидавшая такого удара.
На щеках Лилы блестели слезы.
- Возможно, - сказала она. - Но как часто ты сама-то любила, да, ты сама? Разве ты не ждала его целыми днями? А теперь, когда Артур здесь, ты боишься!
Она была раньше Джиневрой и способна была справиться с собственным гневом. В гневе слишком много ярких цветов. И она ответила мягко:
- Ах вот в чем дело? Значит, тебе так это представляется?
Такого тона Лила не ожидала.
- Да, - сказала она, но как-то неуверенно.
- Ты мудрое дитя, - Дженнифер была совершенно спокойна, - и, возможно, не просто дитя. И кое в чем ты права. Но ты не имеешь права судить меня, Лила. Видишь ли, среди бесконечного горя, горя побольше и горя поменьше, я пытаюсь найти то, с которым жить дальше легче всего.
- Самое маленькое горе… - прошептала Лила. - Одно лишь горе. А где же радость?
- Не здесь, - сказала Дженнифер.
- Но почему?! - Это воскликнул ребенок, которому сделали очень больно.
Дженнифер сама удивилась своему ответу.
- Потому что много лет назад, - сказала она, - я сама уничтожила свою радость. А потом уничтожили и меня - здесь, прошлой весной. Ах, Лила, он ведь приговорен к вечной безрадостной жизни, к вечной войне, а я не могу совершить Переход в тот, его, мир! Да и если б могла, то не сумела бы сделать его счастливым.
Я всегда разрушаю радость и счастье.
- Неужели это неизбежно должно повторяться?
- Да, снова и снова, - с горечью подтвердила Дженнифер. Какая долгая, какая печальная история! - Пока ему не даровано будет освобождение. - Так даруй его ему, - просто предложила Лила. - Как иначе он может возродиться, если не через боль? Что же еще может принести ему долгожданное освобождение? Даруй ему свободу!
И ее слова с новой силой пробудили в душе Дженнифер все ту же давнюю печаль, и боль, похоже, все-таки опять одержала над нею верх. Она не могла ей сопротивляться. Боль была всюду, яркие вспышки боли вызывали чувства вины и печали, разные воспоминания, и особенно яркой, цветной и тоже вызывающей боль была память о любви, любви и страсти, и о том…
- Я не в силах даровать ему свободу! - мучительно страдая, воскликнула Дженнифер. - Я ЛЮБИЛА ИХ ОБОИХ!
Лишь эхо откликнулось ей. Они находились совсем рядом с куполом Храма, и звуки долго не могли умолкнуть. Глаза Лилы были широко распахнуты.
- Прости меня, - сказала она. - Прости! - И обняла Дженнифер, и спрятала лицо у нее на груди, ибо, сама того не ведая, оказалась вдруг над такими глубинами, что пучина едва не поглотила ее.
Машинально поглаживая плачущую девочку по голове, Дженнифер заметила, как сильно дрожат у нее руки, однако сама она не плакала - напротив, пыталась утешить Лилу. Как-то раз, в те стародавние времена, она была в саду конвента Эймсбери, и уже почти на закате явился тот гонец. А позже, когда на небе зажглись первые звезды, она тоже утешала других, тех женщин, что, плача, пришли к ней в сад, ибо узнали о смерти Артура.

Было очень холодно. Озеро замерзло. Когда они проезжали по его северному берегу, по самой кромке леса, Лорин все раздумывал, не стоит ли напомнить королю о существующей традиции. Однако Айлерон снова - в который уже раз - удивил его. Когда они достигли моста через реку Латам, король приказал войску остановиться. Даже не оглянувшись назад, он спокойно сидел в седле и ждал, пока Джаэль проедет мимо него и ее светло-серая кобыла первой ступит на мост. Артур тоже ждал, подозвав своего пса. И дальше Верховная жрица все время ехала впереди, ведя отряд через мост в Гуин Истрат.
Река тоже была покрыта льдом. Лес, правда, в какой-то степени прикрывал их от ветра, но под плотными серыми облаками, скрывавшими полуденное небо, пейзаж выглядел чрезвычайно мрачным и каким-то мертвым. И та же мертвящая пустота царила в сердце Лорина, когда он впервые в жизни проезжал по этим заповедным для магов владениям Богини-матери.
Они миновали второй мост, через речку Карн, там, где эта река тоже впадала в озеро Линан. Дорога здесь сворачивала к югу, и лес, где таились волки, остался у них за спиной. И охотники все оборачивались, все поглядывали через плечо на голые заснеженные деревья. А мысли самого Лорина были далеко отсюда. Задумавшись, он невольно обернулся и посмотрел на восток.

На некотором расстоянии от них виднелись вершины Карневонского хребта, покрытые льдом и неприступные. Эти горы считались непроходимыми всюду, кроме долины Кат Мигель, где обитали теперь призраки народа параико. Они были прекрасны, эти далекие горы, однако Лорин заставил себя не смотреть на них и сосредоточиться на достижении более близкой цели, до которой было не более двух часов езды и которую отделяла сейчас от них всего лишь одна гряда невысоких холмов.
Лорину показалось, что он видит над Дан Морой легкий серый дымок, хотя, поскольку небо тоже было темно-серым, трудно было сказать что-либо определенное.
- Лорин, - услышал он вдруг голос Мэтта, - по-моему, мы кое о чем забыли. Из-за того снегопада. - Маг обернулся и посмотрел на него. Мэтт никогда себя особенно хорошо в седле не чувствовал, но сейчас лицо его было куда более мрачным, чем если бы его тревожили только неудобства езды верхом. И в глазах Брока, выглядывавшего из-за плеча Мэтта, была та же тревога.
- О чем же?
- О Майдаладане, - сказал гном. - Завтра канун Иванова дня.
С губ мага сорвалось проклятие. И он стал горячо молить великого Ткача дать ему сил - это была та самая просьба, которую заранее предвидел шаман Гиринт из Третьего племени дальри, выразивший желание встретиться с Лорином и Мэттом именно там, в Гуин Истрат.
Маг заметил, что единственный глаз Мэтта смотрит теперь совсем в другую сторону, поверх его, Лорина, плеча на восток; и он тоже обернулся и снова посмотрел туда. Все-таки дым это или тени облаков? Он так и не мог сказать с уверенностью.
И в этот самый миг он почувствовал, как в нем просыпается мучительное плотское желание.
Его научили сопротивляться зову плоти во время той длительной подготовки, которой подвергаются маги, но уже через несколько секунд он понял, что даже последователи Амаргина и знатоки Небесной премудрости, попав в Гуин Истрат, оказываются не в силах противостоять могуществу Даны, и уж тем более в ночь накануне Иванова дня.
Отряд проследовал за Верховной жрицей через Морвран. На запорошенных метелью улицах им навстречу попадались немногочисленные прохожие. Они почтительно кланялись, но особой радости не выказывали. Не время было для громких радостных приветствий. Миновав город, они вскоре въехали на территорию Храма, и Лорин увидел ожидавших отряд жриц Мормы, одетых в красное. Они все вышли им навстречу, все девять. А за ними и чуть в стороне стояли Айвор, правитель народа дальри, и старый слепой шаман Гиринт; еще дальше Лорин увидел Тейрнона и Барака, на лицах которых он заметил явственное облегчение и радость. Он и сам, увидев этих двоих, почувствовал, что терзавшие его плотские желания понемногу утихли.
Впереди всех стояла могучая женщина не менее шести футов ростом, широкоплечая и седовласая; держалась она очень прямо, а голову подняла царственно высоко. Она тоже была в красном одеянии, и Лорин догадался, что это, должно быть, и есть пресловутая Одиарт.
- Да будет светел час твоего возвращения, Первая из жриц нашей Матери, - произнесла Одиарт с холодноватой церемонностью. Голос у нее был слишком низкий и зычный для женщины. Джаэль по-прежнему была во главе отряда, так что Лорин не мог видеть ее глаз. Но даже в этот сумрачный день рыжие волосы ее прямо-таки горели огнем, скрепленные спущенным на лоб серебряным обручем. На волосах Одиарт такого обруча не было.
У Лорина вполне хватило времени, чтобы рассмотреть все эти подробности, ибо Джаэль второй жрице так и не ответила. Пауза затягивалась. В тишине со стены, которой обнесена была территория Храма, прямо за спинами девяти жриц Мормы, вдруг сорвалась птица и улетела, громко хлопая крыльями.
И только тогда Джаэль изящным жестом вынула ногу из стремени и с надменным видом жестом приказала Одиарт помочь ей спешиться.
Даже издалека Лорин видел, как побледнела Вторая; а среди остальных жриц Мормы прошелестел шепоток. На какое-то мгновение Одиарт застыла, не сводя глаз с лица Джаэль; затем решительно шагнула вперед своими огромными ножищами и, сцепив замком руки у бока лошади, помогла Верховной жрице спрыгнуть на землю.
- Знай свое место! - шепнула Джаэль на ухо своей заместительнице и, повернувшись к Одиарт спиной, проследовала в ворота Храма к одетым в красное жрицам, которые одна за другой преклонили перед ней колени, ожидая ее благословения. Все они, как показалось Лорину, были по крайней мере в два раза старше Джаэль. Нашла коса на камень, думал он, понимая, что увидит здесь еще немало удивительного. Одиарт первой нарушила молчание.
- Добро пожаловать, Воин, - сказала она Артуру даже с некоторым почтением, однако колен пред ним не преклонила. - В Гуин Истрат всегда рады видеть того, кого везли на Авалон, сидя на веслах, сразу три королевы.
Не изменив выражения своего сурового лица, Артур молча кивнул.
Одиарт, видимо, рассчитывавшая на большее, растерянно помолчала и неторопливо повернулась к Айлерону, который, впрочем, тоже имел вид в достаточной степени равнодушный; во всяком случае, на его бородатом лице не отражалось ровным счетом никаких эмоций.
- Ты здесь, и это хорошо, - сказала Одиарт. - Долгие годы прошли с тех пор, как последний король Бреннина приезжал в Гуин Истрат, да еще накануне Иванова дня.
Говоря это, она несколько понизила голос, и Лорин услышал, как зашептались вдруг всадники. И заметил также, что Айлерон только сейчас понял, КАКОЙ это день. Пора было действовать.
Маг приблизился к Верховному правителю Бреннина и сказал громко:
- Я не сомневаюсь, что обряды, посвященные Богине, будут отправляться в эти дни, как и прежде. Нас это не заботит. Вы просили помощи у Верховного правителя, и он явился, чтобы предоставить вам эту помощь. Завтра в Линанском лесу будет охота на волков. - Он помолчал, глядя на Одиарт сверху, из седла, и чувствуя, как в душе его поднимается старый гнев. - Мы прибыли сюда и еще по одной причине, причем с согласия и при поддержке Верховной жрицы. И я хочу, чтобы вы поняли: обряды, связанные с Ивановым днем, никак не должны мешать этим нашим двум целям.
- А что, теперь в Гуин Истрат будет командовать маг? - спросила Одиарт таким ледяным тоном, что Лорин должен был бы, наверное, замерзнуть на месте.
- Приказы здесь отдает Верховный правитель Бреннина. - Айлерону вполне хватило времени, чтобы прийти в себя, и теперь он говорил уверенно, даже с вызовом, приковывая к себе внимание окружающих. - И, будучи хранительницей провинции Гуин Истрат, ты обязана по моему приказу сделать все именно так, как только что разъяснил тебе мой Первый маг и главный советник.
Она непременно постарается отомстить за это оскорбление, подумал Лорин.
Одиарт действительно онемела, пытаясь сдержать бешеный гнев, и, прежде чем она успела обрести способность вновь что-то сказать, они вдруг услышали странное развеселое хихиканье. Лорин, удивленно оглянувшись, увидел, что это смеется Гиринт, сидя на снегу и раскачиваясь взад-вперед, не в силах сдержать охватившего его веселья.
- Ох, молодежь! - вскричал наконец шаман в полном восторге. - Так ты и до сих пор подвержен столь пылким страстям? Подойди же ко мне! Я так давно не касался твоего лица.
Лорин далеко не сразу осознал, что Гиринт обращался к нему. Испытывая мрачные сожаления относительно собственной несдержанности, вернувшей его больше чем на четыре десятка лет назад, он спешился. И в тот миг, когда он коснулся ногами земли, он испытал новый, еще более глубокий приступ любовного томления. Видимо, ему не удалось как следует это скрыть, и он заметил, как губы Одиарт растянулись в удовлетворенной и довольно злобной усмешке. Ему страшно хотелось сказать ей какую-нибудь грубость, но он это желание подавил и направился к стоявшим поодаль дальри. Крепко обняв Айвора как старого друга, он сказал:
- Да будет светла наша встреча, авен! Ревор гордился бы тобой.
Коренастый Айвор улыбнулся в ответ:
- Но не так, как гордился бы тобой, Лорин, Первый маг Бреннина.
Лорин покачал головой.
- Пока еще нечем особенно гордиться, - сурово молвил он. - Пока еще жив тот предатель, что последним занимал этот пост. И я пока еще не проклял его прах!
- Ух, до чего свиреп! - снова раздался насмешливый голос Гиринта, впрочем, Лорин был уже к этому готов.
- Да хватит тебе, старик! - сказал он Гиринту, но очень тихо, чтобы больше никто, кроме Айвора, его слов не услышал. - Ведь и сам бы наверняка был бы рад присоединиться к моему проклятию, верно?
На этот раз Гиринт не засмеялся. Безглазое лицо повернулось к Лорину, и крючковатые пальцы шамана скользнули по его лицу. Для этого ему пришлось подойти почти вплотную к Лорину, и ответ свой он прошептал ему на ухо:
- Если бы ненависть, что живет в моем сердце, могла убивать, Метран был бы мертв еще до того, как оживил Котел! Я ведь и его тоже учил, не забывай об этом, молодой маг!
- Я помню, - прошептал Лорин, чувствуя, как руки шамана ощупывают его лицо. - Но скажи, почему мы здесь, Гиринт? Да еще накануне Майдаладана?
Шаман опустил руки. Позади себя Лорин слышал громкие приказания командиров, размещавших своих воинов по квартирам. К ним подошел Тейрнон; на круглом полном лице его остро светились умные глаза.
- Я что-то стал лениться, - раздраженно сообщил Гиринт. - В пути было холодно, и Парас Дерваль от нас был слишком далеко. - Оба мага и Айвор почтительно молчали, и ни один из них не засмеялся. Помолчав, старый шаман, несколько приободрившись, сказал совсем иным голосом, более звучно и решительно: - Ты назвал две основные цели, молодой маг: уничтожение волков и наши совместные поиски выхода из создавшегося положения. Но ведь ты, как и я, должен прекрасно понимать, что Богиня всегда совершает три поступка подряд, верно?
Ни Лорин, ни Тейрнон не сказали ни слова ему в ответ. И ни один так и не посмотрел больше на восток.

Кольцо вело себя спокойно, и это было для Ким сущим благословением. Она все еще чувствовала себя бесконечно усталой после событий прошлой ночи и не была уверена, сможет ли так скоро снова иметь дело с магическим огнем. Хотя и ожидала этого с того самого момента, как они миновали первый мост. Здесь повсюду ощущалось присутствие магических сил, и ее не спасал даже зеленый щит, образованный веллином, который она носила на запястье и который до сих пор вполне успешно охранял ее от всяческих ненужных воздействий.
А потом, когда эта самодовольная Одиарт заявила о кануне Иванова дня, Ким, в душе которой жила Исанна, помогавшая ей разобраться с полученными от Эйлатина знаниями, поняла, откуда исходит это магическое воздействие.
И ничего с этим сделать было нельзя. Во всяком случае, она - да еще в этом месте - не могла ничего. Дан Мора не имела ничего общего ни с могуществом ясновидящих, ни тем более с могуществом Бальрата. Когда отряд начал разбредаться по квартирам - Ким успела заметить, как Кевин вместе с Броком и еще двумя воинами из отряда Дьярмуда поскакал назад, в Морвран, - она последовала за Джаэль и магами в Храм.
Сразу за порогом их поджидала жрица с изогнутым клинком, сверкавшим у нее в руке, а рядом с ней стояла прислужница в коричневом одеянии и, дрожа от страха, держала перед жрицей большую чашу.
Ким видела, как колебался Лорин даже после того, как старый Гиринт протянул руку, чтобы жрица сделала надрез и собрала в чашу кровь. Она понимала, как трудно сделать это Первому магу Бреннина. Для любого из последователей Амаргина и знатоков Небесной премудрости подобное кровавое жертвоприношение непременно связывается с самыми мрачными чувствами и воспоминаниями. Но Исанна когда-то давно поведала ей кое о чем - там, в домике на берегу озера, - и Ким, положив руку Лорину на плечо, сказала ему:
- Радерт когда-то провел здесь целую ночь; и ты, я думаю, знаешь об этом.
И даже сейчас, произнеся эти слова, она ощутила таившуюся за ними печаль. Радерт, будучи некогда Первым магом, оказался тем единственным, кто высмотрел здесь, среди жриц Мормы, юную Исанну. И не только понял, что перед ним будущая Ясновидящая Бреннина, но и увез ее прочь, потому что они полюбили друг друга и были вместе, пока он не умер - точнее, не был убит тем королем-предателем.
Лицо Лорина несколько смягчилось.
- Это верно, - сказал он. - Так что и я, конечно же, должен найти в себе силы и пройти этот мерзкий обряд. Как ты думаешь, я смогу потом побродить тут и подыскать себе среди жриц и прислужниц такую, которая согласилась бы сегодня ночью разделить со мной ложе?
Потрясенная Ким посмотрела на него внимательнее и поняла, в чем причина столь невероятного напряжения, которое отчего-то испытывал Лорин.
- Ах да, Майдаладан, - прошептала она. - Неужели это так тяжело?
- Довольно-таки, - кратко пояснил он и сразу после Гиринта сделал шаг вперед и предложил свою кровь в жертву Дане, как и все прочие мужчины.
Погруженная в глубокое раздумье, Ким двинулась мимо жрицы с кинжалом к одному из входов в главный зал Храма, находившийся под глубоко утопленным в землю куполом. Там, на возвышении перед алтарем, она увидела огромный обоюдоострый топор, воткнутый в странную колоду кубической формы. Ким так и застыла у входа, не сводя глаз со священного топора, пока к ней не подошла одна из жриц и не предложила показать, где ее комната.

Старые друзья, думал Айвор. Если в Гобелене войны и есть светлые ниточки, так это именно они, старые друзья, и то, что порой пути их неизбежно пересекаются снова, как основа и исток, хотя этого не было уже столько лет и, наверное, уже не произошло бы в этой жизни, разве что за стенами Ночи. Если бы не эта война. Было так хорошо даже в столь тяжелые времена посидеть рядом с Лорином, послушать задумчивого неторопливого Тейрнона, увидеть, как смеется Барак, задуматься над тщательно взвешенными словами Мэтта Сорина. Хорошо было также увидеть всех тех мужчин и женщин, о которых он так много слышал, но никогда не видел: Шальхассана Катальского и его дочь, оказавшуюся действительно прекрасной в полном соответствии со слухами о ней; Джаэль, Верховную жрицу Даны, не менее прекрасную, чем Шарра, и такую же гордую; Айлерона, нового Верховного правителя, который был мальчишкой, когда Лорин привозил его с собой недели на две в Третье племя. Помнится, он был молчаливым ребенком, но очень смышленым и ловким во всем, за что бы ни взялся. Он и сейчас, похоже, остался неразговорчивым, но, опять же по слухам, по-прежнему был умен и ловок.
Было и кое-что новое, еще один - неожиданный - плод войны: среди этих высокорожденных он, Айвор из народа дальри, теперь чувствовал себя равным. Не просто одним из девяти вождей Равнины, но правителем, первым авеном со времен самого Ревора. Это было довольно трудно осознать до конца. Лит вообще взяла в привычку называть его авеном даже дома и шутила при этом не больше чем наполовину, этого Айвор не заметить не мог. Он видел, как она им гордится, хотя скорее Равнину омыли бы воды моря, чем его жена заговорила бы с ним о таких вещах.
Мысли о Лит заставили его подумать совсем о другом. Еще на подступах к Гуин Истрат он внезапно ощутил приступ какого-то непристойного плотского вожделения и только тут понял, что означает в этих краях Майдаладан, и в душе горячо поблагодарил мудрого Гиринта - сколько уже раз он был ему благодарен за свою долгую жизнь! - потому что тот настоятельно посоветовал ему взять с собой жену. Сегодня ночью в Морвране будет твориться нечто невообразимое, и Айвор нахмурился: он был совсем не доволен тем, что вместе с ними на юг отправилась Лиана. Однако незамужние женщины дальри не привыкли спрашивать разрешения у мужчин, особенно в таких вопросах. А Лиана, сокрушенно думал Айвор, и в ранней юности не очень-то слушалась кого бы то ни было. Лит всегда считала, что это его вина. Возможно.
Жена, должно быть, уже ждет его в тех покоях, что им отвели в Храме. Но это ничего, пусть пока подождет. Ибо ему нужно было решить еще одну задачу - прямо здесь, под этим священным куполом, среди ароматов курящихся благовоний.
Здесь сейчас собрались все самые могущественные, самые великие люди Фьонавара: последние два мага Бреннина вместе со своими Источниками, самый старый и мудрый шаман Равнины, эта молодая, но уже седовласая Ясновидящая и Верховная жрица великой Богини. И теперь эти семеро должны были попытаться заглянуть в Неведомое, попытаться сквозь тени пространства и времени разглядеть и отпереть некую дверцу, за которой находится источник этих зимних холодов и ледяных ветров, что дуют накануне Иванова дня. Семеро - чтобы совершить путешествие, и четверо - чтобы стать этому свидетелями: два короля, Бреннина и Катала, он, авен народа дальри, и, наконец, Великий Воин, сам Артур Пендрагон, единственный, кого жрицы не стали заставлять проливать у порога Храма свою кровь в качестве жертвы Дане.
- Довольно! - сказала тогда Джаэль той жрице с кривым клинком в руках, и Айвор вздрогнул, вспомнив, каким голосом она это сказала. - Этого не тронь. Он был вместе с Даной на Авалоне. - И одетая в серое жрица опустила свой нож и дала Артуру пройти.
А вскоре он вместе с Айвором и всеми остальными спустился в главный зал Храма, наполовину утопленный в землю, над которым раскинулся приземистый купол. Это все Гиринт устроил, думал Авен с гордостью и признательностью. Ведь только благодаря старому шаману все они действительно собрались сейчас в этом месте, и это Гиринт первым из всех собравшихся взял слово. Хотя и сказал совсем не то, чего от него ожидал Айвор.
- Ясновидящая Бреннина, - сказал Гиринт, - вот мы все собрались и будем делать то, что ты нам велишь.
Итак, все снова уперлось в нее. Даже здесь. Все, как бы пройдя по кругу, снова вернулось к ней, Ким, как и всегда в последнее время. Еще не так давно она бы, конечно, стала сомневаться, стала бы думать: а почему это так происходит? Без конца спрашивала бы - по крайней мере себя, если б не решилась спросить других, - кто она, собственно, такая, и почему столько могущественных людей готовы ей подчиняться? Да кто ты такая, кричал бы ее внутренний голос, что все это именно так?
Но теперь все переменилось. Лишь самым краешком сознания оплакивала она теперь утрату своей душевной невинности и намерение Гиринта подчиняться ей восприняла как единственно правильное и соответствующее ее роли Ясновидящей. Ким теперь и сама бы взяла все в свои руки, даже если б он ей этого и не предложил. Они находились сейчас в Гуин Истрат, а эта местность с незапамятных времен принадлежала Богине-матери, а стало быть, и Джаэль, однако охота, которая им предстояла, состоится на территории, за которую отвечает она, Ким, а не кто-нибудь другой, и если им грозит опасность, то именно ей, Ким, следует вовремя эту опасность разглядеть.
Все время ощущая в своей душе присутствие Исанны и помня о собственных седых волосах, Ким сказала:
- Когда-то Лорин и Джаэль помогли мне вытащить Дженнифер из Старкадха. - Ей показалось, что пламя свечей на алтаре вздрогнуло, когда она произнесла название этого проклятого места. - Теперь мы снова сделаем это вместе, а Тейрнон и Гиринт помогут нам. Я же все свои силы направлю на воссоздание зримого образа этой зимы и попытаюсь проникнуть в его суть, а точнее - в мысли создающего ее Ракота. Веллин, я надеюсь, сумеет меня защитить. Но без вашей поддержки мне с этим не справиться.
- А чем сможет тебе помочь Бальрат?
Это спросила Джаэль, напряженная и сосредоточенная, и в голосе ее не было и следа обычной резкости. И Ким, отнюдь не имея намерения как-то возвеличить собственную роль, строго возразила ей:
- Проникновение в суть вещей - это искусство Ясновидящей. Бальрат тут ни при чем, и я даже не думаю, что он станет светиться.
Джаэль кивнула.
- А если тебе удастся понять суть этой зимы, что ты хотела бы делать дальше? - спросил Тейрнон.

Предыдущая страница 14 Следующая страница


15 Гай Гэвриел Кей

- Вы сможете остаться со мной до конца? - спросила она обоих магов. Лорин кивнул и сказал:
- Думаю, да. Ты ведь хочешь, чтобы мы попробовали придать форму тому образу, суть которого ты надеешься постигнуть, верно?
- Да. Чтобы мы увидели его - как тот замок, который ты показывал нам еще в нашем мире, до того как мы впервые совершили Переход. - Она повернулась к правителям народов Фьонавара. Их было трое, и рядом с ними стоял четвертый, который тоже был королем когда-то очень давно и навсегда им остался. Однако обратилась она только к Айлерону. - Господин мой Верховный правитель, тебе будет трудно это понять рассудком, но все мы, возможно, станем невидимыми глазу под воздействием столь мощных магических сил. И если тебе все же удастся увидеть нечто, созданное искусством и волшебством наших магов, то ты непременно должен запомнить, что это было.
- Не беспокойся. Я это сделаю, - пообещал Айлерон, и голос его звучал удивительно уверенно и спокойно. Ким посмотрела на шамана:
- Что-нибудь еще, Гиринт?
- Ну, что-нибудь еще всегда найдется, - проворчал тот. - Вот только не знаю, что именно. Возможно, нам все же в конце концов потребуется твое кольцо.
- Возможно, - согласилась она. - Но я не могу подчинить его себе. - При одной лишь мысли о том, как вспыхивает у нее на руке Камень Войны, ей уже стало больно.
- Это понятно, - сказал слепой шаман. - Ну что ж, веди нас. Я постараюсь не отстать от остальных и быть все время у тебя под рукой.
Ким собралась с силами и сосредоточилась. Потом окинула взглядом остальных, собравшихся вокруг нее кружком. Мэтт и Барак стояли, широко расставив ноги, Джаэль закрыла глаза, и, как заметила Ким, то же самое сделал Тейрнон. Но Лорин смотрел прямо ей в глаза.
- Мы пропали, если это не удастся, - прошептал он. - Но все равно - веди нас, Ясновидящая!
- Ну так за мной! - выкрикнула она и, закрыв глаза, почувствовала, что куда-то падает, все вниз, вниз, сквозь слои сознания, сквозь пространство и время. Одного за другим она находила их как бы в своей душе - Джаэль, касающуюся глубинных корней матери-земли, обоих магов - Лорина, исполненного ярости и страсти, и Тейрнона, ясного и спокойного, как всегда; затем она почувствовала присутствие Гиринта и поняла, что Гиринт прихватил с собой свой тотем, хищную ночную птицу кейю, охотницу с Равнины, и это было настоящим подарком для нее, Ким, и для всех них, ибо то был дар Истинного Имени шамана Гиринта.
«Благодарю тебя», - мысленно сказала она ему. Затем, как бы вобрав в себя их всех, двинулась дальше, все глубже погружаясь в этот сон наяву. Это было похоже на затяжной нырок, когда долго-долго плывешь под водой, не выныривая на поверхность, чтобы глотнуть воздуха.
Там, в глубине, было очень темно и холодно. Ким с трудом удавалось подавить страх. Возможно, она здесь и погибнет, очень даже возможно. Но тогда погибнут и все они. Лорин сказал правду. Неудача для них недопустима. И в сердце ее тогда вспыхнул светлый огонь гнева, и ненависть к этой абсолютной тьме была такой слепяще-яркой, что она использовала ее свет для создания некоего образа прямо здесь, на немыслимой глубине, на самом дне этого застойного колодца, в котором они очутились.
Она ничего не представляла себе заранее и предпочла сделать так, чтобы этот магический сон сам выбрал для себя наиболее адекватную форму. Так и случилось. Она почувствовала, что и остальные поняли это, и все они, несмотря на охватившие их горе, гнев и мучительную любовь, увидели ясный образ Данилота - королевство альвов было совершенно открытым и совершенно беззащитным среди чуждых ему снегов и льдов, и над ним разливалось яркое сияние. И она пошла прямо туда - не в тот дивный свет, хотя этого ей страстно, всем сердцем хотелось, а прямо в безжизненную зиму, что окружала Данилот. Нырнув в ее глубины, она почувствовала поддержку всех остальных, и подобно стреле, выпущенной из волшебного светящегося лука, вонзилась в самую сердцевину зимы.
И поняла, что ей удалось прорваться.
Теперь ее окружала сплошная чернота. Светлый образ Данилота исчез. Она летела все вниз и вниз, точно войдя в штопор, и уже не могла управлять собственным полетом. Она летела вниз очень быстро, и ей не за что было ухватиться, чтобы замедлить падение, не за что удержаться, не за что…
«Я здесь». И она действительно почувствовала присутствие Лорина.
«И я». Это была уже Джаэль.
«Всегда с тобой». Ах, храбрый Тейрнон!
Все еще было очень темно, и она продолжала лететь в эту бездонную тьму. Никакого ощущения пространства, ни каких-либо стен, вообще ничего конкретного, за что можно было бы ухватиться хотя бы взглядом, - ее постепенно охватывало отчаяние, хотя остальные по-прежнему были с нею. Но их сил было недостаточно здесь, куда она теперь попала, в этих глубинах, созданных Могримом. Здесь было слишком много Тьмы! Однажды она уже видела такое - когда прилетала сюда спасать Дженнифер; но теперь все было иначе: у нее не было обратного пути, и ей предстояло лететь вперед еще очень и очень далеко.
И тогда она услышала голос пятого.
«Кольцо», - напомнил ей Гиринт голосом птицы кейи, ночного хищника, стража пути, ведущего в мир мертвых.
«Я не могу!» - мысленно ответила она, но стоило ей сформулировать эту мысль, как она ощутила на руке знакомый обжигающий огонь и в мозгу запульсировали красные вспышки.
Боль становилась невыносимой. Она не знала, что громко кричит и ее слышат все, кто находится в Храме. Не знала она и того, как дико сверкает Бальрат под священным куполом.
Она чувствовала, что этот огонь пожирает ее и она почти уже погибла. Слишком далеко проникла она в паутину, сотканную Тьмой, слишком близко оказалась сейчас от источника этой темной силы. Огонь был повсюду, все вокруг освещено было отблесками красного пламени. И она сгорала в нем, в этом огненном кольце, и она…
И вдруг - будто чудодейственный бальзам на раны, будто прохладное дыхание ночного ветерка над осенними травами Равнины. Гиринт. И еще лунный свет над Калор Диман, Хрустальным озером. А это уже Лорин - через Мэтта.
А потом ее словно подхлестнул знакомый нетерпеливый голос. «Ну же! - вскричала Джаэль. - Мы совсем уже близко!»
И она точно оперлась на уверенную руку Тейрнона, почувствовала его силу, холодную, спокойную. «Еще дальше, мне кажется, нужно идти дальше, но ты не бойся: я здесь, с тобой».
И она снова двинулась дальше. Дальше и вниз, теперь уже почти совсем утратив направление и не зная, как далеко ей еще идти. Огонь продолжал полыхать вокруг, но они охраняли ее; и теперь уже она могла вытерпеть эту жгучую боль. Должна была. В Бальрате воплощена была дикая магия, но он не принадлежал силам Тьмы, той Тьмы, что бывает в конце всего на свете.
Больше она уже не летела, как стрела, а камнем падала вниз, влекомая одним страстным желанием - увидеть наконец свет. Она падала и падала во Тьму - красный камень, проникающий в таинственную сущность, летящий в кишащую червями бездну, созданную Могримом. В это небытие, в эту бездонную пропасть падала она, Ким, отбросив все якоря, кроме одного, способного удержать ее душу, способного вернуть ее, прежде чем она умрет и затеряется в этой Тьме навсегда. Нет, до этого она все-таки послужит для магов проводником, средством для передачи той необходимой информации, которой только она способна придать зримую форму; и тогда она станет чем-то вроде иконы в том зале под куполом, так бесконечно далеко отсюда…
Слишком далеко. Слишком глубоко. И летит она чересчур быстро. Ее собственная сущность стала неразличимым пятном, светлой тенью. Нет, им не удержать ее! Одного за другим она оставляла их позади. С криком отчаяния отстал Лорин - он был последним, кто еще удерживал ее, и он понял, почувствовал, что она ускользает от них. Безнадежно ускользает.
А впереди ее ждали огонь и Ракот, и никого, ни одного из друзей рядом не осталось. Теперь она была в одиночестве, и ей стало ясно, что она пропала.
Должна была пропасть. Но почему-то во время этого отвесного, точно у свинцовой гирьки, падения она, объятая языками пламени, услышала вдруг, как чья-то новая душа воссоединилась с нею глубоко во Тьме, так что трудно было поверить в реальность этого.
Обжигающее пламя разгоралось с новой силой. Она еще могла пока существовать, могла как-то двигаться, хотя боль была нестерпимой, и именно тогда она и услышала - словно отыскав где-то в закоулках своей памяти чистый и спокойный уголок, - как чей-то тихий и глубокий голос поет Спасительную песнь.
Вокруг была Тьма. Тьма отгораживала ее ото всех, точно некое чернокрылое существо. И она, Ким, уже почти сгорела, почти погибла в этой Тьме. Почти, но еще не совсем. В начале своего полета она была красной стрелой, потом - камнем. А теперь превратилась в меч - красный, докрасна раскаленный, как и должно было быть. А потом она обернулась. Странно: в этом, не имевшем измерений и направлений мире она каким-то образом ОБЕРНУЛАСЬ, и душа ее в последний раз ярко вспыхнула, освещая то, что она увидела за разорванным ею занавесом Тьмы. Она увидела того, кто там залег, и, мгновенно выхватив памятью нужный образ, отослала его назад, к ним. Ей пришлось все делать в одиночку, ибо маги уже покинули ее. Собрав остатки сил, она по огненному лучу магического Камня Войны отослала - нет, отшвырнула! - созданный ею образ в немыслимую даль, в святилище Богини Даны в Гуин Истрат. А потом ее поглотила Тьма.
Она стала скудельным сосудом, полой тростинкой, на которой ветерок мог играть, точно на дудочке. Только там ветерка быть не могло. Она еще чувствовала свою двойную душу, но уже не имела тела. И камень в кольце тоже совсем погас. Все. Она сделала все, что могла.
Но кто-то все же оставался с нею там, в темноте, и по-прежнему пел.
«Кто ты?» - мысленно спросила она, когда все вокруг нее начало исчезать во Тьме.
«Руана, - ответил незнакомец. И неожиданно попросил: - Спаси нас. Спаси».
И она поняла. И, понимая, уже знала, что ей нельзя сейчас уйти. Что для нее освобождение еще не наступило. Здесь не существовало направлений, но если взять за исходную ту точку, где находилось ее тело (или душа?), то его пение доносилось, пожалуй, с северо-востока.
Из Кат Мигеля, древней страны, где некогда жили великаны параико.
«Мы еще живы, - мысленно возразил он ей. - Мы все еще существуем. Спаси нас».
Бальрат, видно, совсем обессилел; в нем не осталось больше огня. И лишь протяжное пение незнакомца поддерживало ее сейчас в этой сплошной черноте, но она все же нашла в себе силы и начала долгий подъем наверх, к свету.

Когда Бальрат вспыхнул нестерпимо ярким светом, Айвор закрыл глаза - скорее даже не из-за этой вспышки, а из-за той боли, что слышалась в крике Ясновидящей. Она просила их быть свидетелями, так что через несколько секунд Айвор снова заставил себя смотреть на слепяще-красный огонь Бальрата.
Ах, как тяжко это было! Хуже казни. Он лишь с трудом различал их - молодую Ясновидящую и магов - заметив, как страшно напряжены лица Мэтта и Барака. Даже он ощущал исходящую от них энергию, объединенную и ставшую почти разрушительной. Джаэль вся дрожала. Лицо Гиринта стало похоже на маску смерти, какие делают мастера Эриду. Сердце Айвора разрывалось от сочувствия к этим семерым, ушедшим так далеко во Тьму в своем молчаливом противостоянии.
И стоило ему об этом подумать, как тишина в Храме взорвалась гулкими голосами - почти одновременно Джаэль, Гиринт, а за ними следом и высокий худой Барак стали громко кричать от боли и отчаяния. Мэтт Сорин еще некоторое время хранил молчание, лишь пот ручьями струился по его окаменевшему от напряжения лицу; потом и он тоже страшно и громко закричал, словно у него разрывалась душа, и упал на пол.
Когда Айвор, Шальхассан и Артур бросились им на помощь, то услышали, как Лорин Серебряный Плащ шепчет почти беззвучно и совершенно безнадежно:
- Слишком далеко… Она зашла слишком далеко. Все кончено…
Айвор поднял плачущего Барака и, бережно поддерживая, прижал к себе, а потом отвел его к скамье, стоявшей у округлой стены храма. Точно так же на скамью был доставлен Гиринт. Шаман весь дрожал, точно последний лист на ветке под порывами осеннего ветра. И Айвор очень боялся за старика.
А вот Айлерон, Верховный правитель Бреннина, даже не пошевелился. Но и взгляда от Ким ни разу не оторвал. Свет Бальрата был все еще очень ярок, а Ясновидящая все еще держалась на ногах. Айвор только глянул ей в лицо и тут же отвернулся: рот у нее был широко открыт в беззвучном, бесконечном вопле боли. Казалось, ее заживо сжигают на костре.
Айвор вернулся к Гиринту, беспомощно хватавшему ртом воздух. Морщинистое лицо старика стало серым; это было заметно даже в красных отсветах Бальрата. А когда Айвор опустился возле шамана на колени, Камень Войны вновь ярко вспыхнул; причем вспышка была такой силы, что прежнее его сияние показалось им тусклым. Дикая магия пульсировала в нем, точно сорвавшись с поводка и радуясь долгожданной свободе. Айвору показалось даже, что содрогаются стены Храма.
И тут он услышал крик Айлерона:
- Вот он! Смотрите!
Айвор мгновенно обернулся, успел увидеть, как упала Ясновидящая и как рядом с нею в воздухе образовалось некое туманное пятно, но красный свет был слишком ярок. Он слепил, обжигал, и рассмотреть что-либо Айвор не смог.
А потом все разом погрузилось во тьму.
Или ему так показалось? По-прежнему горели на стенах факелы, и на алтаре не погасли свечи, но после безумного свечения Бальрата, красные вспышки которого он по-прежнему видел перед собой, Айвору показалось, что его со всех сторон окружила Тьма. И охватило горькое чувство проигранного сражения. Что-то там произошло; и Ким каким-то образом, даже без помощи магов, сумела послать им искомый образ; а теперь она лежала, бездыханная, на полу, а Верховный правитель Бреннина беспомощно стоял над нею, и Айвор так и не понял, что именно она успела послать им с последним своим вздохом. Он никак не мог выяснить, дышит ли она. Он вообще соображал сейчас плоховато.
У стены шевельнулась какая-то тень. Это поднялся на ноги Мэтт Сорин.
- Он слишком ярко светился, - услышал Айвор голос Шальхассана. - Я ничего не мог разглядеть. - В голосе правителя Катала тоже слышалась боль.
- И я тоже, - прошептал Айвор. Слишком поздно, увы, его острое зрение возвращалось к нему.
- Я видел все, - сказал Айлерон. - Но я ничего не понимаю!
- Это магический Котел. - Глубокий голос Артура Пендрагона звучал очень тихо, но уверенно. - Я его разглядел. Хорошо разглядел.
- Да, это Котел Кат Миголя, - сказал Лорин. - И находится он на острове Кадер Седат. И это мы уже знаем.
- Но при чем здесь Котел? - слабо изумилась Джаэль. Она едва держалась на ногах и, казалось, вот-вот потеряет сознание. - Ведь Котел оживляет недавно умерших. Какое же отношение он имеет к этой зиме?
А действительно, какое? И Айвор тут же услышал голос Гиринта.
- Ну что ж, молодой маг, - проскрипел шаман, задыхаясь, - настал твой час. Час магов Бреннина. Это и будет венцом всей вашей жизни. Ответь же, Первый маг Бреннина, ЧТО ОН ДЕЛАЕТ С ПОМОЩЬЮ КОТЛА?
«Час магов», - думал Айвор. Маги действуют в святилище Даны! В Гуин Истрат! Поистине переплетение нитей в великом Гобелене недоступно пониманию смертных!
Точно не замечая вопрошающих взглядов, Лорин медленно повернулся к своему Источнику, и они с Мэттом долго смотрели друг на друга, словно вокруг больше никого не было, словно они одни в целом мире. Даже Тейрнон и Барак, затаив дыхание, ждали, когда Лорин и Мэтт заговорят сами. Айвор вдруг заметил, что тоже невольно затаил дыхание и ладони у него от напряжения стали влажными.
- Ты помнишь? - спросил вдруг Лорин, и в голосе его Айвор услыхал то эхо недоступной другим власти, которое слышалось и в голосе Гиринта, когда тот говорил от имени бога. - Помнишь ли ты книгу Нильсома?
- Да будет проклято его имя, - откликнулся Мэтт Сорин. - Мне никогда не доводилось читать ее, Лорин.
- Мне тоже, - тихо заметил Тейрнон. - Да будет проклято его имя.
- Ну а я ее прочитал, - сказал Лорин. - И Метран тоже… - Он помолчал. А потом уверенно закончил: - И я знаю, ЧТО он сейчас делает и КАК он это делает!
Айвор шумно выдохнул воздух из легких, снова глубоко вдохнул и замер. И все вокруг него, судя по звукам, проделали то же самое. В здоровом глазу Мэтта Сорина он заметил отблеск примерно такой же гордости, с какой Лит порой смотрела на него, Айвора. Очень тихо и спокойно гном промолвил:
- Я знал, что ты сумеешь разгадать эту тайну. Так значит, нам предстоит сражаться?
- Я же обещал это тебе и уже довольно давно, - заметил маг, и Айвору показалось, что Лорин вдруг стал выше ростом.
- Слава Великому Ткачу! - воскликнул вдруг Айлерон.
Все тут же обернулись. Верховный правитель, опустившись на пол возле Ким, баюкал ее, прижав к груди. Теперь стало видно, что Ким снова дышит глубоко и спокойно, а лицо ее перестало быть таким мертвенно-бледным.
Наступила какая-то хрупкая тишина. Они ждали. Айвор, с трудом сдерживая слезы, смотрел на это юное лицо под шапкой густых, но совершенно седых волос. У него вообще слезы были чересчур близко, он и сам это знал, да и Лит частенько подшучивала над ним по этому поводу. Но как можно было не плакать в такой момент? Он видел слезы на щеках Верховного правителя, да и глаза сурового Шальхассана Катальского подозрительно блестели. Нет, думал Айвор, сейчас никому из мужчин не может быть стыдно плакать.
Через некоторое время Ким открыла глаза. В этих ясных серых глазах была боль. И великая усталость. Но голос ее звучал звонко.
- Я кое-что нашла, - сказала она. - И попыталась послать к вам мысленный образ этого… Скажите, мне это удалось? Этого было достаточно?
- Удалось, и этого было достаточно, - охрипшим вдруг голосом ответил ей Айлерон.
Она улыбнулась с простодушием ребенка.
- Ну вот и хорошо, - сказала она. - Тогда я сейчас посплю. Мне кажется, я могла бы проспать несколько дней подряд! - И она закрыла глаза.

Глава 11

- Теперь ты понимаешь, - подмигнул ему Карде, - почему все мужчины в Гуин Истрат всегда выглядят такими усталыми!
Кевин улыбнулся и осушил свой бокал. В таверне было удивительно мало народу, если учесть, сколь бурной была предшествующая ночь. Оказалось, что оба короля, Айлерон и Шальхассан, запретили воинам развлекаться накануне охоты. Впрочем, компания Дьярмуда, как всегда, чувствовала себя свободной от каких бы то ни было дисциплинарных ограничений и веселилась вовсю.
- Это, - заявил Эррон, указывая на Карде, - он тебе только половину правды сказал. Самое большее. - Эррон помахал рукой, требуя еще кувшин местного вина, и снова повернулся к Кевину. - Ты ведь просто немного пошутил, верно, Карде? Дело в том, что это состояние сохраняется здесь в течение всего года, как меня уверяли, но, правда, не оказывает на жизнь людей особого воздействия. А сегодня совсем другое дело! Как, впрочем, и завтра, да и на послезавтра это тоже распространяется. То, что мы испытываем сейчас, происходит здесь только в Майдаладан.
Им подали вина. Было слышно, как наверху отворилась дверь, и вскоре, перегнувшись через перила, над ними навис Колл.
- Кто следующий? - спросил он, усмехаясь.
- Вперед, - сказал Кевину Карде. - Я постараюсь сберечь для тебя немного этого прохладного вина. Кевин покачал головой.
- Я пас, - сказал он, глядя на Колла, который с грохотом спускался по лестнице. Карде удивленно поднял бровь.
- Ну что ж, во второй раз я предлагать не стану, - сказал он. - Щедрости во мне сегодня маловато. Тем более здесь так мало женщин, что и наверх подняться не с кем.
Кевин засмеялся.
- Можешь развлекаться от души, - сказал он, поднимая бокал, который Эррон уже успел наполнить.
Колл устало плюхнулся на место Карде и налил себе вина. Одним глотком осушив бокал, он уставился на Кевина, буравя его взглядом.
- Ты что, нервничаешь по поводу завтрашнего? - тихо спросил он, стараясь, чтобы никто, кроме сидящих за их столом, его не услышал.
- Немного, - признался Кевин. Проще всего было ответить именно так, и через некоторое время он вдруг понял, что это как раз и есть выход, только так и следует отвечать, чтобы от него отвязались. - На самом-то деле, - прошептал он, - не просто немного. Так что, по-моему, для развлечений я сегодня не гожусь. - Он встал. - Пожалуй, и в самом деле пойду-ка я спать.
Голос Эррона был полон сочувствия.
- Неплохая идея, Кевин. Да и завтрашняя ночка в десять раз горячее будет. Тебе и после охоты на волков все равно захочется любую здешнюю жрицу в постель уложить. А то и трех.
- А разве эти жрицы выходят из Храма? - заинтересованно спросил Кевин.
- Только в эту ночь, один-единственный раз в году, - ответил Эррон. - Это часть ритуалов, посвященных Лиадону. - Он сухо усмехнулся. - Самая приличная их часть.
Кевин тоже улыбнулся.
- Тогда я уж лучше до завтра подожду. Ладно, я пошел, утром увидимся. - Он хлопнул Колла по плечу, надел плащ и перчатки и вышел за дверь в морозную ночь.
Плохо, думал он, когда приходится врать друзьям. Однако действительность была слишком сложна, слишком непонятна, да и говорить на столь деликатные темы он не любил. Пусть думают, что он слишком зациклился на охоте; это все же лучше, чем правда.
А правда заключалась в том, что ни капли того плотского вожделения, которое владело абсолютно всеми в компании Дьярмуда, у него даже не возникало. Он ничего не чувствовал. Ничего. И только из бесконечных разговоров вокруг понял, что происходит нечто необычное. Какой бы сверхъестественный разгул страстей ни связывался в этих местах с Ивановым днем - причем зов плоти был, видимо, настолько силен, что даже жрицам Богини Даны разрешалось покидать Храм и заниматься любовью с первым встречным, - какое бы безумие вокруг ни царило, он оставался совершенно спокоен.
Ветер прямо-таки сбивал с ног. Куда хуже, чем в те рождественские каникулы, которые он однажды, еще школьником, провел в прериях Запада. Острый как нож ветер пробирался под одежду, продувал насквозь. Вряд ли удастся долго выдержать подобную прогулку. И как людям сражаться с врагом, способным творить такое? Да, он поклялся тогда отомстить за Дженнифер. Вспомнив об этом, он горько усмехнулся. Типичная бравада и ничего больше! Во-первых, и войны-то никакой пока нет - негде сражаться с Ракотом Могримом, который и без войны вдребезги разбивает их кувалдой из ветра и льда. Во-вторых - и эта истина лежала в его душе, свернувшись в клубок, с тех пор как они прибыли из Стоунхенджа - он все равно вряд ли окажется способен действительно сделать что-то серьезное, даже если каким-то образом им удастся покончить с этой зимой и начать настоящую войну. Воспоминания о своих безуспешных попытках быть полезным во время позавчерашнего ночного сражения на Равнине были еще достаточно свежи.
Ревность в себе он давно уже изжил, да и никогда особенно на этом чувстве не зацикливался, это вообще было не в его характере. Хотя он привык сознавать, что всегда вполне способен был что-то ДЕЛАТЬ. Он уже не завидовал Полу или Ким, их темной, мучительно тяжкой силе и не менее тяжкой ответственности - печаль Ким, которая всем вчера была очевидна, и одиночество Пола совершенно уничтожили в его душе даже намек на зависть или ревность; осталось лишь искреннее сострадание.
Он, собственно, и не претендовал на их роли в этом спектакле. Не увлекала его и роль могучего воина с боевым топором в руках, которую исполнял Дейв, и уж точно ни один человек в здравом уме не пожелал бы себе хотя бы и частицы той судьбы, что выпала на долю Дженнифер. Единственное, чего ему хотелось, это играть ХОТЬ КАКУЮ-НИБУДЬ роль. Чтобы с ним считались. Чтобы его адекватно воспринимали. Но надежды на это было мало. И вряд ли ему когда-либо удастся исполнить тот, от всего сердца данный обет.
Точнее, два обета. Он ведь давал клятву дважды. Один раз в Большом зале дворца, когда Брендель принес весть о гибели светлых альвов и похищении Дженнифер. А во второй раз это было, когда Ким, замкнув Круг, перенесла их домой и он увидел, что сделали с той женщиной, которую он когда-то так любил. Тогда он заставил себя смотреть на нее долго и не отводить глаз, чтобы навсегда запечатлеть в душе это страшное преступление, чтобы сразу вспомнить о нем, чтобы эта картина вечно стояла перед глазами, если когда-нибудь ему изменит мужество.
И в этом отношении ни память, ни мужество ему не изменили, и никакого страха перед завтрашней охотой у него не было, что бы там ни думали остальные, но было зато горькое и вполне честное понимание того, что на охоту он отправится всего лишь «за компанию».
И эта никчемность была для Кевина Лэйна невыносима, и смириться с этим он не мог никак. Здесь, во Фьонаваре, он казался себе полным импотентом. Он опять горько усмехнулся, хотя губы на морозе двигались с трудом, ибо это определение показалось ему особенно подходящим. Страсть, вызванная Богиней, сжигала сейчас в Гуин Истрат каждого. Каждый мужчина испытывал неуемное половое влечение - но только не он. Не он! А ведь секс всегда прежде играл в его жизни огромную роль, хотя о том, как сильно он отдавался страсти, было известно только тем женщинам, которые провели с ним хотя бы одну ночь.
Если любовь и плотское влечение находятся во власти Даны, то его, похоже, она решила бросить на произвол судьбы. И что же тогда у него остается в жизни?
Кевин покачал головой: что-то слишком много жалости к самому себе! В конце концов оставался еще и он сам, Кевин Лэйн, светлая голова и вполне состоявшийся человек, бесспорная звезда юридического факультета и один из самых способных молодых членов Коллегии Адвокатов. У него всегда были и уважение, и друзья, и женщины, которые его любили, и далеко не одна. И у него, как сказала ему одна из этих женщин всего год назад, было лицо человека, которому непременно должно везти. Интересная фраза; он, оказывается, даже ее запомнил.
Да при таких данных о какой-то сентиментальной жалости к самому себе просто и речи быть не может!
С другой стороны, все эти блестящие достижения были им совершены исключительно в рамках его собственного мира. Но разве может он и впредь искать славы в тамошних игрушечных испытаниях? Неужели он по-прежнему будет гордиться своими успехами на юридическом поприще после того, что видел и пережил здесь? Разве может что-то иметь смысл в его родном мире после взорвавшейся Рангат и огненной руки в небесах, испепелявшей все на своем пути? После того, как он слышал смех Ракота Могрима, принесенный северным ветром?
Да то, что осталось там, не имело сейчас для него почти никакого значения. Кроме одного. И об этом единственном он всегда думал с душевным трепетом, особенно если долго о нем не вспоминал: отец.
«Fur gezunter heit und cum gezunter heit», - сказал Сол Лэйн на идиш, когда Кевин сообщил, что ему совершенно необходимо лететь в Лондон и быть там уже через десять часов. «Иди спокойно и спокойно возвращайся. И да хранит тебя господь». Больше отец ничего не прибавил. В этих словах заключалось все его безграничное доверие. Если бы Кевин захотел рассказать, он бы рассказал. И объяснил цель своей поездки. Но раз Кевин ничего объяснять не стал, значит, у него есть на то причины. И вполне законное право.
- Ах, абба, - прошептал Кевин громко, точно обращаясь к этой жестокой ночи. И здесь, где властвовала Богиня-мать, его мысли об отце показались ему неким спасением, талисманом, который способен был защитить его даже от порывов ледяного ветра, пока он добирался до того дома в Морвране, в котором разместились Дьярмуд и его друзья.
Дом, естественно, был предоставлен самому принцу и наследнику Бреннина. И вместе с ним там поселились только избранные: Колл, Кевин и Брок. Колл еще развлекался в таверне, а гном спал. Ну а самого Дьярмуда сейчас и с собаками не найдешь, решил Кевин.
Он даже немного развеселился, представив себе, как Дьярмуд проведет завтрашнюю ночь; кроме того, он, как всегда, испытал глубокое облегчение, вспомнив об отце, так что лег спать в довольно приличном расположении духа. Ему даже что-то снилось, но сны ускользали от него, и к утру он уже совершенно забыл, что именно видел ночью.

Охота началась на рассвете. Небо над головой было яркое, безоблачное, и лучи раннего солнца красили снег в розовый цвет. А не так уж и холодно, подумал Дейв, если, конечно, не учитывать того, что сейчас середина лета. Охотники были настолько возбуждены, что возбуждение это прямо-таки висело в воздухе - как электричество перед грозой. Эротические картины и греховные мысли, появившиеся, как только они преодолели границы провинции Гуин Истрат, теперь возникали почти постоянно. Дейв никогда в жизни ничего подобного не испытывал. Ему сказали, что это у всех так, и сегодня ночью к ним даже выйдут жрицы. От одних только мыслей об этом ему становилось дурно. Он заставил себя сосредоточиться на утренних сборах. С самого начала ему хотелось охотиться вместе с дальри, однако на лошадях в густом лесу делать было нечего, и Айлерон попросил Всадников с Равнины усилить ряды тех лучников, которые должны были, окружив лес, отрезать волкам, которые непременно попытаются прорваться, все пути к отступлению. Дейв видел, как этот великан Колл, лейтенант Дьярмуда, отцепил от седла притороченный к нему лук поистине немыслимых размеров и поскакал вместе с Торком и Ливоном через мост на северо-запад.
Ему тоже нужно было к кому-то присоединяться, и он без особой охоты двинулся со своим боевым топором туда, где Кевин Лэйн, как всегда, перебрасывался шуточками с двумя другими воинами из банды этого Дьярмуда. Ходили слухи, что они начали праздновать Майдаладан еще вчера, нарушив тем самым приказы обоих королей. Дейв брезгливо поморщился: одно дело устроить без разрешения попойку, и совсем другое - спать с кем попало накануне сражения.
С другой стороны, все они после вчерашнего были в полном порядке. И половые излишества явно не оказали на них пагубного воздействия. Впрочем, все равно он тут больше никого не знал, так что довольно-таки неуклюже пристроился к компании принца и стал ждать, когда его заметят. Дьярмуд был занят - просматривал составленные его братом инструкции. Покончив к этим, он поднял голову и тут же, разумеется, заметил присутствие Дейва.
- Местечко еще для одного найдется? - спросил тот, внутренне уже готовый к тому, что ему ответят какой-нибудь обидной шуткой, но принц сказал лишь:
- Конечно. Я же видел, как ты драться умеешь. Помнишь? - Он совсем немного повысил голос, но полсотни человек, собравшихся вокруг него, тут же притихли. - Да-да, собирайтесь-ка, ребятки, поближе, и я расскажу вам одну историю. Мой брат, похоже, сам себя превзошел в подготовке к этой охоте. Итак, нам с вами предстоит следующее…
Несмотря на несколько фривольную манеру изложения, объяснял Дьярмуд просто и ясно. И голос его звучал решительно. У него за спиной Дейву была видна катальская почетная стража, эйдолаты. Возглавляемые Шальхассаном, они быстро мчались на северо-восток. Неподалеку от их отряда перед своими воинами держал речь Айлерон, а чуть дальше то же самое делал Артур. Отряды должны взять противника в клещи, догадался Дейв, продвигаясь одновременно с юго-запада и с северо-востока.
Лучники - их было примерно сотни две - должны были окружить лес. Катальцы уже залегли вдоль берега реки Карн на восточных склонах холмов, а также вдоль северной опушки леса вплоть до реки Латам. Лучники Бреннина были размещены вдоль Латам на северной границе леса и - с некоторыми промежутками - вдоль южного и западного его краев. Более мелкие рощицы к востоку от Карн уже были проверены; оказалось, что волков там нет. По словам Дьярмуда, все волки находились сейчас в самом Линанском лесу, окруженном со всех сторон, и, если все пойдет по плану, им скоро некуда будет оттуда бежать. Тогда спустят собак, и те загонят волков в центральную часть леса.

Предыдущая страница 15 Следующая страница


Блуждающий Огонь 16

- … итак, если только у этих вероломных волков не хватит наглости не подчиниться планам Верховного правителя, - вещал между тем Дьярмуд, - мы должны будем встретиться с отрядом Шальхассана в лесу, на берегу Латам, и все волки окажутся в кольце. Если же нет, - заключил он, - мы станем обвинять всех и вся, кроме себя и собственного гениального плана. Вопросы есть?
- А где наши маги? - спросил Кевин Лэйн. У него всегда вопрос найдется, сердито подумал Дейв. Как же, один из этих умников! Которые ничего просто так сделать не могут.
Но Дьярмуд ответил Кевину вполне серьезно, без улыбки:
- Они должны были тоже быть здесь. Но прошлой ночью в Храме что-то случилось. Источники совершенно обессилены. Так что пока у нас есть только наши мечи и стрелы.
И боевые топоры, мрачно подумал Дейв. А раньше-то ничего иного и не требовалось! И как-то чище получалось, когда эта магия в сражениях не участвовала.
Больше вопросов не последовало, да и времени на ответы не оставалось: Айлерон со своим отрядом уже двинулся к лесу. Дьярмуд, ловко развернув свое войско, повел его через мост за реку Латам - на левый фланг. А на правый фланг переместился отряд Артура.
Они остановились на юго-западной опушке леса, точнее, на узкой полоске земли между лесом и замерзшим озером. Вокруг, на западе и на севере, Дейв видел множество лучников с готовыми к бою луками. Лучники дальри застыли верхом на своих лошадях там, где деревья на опушке были относительно редкими.
Затем Айлерон подал Артуру сигнал, и Дейв заметил, как тот сказал что-то своему псу и пес с воем бросился в чащу Линанского леса. И следом за ним устремилась вся собачья свора. Дейв услыхал также еле слышный лай у северной оконечности леса - там спустили с поводков вторую свору. Несколько мгновений люди выжидали; затем Верховный правитель Бреннина молча сделал шаг вперед, и все углубились в лес.
Вокруг сразу резко потемнело, ибо даже лишенные листьев деревья здесь росли так густо, что закрывали небо и солнце. Сперва охотники двигались на северо-запад, а потом широким фронтом устремились к востоку. Отряд Дьярмуда, в котором был и он, Дейв, оказался впереди всех. Внезапно Дейв отчетливо ощутил резкий запах волка. Отовсюду доносился яростный лай собак, но лаяли собаки как-то не слишком настойчиво. Держа топор в боевой готовности и обмотав ремешок рукояти вокруг запястья, Дейв устремился вместе с Кевином Лэйном и гномом по имени Брок, тоже вооруженным боевым топором, за маячившим впереди Дьярмудом.
Чуть впереди и справа от них снова яростно зарычал Кавалл, и даже человек, никогда не участвовавший прежде в такой охоте, сразу понял бы, что означает это рычание.
- Поворачивайте! - раздался откуда-то сзади голос Айлерона. - Развернитесь в цепь и поворачивайте к реке!
К этому времени Дейв уже полностью потерял способность ориентироваться, но по-прежнему следил за Дьярмудом и с бешено бьющимся сердцем устремился за ним следом.
Однако волки успели напасть на них первыми.
Еще до того, как охотники достигли берега реки и воссоединились с отрядом катальцев, черные, серые и пестрые звери окружили их со всех сторон. Точно не желая быть преследуемой дичью и презирая ее жалкую участь, огромные волки пошли в атаку сами, и Дейв, нанося направо и налево смертельные удары своим топором, слышал звуки битвы, доносившиеся также и с восточной стороны леса: это бились с волками воины Катала.
Времени раздумывать не было совсем. Откатившись по земле вправо, Дейв схватил за горло вцепившегося в него всеми своими оскаленными клыками черного зверя. Он чувствовал, как волчьи когти рвут его куртку, но оглядываться в поисках подмоги времени не было: на подходе был второй волк. Этого он убил одним страшным рубящим ударом, а потом ему пришлось быстро присесть, почти упасть на колени, потому что третий волк прыгнул прямо ему в лицо. Это было последнее, что он помнил достаточно ясно.
Схватка превратилась в нечто совершенно невообразимое; люди метались среди деревьев, преследуя врага и сами преследуемые им. Дейв был весь во власти всепоглощающей ярости, которая, похоже, вообще была ему свойственна во время любых сражений, и он продвигался вперед, оставляя на снегу по обе стороны от себя кроваво-красный след, и топор его с неумолимым постоянством взлетал и падал, круша врага. А впереди он все время видел принца, элегантного даже в такой страшной сече и ловко наносившего смертоносные удары своим мечом. И Дейв вдруг с изумлением услышал, что Дьярмуд еще и поет при этом!
Он не имел ни малейшего представления о времени, не смог бы сказать, сколько минут или часов прошло с тех пор, как они, вступив в схватку с противником, стали буквально прорубаться к реке; и он все время видел перед собой Дьярмуда, а за ним неотступно следовал Брок. На том берегу замерзшей реки виднелись катальцы. Но справа и слева были волки, и центральный отряд бреннинцев уже вступил с ними в бой. А на правом фланге врага крушил отряд Артура, и Дейв уже бросился было к ним на помощь, но тут Дьярмуд схватил его за плечо:
- Погоди! Смотри.
Рядом Дейв заметил и Кевина Лэйна. Тот был весь буквально пропитан кровью, сочившейся из раны у него на плече. И все они вместе стали смотреть, как завершается битва на берегу реки Латам.
Неподалеку от них Артур Пендрагон вместе со своим серым Каваллом отводил душу, нанося удар за ударом. Сколько же раз приходилось Воину вот так размахивать своим мечом и в скольких войнах принимал он участие, подумал вдруг Дейв.
Однако Дьярмуд смотрел совсем не на Артура. Проследив за его взглядом, Дейв и стоявший рядом с ним Кевин увидели то самое, что Кимберли уже видела год назад на освещенной сумеречным светом лесной тропе к западу от Парас Дерваля.
Айлерон дан Айлиль с мечом в руке - на это стоило посмотреть!
Дейв уже не раз видел и воинское мастерство Ливона и Торка, и безмятежную жестокость по отношению к врагу у Дьярмуда и вот только что с восхищением наблюдал, как безупречно владеет мечом Артур, не допуская ни одного лишнего движения; он даже знал, что и сам способен весьма неплохо сражаться, подогреваемый боевым пылом. Но Айлерон сражался с врагом так, как летит в небесах орел или мчится по зеленым просторам Равнины быстроногий элтор!
Схватка закончилась на другом берегу Латам. Им было отлично видно, как Шальхассан, свирепый и победоносный, ведет свой отряд вниз, к замерзшей реке.
В живых осталось всего семь волков. Они молча бросились в одну сторону, влево, на Айлерона. Шесть черных и один серый. Дейв видел, как они атаковали его сразу с трех сторон. Первым был убит серый волк, потом два черных, но Дейв так и не понял, каким движением меча Айлерону удалось уложить и остальных четырех.
После этого в лесу стало вдруг очень тихо, лишь время от времени кто-то кашлял на том или на другом берегу реки да один раз нервно залаяла собака. Потом кто-то тихонько выругался и зашипел от боли - видно, полученные раны причиняли ему немалые страдания. А Дейв все никак не мог оторвать глаз от Верховного правителя Бреннина. Стоя на коленях в истоптанном снегу, Айлерон тщательно и дочиста вытер свой клинок, спрятал его в ножны и только потом бросил мимолетный взгляд на брата. И с каким-то почти смущенным выражением лица повернулся к Артуру Пендрагону.
И тот сказал ему изумленно:
- Одного лишь человека видел я за всю свою долгую жизнь, господин мой, который способен был сделать то, что только что сделал ты.
И Айлерон ответил негромко, но твердо:
- Я не он. Я не из их числа.
- Верно, - эхом откликнулся Артур. - Ты не из их числа.
И, не сказав Артуру более ни слова, Айлерон повернулся к реке.
- Отлично соткано, воины Катала! - крикнул он громко. - И хотя мы сейчас нанесли силам Тьмы всего лишь небольшой ущерб, но все же лучше так, чем наоборот. К тому же есть немало людей, которые сегодня ночью смогут спать спокойно благодаря нашей совместной победе в этом лесу.
Шальхассан Катальский был весь в крови от плеч до сапог; кровавые пятна были даже на его раздвоенной бороде, но держался он по-прежнему царственно и вид имел суровый и непреклонный, когда едва заметно кивнул, соглашаясь со словами Айлерона.
- Не протрубить ли нам в марон, чтобы все знали об успешном окончании охоты? - почтительно и сухо спросил у Шальхассана Айлерон.
- Да, пусть протрубят, - важно ответствовал тот. - Все пять колен - ибо у нас, на этом берегу, шестеро погибших.
- И у нас столько же, - сказал Артур. - Если хочешь, Верховный правитель, Кавалл может спеть в честь нашей победы и наших павших.
Айлерон кивнул. И Артур что-то сказал своему псу.
Серый Кавалл вышел на открытый берег реки, отыскав там место, где снег не был ни истоптан, ни испятнан кровью - волчьей, собачьей или человечьей, - и на этом белом пятачке, с трех сторон окруженный голыми темными деревьями, он, вскинув голову… страшно зарычал.
И это, разумеется, отнюдь не было песней военных побед или утрат.
Дейв так никогда и не смог до конца понять, что именно заставило его обернуться: то ли предупредительное рычание пса, то ли дрожание земли, ибо обернулся он быстрее мысли.
И было одно мгновение - даже не мгновение, а тысячная доля секунды, - когда внезапное озарение заставило его вспомнить совсем другой лес, Пендаранский. И Флидиса, похожего на гнома, и его странные песни и заклинания. И одно из них: «Бойся кабана, бойся лебедя, соленое море вынесет ее тело на берег…»
БОЙСЯ КАБАНА!
Он никогда в жизни не видел зверя, подобного тому, что ломился сейчас сквозь лесную чащу. Это чудовище весило по крайней мере фунтов восемьсот и было вооружено страшными изогнутыми клыками. В его маленьких глазках горело бешенство. И был этот кабан альбиносом, белым, как снег, что лежал вокруг.
А Кевин Лэйн стоял прямо у него на пути, всего лишь с мечом в руке и к тому же раненный в плечо. Он явно не смог бы в одиночку отразить бешеный натиск этого зверя. У него, черт возьми, попросту не оставалось ни малейшей надежды!
Кевин храбро повернулся лицом к кабану, но, увы, было уже слишком поздно, да и вооружен он был недостаточно для такой схватки. И Дейв, вспомнив вдруг слова Флидиса и услышав предупреждающий крик Дьярмуда, успел быстро шагнуть раза два, отбросить в сторону свой боевой топор и безоружным броситься вперед в каком-то сумасшедшем нырке.
Он, в общем, правильно выбрал угол. И ударил кабана в плечо всей своей немалой массой, вложив в этот удар каждый грамм собственного веса и всю силу своего броска.
И отлетел - так отлетает от стены мячик для пинг-понга. Он еще успел почувствовать, что летит по воздуху, прежде чем с грохотом и треском приземлился, ломая ветви деревьев, и покатился по снегу.
- Кевин! - заорал он и тут же попытался вскочить, что было совсем уж глупо, ибо мир вокруг покачнулся, он чуть не упал и, приложив руку ко лбу, увидел, что рука вся в крови. Глаза тоже заливала кровь, мешая видеть. Но он слышал крики вокруг, лай серого пса, а потом с его головой что-то случилось. Он увидел кого-то, лежащего на земле, и к этому человеку отовсюду бежали люди, и кто-то из них оказался возле него, Дейва, и он снова попытался встать, но его, мягко подтолкнув, уложили в снег и что-то ему сказали, но он ничего не понял.
· Кевин? - хотелось ему спросить, но он никак не мог выговорить это имя. Рот был полон крови. Он отвернулся, закашлялся и потерял сознание от боли.
·
Это отнюдь не было проявлением молодецкой удали или дурацкой бравадой - для столь сложных вещей у него просто не было времени. Он был в числе последних, когда охотники стали собираться на берегу, и сразу услышал рычание пса и топот кабана, так что успел обернуться еще до того, как земля рядом с ним начала содрогаться под тяжестью этого белого чудовища.
За те полсекунды, что у него были, Кевин решил, что зверь несется прямо на Дьярмуда, и что было сил заорал, желая отвлечь кабана, и зря: целью чудовища был как раз он, Кевин.
Странно, как много успело произойти за те мгновения, когда, казалось, времени не было совсем. «По крайней мере я хоть кому-то наконец понадобился», - с горькой иронией подумал он. И он успел отреагировать - он всегда был быстрым и ловким, хотя, может, и не умел как следует обращаться с мечом. Ему некуда было убежать, и у него не было иного способа попробовать спасти себя, кроме как убить это чудовище, так что, когда кабан вихрем налетел на него, громко урча и уже поднимая клыки, чтобы вспороть ему живот, он, точно рассчитав каждое свое движение, высоко подпрыгнул и бросился вперед, а потом, опершись руками о вонючую белую щетину, покрывавшую спину кабана, пролетел над ним, точно танцор в знаменитом минойском танце с быком, и приземлился на мягкий снег.
Вернее, теоретически должен был приземлиться.
Однако теория и действительность вдруг с безумной скоростью закрутились вокруг той оси, которую образовало летящее тело Дейва Мартынюка, ударившее кабана в плечо.
Все потом говорили, что Дейв умудрился оттолкнуть кабана по крайней мере дюйма на два. И этого оказалось вполне достаточно, чтобы раненая рука Кевина соскользнула с холки зверя - с той опоры, которая должна была позволить ему завершить свой прыжок и пролететь над спиной кабана. И он распластался на спине зверя, не в силах вздохнуть: весь воздух был выбит у него из легких этим падением. И тут сознание его, следуя некоему примитивному спасительному инстинкту, повелело: «Скатись с него! Быстро!» - и тело его тут же повиновалось.
И снова быстрота реакции спасла его: уже занесенный для удара клык зверя лишь вспорол ему кожу на гениталиях, но кишки, к счастью, выпустить не успел. И он не только остался жив, но и завершил-таки свой отчаянный прыжок и приземлился в отличие от Дейва в мягкий снег.
Хотя все равно было очень больно, да еще в таком уязвимом месте, и повсюду на снегу краснели капли его крови, точно цветы.
Брок первым принял на себя следующий удар кабана, спасая его, Кевина; а первым воткнул в зверя свой меч Дьярмуд. И сразу же замелькали еще мечи, и Кевин все это видел, но так и не смог бы сказать, кто же нанес последний, смертельный удар.
С ним обращались чрезвычайно нежно, когда пришло время перенести его из лесу в город, и он счел совершенно недопустимым для себя хоть раз крикнуть или застонать, и от боли порой стискивал края своих носилок так сильно, что пальцы, казалось, крошат дерево. Но он так ни разу и не застонал.
И даже попытался разок пошутить, когда неестественно бледное лицо Дьярмуда склонилось над ним.
- Учти: если придется выбирать, кому сохранить жизнь, мне или ребенку, - пробормотал он, цитируя какой-то дурацкий сериал, - то сохраните ребенка. - Но Дьяр не засмеялся. Интересно, подумал Кевин, он что, шуток не понимает? Где-то сейчас Пол? Вот уж он точно понял бы! И Кевин умолк. Но так и не застонал.
И ни разу не потерял сознания до тех пор, пока один из тех, что несли носилки, не споткнулся о ветку, когда они уже выходили из леса.
Придя в себя, Кевин увидел, что Дейв Мартынюк лежит на соседней кровати, смотрит на него, и голова у него вся забинтована, а сквозь бинты проступают красные пятна. Да и сам Дейв выглядел не ахти.
- У тебя все в порядке, - тут же заверил он Кевина. - Практически никаких повреждений.
Кевину хотелось пошутить, но облегчение, которое он испытал при этих словах, было слишком сильным. Он закрыл глаза и глубоко вздохнул. Странно, но боль теперь стала совсем слабой. Когда же он снова открыл глаза, то в комнате оказалось помимо Дейва еще довольно много народу: Дьяр, Колл, Ливон. И Торк. И Эррон. Друзья. Он понял, что их с Дейвом устроили в гостиной Дьярмуда, и постели заботливо придвинули поближе к камину.
- Да я и чувствую себя хорошо, - сказал он Дейву, как бы продолжая начатый разговор. - А ты?
- Да я, в общем, тоже отлично. Хотя и не пойму, почему.
- Это маги приходили, - пояснил Дьярмуд. - Оба. И каждый занимался одним из вас. Довольно долго.
Кевин кое-что припомнил.
- Погоди-ка минутку. Как это? А я думал…
- … что Источники полностью иссякли? - договорил за него Дьярмуд. Глаза его смотрели непривычно сурово. - Это так и есть, но выбора у нас не было. Сейчас все они отдыхают в Храме; Лорин говорит, что с Мэттом и Бараком все будет нормально. - Принц чуть-чуть усмехнулся. - Хотя поучаствовать в праздновании Майдаладана им вряд ли удастся. А вот вам придется их потом всячески умащивать и улещивать. Ну да как-нибудь договоритесь. Впрочем, не уверен еще, простят ли они вас.
Все засмеялись. Кевин видел, что Дейв по-прежнему смотрит на него.
- Скажи честно, - с трудом выдавил из себя Дейв, - я все-таки спас тебе жизнь или чуть тебя не убил?
- Пожалуй, скорее первое, - сказал Кевин. - Но вообще-то даже хорошо, что ты немного меня недолюбливаешь, потому что если бы я тебе нравился, ты бы непременно врезал этой свинье как следует, а не стал бы морочить ей голову какими-то атлетическими прыжками. И в этом случае…
- Послушай! - обиженно воскликнул Дейв. - Я же совсем не то… это совсем… - И он умолк, потому что все вокруг хохотали уже вовсю. Ах так? Этого он Кевину никогда не забудет! Этот Лэйн всегда готов выставить его полным идиотом!
- Кстати, раз уж вы заговорили о свиньях, - вмешался Ливон, бросаясь Дейву на помощь, - то учтите: сегодня вечером этот проклятый кабан будет зажарен и подан к обеду. Вы только принюхайтесь! Чувствуете, как пахнет?
Кевин несколько раз втянул в себя воздух и, учуяв запах жареного мяса, с чувством заявил:
- Да, это, видимо, действительно была очень большая свинья!
Дьярмуд улыбнулся.
- Если сможете принять участие в обеде, - сказал он, - то уж мы позаботимся, чтобы вам оставили самые лучшие куски.
- О нет! - простонал Кевин, зная, чем пахнут подобные разговоры.
- Ты прав. Я, разумеется, подумал, что тебе будет приятно отнять у этого кабана то, чего он чуть не лишил тебя самого.
Последовал очередной взрыв смеха и энтузиазма, что было вызвано - как слишком поздно догадался Кевин - скорее внутренним возбуждением каждого, а не чем-либо иным. Наступил Майдаладан, и это было заметно в поведении любого из присутствовавших в комнате мужчин. Кевин попробовал встать, сознавая, что будет, безусловно, чудом, если он сможет это сделать. Но боли не было. Он был весь перевязан, но двигаться вполне мог, и, похоже, Дейв тоже мог стоять на ногах. А в глазах Мартынюка Кевин прочел то же эротическое возбуждение, какое горело и в глазах всех остальных. Кроме него самого. Но сейчас и еще что-то не давало ему покоя, звало его откуда-то из самых глубин его души, и голос этот, похоже, был очень для него важен. Это были не воспоминания, нет, нечто совсем иное…
Повсюду вокруг слышались смех и фривольные, даже грубоватые шутки. Его это, впрочем, не слишком задевало; он радовался тому, что вокруг него друзья. Когда они все вместе вошли в Дом встреч Морврана - ставший на эту ночь огромным пиршественным залом, - со всех сторон послышались дружные аплодисменты, их с Дейвом радостно приветствовали как катальцы, так и бреннинцы.
Они сели за стол вместе с ближайшими приятелями Дьярмуда и двумя молодыми дальри. Но прежде чем все приступили к торжественной трапезе, Дьярмуд, верный своему слову, поднялся и, торжественно держа перед собой деревянное блюдо, подошел к Кевину.
Всеобщее веселье за столом превратилось в гвалт; пять сотен голодных мужчин от восторга стучали кулаками по столам, а Кевин заставил себя вспомнить, что такие части туши издавна считаются деликатесами. Наполнив бокал, он встал, поклонился Дьярмуду и… съел яйца того кабана, который чуть его не убил.
На самом деле вкус у этого блюда оказался вовсе не дурен. Особенно если учесть все прочее.
- А еще есть? - громко спросил Кевин и заслужил наконец благодарный хохот в ответ. Хохотал даже Дейв Мартынюк, хотя ему все-таки потребовалось для этого совершить над собой некое усилие.
Айлерон сказал короткую речь, затем то же самое сделал Шальхассан. Оба были достаточно мудры и не стали говорить долго, учитывая настроение, царившее в зале. А кроме того, думал Кевин, короли ведь тоже, должно быть, чувствуют ЭТО. Прислуживавшие за столом девушки - дочери местных крестьян, догадался он - хихикали и уже вовсю заигрывали с мужчинами. И мужчины были совсем не против. Интересно, подумал он, а что Майдаладан делает с женщинами? С Джаэль, с Шаррой? Или с этим броненосным крейсером по имени Одиарт? Похоже, через некоторое время здесь будет твориться черт знает что, особенно когда выйдут жрицы.
Окна в зале находились очень высоко от пола. И Кевин, как бы поверх всего этого пандемониума, смотрел, как на улице становится все темнее. Вокруг было слишком много шума, слишком много лихорадочного возбуждения, и никто не замечал его неестественного спокойствия.
Он был единственным в этом зале, кто увидел, как луна заглянула в восточные окна. Луна была полная, и это был канун Иванова дня, и нечто в глубине его души сейчас заявляло о себе все настойчивее, точно стремясь обрести определенную форму. Кевин тихонько поднялся и вышел, хотя был далеко уже не первым, кто покидал зал. Несмотря на свирепый мороз, прямо возле крыльца виднелись парочки, замершие в страстных объятиях.
Он равнодушно проходил мимо. Рана его теперь немного чувствовалась, и он, решив передохнуть, остановился посреди обледенелой улицы, глядя на восточный край неба, на полную луну. И в душе его вспыхнуло вдруг озарение, и загадочное нечто обрело наконец конкретную форму. Нет, это не было желанием плотской любви, но тем, как бы его ни называть, что лежит в основе этого желания.
- В такую ночь не следует оставаться одному, - сказал у него за спиной чей-то голос. Он обернулся и увидел перед собой Лиану. Она застенчиво посмотрела на него.
- Привет, - сказал он. - Я что-то не видел тебя за столом.
- А меня там и не было. Я с Гиринтом сидела.
- Как он? - Кевин шагал по самой середине широкой улицы, и она постаралась идти с ним в ногу. Парочки со смехом обгоняли их, стремясь поскорее попасть в тепло. Было очень светло; яркий лунный свет отражался от белого снега.
- Неплохо. Хотя он ничему не радуется - в отличие от остальных.
Он быстро глянул на нее, затем, поскольку это показалось ему единственно правильным, взял ее за руку. Она тоже была без перчаток, и пальцы у нее были ледяные.
- А почему он не радуется? - Взрыв смеха донесся из-за ближайшего окна, и свеча, горевшая там, погасла.
- Он не уверен, что нам это под силу.
- Что - это?
- Остановить зиму. Они вроде бы выяснили, что это предатель Метран ее насылает - я, правда, не поняла, как он это делает. Насылает оттуда, с того далекого острова за морем. Он называется Кадер Седат.
Они шли по тихой улице, и Кевин вдруг почувствовал в себе какую-то удивительную глубокую собранность и полное спокойствие. На какой-то миг ему даже стало страшно.
- Но они же не могут туда отправиться - в зимние штормы, - тихо проговорил он.
Она кивнула. Ее темные глаза смотрели очень серьезно.
- Да, зимой не могут. Они просто не доплывут. И зиму остановить они тоже не могут, пока не попадут туда. Вот зима и продолжается.
И тут Кевину вдруг показалось, что он видит перед собой нечто очень важное, некий ускользающий сон из своего прошлого, который он тщетно старался поймать и понять в течение всех предшествующих ночей его жизни. И все разрозненные куски этого сна сейчас как бы соединились и встали на свои места. В душе Кевина воцарился покой. И он сказал:
- Помнишь, ты говорила мне - в тот раз, когда мы были вместе, - что Дан Мора у меня внутри?
Лиана резко остановилась, замерла, потом повернулась к нему лицом и очень тихо прошептала:
- Помню.
- Ну так вот - продолжал он - со мной происходит что-то странное. Я не чувствую ничего из того, что сегодня ночью так разогревает всех вокруг. Я чувствую нечто совсем иное…
Ее широко распахнутые глаза светились в лунном сиянии.
- Это кабан - прошептала она. - Ты был отмечен кабаном.
Да, и это тоже укладывалось в общую картину. Он кивнул. Все части соединились, как полагается. Кабан. Луна. Канун Иванова дня. Эта зима, которую они не в состоянии остановить. Все составляло единую картину. И откуда-то из царившего в его душе спокойствия он наконец выловил разгадку.
- Ты бы лучше оставила меня, - сказал он ей как можно ласковее и не сразу понял, что она тоже плачет. Этого он не ожидал.
- Лиадон? - спросила она сквозь слезы. Да, это было то самое имя.
- Да - сказал он. - Кажется, так. Ты лучше оставь меня, Лиана.
Она была еще очень молода, и он думал, что она не захочет, обидится, но, видно, недооценил ее. Тыльной стороной ладони Лиана смахнула слезы, поднялась на цыпочки, легонько поцеловала его в губы и пошла прочь, в ту сторону, откуда они только что пришли. Туда, где горело так много огней.
Он некоторое время смотрел ей вслед. Потом резко повернулся и пошел в сторону конюшен. Седлая своего коня, он услышал, как зазвонили колокола в Храме, и несколько замедлил движения: сейчас жрицы Даны должны будут выйти к людям.
Потом решительно вскочил на коня, осторожно выехал из конюшни и остановился там, где выездная дорожка соединялась с дорогой, ведущей из Морврана в Храм. Он видел, как они выходят из Храма и проходят мимо него. Некоторые, более нетерпеливые, бежали, другие шли шагом. Все они были в длинных серых одеяниях, неплохо защищавших от холода, и длинные волосы у всех были распущены по плечам, и все эти женщины, казалось, чуточку светятся, точно вобрали в себя немного света полной луны. Они все стремились в одном направлении, и он, повернув голову влево, увидел мужчин, выходящих им навстречу из городских ворот, и в ярком свете луны, отражавшемся от снега, эти женщины и мужчины встретились наконец на дороге.
И очень скоро там никого не осталось; смолкли и колокола в Храме. Где-то неподалеку слышались крики и смех, но теперь у Кевина в душе царил такой глубокий покой, что этот праздничный шум его ничуть не тревожил, и он решительно направил своего коня на восток.

Ким проснулась уже после полудня в той самой комнате, которую ей выделили сразу после приезда, и рядом с ее изголовьем тихо сидела Джаэль.
Ким чуть приподнялась в постели и протянула к ней руки.
- Неужели я весь день проспала? - спросила она. Джаэль неожиданно улыбнулась:
- Так тебе и полагалось весь день спать.
- И давно ты тут сидишь и на меня смотришь?
- Не очень. Мы все по очереди заглядывали к тебе, чтобы убедиться, что все в порядке.

Предыдущая страница 16 Следующая страница


17 Гай Гэвриел Кей

- Все? А кто еще?
- Гиринт. Оба Источника. Маги. Ким мгновенно села в кровати.
- А ты сама-то как себя чувствуешь? Нормально? Джаэль кивнула:
- Никто из нас не смог зайти так далеко, как ты. Источники были истощены до предела, но сейчас уже поправляются и набираются сил. Пока их снова не осушат до дна…
Ким мучил вопрос об охоте, и она умоляюще посмотрела на Джаэль. Рыжеволосая Жрица мгновенно все поняла и сама рассказала об изгнании волков и о белом кабане, напавшем на Кевина.
- Особенно серьезных ранений никто из них, к счастью, не получил, - закончила она свой рассказ. - Хотя жизнь Кевина висела на волоске.
Ким только головой покачала.
- Я рада, что не видела этого! - Она глубоко вздохнула. - Айлерон, кажется, сказал, что я что-то все же успела передать вам. Что это было, Джаэль?
- Котел Кат Миголя, - ответила жрица. И, поскольку Ким ждала разъяснений, прибавила; - Маги говорят, что с его помощью Метран и создает зиму там, на острове Кадер Седат. И из-за моря насылает ее на нас.
Ким не отвечала, пытаясь усвоить то, что только что сообщила ей Джаэль. А усвоив, не ощутила ничего, кроме отчаяния.
- Значит, все было напрасно? И мы ничего с этим сделать не сможем? Ведь зимой мы не сможем попасть туда!
- Да, это было неплохо задумано! - прошептала Джаэль, и горькая усмешка на ее устах не смогла скрыть охватившего ее ужаса.
- Но что же нам делать? Джаэль вздрогнула:
- А сегодня делать почти ничего и нельзя. Разве ты ничего не чувствуешь?
И только после ее слов Ким действительно поняла, что с ней творится что-то неладное.
- Я думала, это просто последствия перенапряжения, - потрясение прошептала она. Жрица покачала головой.
- Нет, это Майдаладан. Он настигает нас, женщин, несколько позже, чем мужчин, и, по-моему, воспринимается нами скорее как беспокойство, а не плотское вожделение. Но сейчас уже и солнце почти зашло, наступает вечер, а потому…
Ким посмотрела на нее в упор:
- Ты тоже выйдешь из Храма?
Джаэль резко вскочила и быстро отошла от ее кровати. Ким решила, что чем-то обидела ее, но уже через несколько секунд жрица снова повернулась к ней и попросила прощения за столь бурную вспышку эмоций, во второй раз несказанно удивив этим Ким.
- Старые обиды вспомнились, - пояснила Джаэль и уже спокойно продолжала: - Я, конечно, выйду к праздничному обеду, но после него сразу вернусь в Храм. Серые жрицы сегодня имеют право выйти на улицу и отдаться любому мужчине, который их захочет. А красные жрицы Мормы не выходят из Храма никогда, хотя это скорее обычай, а не закон. - Она помолчала, явно колеблясь, но все же закончила: - Только Верховная жрица носит белые одежды; и ей запрещено как участие в Майдаладане, так и физическая близость с мужчиной в любое другое время года.
- И на то есть серьезная причина? - спросила Ким.
- Тебе бы следовало ее знать, - равнодушно откликнулась Джаэль.
И покопавшись в памяти, там, где обитала ее вторая душа, душа Исанны, Ким действительно нашла ответ на свой вопрос.
- Да, теперь я понимаю, - тихо сказала она. - А это очень трудно?
Некоторое время Джаэль не отвечала. Потом сказала:
- Я прошла все ступени - от прислужницы в коричневом до жрицы в красном. А потом надела белые одежды…
- Но серого ты не носила! - сказала Ким, что-то припомнив. - Как и Исанна. - И быстро спросила, почувствовав, как напряглась ее собеседница при упоминании об Исанне: - Неужели ты так ее ненавидишь? И только из-за того, что она ушла с Радертом?
Она, в общем-то, не ожидала, что Джаэль ей ответит. Но сегодня действительно был странный день, и Джаэль сказала:
- Когда-то - да, я ненавидела ее всей душой. Теперь настали иные, куда более тяжелые времена. Возможно, вся моя ненависть сейчас направлена на того, кто обитает на севере.
Обе долго молчали. Молчание нарушила Джаэль.
- Знаешь, я хотела тебе сказать… - она говорила неуверенно, слегка запинаясь, - что вчера ночью ты совершила настоящий подвиг! Что бы из этого ни вышло.
Ким вздрогнула, но ответила почти сразу:
- Я была не одна: мне помогали. Но рассказать я об этом могу только тебе и Лорину. И еще, наверное, Айлерону, потому что совсем не уверена, что из этого выйдет. Здесь, видимо, нужно действовать очень осторожно…
- Кто же тебе помогал? - резко спросила Джаэль.
- Параико, - ответила Ким. - Великаны все еще живы. Но они медленно умирают в осажденном Кат Мигеле.
Джаэль так и села, охваченная крайним волнением.
- О Дана, о наша Матерь! - выдохнула она. - И что же мы будем делать? Ким покачала головой.
- Я не знаю пока… Мы, наверное, должны посоветоваться. Но только не сегодня, да сегодня, по-моему, и нельзя, верно? Как ты и говорила, сегодня вообще ничего важного предпринимать не стоит.
Джаэль презрительно усмехнулась:
- Скажи это жрицам в сером - они ведь целый год ждали этой ночи! Ким улыбнулась.
- Ну еще бы! Но ты ведь прекрасно поняла меня. Кроме того, нам надо поговорить и о Дариене.
- Сейчас с ним Пуйл, - быстро сказала Джаэль.
- Я знаю. Видимо, он прав, что отправился туда, но мне очень жаль, что его здесь сейчас нет. Джаэль снова нетерпеливо вскочила.
- Сейчас мне придется уйти: скоро все это начнется. Я рада, что ты уже лучше себя чувствуешь.
- Спасибо тебе, - сказала Ким. - За все. А можно мне заглянуть к Гиринту и Источникам? Просто поздороваться. Где они?
И снова щеки Джаэль вспыхнули от смущения.
- Мы уложили их в моих собственных покоях. Мы полагали, что там им будет спокойнее; да и не все жрицы покидают Храм, когда там есть мужчины.
Несмотря на всю серьезность ситуации, Ким не смогла удержаться от смеха.
- Ну, Джаэль, - сказала она, - так ты, оказывается, заполучила сразу троих мужчин! Поистине Гуин Истрат еще не видала такого!
И услышала, как Верховная жрица смеется - впервые за все это время Ким слышала смех Джаэль.
А потом она осталась одна и, несмотря на свои благие намерения, снова погрузилась в сон. Обыкновенный сон, без связи с магическими силами, без вещих видений и откровений - просто глубокий сон человека, который перерасходовал свои душевные и физические силы и понимает, что впереди ему еще предстоит много дел.
Разбудили ее колокола. Она слышала в коридоре шорох длинных серых одеяний и быстрые шаги множества женщин, их шепот и почти беззвучный смех. А вскоре все снова стихло.
Она лежала, теперь уже окончательно проснувшись, и думала о множестве вещей сразу. Вскоре, поскольку был все-таки Майдаладан, мысли ее вернулись ко вчерашнему разговору с Лорином, и, взвесив все и еще некоторое время полежав неподвижно, она поднялась с постели, умылась и надела свое собственное длинное одеяние Ясновидящей - прямо на голое тело. Затем прошла по коридору, кольцом опоясывавшему святилище, и остановилась, прислушиваясь, у той двери, из-под которой выбивалась полоска неяркого света. В Гуин Истрат царил Майдаладан. Она постучалась и, когда он открыл дверь, решительно шагнула через порог.
- Сегодня не та ночь, чтобы оставаться одному, - сказала она, глядя ему прямо в глаза.
- Ты уверена? - спросил он, и она почувствовала, до какой степени он напряжен.
- Да, уверена, - сказала она. И усмехнулась. - Если только ты не предпочтешь поискать какую-нибудь юную послушницу.
Он не ответил. Подошел ближе, и она подняла к нему лицо и коснулась губами его губ. Потом почувствовала, как он расстегнул застежку на ее одеянии, и оно с шелестом упало к ее ногам. Лорин Серебряный Плащ подхватил ее своими сильными руками и отнес в постель. И наступил Майдаладан.

Шарра наконец начала понимать, на что он способен. Она представляла себе, какие изощренные формы может приобрести его неустанный поиск развлечений. Она и сама стала для него развлечением год назад, хотя это развлечение и стоило ему удара ножом - жаль, что не жизни! Сидя за пиршественным столом, она смотрела с неживой полуулыбкой на устах, как Дьярмуд встает и подносит дымящиеся кабаньи яйца тому, на кого напал тот страшный кабан, этому чужеземцу Кевину. И еще кривляется, с поклонами изображая преданного слугу!..
Кевина она помнила; год назад он точно так же, как и она, спрыгнул с галереи для музыкантов во дворце Парас Дерваля, хотя и по иной причине. Он тоже был очень хорош собой - светловолосый, как Дьярмуд, а глаза карие. Как странно, в них обоих полно какой-то затаенной печали, подумала вдруг Шарра. И была отнюдь не первой женщиной, которая это заметила.
Однако была там печаль или нет, но Кевин в очередной раз что-то такое сказал, отчего все вокруг просто попадали со смеху. И Дьярмуд все еще смеялся, когда вернулся на свое место - между ее отцом и рыжей Верховной жрицей, на противоположном от Айлерона конце стола. Он лишь коротко глянул в ее сторону, садясь, и она с равнодушным видом отвернулась. Они не разговаривали с того солнечного морозного дня, когда Дьярмуду удалось всем утереть нос. Сегодня, правда, был Майдаладан, и Шарра была почти уверена, что последует некое возобновление переговоров.
По мере того как продолжался обед - мясо кабана, убитого утром, и элтора, привезенного воинами дальри с Равнины, - настроение за столом становилось все более веселым и совершенно неуправляемым. Шарре было любопытно, но, разумеется, совершенно не страшно. И внутри нее росло еще какое-то странное беспокойство. Когда прозвонили колокола, она поняла, что сейчас жрицы будут выходить из Храма. Ей же отец ясно дал понять, что она должна вернуться в Храм и запереться в своих покоях задолго до этого. Уже и Артур Пендрагон, и Айвор, авен народа дальри, который весь вечер так забавно рассказывал ей что-то, вернулись в Храм. А может, подумала она вдруг, мне только кажется, что они ушли именно в Храм?
Теперь за столом вокруг нее было уже довольно много пустых мест, и в зале уже царил полнейший беспорядок. Она видела, как беспокойно ерзает на своем месте Шальхассан. Столь возбужденное состояние было просто непристойным для Верховного правителя Катала. Интересно, мелькнула у нее мысль, а что чувствует сейчас ее отец? Обуревает ли и его жажда плотских наслаждений, столь очевидная почти в каждом из присутствующих в зале мужчин? Должно быть - и она с трудом подавила улыбку, - было бы довольно забавно наблюдать великого Шальхассана, оказавшегося во власти столь низменных страстей.
И вот тут-то, страшно ее удивив, рядом с ней вдруг оказался Дьярмуд. Нет, он не сел с нею рядом за стол. Слишком много любопытных взглядов тогда обратилось бы в их сторону. Опершись о спинку стула, на котором до того сидел Артур, Дьярмуд сказал ей самым легкомысленным и безмятежным тоном нечто такое, от чего она пришла в полное замешательство. А еще через мгновение, вежливо ей поклонившись, он уже удалялся от нее через весь длинный зал, рассыпая направо и налево веселые шутки, а потом вышел за дверь и исчез в ночи.
Она была настоящей дочерью своего отца, и никто в зале, даже сам Шальхассан, то и дело внимательно на нее поглядывавший, не сумел бы прочесть по ее лицу, какая буря бушует сейчас у нее в душе.
Она, впрочем, ожидала, что он заявится к ней ночью; ожидала и того предложения, которое он непременно ей сделает. Для него прошептать одно лишь слово «позже», как он это только что сделал, и больше ничего не прибавить было как раз совершенно естественным. Это вполне соответствовало его характеру, его ленивой беспечности.
Но что совершенно ему не подходило - а потому и вывело ее из равновесия, - так это его интонации: он не просто сказал ей это слово, но ПОПРОСИЛ, причем на редкость смиренно попросил, и посмотрел на нее УМОЛЯЮЩЕ, ожидая ответа. Она настолько растерялась, что понятия не имела теперь, что сказали ему ее глаза и - что было бы куда хуже - не выдали ли они ее истинных чувств к нему.
Через некоторое время ее отец поднялся - и то же самое на расстоянии примерно половины зала от него мгновенно сделал Башрай. Еще бы, капитан стражи, даже в Майдаладан помнит о своих обязанностях! Башрай сопроводил Верховного правителя Катала и принцессу Шарру в Храм, и в дверях Шальхассан, грациозно махнув рукой, с какой-то не слишком естественной улыбкой отпустил свою стражу на ночь.

Здесь у нее не было собственной служанки; Джаэль, правда, велела одной из жриц прислуживать ей, и, войдя в комнату, Шарра увидела, как эта женщина перестилает ее постель при свете луны, заглядывавшей в окно. Жрица была уже в плаще и даже капюшон на голову накинула, явно собираясь выйти на улицу. И Шарра легко могла догадаться, с какой целью.
- Что, скоро прозвонят колокола? - спросила она.
- Очень скоро, госпожа моя, - прошептала серая жрица, и Шарра услышала странное напряжение в ее приглушенном голосе. Это тоже взволновало ее.
Она присела на один из стульев и стала играть с камешком в подвеске - единственным украшением, которое она оставила на себе, оказавшись в Храме. Быстрыми, почти нетерпеливыми движениями жрица покончила с ее постелью и спросила:
- Что-нибудь еще, госпожа моя? Потому что, если тебе ничего не надо… прошу прощения, госпожа, но… но это ведь только сегодня, раз в году… - Голос у нее задрожал.
- Ступай, - милостиво отпустила ее Шарра. - Мне больше ничего не нужно, и я прекрасно обойдусь сама. Вот только… открой у меня окно, прежде чем уйдешь.
- Окно? - Жрица с трудом подавила растерянность. - О, госпожа! Нет! Только не это! Разве можно открывать окно в твоих покоях? Ты ведь должна понимать, что это самая дикая ночь в году, и были известны случаи, когда эти деревенские…
Она заставила ее замолчать, одарив самым властным из своих взглядов. Впрочем, очень трудно оказалось подавить сопротивление этой служительницы Даны из Гуин Истрат, с ног до головы закутанной в плащ.
- Я не думаю, чтобы кто-то из деревенских осмелился забраться сюда, - сказала Шарра. - А я привыкла спать с открытым окном даже зимой! - И она очень решительно повернулась спиной к жрице и принялась расстегивать цепочку на шее. Руки у нее не дрожали, но сердце бешено билось, ибо она отлично понимала смысл своего поступка.
Если она засмеется или станет надо мной подшучивать, я закричу во весь голос, решила Шарра. И пусть тогда сама расхлебывает последствия!
Она услышала, как щелкнула пружина отворяемого окна, и в комнату ворвался холодный ветер.
В Храме зазвенели колокола, и жрица у нее за спиной судорожно вздохнула.
- Все, спасибо, можешь идти, - сказала Шарра, кладя цепочку с подвеской на стол. - Это ведь вам знак подают, верно?
- Верно. Но более точным знаком было отворенное окно, - раздался рядом с ней голос Дьярмуда.
Она взмахнула кинжалом еще до того, как успела обернуться.
Он, уже сбросив капюшон, смотрел на нее совершенно спокойно.
- Напомни, чтобы я когда-нибудь рассказал тебе о другом случае, когда я проделал примерно тот же трюк с переодеванием. Это весьма любопытная история. А ты заметила, - спросил он, явно надеясь вовлечь ее в разговор, - какие высокие здесь жрицы? Мне очень повезло…
- Ты что, хочешь, чтобы я тебя окончательно возненавидела? - Ее гневный взгляд пронзил его не хуже клинка.
Он помолчал, точно обдумывая ее слова.
- Ни в коем случае! - сказал он наконец, но тон был по-прежнему легкомысленным. - Видишь ли, сюда мужчине пробраться практически невозможно, да мне и не хотелось никому доверяться. Как же иначе я мог бы пройти к тебе один?
- А почему ты решил, что тебе можно пройти? Сколько все же самонадеянности…
- Шарра! Не надо так сердиться. И ничего я не решал. Если бы ты не потребовала открыть окно, я бы просто ушел, как только зазвонили колокола.
- Я… - Она умолкла. Сказать ей было нечего.
- Если я попрошу тебя о небольшом одолжении, ты сделаешь это для меня? - Он сделал шаг к ней, и она инстинктивно подняла руку с кинжалом. Заметив это, он впервые за все время улыбнулся. - Да, - сказал он, - я как раз об этом: можешь меня поранить. По некоторым очевидным причинам я не приносил в жертву собственную кровь, когда входил сюда. Но все же не хотелось бы обижать Дану и находиться здесь во время Майдаладана без соблюдения здешних правил. Если уж Дана способна воздействовать на меня так, как она это делает сегодня, то она, безусловно, заслуживает жертвы. Вон там, возле тебя, есть чаша.
И закатав рукав верхней одежды и голубой рубахи из тонкого полотна, Дьярмуд протянул к Шарре обнаженную руку.
- Я же не жрица! - возмутилась она. - Сегодня ночью, как мне кажется, любая женщина становится жрицей. Сделай это для меня, Шарра, прошу тебя.
Так случилось, что ее кинжал во второй раз вонзился в его плоть. Когда она провела острием клинка по его запястью, сразу полосой выступила алая кровь, и она подставила чашу. А потом он вытащил из кармана носовой платок из серешских кружев и, не говоря ни слова, передал его ей. Собрав несколько капель жертвенной крови, она поставила чашу, положила нож и быстро перевязала ему руку.
- Теперь уже дважды, - прошептал он, вторя ее собственным мыслям. - А будет ли третий?
- Ты же сам напрашиваешься!
Странно, но после этих слов он, словно задумавшись, отошел к окну. Ее комната была на восточной стороне Храма, и в окно светила огромная луна. А кроме того, вдруг поняла Шарра, окно находится очень высоко, поскольку Храм стоит на утесе и его стены как бы являются продолжением отвесных скал. Дьярмуд взялся руками за раму окна и выглянул наружу. Она молча присела на единственный стул возле своей постели. Наконец Дьярмуд заговорил, и голос его звучал по-прежнему очень тихо, но в нем уже не слышалось былого легкомыслия.
- Меня нужно воспринимать таким, какой я есть, Шарра. Я никогда не смогу… передвигаться черепашьим шагом! - Он посмотрел на нее. - Иначе я был бы сейчас Верховным правителем Бреннина, а Айлерон был бы мертв. Ты же была там.
Да, она была там. И это был его выбор; и ни один из тех, что присутствовали в тот день в Большом зале дворца, не сумеет забыть этот день. Шарра продолжала молчать, скромно сложив руки на коленях.
- Когда ты спрыгнула с галереи, - сказал Дьярмуд, - мне показалось, что это какая-то хищная птица упала с небес на свою добычу. А ночью, когда ты облила меня водой за то, что я нахально полез к вам в окно, мне показалось иное: женщина, которая отлично умеет играть в любовные игры. Однако и ту, и другую твою ипостась я увидел снова в Парас Дервале пять дней назад, - Шарра, я пришел сюда совсем не для того, чтобы просто переспать с тобой.
Не веря его словам, она невольно рассмеялась.
Он, оказывается, давно отвернулся от окна и смотрел прямо на нее. Лицо его было залито лунным светом.
- Это правда. Вчера я вдруг понял, что мне неприятна страсть, пробуждаемая Майдаладаном. Я предпочитаю действовать по собственному желанию. И твою страсть я тоже хотел бы разжечь сам. Повторяю: я пришел не для того, чтобы переспать с тобой; я всего лишь хотел сказать то, что ты только что услышала.
Она до боли стиснула руки. Но все же не удержалась и поддразнила его, и голос ее звучал довольно холодно.
- Если это правда, - сказала она, - то, я полагаю, прошлой весной ты явился в Лараи Ригал исключительно для того, чтобы полюбоваться нашими садами, верно?
Он не пошевелился, но голос его, казалось, сам приблизился к ней, каким-то невероятным образом зазвучал совсем рядом. И звучал он чуточку хрипловато.
- Тогда я хотел полюбоваться только одним цветком, - сказал Дьярмуд. - И нашел в ваших садах куда больше, чем надеялся найти.
Ей следовало бы хоть что-то сказать, бросить ему в лицо одну из его же собственных язвительных шуточек, но во рту почему-то пересохло, и говорить она оказалась не в состоянии.
А он уже и сам двинулся к ней, приблизившись всего на полшага, но тут же оказался в темноте, выйдя из полосы света. Пытаясь разглядеть его лицо, Шарра снова услышала его голос - теперь он уже тщательно - и совершенно тщетно! - скрывал охватившее его волнение:
- Принцесса, сейчас настали тяжелые времена, и у этой войны свои законы; она может означать, что наступает конец нашему миру, всему тому, что мы знали и любили. Но, несмотря на это, я с твоего позволения хотел бы посвататься к тебе так, как того требует обычай, как подобает свататься принцу Бреннина к принцессе Катала, и завтра же я скажу твоему отцу то, что говорю сегодня тебе.
Он помолчал. Шарре вдруг показалось, что ее комната вся пронизана лунным светом, и ей на миг стало страшно; она задрожала всем телом и снова услышала его голос.
- Шарра, - сказал он, - В ТВОИХ ГЛАЗАХ ВОСХОДИТ СОЛНЦЕ!
Сколько мужчин делали ей предложение, произнося эту традиционную формулу любви! Сколько мужчин - но ни один никогда не мог заставить ее плакать. Она хотела встать, но не верила собственным ногам. Он все еще был на некотором расстоянии от нее. Согласно обычаю - так он сказал. Станет говорить с ее отцом утром. И она, безусловно, слышала волнение в его голосе…
И снова услышала это волнение в каждом его слове, ибо он снова заговорил:
- Если я неприятно удивил тебя, то прошу за это прощения. Этого я совсем не хотел. А теперь я уйду. И не стану говорить с Шальхассаном до тех пор, пока ты сама мне не позволишь.
Он уже двинулся к двери. И тут она… Но он же не мог видеть ее лица! Сидела-то она в тени и все время молчала…
Она не только вскочила, но и, выталкивая слова из заплетающихся уст, попыталась справиться с мучительной волной любви и страсти, охватившей ее всю, так что голос ее звучал смущенно, но где-то в глубине все же таился смех:
- Ну скажи, к чему вся эта игра? И зачем притворяться, что Майдаладан здесь ни при чем? Чтобы окончательно запутаться, да так и не понять, куда способны занести нас собственные непристойные мысли и желания?
Он резко повернулся к ней, издав горлом какой-то странный звук.
Она сделала шаг в сторону, к свету, чтобы он мог видеть ее лицо, и сказала, глядя ему прямо в глаза:
- Ну скажи на милость, разве я могла бы когда-нибудь полюбить кого-то еще?
И он мгновенно оказался рядом, и его губы уже осушали ее слезы, целовали ее уста, и полная луна Майдаладана светила над ними, осыпая их дождем своих белых лучей, разгоняя царившую вокруг тьму и заставляя их забыть о том, сколько тьмы еще будет у них впереди.

На открытом месте всегда холоднее, но сегодня ночью мороз отчего-то был не такой свирепый, заснеженные холмы сияли ярким светом, а над головой еще ярче светили крупные звезды; свет тех, что помельче и послабее, затмевала полная луна, явившаяся сегодня во всей своей красе.
Кевин ровным шагом ехал к востоку, и постепенно стал ощущаться пологий подъем. Настоящей дороги или тропы не было, во всяком случае, в таких снегах она совершенно затерялась. Но, впрочем, сугробы здесь оказались не слишком глубоки.
Холмы разбегались в обе стороны - к югу и к северу, - и он вскоре добрался до самой высокой точки гряды и остановился, чтобы оглядеться. Вдали в серебристом свете луны посверкивали горные вершины, далекие и загадочные. Он надеялся, что ехать слишком долго не придется.
Справа от него между сугробами и ледяными торосами мелькнула темная тень, и Кевин резко повернулся в ту сторону, пронзительно сознавая, что безоружен и совершенно одинок во всей этой бескрайней ночи.

Предыдущая страница 17 Следующая страница


Блуждающий Огонь 18

Но это был не волк. Серый пес неторопливой и какой-то сдержанной походкой приблизился к всаднику и остановился перед самой мордой коня. Это было прекрасное животное, хотя шкуру его покрывали ужасные шрамы, и Кевин сразу почувствовал к нему глубочайшее расположение. Некоторое время они так и стояли - точно статуи в снегу на вершине холма, - слушая тихие шелестящие вздохи ветра.
- Ты отведешь меня туда? - спросил Кевин.
Пес Кавалл еще некоторое время молча смотрел на него, словно пытаясь задать какой-то вопрос или требуя какого-то подтверждения от этого одинокого всадника на одиноком коне.
Кевин догадался.
- Я действительно боюсь, - признался он. - Но я никогда и не стал бы лгать тебе. Какое-то сильное чувство влечет меня, и оно стало еще сильнее - с тех пор, как ты здесь. Я бы и один все равно отправился в Дан Мору. Так ты покажешь мне путь туда?
Порыв ветра взметнул снег на вершине холма. Когда снег улегся, Кавалл повернулся и потрусил вниз по склону холма на восток. Кевин быстро оглянулся. Позади виднелись огни Морврана и Храма, и, если прислушаться, даже здесь еще слышны были приглушенные расстоянием крики и смех. Он натянул поводья, и конь двинулся вперед, следом за псом, и по мере того, как они спускались все ниже по склону, огни и шум окончательно исчезли.
Он знал, что это не слишком далеко от Гуин Истрат. Примерно час Кавалл вел его, спускаясь в долину и чуть забирая к северо-востоку. Конь, человек и пес были единственными движущимися точками в этом зимнем безмолвии и неподвижности. А ведь когда-то здесь зеленели луга, но теперь они были завалены толстым слоем снега, из которого торчали порой одетые инеем кусты, да виднелся свинцовый лед в небольших овражках. Дыхание замерзало, становясь видимым в темном ночном воздухе, а единственными звуками были фырканье коня, шуршание снега под его копытами да вздохи ветра, теперь уже почти неслышные, поскольку Кавалл и Кевин спустились с холма в низину.
Вдруг пес остановился и снова внимательно посмотрел на Кевина, и тот далеко не сразу сумел разглядеть пещеру, хотя они находились прямо напротив нее.
Вход сильно зарос кустарником и плющом и оказался значительно меньше, чем Кевин предполагал - скорее, это была просто трещина в скале. Тропинка вела наискосок, как бы мимо входа в пещеру и куда-то вниз, видимо, к последним пологим отрогам холмов. Не будь луна такой яркой, он бы вообще никакого входа не разглядел.
Если честно, то руки у Кевина здорово дрожали. Он несколько раз медленно и глубоко вздохнул, пытаясь успокоиться, и действительно почувствовал, что сердце начинает биться медленнее и ритмичнее. Спешившись, он встал рядом с Каваллом, глядя на вход в пещеру. Ему было очень страшно.
Потом он еще раз глубоко вздохнул, вернулся к своему коню и долго гладил его по морде, прижимаясь к нему щекой и чувствуя его тепло. Потом взял поводья и развернул коня мордой к холмам и лежавшему за ними городу.
- А теперь ступай, - сказал он и шлепнул коня по крупу.
Немного удивленный тем, как легко это ему удалось, он смотрел, как конь рысцой бежит назад по собственному, ясно видному следу. Кевин еще долго мог его видеть в ясном лунном свете, пока тропа, приведшая их сюда, не повернула на юг и конь не исчез за склоном холма. Он еще несколько секунд постоял, глядя на запад, туда, где исчез его верный друг, и сказал, поворачиваясь к Каваллу:
- Ну что ж, пора и мне. - Пес сидел на снегу, наблюдая за ним своими блестящими глазами, в которых было так много печали, что Кевину захотелось обнять его, но не он был его хозяином, их жизни еще только впервые соприкоснулись, и он не осмелился. Только каким-то детским жестом помахал псу на прощание и, не сказав больше ни слова, пошел прямо в Дан Мору.
И не оглянулся. Позади остался только Кавалл, который, неподвижно сидя на залитом лунным светом снегу, лишь вопросительно посмотрел бы на него своими ясными глазами, если бы он вернулся. А что он ответит на этот немой вопрос? И Кевин, раздвинув колючие ветки кустарника, решительно шагнул внутрь пещеры.
И сразу его со всех сторон окружила темнота. Он не захватил с собой ни фонаря, ни свечи, так что пришлось подождать, пока глаза не привыкли к темноте. И пока он ждал, до него вдруг дошло, что вокруг совсем тепло. Он снял плащ и бросил его у входа, но чуть в стороне. Поколебавшись минуту, он сделал то же самое с великолепно вышитым жилетом, который подарил ему Дьярмуд. Сердце у него екнуло, когда рядом раздался всплеск крыльев, но то была всего лишь птица. Один раз пронзительно прокричала она, потом еще - протяжным дрожащим криком. А потом, несколько секунд спустя, коротко крикнула в третий раз, на полтона ниже. И Кевин, держась правой рукой за стену, двинулся вперед.
Камней под ногами почти не было; пологая тропа вела куда-то вниз. Раскинув руки, он мог обеими коснуться обступавших его стен. Ему казалось, что потолок пещеры где-то очень высоко, но в такой темноте разглядеть что-либо было невозможно.
Сердце уже перестало так бешено биться, и ладони были сухими, хотя стены вокруг были из грубого влажного камня, да и эту сплошную черноту было трудно переносить, но он совершенно твердо знал, что зашел так далеко не просто для развлечения и не для того, чтобы сломать себе шею на темной тропе.
Он двигался вперед еще очень долго, но не знал, сколько времени прошло с тех пор, как он очутился в пещере. Дважды стены почти смыкались, и приходилось протискиваться между ними боком. Один раз кто-то крылатый пролетел в темноте совсем близко от него, и Кевин в страхе даже присел. Но и это все постепенно оставалось в прошлом. Вскоре коридор резко свернул направо и более круто пошел вниз, и далеко впереди Кевин увидел сияние света.
Стало еще теплее. Он расстегнул еще одну пуговицу на рубахе, а потом, повинуясь странному порыву, скинул рубаху совсем. Огляделся. Даже освещенный этим новым ярким светом верхний свод пещеры был так высок, что совершенно терялся в царившем наверху мраке. Тропа стала шире и теперь спускалась вниз в виде широких ступеней. Он считал их - просто от нечего делать, - и двадцать седьмая ступень оказалась последней. С нее он шагнул на пол какого-то округлого помещения, очень просторного и освещенного ярким оранжевым светом, источник которого он так и не смог определить.
Кевин инстинктивно замер на пороге и сразу же почувствовал, как у него волосы встают дыбом, а сердце мощными толчками погнало кровь по телу. Это было еще не любовное томление, хотя он знал, что появится и оно, а просто воздействие мощных магических сил, которыми обладало это в высшей степени таинственное место.
- Светлы твои волосы, и светла твоя кровь, - услышал Кевин вдруг и резко обернулся.
Он ее не видел, да так и не заметил бы, если б она не заговорила. Не более чем в трех футах от него возвышалась грубо сделанная каменная скамья, вырубленная прямо в скальной породе, и на ней, почти согнувшись от старости вдвое, восседала морщинистая, уродливая старуха. Длинные свалявшиеся пряди неопрятных волос косицами падали ей на спину и свисали по обе стороны ее исхудалого лица. Узловатыми пальцами, такими же искривленными, как и ее позвоночник, она неустанно вязала что-то бесформенное. Заметив, насколько он ошеломлен, старуха рассмеялась громким визгливым смехом, широко открывая свой беззубый рот. Глаза ее, видимо, некогда голубые, теперь, замутненные катарактами, стали белесыми и слезящимися.
Ее бывшее белым платье теперь, покрытое пятнами и засаленное, приобрело совершенно неопределенные оттенок и форму и во многих местах было порвано. Сквозь одну из дыр он увидел пустой мешочек морщинистой груди.
Неторопливо и чрезвычайно почтительно Кевин поклонился ей, Хранительнице Порога. Она все еще смеялась, когда он поднял голову, и слюна текла у нее по подбородку.
- Сегодня Майдаладан, - сказал он.
Через некоторое время она успокоилась, глядя на него снизу вверх и не вставая со своего каменного сиденья. Спина у нее была настолько согнута, что ей приходилось выворачивать шею вбок, чтобы посмотреть на него.
- Верно, - сказала она. - Ночь Возлюбленного Сына. Вот уже семь сотен лет миновало с тех пор, как сюда являлся мужчина, да еще накануне Иванова дня. - Она ткнула куда-то одной из спиц, и Кевин увидел рядом с нею груду костей и череп.
- Я не позволила ему пройти, - шепотом пояснила старуха и засмеялась.
Он сглотнул застрявший в горле комок страха.
- И давно, - с трудом выговорил он, - ты здесь сидишь?
- Дурак! - выкрикнула она так громко и неожиданно, что он подскочил. «Дуракдуракдуракдурак», - эхом отдалось от каменных стен, и где-то высоко он услышал шуршание летучих мышей. - НЕУЖЕЛИ ТЫ ДУМАЕШЬ, ЧТО Я ЖИВАЯ?
«Живаяживаяживаяживая», - услыхал он, а потом стало так тихо, что ему было слышно лишь собственное дыхание. Он видел, как старуха отложила свое вязание - опустила его на пол, рядом с теми костями. Потом она снова, вывернув шею, посмотрела на него снизу вверх. В руках у нее осталась только одна спица, длинная, острая, потемневшая от времени. И нацеленная прямо ему в сердце. И вдруг старуха запела - чистым, но очень тихим голосом, так что никакого эха не последовало:

Светлы твои волосы, и светла твоя кровь,
Желтые кудри и красная кровь для Богини.
Назови же имя свое, моя любовь,
Настоящее имя - только им ты зовешься отныне.

И за тот краткий миг, что оставался у Кевина Лэйна, прежде чем он выкрикнул это имя, он успел вспомнить огромное множество вещей - что-то с печалью, а что-то с любовью и нежностью. А потом он выпрямился переднею, Хранительницей Порога, чувствуя, как наполняет его магическая сила, и тяжкий вал плотского желания накатил на него, и он, не раздумывая, выкрикнул громко, заставив эхо Дан Моры вторить ему:
- ЛИАДОН! - И эхо зазвенело ему в ответ, и внутри у него мощным ростком проросла неведомая сила, и он ощутил чье-то дыхание, чье-то прикосновение, и лицо его точно овеял ветерок.
Старуха медленно опустила свою спицу.
- Да, верно, - прошептала она. - Проходи. Однако он остался на месте. Сердце его теперь неслось вскачь, но больше уж не от страха.
- У меня есть одно желание, - заявил он.
- Ну, одно-то желание всегда найдется, - буркнула старуха.
Кевин сказал:
- Светлы мои волосы, и светла моя кровь. И кровь свою когда-то принес я в жертву в Парас Дервале, далеко отсюда и не сегодня.
Он ждал, впервые заметив, как переменилось выражение ее глаз. Они, казалось, вернули отчасти свою прежнюю ясную голубизну; а потом - но, возможно, этот оранжевый свет вокруг сыграл с ним какую-то шутку - ему показалось, что спина старухи распрямляется!
Той же спицей она указала ему куда-то в глубь пещеры. Неподалеку, у самого порога, Кевин увидел предметы, предназначенные для жертвоприношения: плоховато отполированный кинжал и грубоватую каменную чашу для жертвенной крови. Это были очень древние предметы, здесь находилась самая сердцевина мироздания. Рядом он заметил еще какой-то каменный столб, довольно высокий, ему по грудь; он торчал из каменного пола и завершался не обычной округлой вершиной, а вытянутым и чуть кривоватым крестом. Рядом с жертвенником и стояла та каменная чаша, немногим больше обыкновенной чайной чашки. Когда-то у этой чаши было две ручки, но одна давно отбилась. Никаких украшений; простая и грубая чаша была исключительно утилитарна, и Кевин даже предполагать не смел, насколько это древний сосуд.
- Проходи, - повторила карга.
Он подошел к камню и осторожно поднял с пола чашу. Она оказалась очень тяжелой. И за эти мгновения ему снова вспомнилось огромное множество вещей; воспоминания пришли к нему откуда-то из прошлого и светили, точно огни долгожданной пристани на далеком берегу или огни родного города, когда на него оглянешься ночью с заснеженного холма.
Он чувствовал себя отчего-то очень уверенно. Ловким неторопливым движением он наклонился над жертвенным камнем и прильнул щекой к кресту. Едва ощутив боль и поймав падающие капли крови в чашу, он услышал сзади какой-то вой и улюлюканье. Это были дикие вопли радости и печали, слившиеся воедино и то затихавшие, то снова усиливавшиеся, и он почувствовал, что обретает наконец свою истинную силу.
И обернулся. Старуха встала. Глаза ее теперь стали ярко-голубыми, одеяние - белоснежным. Волосы тоже были белы как снег, а пальцы - тонки и изящны. Жемчужные зубы, алые губы и легкий румянец на щеках, и Кевин понял, что это румянец страсти.
И он снова сказал ей:
- У меня есть одно заветное желание.
Она засмеялась. Нежным, всепрощающим, теплым смехом матери, что склонилась над колыбелью своего младенца.
- О, Возлюбленный Сын мой, - сказала она. - О, Лиадон! Добро пожаловать, Лиадон, Возлюбленный Сын… Майдаладан. Она непременно будет любить тебя! - И Хранительница Порога, теперь уже в обличье постаревшей, но все еще очень красивой женщины, слегка коснулась пальцем его все еще кровоточившей раны, и он ощутил кожей ее благодатное прикосновение, и кровь сразу перестала течь.
Она привстала на цыпочки и поцеловала его в губы. Желание охватило его, захлестнуло, точно приливная волна при сильном ветре. И он услышал ее слова:
- Двенадцать столетий прошло с тех пор, как я в последний раз предъявляла свои права на это жертвоприношение, которое должно быть совершено по собственной воле жертвующего!
В глазах у нее стояли слезы.
- А теперь ступай, - сказала она. - Скоро полночь, Лиадон. Ты и сам знаешь, куда идти: ты помнишь. Излей же эту чашу и воплоти свое заветное желание, о Возлюбленный Сын мой. Она, конечно же, будет там. Ради тебя она примчится, точно на крыльях, как это было, когда самый первый кабан отметил самого первого из ее возлюбленных. - Изящные длинные пальцы уже раздевали его.
Страсть, мощная волна невиданной дотоле страсти. И пробудившееся в нем могущество вздымало и вздымало эти волны, и они, набегая на невидимый берег, опадали клочьями пены, как прибой. Не говоря более ни слова, он повернулся, действительно отлично помня дорогу, пересек огромный подземный зал, неся свою кровь в каменной чаше, как талисман, и подошел к самому краю расщелины у дальней стены.
Нагой, каким он был во чреве матери и вышел оттуда, стоял он над бездонной пропастью, теперь уже не позволяя своим мыслям возвращаться назад, к утраченным ценностям прошлого. Напротив, он всем своим существом повернулся навстречу тому единственному и заветному своему желанию, тому единственному дару, который он жаждал получить от Нее, и вылил свою дымящуюся кровь прямо в черную дыру в полу, призывая Дану, умоляя ее выйти к нему из чрева земли во имя Майдаладана.
В зале за спиной совершенно померк тот оранжевый свет. И он, стоя в кромешной темноте, уверенно ждал, ощущая в себе столько силы и столько желания, словно вся его жизнь собралась в одну точку и готова была упасть туда, в эту расщелину Дан Мора. Майдаладан. Заветное желание. Белый кабан. Его собственная кровь. Серый пес на снегу у входа в пещеру. Полная луна. Все его ночи любви и восхождения по бесконечным виткам страсти. И теперь только одно.
И она пришла. И это было больше всего на свете.
Она пришла, она была здесь ради него, парила во тьме над расщелиной.
- Лиадон, - прошептала она, и ее чуть хрипловатый от сдерживаемой страсти голос зажег в его душе настоящий пожар. И она, как бы придавая этой страсти окончательную форму, ибо она любила его прежде и еще долго будет любить его, снова прошептала: - Кевин! О, иди же ко мне, дорогой!
И он бросился к ней.
И она действительно оказалась там, и ее руки обнимали его в темноте, и она говорила, что он принадлежит только ей, только ей одной, и на какое-то мгновение ему показалось, что они плывут в воздухе, а затем началось долгое падение - вместе. Ее ноги были переплетены с его ногами, он ласкал ее грудь, целовал ее губы, ее живот, ее бедра, чувствуя, что под его поцелуями она раскрывается, точно чашечка цветка; чувствовал себя диким, неистовым и проник в нее, и они упали куда-то, где не было света, не было стен. Из ее уст вылетали какие-то слабые страстные стоны, когда она целовала его. А он входил в нее и слышал ее страстную песнь любви, слышал свое собственное отрывистое дыхание, чувствовал, как над ними собирается гроза, и знал, что это и есть главное его предназначение в жизни, и слышал, как Дана произносит его Истинное Имя и все прочие его имена, известные во всех других мирах, и сладострастно взрывался, проникнув в самые ее глубины огнем своего семени. И она сгорала в пламени страсти, она вся светилась, она была раскалена добела, и все это сделал с ней он, и в отблесках этой пламенеющей любви он заметил, как земля понемногу приподнимается, чтобы забрать его, и понял, что пришел домой, что наступил конец его странствиям, конец страстным неутоленным желаниям - и тогда земля бросилась ему навстречу, и каменные стены растаяли вокруг них, источая слезы, но в сердце у него не было никаких сожалений, только очень много любви, ощущение собственной силы и светлой надежды, ощущение исполненного желания - и лишь одна печаль, лишь одна забота омрачила те последние полсекунды, когда земля наконец встретила его и приняла в свои объятия.
«Ах, абба!» - совершенно некстати подумал он в этот миг. И встретился с Нею.

А в Храме проснулась Джаэль. И резко села в постели и замерла в ожидании. Еще через мгновение тот же звук повторился, и на этот раз ошибки не было, потому что она уже совсем проснулась. Нет, она не могла ошибиться. Тем более этой ночью. Она все-таки была Верховной жрицей Даны, она носила белые одежды и оставалась непорочной, она всегда должна быть одна, чтобы поддерживать связь с Богиней-матерью, чтобы вовремя услышать этот крик, если он донесется из глубин Дан Моры. И он был ею услышан. И она снова услышала его, тот крик, которого, как ей казалось, не услышит никогда, любовный стон, который земля не исторгала дольше, чем это мог бы себе представить любой из людей. О, этот ритуал отправлялся всегда! И каждое утро после Майдаладана он возобновлялся вновь с тех пор, как в Гуин Истрат был построен первый Храм. Однако жалобное пение жриц на рассвете - это нечто совсем другое; это, в общем-то, просто символ, просто память, а тот голос, что она услышала - душой? - был совершенно иным. И голос этот оплакивал не некую символическую утрату, но Возлюбленного Сына. Джаэль встала, прекрасно понимая, что дрожит как осиновый лист, и все еще не до конца поверив в то, что действительно слышала это. Но звуки все лились, пронзительные, всепроникающие, исполненные безвременного горя, и она оставалась Верховной жрицей и прекрасно понимала, ЧТО должно свершиться сейчас.
В ее гостиной спали трое мужчин. Ни один из них даже не шелохнулся, когда она прошла через эту комнату и, не выходя в коридор, отворила в дальнем конце гостиной маленькую дверцу и - босиком по ледяному каменному полу - быстро пробежала по тайному узкому проходу и отперла еще одну дверь, находившуюся в его конце.
Она вышла прямо под купол, за алтарем, на котором возвышался священный топор. Здесь она остановилась было в нерешительности, но тот голос в ее душе звучал очень громко, настойчиво, ликующе и одновременно печально, и он увлекал ее за собой…
О да, она была Верховной жрицей! И это была ночь Майдаладана, и то невозможное жертвоприношение уже было совершено. Она взялась обеими руками за рукоять топора, который имела право поднимать только Верховная жрица, и слегка приподняла его с колоды, на которой он покоился. Она несильно качнула им и тяжело уронила его на алтарь. Возникло гулкое мощное эхо. И только когда эхо умолкло, Джаэль возвысила свой голос, дабы произнести те слова, что звучали у нее прямо в сердце.
- Лиадон снова умер! - выкрикнула Джаэль. - Слава Лиадону, ибо он умер! - И она заплакала. И горе ее было искренним, и она знала, что каждая жрица во Фьонаваре слышала ее сейчас. Эта власть была ей дана: она все-таки оставалась Верховной жрицей великой Богини.
Постепенно просыпались все те, кто сейчас находился в ее Храме. И они, только расставшись со сном, бежали в святилище и видели там ее, Джаэль, в разорванных одеждах, с окровавленным лицом. И видели, что топор вынут из своего гнезда.
- Лиадон снова умер! - опять закричала Джаэль, чувствуя, как горе и торжество поднимаются у нее в душе, требуя выхода. Теперь уже все жрицы Мормы собрались вокруг нее; она видела, что и они тоже начали рвать на себе одежды, лица их искажает дикое горе, и слышала, как они возвышают свои голоса, чтобы оплакать ЕГО, как это от всего сердца делала и она сама.
Рядом она заметила плачущую послушницу. Девушка принесла плащ Джаэль и ее башмаки. Верховная жрица быстро накинула плащ, обулась и двинулась прочь, ведя всех служительниц Мормы за собой, и все они шли на восток, откуда и доносился слышимый ею зов. В святилище остались мужчины - два мага, три короля, - и в глазах у них был страх. Мужчины почтительно отступили в стороны, давая ей пройти. Но одна женщина ей дороги не уступила.
- Джаэль, - спросила бледная Ким, - кто это был?
Она почти не замедлила шагов и резко ответила:
- Я не знаю. Идем! - И вышла наружу. По всему Морврану горели огни, и вдоль длинной улицы, что вела из города, к ней со всех сторон сбегались серые жрицы. Привели ее лошадь. Она уселась в седло и, не оглядываясь и никого не ожидая, поехала в Дан Мору.

Все двинулись за ней следом. И частенько по двое на одной лошади: воины сажали жриц перед собой в седло, а те никак не могли усидеть и падали, и плакали, потому что их только что подняли из постели. Это был Майдаладан, и близился ранний рассвет, и в серых, светлеющих с каждой минутой сумерках они добрались до пещеры и… увидели пса.
Артур спешился и подошел к Каваллу. Несколько мгновений он смотрел своему верному псу в глаза, потом выпрямился и посмотрел в сторону пещеры. У входа в нее Джаэль преклонила колена; вокруг нее прямо на снегу цвели красные цветы; по лицу жрицы ручьем текли слезы.
Взошло солнце.
- Кто? - спросил Лорин Серебряный Плащ, нарушив долгое молчание. - Кто это был?
Теперь у пещеры собралось уже очень много людей. Все встревожено озирались, оглядывали друг друга, Щурились в ярких лучах утреннего солнца.
Ким Форд зажмурилась, словно от боли.
И тут все стоявшие вокруг жрицы богини Даны запели - сперва неуверенно, но все более и более слаженно - плач по мертвому Лиадону.
- Смотрите! - сказал Шальхассан Катальский. - Снег тает!
И все посмотрели - кроме Ким. И все увидели.
«О, мой дорогой!» - думала Ким и слышала, как шепот вокруг перерастает в рев. Священный трепет. Неверие. Первый всплеск буйной, отчаянной радости. Жрицы завывали от горя и восторга. Солнце сияло над тающими снегами.
- А где Кевин? - вдруг резко спросил Дьярмуд. «Где, ах где? О, мой дорогой!»

Часть IV
КАДЕР СЕДАТ

Глава 12

Будучи старшим из трех братьев, Пол Шафер, в общем, имел представление о том, как следует обращаться с детьми. Однако подобные общие представления здесь не очень-то годились: ребенок был слишком необычен. И первое утро, проведенное с Дари, было для него особенно тяжелым, потому что Ваэ было совершенно не до него, ей и так горя хватало. Она оплакивала утрату сына и в ужасе думала о том, как бы ей - это казалось почти невозможным! - написать письмо в Северную твердыню с просьбой отпустить мужа домой.
Пол пообещал ей, что письмо непременно будет туда доставлено, и вышел с Дари на улицу. Он рассчитывал поиграть с малышом, однако ничего не вышло: Дари - теперь на вид ему можно было дать лет семь-восемь - оказался совершенно не в настроении, играть не захотел и к Полу все еще относился весьма настороженно.
Вспомнив, какими были его младшие братья лет десять-пятнадцать назад, Пол попытался просто поговорить с ним, не заставляя его отвечать на вопросы, не подталкивая к какому бы то ни было решению и не выказывая ни малейшего намерения потискать его или хотя бы понести на плече. Он просто рассказывал ему о разных вещах и совсем не так, как обычно разговаривают с ребенком.
Он рассказал Дари о своем мире и о Лорине, великом маге, который способен перемещаться из одного мира в другой. Рассказал об этой войне и о том, почему Шахар, отец Дари, вынужден находиться так далеко о дома; и об ответственности мужчин, о том, в скольких еще семьях отцам пришлось пойти на войну, затеянную силами Тьмы.
- А Финн все равно мужчиной еще не был! - заявил Дари. Это были его первые слова за все утро.
Они шли по лесу, по извилистой тропинке. Вдали слева Пол видел за деревьями воду озера; видимо, это было единственное озеро во Фьонаваре, которое не замерзло. Он внимательно посмотрел на Дари, точно взвешивая собственные слова, и спокойно сказал:
- Некоторые мальчики становятся настоящими мужчинами раньше других. И ведут себя тоже как настоящие мужчины. Вот и наш Финн был такой.
Дари - очень красивый в своей ярко-синей куртке и шарфе, в варежках и теплых сапожках - мрачно на него воззрился. Глаза у него тоже были совсем синими. Потом, точно придя к какому-то решению, он сообщил Полу:
- А я могу нарисовать цветок!
- Я знаю, - улыбнулся Пол. - Палочкой. Твоя мама мне рассказывала, что вчера ты нарисовал на снегу замечательный цветок.
- Мне не нужна палка! - возмутился Дари. И, отвернувшись от Пола, сделал рукой какой-то неопределенный жест. Смотрел он при этом туда, где вдоль тропинки снег был совершенно нетронутым и очень белым. И движение его пальцев как бы тут же повтори - лось на этом белом снегу. И Пол увидел, как там возникают очертания цветка.
Увидел он и еще кое-что.
- Это… это же просто здорово! - восхитился он, тая в душе неясную тревогу и стараясь говорить как обычно. Но Дариен в его сторону даже не повернулся. Еще одним движением - на этот раз он ничего не рисовал в воздухе, просто чуть шевельнул пальцем, - он раскрасил созданный им рисунок: лепестки были цвета морской волны, а сердцевинка - ярко-красная.
Того же красного цвета, что глаза Дариена, когда он, дорисовав цветок, посмотрел на Пола.
- Прекрасно! - умудрился выговорить Пол и, поперхнувшись, закашлялся. - Ну что, теперь обедать пойдем?
Оказалось, что зашли они довольно далеко, и на обратном пути Дариен устал и даже согласился, чтобы Пол немного поднес его на закорках. Пол чуть-чуть даже пробежал по узкой тропинке, подпрыгивая и изображая лошадку, и Дари впервые за все это время засмеялся. Весело, хорошим детским смехом.
Ваэ, накормив их обедом, уложила Дари поспать, и он довольно долго проспал, а вечером был очень спокойным и тихим. Когда настало время ужина, Ваэ, ни о чем не спрашивая, поставила на стол три тарелки. Она тоже говорила крайне мало; глаза у нее были красные, но Пол не видел, чтобы она плакала. Некоторое время спустя, когда солнце скрылось за лесом, она зажгла свечи и растопила камин. Пол уложил малыша спать, перед сном снова заставив его смеяться, показывая на стене всякие смешные тени. А потом опустил полог у его кроватки и подсел к Ваэ.
Он сообщил ей о принятом решении, и она, немного помолчав, тоже заговорила, тихим голосом рассказывая ему о Финне. Он молча слушал ее и вскоре кое-что понял - для понимания таких вещей ему всегда требовалось слишком много времени, - и тогда он молча придвинулся к ней совсем близко и обнял ее. И она наконец умолкла, опустила голову ему на плечо и просто заплакала.
Спать он снова лег в постель Финна. На этот раз Дари не вставал среди ночи и к нему не приходил. А Пол долго лежал без сна, слушая, как свистит над долиной северный ветер.

Утром после завтрака он спустился с Дари к озеру, и они долго стояли на берегу, а потом он стал учить мальчика «печь блины», плоско пуская по воде камешки. Собственно, он просто тянул время, но сомнения все еще не покидали его, и он совсем не был так уж уверен в правильности принятого прошлой ночью решения. А под утро, когда он наконец уснул, ему приснился нарисованный Дариеном цветок, и красная сердцевина цветка была похожа на чей-то страшный глаз, в который просто невозможно было заглянуть.
Теперь, у воды, глаза мальчика снова были синими; он казался совершенно спокойным и был полностью поглощен наукой пускания камешков по воде. Можно было бы легко убедить себя, что это самый обыкновенный ребенок, который скорее всего таковым и останется. А если нет? Пол наклонился к нему и сказал, взяв его руку в свою и замахиваясь вместе с ним:
- Вот так! - И заставил камешек сделать сразу пять «блинов» на гладкой поверхности озера. А потом, выпрямившись, долго и задумчиво смотрел, как мальчик бегает по берегу и с энтузиазмом ищет подходящие камешки. И вдруг заметил, как из-за поворота тропы, ведущей в Парас Дерваль, вылетел всадник, серебристые волосы которого развевались на ветру.
- Приветствую тебя, - сказал Брендель, спешиваясь возле них и присаживаясь на корточки рядом с Дариеном. - Здравствуй и ты, малыш. Смотри, вот, по-моему, очень даже подходящий камешек.
Потом он поднялся и посмотрел Полу в глаза; взгляд у него был суровым и понимающим.
- Тебе Кевин сказал? - спросил Пол. Брендель кивнул.
- Он сказал, что ты, должно быть, рассердишься, но не слишком.
Пол чуть усмехнулся:
- Он слишком хорошо меня знает. Брендель улыбнулся, но его загадочные глаза были тревожного темно-фиолетового цвета.

Предыдущая страница 18 Следующая страница


19 Гай Гэвриел Кей

- Он и еще кое-что сказал. Он сказал, что, видимо, нам предстоит выбор между Светом и Тьмой. И что светлым альвам, возможно, лучше быть здесь.
Некоторое время Пол молчал. Потом сказал:
· Знаешь, он ведь самый умный из нас. Только я никогда особенно об этом не задумывался…
А на востоке, в Гуин Истрат, охотники из Бреннина и Катала как раз входили в Ливанский лес, и белый кабан уже просыпался после своего долгого, слишком долгого сна.
За спиной у Бренделя Дари пытался, хотя и не слишком успешно, «печь блины», и альв, обернувшись и посмотрев на него, тихо сказал:
- А что все-таки ты действительно хотел сделать?
- Отвести его к Древу Жизни, - тоже тихо ответил Пол.
Брендель так и замер.
- Чтобы проверить, куда будет направлено его могущество, да? - прошептал он.
Дари удалось сделать три «блина» подряд, и он радостно засмеялся.
- Отлично! - крикнул ему Пол, а потом, тоже перейдя на шепот, ответил Бренделю: - Он еще ребенок и сам выбирать пока не может. А я боюсь, что он уже обладает достаточным могуществом. - И он рассказал Бренделю о том цветке, пока Дари носился по берегу в поисках очередного подходящего камешка.
Среди этих снегов светлый альв казался Полу язычком серебристого пламени. И хотя лицо Бренделя было встревоженным и суровым, на нем не было заметно ни малейших следов возраста, и оно было поистине прекрасно. И он сказал, выслушав Пола до конца:
- Не знаю, имеем ли мы право играть с судьбой, подвергая страшному риску Великий Станок и самого Ткача?
И Пол ответил ему:
- Я не знаю, какова в точности причина, но Ракот очень не хотел, чтобы этот ребенок родился на свет.
Дженнифер уверена, что Дариен остался жив совершенно случайно.
Брендель в сомнении покачал головой:
- И что это означает? Нет, я боюсь, Пуйл, я очень боюсь!
Было слышно, как Дари смеется и что-то приговаривает, бегая по берегу у самой воды.
- Я уверен, да это и несомненно, что никто еще никогда не был и не мог быть так тесно связан со Светом и Тьмою одновременно, как этот ребенок, - сказал Пол. И, поскольку Брендель ничего ему не ответил, повторил, слыша в собственном голосе сомнение и надежду: - Ракот не хотел, чтобы он жил!
- Какова бы ни была причина этого, - эхом откликнулся Брендель.
У озера мороз был не так силен. Вода была почти спокойной - так, небольшая рябь. Дари наконец удалось сделать сразу пять «блинов» на воде, и он обернулся, гордо сияя, чтобы убедиться, что Пол на него смотрит. Но на него смотрел не только Пол, но и тот всадник с серебристыми волосами.
- Даруй нам свет, о Ткач! - молвил Брендель.
- Отлично, малыш! - похвалил Дариена Пол. - Хочешь, покажем Бренделю нашу тропу через лес?
- Не нашу. Это тропа Финна! - поправил его Дари и пошел впереди, как бы ведя их за собой.
Ваэ, наблюдавшая за ними из окна, видела, как они двинулись к лесу. Темноволосая голова Пола отчетливо выделялась на снегу, серебристые волосы альва сверкали, как серебро, а светловолосый голубоглазый Дариен весь показался ей вдруг совершенно золотым.
Пол давно собирался вернуться сюда и задать только один вопрос, однако судьбе, похоже, угодно было распорядиться иначе.
Когда они по «тропе Финна» зашли так далеко, что деревья с более светлой корой, которые Дариен чаще всего видел в роще на берегу озера, стали сменяться более темными и мрачными лесными деревьями, мальчик неуверенно замедлил шаг и остановился. И тогда Брендель скользнул вперед, легко обнял его за плечи, и дальше они пошли уже вместе, рядом. Пол, не говоря ни слова, последовал за ними, как некогда ночью следовал за тремя своими сопровождающими. И, гордо подняв голову и уже чувствуя в своей душе пробуждение дарованной ему здесь силы, он во второй раз вошел в Священный лес.
Сейчас было около полудня, и все вокруг покрывал чистый белый снег, однако в лесу Морнира, среди древних деревьев с темной грубой корой и днем было почти темно. Пол почувствовал, что внутри у него точно звучит некий камертон, настраивая его на новый лад. Здесь на каждом шагу его подстерегали воспоминания. Он слышал, как Брендель о чем-то разговаривает с мальчиком, но эти звуки казались Полу очень далекими и не очень существенными. А вот образы прошлого как раз оказались совсем рядом: Айлиль, старый Верховный правитель Бреннина, играющий с ним, Полом, в шахматы при свете свечей; Кевин, поющий «Песнь Рэчел»; этот лес ночью; та волшебная музыка, и Галадан, и тот серый пес. А затем - красная луна, взошедшая в ночь перед новолунием, и тот белый туман, и Бог Морнир, и долгожданный дождь…
Они достигли того места, где деревья образовывали вдоль тропы как бы два ровных ряда, и это он тоже хорошо помнил. На этой тропе снега не было совсем, да он и не мог там появиться, это Пол знал: слишком близко было Древо Жизни. И никакой музыки на этот раз он не слышал, и сколько бы ни было вокруг сумрачных теней, все же сейчас была не ночь, а вот магическая сила здесь ощущалась по-прежнему, она всегда ощущалась здесь, и теперь он тоже стал частью этой силы. Точнее, она стала частью его существа. Остановившиеся у него за спиной Брендель и мальчик теперь умолкли, и Пол пошел впереди меж двойного ряда деревьев и дальше - на поляну, где высилось Древо Жизни. Где все было точно так, как и в ту ночь, когда его привязали к священному дереву.
Свет солнца просачивался на поляну мелкими пятнышками и полосками сквозь густые переплетенные ветви деревьев. Пол вспомнил, как солнечный свет обжигал его год назад, безжалостно жаркий в пустом, раскаленном безоблачном небе.
И отогнал эти воспоминания прочь.
- Кернан, - сказал он негромко, - я бы хотел поговорить с тобой. - И услышал, как Брендель в ужасе охнул и затаил дыхание. Но не обернулся и стал ждать. Прошло несколько долгих минут. Затем из-за стены деревьев, окружавших поляну, вышел бог леса и медленно подошел к Древу Жизни.
Кернан был очень высокого роста, с длинными руками и ногами, загорелый почти до черноты и совершенно нагой. Глаза у него были большие, карие, словно глаза оленя, и двигался он легко, точно олень, и рога у него на голове тоже были оленьи, с семью отростками. В нем ощущалась сила дикой природы и ее безграничная красота и величие. А когда он заговорил, в голосе послышалось то же самое - шум лесных чащ и вольное пение диких, не прирученных стихий.
- Меня не полагается вызывать подобным образом, - упрекнул он Пола, и показалось, что на священной поляне стало темнее.
- Мне можно, - спокойно возразил ему Пол. - Во всяком случае - здесь. - И сразу же, точно подтверждая эти его слова, вдали негромко пророкотал гром. Брендель стоял совсем близко, прямо у него за спиной, вместе с Дариеном, и Пол чувствовал присутствие мальчика, который, казалось, ничуть не был напуган происходящим. А потом и вовсе высвободился из-под обнимавшей его руки Бренделя и принялся обследовать поляну, обходя ее по краю.
- Ты должен был тогда умереть, - сказал Полу Кернан. Смотрел он сурово. - И, если ты помнишь, я почтительно склонил голову, видя ту мучительную смерть во спасение, которую ты принял…
- И все же, - перебил его Пол, - я жив! - И снова, подтверждая его слова, пророкотал гром. Воздух был настолько пропитан магической силой, что даже потрескивал, точно от электрических разрядов. Солнце светило очень ярко, но вдалеке все же была заметна некая странная дымка. - Все же я жив, - повторил Пол, - и теперь вернулся сюда.
Снова пророкотал гром, и наступила какая-то зловещая тишина.
- Ну и зачем же ты сюда вернулся? - спросил Кернан.
И Пол самым обычным своим голосом сказал:
- Я хотел спросить у тебя: ты знаешь, кто этот ребенок?
- Знаю. Он андаин, - отвечал Кернан, покровитель зверей. - И принадлежит моему сыну Галадану.
- А Галадан, - сурово заметил Пол, - принадлежит мне! И следующая наша с ним встреча будет третьей. И последней в его жизни.
Снова наступила тишина. Потом рогатый Кернан сделал шаг к Полу и сказал:
- Мой сын очень, очень силен! Сильнее нас, Богов, ибо мы не имеем права вмешиваться в создание Гобелена. - Он помолчал. Потом прибавил - с каким-то новым выражением лица: - Он не всегда был таким, как сейчас.
Господи, сколько боли, подумал Пол. Даже здесь, среди Богов. И вдруг услышал, как Брендель говорит, горько и непримиримо:
- Он убил Ра-Термаина в Андарьене! Неужели ты хочешь, чтобы мы его пожалели?
- Он мой сын, - просто сказал Кернан.
Пол вздрогнул. Ах, сколько вокруг тьмы! Непроницаемой тьмы, и нет тех воронов, которые способны были бы указать ему путь! И он сказал Кернану, все еще неуверенный, все еще опасаясь:
- Нам очень нужна твоя помощь, повелитель лесов! Твой мудрый совет и твое божественное могущество. Этот ребенок уже почти вошел в полную силу, и она имеет красный цвет. Мы все, совершая свой выбор, должны стремиться к Свету, но ему, как мне кажется, сделать этот выбор труднее, чем любому из нас. А ведь он пока всего лишь дитя… - Он помолчал и договорил: - И он сын Ракота, Кернан!
Воцарилось долгое молчание.
- Но тогда почему? - прошептал наконец ошеломленный бог. - Почему ему позволили жить?
Пол услышал знакомый встревоженный шепот деревьев, окружавших священную поляну, и сказал:
- Чтобы он мог сам сделать свой выбор. Самый важный для всех миров Вселенной. Но это слишком трудно - ведь он еще ребенок. Его сила пробудилась слишком рано, Кернан! - Он слышал рядом напряженное дыхание Бренделя.
- Но ведь и управлять им можно, только пока он еще ребенок, - сказал Кернан как-то не слишком уверенно.
Пол покачал головой:
- Им нельзя управлять. И так будет всегда. О, великий Кернан, этот ребенок - настоящее поле брани! Однако сам он должен сперва достаточно повзрослеть, чтобы понять это! - И он почувствовал, что слова эти весьма уместны и прозвучали именно так, как надо. Грома после них не последовало, но странная, неприятная дрожь пробежала по всему его телу. И Пол задал свой главный вопрос: - Скажи, Кернан: ты мог бы воспитать его, пока он не станет взрослым?
И Кернан, покровитель зверей, поднял свою величественную голову, и впервые что-то в его облике напугало Пола. Рогатый Бог собирался уже что-то ему ответить, как вдруг…
Они так никогда и не узнали, что же собирался сказать им Кернан.
На дальнем конце поляны что-то вспыхнуло ярким, почти слепящим светом, и насыщенный древним могуществом воздух, казалось, задрожал.
- Великий Ткач! - воскликнул Брендель.
- Нет, никакой это не Ткач! - заявил Дариен.
И вышел на середину поляны. И предстал перед ними уже не ребенком, не мальчиком лет семи, но прекрасным светловолосым юношей лет пятнадцати. Он был совершенно наг, как и Кернан, но пока еще не настолько высок - примерно того же роста, что и Финн, ошеломленно отметил Пол.
- Дари… - начал было он, однако это детское имя больше ему не годилось. Не звучало оно в применении к этому золотоволосому красавцу, стоявшему посреди священной поляны! Пол попытался начать снова: - Дариен, я ведь для того и привел тебя сюда, чтобы ты показал, что еще ты умеешь делать. Но скажи, неужели ты все это сотворил сам? Один?
Смех был ему ответом; и мрачные предчувствия сменились у него в душе ужасом.
- Ты кое о чем забыл! - насмешливо сказал Дариен. - Вы все об этом забыли! И забыть вас заставила всего лишь какая-то зима. Вспомните: мы ведь находимся в священной дубовой роще накануне Майдаладана! Уже одно только это дает мне такую силу, что никакой рогатый Бог не нужен.
- Но войти в силу это одно, - возразил Пол так ровно и спокойно, что сам удивился. Он не сводил глаз с лица Дариена, на котором так и сверкали его прекрасные глаза, по-прежнему остававшиеся ярко-синими. - А достигнуть истинной зрелости - совсем другое. Теперь ты достаточно взрослый, чтобы понять, почему это так. И тебе предстоит сделать определенный выбор…
- Так, может, мне спросить У СВОЕГО ОТЦА, что мне делать дальше? - разгневанно выкрикнул Дариен и взмахнул рукой. Все деревья по периметру поляны тут же вспыхнули, как факелы. Вокруг священного дерева пылало настоящее огненное кольцо, и красные языки пламени были того же цвета, что и глаза андаина.
Пол отшатнулся от него и отступил назад, чувствуя жар огня гораздо сильнее, чем только что чувствовал зимний холод. Он слышал рассерженно-испуганный крик Кернана, но сделать что-либо лесной Бог не успел: на середину поляны вышел Брендель.
- Так нельзя, - сказал он Дариену. - Потуши, пожалуйста, этот огонь и выслушай меня. А потом, если хочешь, можешь уходить. - И, хотя слова эти были строги, в голосе альва все равно звучала музыка - точно где-то далеко, в вышине, звонили колокола Света. - Послушай меня, - тихо сказал Брендель, - всего лишь раз послушай! - И Дариен снова повел рукой, и огонь тут же умер.
Оказалось, что деревья совершенно целы. Иллюзия, догадался Пол. Так это была иллюзия! Тело его, впрочем, еще помнило тот иссушающий жар, а в глубине души - где таилась его собственная, но совсем иная, чем у Дариена, сила - он ощущал сейчас лишь полную беспомощность.
Светясь, точно некое неземное существо, Брендель стоял лицом к лицу с сыном Ракота. И голос его звучал спокойно.
- Ты слышал, как мы назвали имя твоего отца, - сказал он, - но ты не знаешь имени своей матери, а ведь у тебя ее золотые волосы и ее прекрасные руки. Больше того: глаза у твоего отца красные, у матери - зеленые, а у тебя самого голубые глаза, Дариен! Ты не связан с их судьбами; у тебя будет своя собственная судьба. Но ни одно живое существо никогда не имело столь чистой возможности выбора между Светом и Тьмой, вступая на свой жизненный путь.
- Это верно, - послышался из-за деревьев голос Кернана.
Пол не мог видеть глаз Бренделя - тот стоял к нему спиной, - но глаза Дариена снова стали ярко-синими, и он, золотоволосый, был удивительно прекрасен в эти минуты. Уже не дитя, но еще и не взрослый мужчина, еще безбородый, с открытым мальчишеским лицом, еще не сознающий до конца, какое в нем таится огромное, невероятное могущество!
- Если этот выбор действительно так ясен, - сказал Дариен, - то разве не должен я выслушать и мнение своего отца, а не только ваше? Чтобы все было по-честному? - И он засмеялся - видимо, заметив что-то в лице Бренделя.
- Дариен, - спокойно вмешался Пол, - вспомни о тех, кто так любил тебя. Вспомни, что говорил тебе Финн о выборе своей судьбы!
Он сказал это совершенно наобум. Ибо понятия не имел, говорил ли Финн на эту тему вообще хоть что-то.
Да, это была настоящая авантюра, и он, похоже, проиграл.
- Финн ушел от меня, - сказал Дариен, и по лицу его пробежала судорога душевной боли. - УШЕЛ! - И голос его прозвучал совсем по-детски, обиженно. Он взмахнул изящной рукой с тонкими длинными пальцами - в точности материнской - и исчез.
Наступила полная тишина, а через некоторое время в чаще затрещали ветки и кусты, словно кто-то, не разбирая дороги, убегал прочь, подальше от этой поляны.
- Но почему? - снова спросил, Кернан, лесной Бог, который некогда дал Могриму насмешливое прозвище Сатаин. - Почему ему позволили жить?
Пол посмотрел на него, потом перевел взгляд на светлого альва, показавшегося ему в этот момент особенно хрупким. И, до боли стиснув пальцы, выкрикнул с каким-то отчаянием:
- Чтобы сделать выбор! - Однако, покопавшись в душе, там, где таилось его собственное могущество, подтверждения этим словам так и не нашел.

Пол и Брендель вместе уходили из Священного леса. Путь туда был достаточно долог, но обратный путь показался им несоизмеримо длиннее. Солнце у них за спиной уже склонялось к западу, когда они постучались наконец в дверь домика Исанны. Утром они уходили оттуда втроем, но теперь третьего больше не было с ними. И Ваэ заметила это еще издали.
Она впустила их, и Брендель - что было совсем уж неожиданно - поклонился ей и поцеловал ее в щеку. Никогда раньше не доводилось ей видеть светлых альвов. И когда-то такое могло бы потрясти ее до глубины души. Но это было когда-то. Вошедшие устало опустились в кресла, стоявшие у камина, и она подала им горячий чай из трав, а они принялись рассказывать ей, что произошло в лесу, у Древа Жизни.
- Так, значит, все было напрасно, - ровным голосом сказала она, когда их рассказ был закончен. - А ведь это даже хуже, чем ничего, ибо все наши усилия пошли прахом, раз он все-таки ушел к своему отцу. А мне-то всегда казалось, что любовь имеет для человека куда большее значение.
Ни тот, ни другой ей не ответили, и это само по себе было куда красноречивее просто ответа. Пол подбросил в огонь дров. После сегодняшних событий он чувствовал себя совершенно больным.
- Теперь тебе больше нет необходимости оставаться здесь, - сказал он Ваэ. - Хочешь, мы утром проводим тебя в город?
Она кивнула, хотя и не сразу. А потом, почувствовав всю остроту грядущего одиночества, сказала вдруг дрожащим голосом:
- До чего же пусто будет теперь в доме! Нельзя ли сделать так, чтобы хоть Шахар мог вернуться домой? Нельзя ли ему в Парас Дервале служить?
- Да, он, конечно же, вернется к тебе, - заверил ее Пол. - Ах, Ваэ, прости меня! И не волнуйся: я все обязательно устрою.
И тут она все-таки заплакала, но плакала недолго. Она совсем и не собиралась плакать, вот только при мысли о том, как невыносимо далеко от нее теперь Финн и Дари и как долго уже нет с ней Шахара…
Они остались у нее до утра. При свете свечей и камина они помогали ей собирать те немногочисленные пожитки, которые она захватила с собой из города, перебираясь в домик Исанны. И лишь совсем поздней ночью они позволили огню в камине потухнуть. И альв улегся на кроватку Дари, а Пол - на кровать Финна. С первым светом они собирались выйти в путь.
Однако проснулись еще затемно. Первым заворочался Брендель, и остальные двое, спавшие чутким, поверхностным сном, услышали, как он встал с постели. Была еще глубокая ночь, часа два до рассвета.
- Что-нибудь не так? - спросил Пол.
- Я еще не совсем понял, что именно, - ответил альв. - Но что-то явно случилось.
Они оделись, все трое, и вышли на улицу, а потом двинулись к озеру. Низко в небе висела полная луна, светившая очень ярко. Ветер переменился и дул с юга, прямо им в лицо, морща воды озера. Звезды над головой и на западе в свете луны казались тусклыми. Зато на востоке, заметил Пол, они были гораздо ярче.
Потом, все еще глядя на восток, на эти яркие звезды, он случайно опустил глаза и, не в силах вымолвить ни слова, тронул Бренделя за плечо и просто повернул их с Ваэ лицом в ту сторону.
В лунном сиянии было отчетливо видно, что на всех склонах холмов снег начинает таять!

Он ушел недалеко от них и совсем недолго оставался невидимым - долго пребывать в каком-то ином обличье было ему еще не под силу. Он слышал, как ушел тот Бог с рогами оленя, а потом и эти двое тоже ушли - но шли медленно, не говоря друг другу ни слова. Дариену очень хотелось броситься за ними, но он заставил себя остаться в лесу, среди деревьев. А потом, когда стихли уже все шаги, он вылез из своего укрытия и тоже пошел прочь.
В груди у него притаилась какая-то тяжесть, точно сжатый кулак или большой камень. И эта тяжесть причиняла ему боль. Он еще не привык к своему новому телу, которое сам заставил так быстро вырасти и стать телом взрослого человека. И он еще не привык к мысли о том, кто его настоящий отец. Он понимал, что первое, непривычное и неудобное ощущение нового неловкого тела скоро пройдет, а вот второе - нет. И не был уверен, как именно следует к этой новости относиться. И как теперь относиться вообще ко всему на свете. Он был по-прежнему совершенно наг, но холода не чувствовал. И был страшно сердит на всех. Он уже начинал догадываться, сколько действительно сил и могущества ему отпущено судьбой.
Было, правда, одно хорошее место - его нашел Финн - к северу от их домика, на вершине самого высокого из ближних холмов. Летом забраться туда ничего не стоит, говорил Финн, но Дариен даже толком не понимал, что такое лето. Когда они с Финном туда ходили, сугробы были Дари по грудь, и большую часть пути Финн тащил его на закорках.
Только вот теперь он уже не был Дари. Это имя стало еще одной утратой, еще одной частью его прошлого, которое теперь кануло в небытие. Поднявшись на холм, он остановился перед входом в уютную маленькую пещерку. Пещера неплохо укрывала от ветра, хотя ему никакого укрытия и не требовалось. Отсюда были видны башни дворца, а вот сам город скрывали холмы.
А когда стемнело, можно было без опаски смотреть вниз, на огни, которые зажглись в окошках домика у озера. У него было очень хорошее зрение, и он видел, как движутся тени людей за занавешенными окнами. Ему было интересно наблюдать за ними, но через некоторое время он все-таки почувствовал холод. И стал очень быстро замерзать. Все вообще произошло слишком быстро, и он по-прежнему не мог как следует совладать со своим новым телом или справиться с теми, более взрослыми мыслями, которые теперь поселились у него в голове. Он все еще наполовину был тем маленьким Дари в синей зимней курточке и теплых варежках. Ему все еще хотелось, чтобы его отнесли отсюда вниз на плечах и уложили в теплую кроватку.
Было очень трудно не заплакать, глядя на те огни, но еще труднее стало, когда огни погасли. И он остался один на вершине холма, только в небе светила луна, отражаясь от белого снега, что лежал вокруг, да в вое ветра слышались те знакомые голоса. Но он так и не заплакал, а наоборот - снова рассердился. «Почему ему позволили жить?» - спросил этот Кернан. Никому, никому он не нужен! Даже Финну, который взял, да и ушел прочь!
Было холодно, и хотелось есть. При мысли о еде он вдруг вспыхнул красным светом и превратил себя в сову. В этом обличье он немного покружил над холмом - примерно с час - и на опушке леса сумел поймать трех ночных грызунов. Наевшись, он полетел обратно в пещеру. Быть птицей оказалось гораздо теплее, так что в этом обличье он и уснул.
А когда переменился ветер, он проснулся, потому что с приходом южного ветра те голоса смолкли. В начале ночи они слышались очень ясно и все торопили его идти с ними, а теперь смолкли совсем.
Он снова превратился в Дариена, пока спал. А выйдя из пещеры и оглядевшись, увидел тающие снега.
А через некоторое время, сидя на своем холме, смотрел, как уезжала его мать вместе с тем альвом и Полом.
Он попытался было опять превратиться в птицу, но не смог. Видимо, не успел еще отдохнуть, и сил, чтобы так скоро снова сменить обличье, у него не хватило. И Дариен стал просто неторопливо спускаться по склону холма к дому. Потом открыл дверь и вошел внутрь. Мать оставила там всю одежду Финна. И его, Дариена, вещи и игрушки. Он посмотрел на крошечные вещички, которые носил еще вчера, потом выбрал кое-что из вещей Финна, оделся и пошел прочь.

Глава 13

- Пир еще продолжался, когда Кевин вышел из зала. Лиана встретила его на улице, и она говорит… - Дейв постарался взять себя в руки, - … она говорит, что он шел очень уверенно… и выглядел…
Пол повернулся к ним спиной и отошел к окну. Все они сидели в Храме Парас Дерваля, в покоях Дженнифер. А он, Пол, пришел, чтобы рассказать ей о Дариене. Она выслушала его совершенно спокойно и осталась такой же далекой, прекрасной и величественной, как и до его рассказа. Это настолько вывело Пола из равновесия, что он почти рассердился. Но тут за дверью вдруг раздались какие-то звуки, и в комнату ворвалось множество людей, а впереди всех были Дейв Мартынюк и Джаэль, и они пришли, чтобы рассказать им, как был положен конец этой зиме.
За окном плыли сумерки. Снег повсюду почти стаял. Но никакого паводка, никакого опасного подъема воды в реках или озерах не случилось. И если все это сделала Богиня, то ей отлично удалось никому из людей не принести никакого вреда. А смогла она это сделать только благодаря жертве Лиадона, Возлюбленного Сына, который на самом деле был… конечно же, Кевином!
В горле у Пола стоял колючий комок, глаза невыносимо жгло. И очень не хотелось никого видеть. Себе самому и этим сумеркам за окном он прошептал:

Любовь моя, мое ты помнишь имя?
Зимою, вдруг сменившей лето,
Когда июнь вдруг обернулся декабрем,
Я путь свой потерял в снегах.
Моей душе пришлось платить за это…

Это сочинил Кевин примерно год назад. «Песнь Рэчел» - так он назвал эти стихи. Но теперь - теперь все изменилось, и эта метафора вдруг стала до боли реальной. И такой точной, такой… и Пол никак не мог понять, как подобное могло произойти.
Вообще вокруг происходило что-то чересчур много и чересчур быстро, и Пол не был уверен, что у него хватит сил оставить все это в прошлом и идти дальше. Он совсем не был в этом уверен. Душа его просто не могла меняться с той же скоростью, с какой менялось все вокруг. «И он придет - тот день, когда ты обо мне, любовь моя, заплачешь». Так пел Кевин год назад. Он пел о Рэчел, которую Пол тогда еще так и не сумел оплакать. О Рэчел, не о себе самом…

Предыдущая страница 19 Следующая страница


Блуждающий Огонь 20

И все же…
За спиной у него стало очень тихо, и он даже решил сперва, что все уже ушли. Но потом услышал голос Джаэль. Холодный. И сама она холодная, эта жрица. Впрочем, теперь уже не настолько. Джаэль говорила:
- … и он не смог бы этого сделать, его не сочли бы достойным, если бы он не шел к Богине всю свою жизнь! Я не знаю, поможет ли это вам, но я уверена, что это непреложная истина.
Пол вытер платком глаза и снова повернулся к остальным. И вовремя - ибо увидел, как Дженнифер, которая была так спокойна, слушая его рассказ о Дариене, сейчас просто побелела от невыносимой боли и горя; рот у нее был открыт, словно она задыхалась, сухие глаза горели нестерпимым огнем, и Пол догадался, что именно сейчас она снова приоткрыла свою душу навстречу жизни и новому горю, вновь стала необычайно уязвимой. И он пожалел о том, что, пусть ненадолго, но все же рассердился на нее. И он шагнул было к ней, но стоило ему это сделать, как она издала какой-то странный звук, словно поперхнувшись, и убежала прочь.
Дейв вскочил, чтобы последовать за нею, неумело пытаясь скрыть горе, исказившее его крупное лицо, но кто-то, встав на пороге, преградил ему путь.
- Пусть идет! - строго сказала ему Лила. - Ей это сейчас необходимо.
- Ох, да заткнись ты! - разозлился Пол. Ему вдруг страшно захотелось отшлепать эту вездесущую и вечно уверенную в себе девчонку.
- Лила, - устало сказала Джаэль, - закрой дверь с той стороны и убирайся прочь.
Девочка повиновалась.
И Пол снова рухнул в кресло, в кои-то веки совершенно безразличный к тому, что Джаэль видит его слабость. Да и какое это имеет сейчас значение? «Они не станут старыми, как мы, которые остались…»
- А где Лорин? - вдруг спросил он.
- В городе, - ответил Дейв. - И Тейрнон тоже.
Завтра во дворце Совет. Похоже… маги и Ким все-таки выяснили, кто насылает на нас зиму.
- И кто же это? - почти равнодушно спросил Пол.
- Метран, - сказала Джаэль. - С острова Кадер Седат. И Лорин хочет отправиться туда. Хотя на этом острове погиб Амаргин…
Пол только вздохнул. Господи, как много событий! Его сердце, казалось, не выдержит, не сможет пережить все это. «…когда клонится к западу солнце, по утрам, когда солнце встает…»
- А где Ким? Во дворце? Что с ней? - А ведь это очень странно, что Ким не пришла сюда, к Дженнифер…
Он прочитал ответ по их лицам и, прежде чем кто-то успел ему что-то сказать, выкрикнул отчаянно:
- Нет! Только не это!
- Что ты, что ты! - поспешил заверить его Дейв. - С ней все в порядке, Пол. Она просто… не смогла сейчас прийти сюда. - Он беспомощно повернулся к Джаэль.
И та очень спокойно передала ему то, что Кимберли рассказала ей о великанах параико и о том, что она, будучи Ясновидящей Бреннина, намеревается сделать. И ему оставалось только восхищаться, как Джаэль потрясающе владеет собой и какой у нее спокойный и чистый голос. Хотя и холодный. Когда она наконец умолкла, он так ничего и не сумел сказать ей в ответ. Похоже, голова у него просто переставала соображать.
Дейв кашлянул смущенно и предложил:
- Может быть, пойдем? Нам давно пора. - Пол впервые заметил, что голова у Дейва перевязана. Следовало бы, конечно, спросить у него, что случилось, но он чувствовал такую невыносимую усталость…
- Ты ступай, - тихо сказал ему Пол. Он не был уверен, что у него хватит сил, чтобы просто встать на ноги. - Я сейчас тебя догоню.
Дейв повернулся было к двери, но на пороге остановился.
- Я бы очень хотел… - начал он. И умолк. Потом нервно сглотнул и договорил: - Очень многого я бы хотел! - И вышел из комнаты. Джаэль за ним не последовала.
Полу очень не хотелось оставаться с ней наедине. Сейчас не время для того, чтобы стараться справиться с собственными чувствами. Да и все равно ему в конце концов придется уйти.
- Ты спросил меня однажды, - сказала жрица, - можем ли мы с тобой разделить одну тяжкую ношу, и я ответила: нет. - Он поднял голову и внимательно посмотрел на нее. - Теперь я стала умнее. - Она даже не улыбнулась. - А та тяжкая ноша стала еще тяжелее. Год назад я кое-чему научилась - у тебя; а две ночи назад - у Кевина. Теперь, наверное, поздно говорить, что я тогда была не права!
К этому он готов не был. Он, похоже, не был готов ни к чему из того, что происходило сейчас вокруг него. В душе у него почти ничего не осталось, кроме горя и горечи - в равных долях. «… как мы, которые остались…»
- Приятно слышать, что наш с Кевином пример оказался для тебя полезным, - сказал он. - И ты непременно должна попробовать, не сгожусь ли я на что-нибудь еще, только выбери для этого день получше. - Он прекрасно видел, как подействовали на нее его оскорбительно-горькие слова, как гордо дернулась вверх и застыла ее прекрасная голова, но заставил себя встать и быстро вышел из комнаты, чтобы она не увидела его слез.
А в зале под куполом, через который ему пришлось идти, слышалось жалобное пение жриц - плач по усопшим. Однако Пол почти не замечал этого. Голос, что звучал у него в ушах, был голосом Кевина Лэйна - точно таким, как год назад, когда он тоже пел плач по усопшей, плач собственного сочинения:

Шелест волн на песчаной косе,
Стук дождя серым утром по крыше…
И камень могильный в росе.

Он вышел из Храма уже в густых сумерках, и слезы застилали его глаза, так что он не мог видеть, что все склоны холма, на котором стоит Храм, покрыты зеленой травой, и в ней распускаются полевые цветы.

Бесчисленное множество картин сменяло друг друга в ее снах, и в каждом из этих снов был Кевин. Он скакал верхом на коне, светловолосый, остроумный, никогда не прилагавший ни малейших усилий, чтобы казаться умнее других. Но в ее снах Кевин не смеялся. Нет, больше не смеялся. Не засмеялся ни разу! И лицо его было таким, подумала Ким, как когда он шел следом за серым псом в Дан Мору.
У нее просто сердце разрывалось оттого, что она никак не могла припомнить, какие слова он сказал ей во время самого последнего их разговора, когда они мчались в Гуин Истрат. Он тогда ехал с нею рядом и рассказывал, как поступил Пол. Потом он ей заявил, что намерен рассказать о Дариене Бренделю из Данилота. Она тогда выслушала его и это решение одобрила; а потом еще коротко усмехнулась, когда он совершенно неправильно предсказал, как, по всей видимости, отреагирует на его поступок Пол.
Она, правда, тогда была чересчур поглощена собственными мыслями, внутренне готовясь к тому мрачному путешествию, что предстояло ей в Морвране. Он, должно быть, почувствовал ее озабоченность, как она догадалась позже, потому что вскоре ласково коснулся ее плеча, что-то тихонько сказал ей и поскакал прочь, догоняя отряд Дьярмуда.
Вряд ли он сказал ей напоследок что-то уж очень важное - скорее так, шутка, ласковое подтрунивание, - но теперь, когда его не стало, она мучилась тем, что так и не расслышала, что именно он сказал ей в последнюю минуту.
Она уже почти проснулась, вырвавшись наконец из плена этих тяжких сновидений, и поняла, что находится в королевском дворце, в Морвране. Вряд ли у нее хватило бы сил провести еще одну ночь в святилище без Джаэль. Когда Верховная жрица вместе с войсками вернулась в Парас Дерваль, старый Храм вновь оказался во власти Одиарт, и торжество, которое светилось в глазах этой мужеподобной особы, было для Ким совершенно непереносимо.
Разумеется, они кое-что выиграли. Снег таял повсюду, а утром его не останется совсем. И она отсюда уедет, хотя и не в Парас Дерваль. Да, то была победа, и Дана прекрасно продемонстрировала свое могущество, способное разрушить даже планы бесчисленных служителей Тьмы. Но за это была уплачена слишком дорогая цена, кровавая. И теперь повсюду расцветали красные цветы. Цветы Кевина. Только самого его больше не было на свете.
Окно в комнате было открыто, и свежий ночной ветерок обещал скорую весну. Такую, какой никогда не бывало прежде - способную расцвести буквально за одну ночь. Но это не было даром природы. За это было заплачено сполна, за каждый цветок, за каждую травинку.
Из-за соседней двери до нее доносилось дыхание Гиринта. Ровное, медленное - не такое прерывистое и судорожное, как прежде. К утру старый шаман уже придет в себя, а это означает, что и Айвор тоже вскоре их покинет. Вряд ли авен народа дальри может позволить себе еще задержаться здесь - ведь с окончанием зимы Равнина опять оказывается открытой для северных ветров.
Неужели все дары этой Богини всегда такие «обоюдоострые», как говорит Айвор? Ким знала ответ на этот вопрос. Знала также и то, что уже сам этот вопрос поставлен неверно, несправедливо. Ведь им так отчаянно нужна была эта весна! Нет, несправедливой она быть не хотела. Пока еще не хотела.
Ким повернулась на другой бок и снова уснула, и ей тут же приснился… нет, не Кевин. Хотя цветы его на снегу в этом сне были.
Она была Ясновидящей Бреннина. Ее обязанностью, ее работой было видеть сны. И уже во второй раз за последние три ночи ей привиделось, что ее отсылают прочь ото всех, кого она знала и любила. Первый раз этот сон посетил ее две ночи назад, в постели Лорина, после прекрасной ночи любви, которую они оба будут всю жизнь вспоминать с благодарностью. Она была вся охвачена этим сном, она действовала внутри него, когда голос Джаэль, оплакивавшей смерть Лиадона, разбудил их, ее и Лорина.
И вот теперь этот сон снова приснился ей, путаный, какими всегда бывают подобные сны, скользящие по виткам временной спирали.
В этом сне она чувствовала едкий дым от горящих костров, а в дыму с трудом можно было различить какие-то фигуры. И за дымом виднелись пещеры, но не такие, как Дан Мора; эти пещеры были очень глубоки и широки, и находились они где-то высоко в горах. А потом это видение затуманилось и пропало - это время ускользнуло из силков, сплетенных ее даром ясновидения. И она увидела себя - чуть позже, - и ее лицо и руки были покрыты свежими ссадинами. Но крови почему-то не было. Не было крови. И вспыхивал какой-то непонятный огонь. И отовсюду слышалось пение. Потом ярко вспыхнул у нее на руке Бальрат, и она - как и в том сне о Стоунхендже - чуть не потеряла сознание от боли, которую всегда и непременно испытывала, когда зажигался этот блуждающий огонь. На этот раз было даже еще хуже, потому что совершалось нечто чудовищное, чему нет прощения. И столь мощное свечение Бальрата явно предвещало столь всеобъемлющие и столь грозные последствия, что даже после всего того, что уже было ею пережито, она громко стенала во сне от тяжкой душевной муки и все выкрикивала тот извечный вопрос, который, как она надеялась, уже отчасти разрешился: «Кто я такая, чтобы выносить все это?»
И ответа на него, конечно же, не услышала. А разбудили ее лившиеся в окно солнечные лучи и пение бесчисленного множества птиц.
Она встала, хотя и с некоторым трудом, испытывая боль в сердце, странно контрастировавшую с этим звонким цветущим утром. Пришлось даже немного подождать, пока утихнет эта боль. Потом она вышла на улицу. Провожатый уже ждал ее, и обе лошади были оседланы и полностью готовы к путешествию. Сперва она хотела ехать одна, но оба мага и Джаэль - в кои-то веки эти вечные враги объединились! - а также сам Айлерон категорически это ей запретили и стали настаивать на целом отряде сопровождения, но уж тут, в свою очередь, воспротивилась она сама. Она всего лишь намеревалась отдать долг; и это не имело к войне никакого отношения. Так она им и сказала. И больше она ничего не стала им говорить.
Но на одного провожатого все-таки согласилась - не была уверена, что сумеет отыскать дорогу. Ничего, пришлось им смириться.
- Я же с самого начала говорила тебе, - сказала она тогда Айлерону, - что не очень-то умею подчиняться приказам. - Но в ответ на эту ее шутку никто не засмеялся и даже не улыбнулся. Ничего удивительного. Она и сама не улыбалась. Какие могут быть улыбки, когда Кевин мертв, и все пути их расходятся в разные стороны. И только один Ткач знает, сойдутся ли они когда-нибудь снова.
А теперь вот ей предстояло еще одно долгое расставание с ними со всеми. Стражник вывел вперед слепого шамана Гиринта и подвел старика к ожидавшим его Айвору, его жене Лит и дочери Лиане. Ким заметила, что глаза у девушки все еще красные и припухшие. Ах, как много маленьких горестей и бед таилось внутри бед поистине огромных!
Гиринт в своей обычной жутковатой манере остановился прямо перед нею, и она почувствовала невидимые прикосновения его мыслей. Он был еще очень слаб физически, это видели все, но духом был крепок по-прежнему.
- Пока еще и дух тоже слабоват, - вдруг громко сказал он в ответ на ее мысли. - Но скоро я совсем поправлюсь - как только съем добрый кусок жареного мяса элтора, сидя на травке под звездным небом.
Поддавшись внезапному порыву, Ким шагнула к старику и поцеловала его в щеку.
- Я бы с удовольствием попировала с тобою вместе! - сказала она совершенно искренне.
Костлявая рука Гиринта стиснула ее плечо.
- Да, мне бы тоже очень этого хотелось, сновидица. Я рад, что перед смертью успел постоять с тобою рядом.
- Мы можем постоять с тобой рядом еще много-много раз, - сказала она.
Но он не ответил. Только еще крепче стиснул ее плечо и, подойдя еще на шаг ближе, прошептал, чтобы слышать его могла лишь она одна:
- Прошлой ночью я видел во сне Венец Лизен, но не понял, на чьей же голове он красовался. - Тон у него был извиняющийся.
Она замерла, затаив дыхание, но сказала довольно спокойно:
- Ее лицо видеть могла только Исанна. Наверное, и я тоже смогла бы. Ты не думай об этом, Гиринт. Возвращайся к себе на Равнину со спокойной душой. Там тебе предстоит решить еще немало сложных задач. Ты не можешь делать все за всех - один.
- Ты тоже, - сказал он. - Но если захочешь, то можешь читать мои мысли.
И отлично понимая, что и он тоже сможет тогда читать ее мысли, Ким ответила:
- Нет. Вряд ли тебе захочется делить со мной ответственность за то, что я собираюсь делать. Даже мысленно. Посылай свои мысли на запад, Гиринт. Теперь самая трудная задача, как мне кажется, стоит перед Лорином и Мэттом. На том самом острове, где умер Амаргин.
Она позволила ему проникнуть в ее мысли и увидеть те расплывчатые тени из ее снов.
- Ох, детка! - прошептал он взволнованно и, взяв обе ее руки в свои, поднес их к губам и поцеловал. А потом побрел прочь, сгорбившись так, словно на плечи ему давил не просто груз прожитых лет, а нечто куда более тяжкое.
А Ким наконец повернулась к своим друзьям, которые терпеливо ждали ее в сторонке. Зеленела трава, вовсю распевали птицы, и солнце поднялось уже совсем высоко над горами. Ким посмотрела в небо, прикрывая глаза ладонью, и спросила:
- Ну что, все готово?
· Да, - ответил Брок из Банир Тал. И они вскочили на коней и отправились в дальний поход - в Кат Миголь, страну параико.

«Шел к Богине всю свою жизнь», - так Джаэль сказала тогда о Кевине. И Дженнифер, оставшись в своей комнате одна, наконец поняла тайный смысл ее слов. Даже Верховная жрица не могла знать, насколько справедливы были ее слова. Дженнифер почувствовала вдруг, что каждый ее нерв совершенно оголен, словно прорвал защитную оболочку и оказался предельно уязвимым для всего на свете.
Все их жаркие ночи любви предстали теперь перед ней с ужасающей ясностью. Те ночи, когда она лежала рядом с Кевином после безумств бурной страсти и наблюдала, как он изо всех сил старается вернуться в реальный мир из тех немыслимых далей, куда эта страсть его занесла. Это была единственная не поддающаяся ни контролю, ни пониманию вещь в нем, которая очень ее пугала. Он точно падал в бездну, стремительно ввинчивался в пучину страсти, а она не способна была даже проследить, на какой глубине он обретает наслаждение. И много, много ночей пролежала она без сна, глядя на его красивое лицо и наслаждаясь спокойным, точнее успокоенным, выражением этого лица, когда Кевин наконец выныривал из неведомых глубин и засыпал.
Теперь она поняла.
И наступила еще одна, последняя бессонная ночь, созданная для нее Кевином Лэйном. Она так и не смогла уснуть до рассвета, когда птицы уже начали петь за стенами Храма, и раздвинула шторы на окнах, чтобы полюбоваться наступающим утром. Дул свежий ветерок, напоенный ароматами весны, и на деревьях уже проклевывались из набухших почек молодые листочки. Мир снова радовал глаз буйством красок; их снова оказалось там невероятно много - после неизменного черно-белого зимнего пейзажа. Все вокруг снова стало зеленым, ярким, свежим, живым и совершенно не сравнимым с тем зеленым полусветом, что царил в Старкадхе. И пока глаза ее любовались этой весной, сердце ее, которое было также и сердцем Джиневры, тоже раскрылось и посмотрело наконец на окружающий ее мир. И эту, верно, еще не последнюю милость Кевин также оставил ей в наследство.
В дверь постучали. Отворив ее, она увидела Мэтта Сорина. В одной руке он держал посох, в другой - цветы.
- Весна! - воскликнул он. - Вот и первые весенние цветочки. Лорин сейчас на Совете во дворце; там собралась уйма народу. И я подумал, что ты, может, захочешь прогуляться со мной к могиле Эйдин.

Пока они кружили по нижнему городу и выбирались на тропу, ведущую куда-то к западу, Дженнифер вспоминала историю, которую гном рассказывал ей когда-то давно. А может, не так уж и давно, как ей показалось. Историю о Нильсоме, маге, который обратил свое могущество во зло, и об Эйдин, которая его любила и стала его Источником. Единственной женщине, кроме Лизен Лесной, ставшей Источником мага. Это Эйдин спасла тогда Бреннин и священное Древо Жизни от Нильсома и безумного Верховного правителя Вайлерта, отказавшись служить своему магу. А потом убила себя.
Мэтт рассказывал ей эту историю когда-то в большом зале Парас Дерваля. Еще до той прогулки верхом, когда она встретилась со светлыми альвами. До того, как Галадан нашел ее и отдал тому черному лебедю…
А сейчас они с Мэттом брели по тропе, и вокруг буйствовала весна, и повсюду, куда бы ни посмотрела Дженнифер, на землю Фьонавара возвращалась жизнь. Трещали кузнечики, гудели пчелы; маленькая птичка с алыми крылышками взлетела с ветки яблони, покрытой цветами; коричневый кролик стрелой вылетел из зарослей ежевики… Она видела, что и Мэтт тоже упивается этой весной, глядя вокруг своим единственным глазом и словно утоляя жажду, давно его мучившую. В молчании шли они, томимые неясными надеждами, и на опушке леса Мэтт наконец остановился.
Он уже рассказывал ей, что каждый год в середине зимы собирается Совет магов, на котором все они непременно проклинают Нильсома и Эйдин, ибо она нарушила основной закон их Ордена: предала своего мага, чего делать не имела права даже в том случае, если ее поступок имел целью спасение Бреннина и самого Древа Жизни.
И каждую весну, сказал Мэтт, они с Лорином обязательно приносят первые цветы на могилу Эйдин.
Могила ее была почти незаметна в густой траве, и нужно было непременно точно знать, где она находится, чтобы отыскать ее. Невысокий холмик земли, на нем ни могильной плиты, ни камня - ничего. Лишь тень деревьев, растущих на опушке леса Морнира, лежала на этой могиле. Печаль и покой охватили душу Дженнифер, когда она смотрела, как Мэтт опускается на колени и кладет цветы на этот неприметный холмик.
Печаль и покой. И вдруг она заметила, что гном плачет, и тогда у нее из глаз тоже полились слезы - эта весна, весна Кевина, сумела все-таки отворить ее душу навстречу жизни… и боли. Она оплакивала Эйдин и жизнерадостного светловолосого Кевина; она оплакивала судьбу Дариена и то, что ему придется делать столь тяжкий выбор; она оплакивала Лаэшу и Дранса, убитых цвергами, когда на них напал Галадан со своим войском; и всех живых оплакивала она тоже, ибо над ними всеми нависла сейчас смертельная угроза Тьмы, угроза войны с ненавистным Могримом.
И наконец, у могилы Эйдин она плакала о себе и об Артуре, ощущая всем своим существом весну, подаренную Кевином.
И довольно долго Мэтт не вставал с колен и не поднимал глаз, пока наконец Дженнифер не перестала плакать..
- Здесь, в этом месте, всегда становится легче на душе, - молвил он.
- Легче? - удивилась она и усмехнулась. - И поэтому мы оба пролили так много слез?
- Иногда это единственный способ облегчить душу, - отвечал он. - А разве ты этого еще не почувствовала?
И действительно, через некоторое время она улыбнулась, чего не делала уже очень, очень давно, а он встал с колен и отступил от могилы. Потом пытливо посмотрел на нее и спросил:
- Ну что, теперь ты наконец покинешь Храм? Она не ответила. Медленно погасла ее улыбка. И она сказала:
- Так ты поэтому привел меня сюда? Мэтт по-прежнему внимательно смотрел на нее своим единственным здоровым глазом, однако в голосе его, когда он заговорил, послышалась некоторая неуверенность:
- Я знаю не очень много, но уж это-то я знаю наверняка. Я знаю, что видел звезды в глазах Великого Воина. Я знаю, что он был проклят и ему не позволено было умереть. Я знаю, что было сделано с тобой, ибо ты сама рассказала мне об этом. И я знаю твердо - я вижу это сейчас по твоим глазам, - что ты не позволяешь себе жить, Дженнифер! И из двух возможных для тебя судеб эта представляется мне наихудшей.
Ее зеленые глаза смотрели на него сурово, а ласковый весенний ветерок играл в ее золотистых волосах, и она медленно подняла руку, чтобы отбросить с лица упавшую прядь и сказала так тихо, что ему пришлось напрячь слух, чтобы ее расслышать:
- А ты знаешь, как много горя я испытала, когда была Джиневрой?
- Догадываюсь. Горя всегда хватает. Самая редкая вещь на свете - это радость, - сказал тот, кто некогда был королем гномов.
И на это она ничего не ответила. Сейчас на опушке Священного леса рядом с ним, Мэттом, стояла сама царица печали, и он - при всей справедливости сказанных им слов - познал все же минуту сомнений. И, словно желая укрепиться в собственном мнении, прошептал как бы себе самому:
- Не может быть никакой надежды на будущее, если ты при жизни мертв.
Она услыхала. И вновь посмотрела на него печально.
- Ах, Мэтт, - сказала она, - Мэтт, на что мне надеяться? Он же был приговорен и проклят. А я оказалась всего лишь посредником при исполнении воли Великого Ткача. На что же мне надеяться, скажи?
Боль в ее голосе разрывала ему сердце. Однако он выпрямился во весь рост и сказал то, о чем думал, когда решил привести ее сюда, в чем у него не было ни малейших сомнений.
- Никогда не верь этому! Мы не рабы Великого Ткача. И ты не просто Джиневра - ты теперь еще и Дженнифер! У тебя есть своя собственная история, ты прожила свою собственную жизнь, какой бы трудной она ни была. В твоей душе живет сейчас Кевин; и Ракот живет в ней, ибо ты сумела выжить, побывав в Старкадхе. Ты здесь, ты жива и здорова, и каждое испытание, выпавшее на твою долю, делало тебя только сильнее. И нет ни малейшей необходимости, чтобы сейчас все было так, как прежде, как когда-то давно!
Она поняла. И медленно склонила голову в знак согласия. А потом они вместе пошли назад, в Парас Дерваль, и вокруг безумствовала и ликовала пробуждавшаяся после долгой зимы природа. Мэтт Сорин не ошибся; гномы очень мудры в том, что касается таких вещей, как прошлое и судьба.
И все же.
И все же она то и дело мысленно возвращалась в прошлое, в то, другое утро совсем другой весны. Хотя почти такой же светлой и радостной, как эта. Только ту весну и не пришлось ждать так долго…
Тогда повсюду цвели вишневые деревья, и она стояла рядом с Артуром, глядя, как Ланселот впервые въезжает в Камелот.

Спрятавшись среди деревьев на северном склоне холма, он наблюдал за ними; он видел, как они пошли к могиле, а потом обратно, в город. Он чувствовал себя очень одиноким, и ему хотелось подойти к ним, но он не знал, кто они, а после тех слов Кернана в его душе поселилось недоверие ко всем на свете. И подойти к незнакомцам Дариен так и не решился.
Хотя и подумал: до чего же красива эта женщина!

- Он все еще там, - сказал Лорин, - и Котел по-прежнему у него. Возможно, ему понадобится некоторое время, чтобы придумать, как еще можно использовать Котел нам во вред, и если мы ему дадим это время, он, безусловно, такой способ придумает. Айлерон, я бы хотел, если только ты не наложишь своего королевского запрета, уже утром выехать в Тарлиндел и сесть там на корабль.
Напряжение в Зале Совета было так велико, что, казалось, сочится тяжелыми каплями. Пол видел, как от тяжких раздумий сдвинулись брови Верховного правителя. Потом Айлерон медленно покачал головой и сказал:
- Лорин, все, что ты говоришь, истинная правда, и боги знают, как сильно я желаю Метрану смерти! Но как я могу послать тебя на Кадер Седат, если мы даже не знаем, как найти этот остров?
- Позволь мне отплыть туда, - твердо стоял на своем маг, - и я его найду!
- Лорин, мы ведь даже не знаем, нашел ли его Амаргин. Нам известно лишь, что он где-то там погиб!
- С ним не было его Источника, - сказал Лорин. - Лизен осталась дома. При нем оставалась только его мудрость, его знания, но силы свои ему поддержать было нечем. Я, конечно же, далеко не так мудр, как Амаргин, зато со мной будет Мэтт.
- Но послушай, Серебряный Плащ, ведь на корабле у Амаргина были и другие маги. Их там было трое. И они со своими Источниками не расставались. Однако ни один не вернулся назад. - Это сказала Джаэль. Сегодня утром она была просто ослепительно хороша, и красота ее казалась еще более холодной, чем всегда. Если на Совете кто-то и занимает доминирующее положение, думал Пол, так это она. Ибо Дана сделала свое дело - зима завершилась и наступила весна. И жрицы Мормы не намерены были позволить остальным об этом забыть. И все же Пол сожалел о том, что сказал Джаэль вчера вечером напоследок. Вряд ли кому-то удастся повторить то, что сделала она…
- Это верно, - услышал он голос Айлерона. - Да и как я могу отпустить тебя, Лорин? Что с нами будет, если ты погибнешь? Лизен увидела тот корабль, вестник смерти, из окна своей башни… Скажи, кто из моряков по моей просьбе согласится снова плыть туда?
- Я соглашусь! - Все изумленно обернулись к дверям. Эти слова выкрикнул Колл, стоявший в дверях на посту вместе с Шаином; он сделал два шага вперед и громко заявил: - Да будет Верховному правителю известно, что я родом из Тарлиндела. До того как принц Дьярмуд забрал меня оттуда и взял в свой отряд, я был моряком. И если Лорину нужен опытный моряк, я вполне могу ему пригодиться. А у моего деда со стороны матери есть корабль; мы с ним вместе его строили.
И это судно вполне способно взять на борт полсотни воинов.
Воцарилась тишина. И в этой тишине, точно камень, упавший в озеро, прозвучал вдруг голос Артура Пендрагона:
- А имя у твоего корабля есть?
Колл, словно впервые осознав, где находится и с кем говорит, страшно смутился, покраснел и отвечал, заикаясь:
- Есть, конечно. Только, по-моему, ничего особенного оно не значит. Во всяком случае, в тех языках, что мне известны, даже слова такого нет. Но мой дед рассказывал, что так в стародавние времена назывался один корабль, принадлежавший его семье. Так что и мы назвали его «Придуин», господин мой.
Услышав это название, Артур вздрогнул, и лицо его окаменело. Потом он медленно склонил голову, точно в знак согласия с чем-то, и повернулся к Айлерону.

Предыдущая страница 20 Следующая страница


21 Гай Гэвриел Кей

- Господин мой Верховный правитель Бреннина, - сказал он торжественно, - я все это время старался не вмешиваться в твои отношения с Первым магом королевства, но теперь я могу сказать следующее: если тебя беспокоит, сможем ли мы отыскать остров Кадер Седат - мы называли его Каэр Сиди когда-то, - то я бывал там и знаю, где он находится. Возможно, именно поэтому я был перенесен во Фьонавар.
- Так что это такое - Кадер Седат? - спросил Шальхассан Катальский.
- Место смерти, - сказал Артур. - И смерть будет поджидать не только на этом острове, но и в море. МЫСЛЬ, ПАМЯТЬ! Пол встал и громко сказал:
- Да, она будет ждать нас в море! - И все тут же повернулись к нему. - Но мне кажется, с этим я справиться сумею.

После слов Артура и Пола много времени на обсуждения не потребовалось, поскольку все понимали суровую необходимость этого опасного путешествия. И вскоре Совет был закончен, и все следом за Айлероном и Шальхассаном потянулись из зала.
Пол ждал в дверях. Брендель прошел мимо него с озабоченным и встревоженным лицом, но не остановился. Дейв, выходя из зала вместе с Ливоном и Торком, вопросительно посмотрел на него, но Пол сказал ему:
- Поговорим позже. - Он понимал, что Дейву, конечно же, хочется поехать вместе с дальри на север. И если война все-таки начнется, пока «Придуин» будет находиться в своем далеком плавании, то начнется она, безусловно, на Равнине.
Ньявин Серешский и Мабон Роденский даже не заметили Пола, увлеченные разговором друг с другом. Затем мимо него проследовала Джаэль; она заносчиво задрала голову, явно не желая встречаться с ним глазами; странно, но именно теперь, когда во Фьонавар вернулась весна, Джаэль снова стала совершенно ледяной. Однако ждал он не ее. Вскоре зал опустел, и там остался только один человек.
Пол и Артур некоторое время смотрели друг на друга, потом Пол сказал:
- У меня есть к тебе один вопрос. - Великий Воин кивнул. - Скажи, когда ты был там в последний раз, сколько человек осталось в живых?
- Семеро, - тихо молвил Артур. - Всего семеро.
Пол кивнул. У него было ощущение, будто он все это видел сам и хорошо помнит. Об этом говорил ему в ту ночь один из священных воронов. Артур подошел к нему ближе.
- Это останется между нами? - спросил он своим густым басом.
- Да, - сказал Пол. И они вместе вышли из Зала Совета. Мимо них по коридору то и дело пробегали пажи, стражники, солдаты - во дворце ощущались лихорадочные приготовления к предстоящей войне. Они же оба, напротив, были спокойны и шли ровным широким шагом сквозь всю эту безумную суету.
У дверей Артуровых покоев они остановились. И Пол сказал - очень тихо, чтобы никто не подслушал:
- Ты сказал, что, возможно, именно ради этого ты и был призван в этот мир. Но какое-то время назад ты утверждал, что никогда не можешь видеть, чем заканчиваются сражения, в которых ты участвуешь, верно?
Артур довольно долго молчал, потом согласно кивнул и снова сказал:
- Это действительно место смерти. - И, немного поколебавшись, прибавил: - Если все пойдет, как сейчас, я буду даже рад отправиться туда с вами вместе.
Пол открыл было рот, намереваясь что-то спросить, но передумал и, попрощавшись с Воином, пошел дальше по коридору в свою комнату. В ту самую, которую он до позавчерашнего дня делил с Кевином. И, остановившись перед ней, услышал, как у него за спиной Артур отпирает свою дверь.

Дженнифер увидела, как дверь приоткрылась, и успела перевести дыхание до того, как он вошел в комнату и принес в своих глазах все летние звезды мира.
- О, любовь моя, - сказала она, и голос ее все-таки сорвался. - Мне так нужно, чтобы ты простил меня - за все, что я совершила, за все мои прегрешения. Мне страшно, Артур…
Больше она ничего сказать не успела. Какой-то немыслимо глубокий вздох или стон вырвался из его груди, в три прыжка он пересек комнату и упал перед ней на колени, прижавшись лицом к складкам ее платья, снова и снова повторяя ее имя.
Она, обнимая его обеими руками, ласково гладила его волосы, где среди каштановых прядей уже пробивалась седина. Она пыталась что-то сказать и не могла. Она и дышать-то едва была способна. А когда посмотрела ему в лицо, то увидела, что слезы горькой тоски и неизбывной любви к ней струятся у него по щекам.
- О, любовь моя! - задохнулась она и склонилась, чтобы поцелуями осушить эти слезы. А потом своими губами отыскала его губы - точно слепая; да они и были точно слепые; казалось, они сейчас и шагу не смогли бы сделать друг без друга. Она вся дрожала, точно в лихорадке, и едва держалась на ногах. Он поднялся с колен и прижал ее к себе, и она наконец-то - после стольких лет! - опустила голову ему на грудь и смогла услышать сильные удары его сердца, в котором жила вечно, и почувствовала, как его руки обнимают ее.
- О, Джиневра! - услышала она его голос. - Как ты нужна мне!
- И ты мне! - отвечала она, чувствуя, как рвутся последние черные нити той паутины, которой опутал ее Старкадх, ибо сейчас она стояла рядом со своим любимым и душа ее была открыта любви и страсти. - О, прошу тебя! - прошептала она. - Прошу тебя, любовь моя! - И он отнес ее в постель, поперек которой лежала широкая полоса солнечного света, и большую часть этого дня они провели там, сумев подняться над собственной судьбой.
А потом он рассказал ей, куда должен будет вскоре отправиться, и она почувствовала, как печаль всей Вселенной возвращается, чтобы снова поселиться в ее душе. Но сейчас печаль эта была светла и чиста, ибо Дженнифер удалось вырваться из паутины, сотканной Ракотом, и теперь она действительно стала сильнее благодаря пережитым страданиям, как и обещал ей тогда Мэтт. Поднявшись с постели, она стояла перед ним, освещенная ярким солнцем, и нагота ее была прикрыта лишь длинными золотыми кудрями. Помолчав, она сказала Артуру:
- Когда-нибудь ты непременно должен вернуться ко мне навсегда! То, что я тогда сказала тебе, истинная правда: здесь нет и не было никакого Ланселота. В этом мире все иное, Артур. И здесь нас только двое - ты и я.
И в сиянии солнечных лучей она видела, как проплывают в его глазах ночные звезды. Летние звезды того мира, из которого он пришел сюда. Наконец он медленно покачал головой, и ей было больно видеть, как он постарел и как устал.
- Нет, это невозможно, Джиневра, - сказал он. - Ведь это я убил тех детей!
И она не нашла, что ему ответить. В наступившей тишине она, казалось, почти слышала терпеливое, непрерывное движение челнока в Станке.
Да, это действительно была самая печальная история на свете.

Глава 14

Утром Артур и Джиневра вместе вышли на широкую дворцовую площадь Парас Дерваля. Два отряда уже собрались у ворот - один держал путь на север, второй - на запад, к морю. И не было среди собравшихся человека, который не возрадовался бы, увидев короля и королеву наконец вместе.
Дейв Мартынюк, вместе с Ливоном и пятью сотнями воинов, выделенных Айлероном, ожидавший сигнала к отправке, просто глаз не мог отвести от Дженнифер, хотя воспоминания огнем жгли его душу.
Он вспомнил тот самый первый вечер, когда Лорин рассказывал им о себе и о Фьонаваре, и он, Дейв, не веря ни единому слову мага и настроенный весьма враждебно, с грохотом ринулся к дверям и был остановлен Дженнифер. Она окликнула его по имени, он обернулся и был потрясен ее красотой и поистине царственными манерами. Тогда-то он, разумеется, и понятия не имел, почему это так поразило его, да и сейчас, пожалуй, не нашел бы слов, чтобы как следует выразить свои чувства. Но он хорошо понимал теперь: в тот раз он видел у нее на лице то же выражение истинного величия, что и теперь, и оно было отнюдь не эфемерным и не мимолетным.
Дженнифер, одетая в зеленое платье, почти того же цвета, что и ее глаза, оставила Артура и подошла к ним с Ливоном. Должно быть, она заметила на лице Дейва некоторую растерянность, потому что засмеялась и сказала:
- Ну знаешь, может, ты еще и кланяться мне начнешь или еще что-нибудь в этом роде? Учти, Дейв, тогда я тебя просто стукну, честное слово! Клянусь!
Было очень приятно слышать, как она смеется. Он ведь действительно с трудом удержался, чтобы не поклониться ей, и теперь, удивив их обоих, обнял ее и поцеловал в щеку.
- Спасибо тебе за все, - сказала она, держа его руку в своих ладонях.
И он от всей души улыбнулся, ласково глядя на нее и в кои-то веки не чувствуя себя неловким и неотесанным.
К ним подошел Пол Шафер, и Дженнифер, не выпуская руки Дейва, своей второй рукой взяла за руку и Пола. Так они трое и стояли некоторое время - сцепив руки, связанные эти святыми узами и точно прощаясь надолго.
- Ну что ж, - сказал Дейв.
Пол посмотрел на него сурово, почти сердито:
- Ты хоть понимаешь, что отправляешься прямо к черту в пекло?
- Понимаю, - ответил Дейв. - Но если у меня и есть место в этом мире, то оно, по-моему, там, среди дальри. Да и… ничуть не легче будет там, куда направляешься ты! - Они снова помолчали, а вокруг шумела и бурлила площадь. Потом Дейв повернулся к Дженнифер: - Я тут кое о чем подумал… - сказал он. - Вспомнил тот день, когда Ким вытащила тебя… оттуда. Кевин тогда кое-что пообещал… Ты, конечно, не помнишь, ты была без сознания, но он поклялся отомстить за тебя, за то, что с тобой сделали.
- Я помню, - сказал Пол.
- Ну так вот, - продолжал Дейв, - он, должно быть, все думал, как бы ему осуществить свою месть, и не успел. Но… я думаю, он все-таки нашел способ…
С небес, просачиваясь сквозь кружево легких облачков, лился солнечный свет. Мужчины вокруг них были в одних колетах, надетых поверх тонких рубах.
- Он сделал гораздо больше, - возразила ему Дженнифер. Глаза ее сияли. - Это ведь он СОВСЕМ вытащил меня оттуда, Дейв! Он закончил то, что начала Ким.
- Черт побери! - сказал Пол, ласково на нее глядя. - А я-то думал, что это исключительно мои чары! - Ах, какие знакомые слова! Не его слова. Кевина.
Слезы, смех. И они наконец простились.

Шарра смотрела, как этот светловолосый красавец, сын авена, вывел свой отряд в пятьсот человек за ворота и двинулся к северу. Стоя с отцом неподалеку от катальских колесниц, она заметила Дженнифер и Пола, которые прошли от ворот к дворцу, где строился тот отряд, что вскоре должен был отправиться на запад. Шальхассан намерен был вместе с ним ехать до Сереша. После того как растаяли снега, возникла самая что ни на есть насущная необходимость в обещанных им двух тысячах воинов, и правитель Катала обязательно хотел сам разобраться с этим вопросом еще в Кинане.
Айлерон уже сидел верхом на своем вороном коне, и Шарра увидела, что и Лорин тоже в седле. Сердце у нее стучало, как бешеное.
Прошлой ночью Дьярмуд опять приходил к ней. Он влез через окно и принес ей в дар какой-то весенний цветок. И на этот раз она почему-то не стала плескать ему в лицо водой. И он, разумеется, не преминул выразить ей по этому поводу благодарность. А позже, и совсем уже не шутливым тоном, сказал ей и многое другое.
Например, вот что:
- Ты же понимаешь, милая, что отправляюсь я в весьма неприятное место. И мне предстоит заниматься весьма неприятным делом. Так что, возможно, было бы разумнее мне поговорить с твоим отцом после того, как мы вернемся… если мы вернемся, конечно. Я бы не хотел, чтобы ты была связана со мною клятвой, пока я не…
Она не дала ему договорить: сперва прикрыла ему рот рукой, а потом, быстро повернувшись в постели, и поцелуем да еще и прикусила ему нижнюю губу в отместку.
- Трус! - прошептала она, пытаясь перевести все в шутку. - Я так и знала, что ты испугаешься! Ты ведь обещал, что попросишь у отца моей руки согласно обычаю! Я тогда поймала тебя на слове.
- В общем-то, я ее уже попросил, - сказал он. - Ты хочешь, чтобы к нему обратился мой поручитель?
- Разумеется! - воскликнула она. И вдруг заплакала: она больше уже не могла притворяться веселой. - Я ведь и без того уже связана с тобой клятвой - с той ночи в Лараи Ригал, помнишь, Дьяр?
И он поцеловал ее - сперва нежно, потом более страстно, а потом его губы начали путешествие по всему ее телу, и вскоре она совершенно утратила чувство времени и места…
- Я сделаю это согласно обычаю! - заверил он ее уже после всего. И голос его звучал непривычно торжественно.

И вот Шарра увидела, как сквозь освещенную лучами утреннего солнца и деловито шумевшую толпу стремительно движется знакомая фигура, явно направляющаяся к ее отцу. Она почувствовала, что отчаянно краснеет, и на минутку даже зажмурилась, сожалея, что не укусила его сильнее. Значительно сильнее надо было укусить и в совсем другое место! И вдруг, совершенно неожиданно для самой себя, она рассмеялась.
Согласно обычаю - так пообещал он. И сказал, что все будет, как полагается. Вплоть до поручителя, который должен выступать от его лица. Впрочем, он ведь предупредил ее - еще в Гуин Истрат - и о том, что степенным шагом ходить не умеет и что для него во всем необходим элемент игры.
А потому его поручителем стал Тегид из Родена.
Этот великан поистине немыслимых габаритов сохранял прямо-таки чудовищную серьезность. Он даже расчесал свою весьма эксцентричного вида бороду и оделся вполне пристойно - в красно-коричневые тона, - ибо сознавал всю важность порученной ему миссии. Его продвижение к Шальхассану было отмечено в толпе веселыми криками и смехом, и теперь, затормозив перед правителем Катала, Тегид терпеливо ждал, пока установится тишина. Забывшись, он по рассеянности почесал было свой зад, но быстро вспомнил, где находится, и скрестил руки на груди.
Шальхассан посмотрел на толстяка с добродушным любопытством, однако весьма равнодушно. Но отвернуться не успел и даже поморщился, ибо чуть не оглох от громоподобного голоса Тегида, которым тот сперва почтительнейше представился, а затем обратился к правителю со следующей речью:
- О, славный правитель Катала! - Эти слова Тегид произнес уже не столь громко. - Могу ли я просить тебя выслушать мою нижайшую просьбу?
- Можешь, - любезно разрешил ему Шальхассан, но лицо его оставалось довольно суровым.
- В таком случае, как мне и было поручено, должен сообщить тебе, что выступаю перед тобой от имени некоего господина, в высшей степени благородного и добродетельного. Его достоинства я мог бы перечислять, пока не взойдет луна, а потом не зайдет и не взойдет снова. Я послан им, чтобы передать тебе - здесь и сейчас, в присутствии всех этих людей, - что солнце встает в глазах твоей дочери!
Слова Тегида даже отчасти заглушил рев изумленной толпы.
- И кто же этот в высшей степени благородный господин? - осведомился Шальхассан.
- Ну, это определение - просто фигура речи, - вмешался Дьярмуд, выныривая из толпы рядом с ними. - А всякие преувеличения насчет восхода и захода луны пусть останутся на совести у моего поручителя. Но я действительно просил его выступить в этой достойной роли, и самая суть его речи, обращенной к тебе, господин мой, совершенно правдива и полностью соответствует устремлениям моего сердца. О, Верховный правитель Катала, я прошу у тебя руки твоей дочери!
Шум на площади превратился в гвалт, и дальше Шарра практически ничего не могла уже расслышать, но увидела, как отец медленно повернулся в ее сторону и в глазах его был вопрос и еще нечто совершенно непривычное, неожиданное, что она, хотя и не сразу, но все же узнала: нежность.
Она медленно склонила голову в знак согласия, глядя Шальхассану прямо в глаза, и губы ее шевельнулись, чтобы он прочитал по ним слово «да».
Шум, достигший своего апогея, стал постепенно стихать, ибо Шальхассан Катальский взошел на свою колесницу и ждал там, суровый и неприступный, когда воцарится полная тишина. Потом посмотрел на Дьярмуда, лицо которого было на редкость серьезным, и снова перевел взгляд на дочь.
И вдруг улыбнулся. Он - УЛЫБНУЛСЯ!
- Слава великому Ткачу и всем нашим богам! - воскликнул Шальхассан Катальский. - Наконец-то моя дочь совершила поступок, достойный взрослой женщины! - И он, сойдя с колесницы и сделав несколько шагов вперед, обнял Дьярмуда как сына - тоже согласно древнему обычаю.
Так, окруженный атмосферой всеобщей радости, сопровождаемый веселым смехом, выехал отряд Дьярмуда в Тарлиндел, где его ожидал корабль, готовый отплыть на остров Кадер Седат, в обитель смерти.

Пол, ехавший в одиночестве почти в самом хвосте отряда, слушал, как они смеются и поют, хотя прекрасно знают, куда поплывут и какую задачу им там предстоит решить. Он смотрел на Колла и рыжего Аверрена, верных лейтенантов Дьярмуда; на Карде, на уже седеющего Рота и на аккуратного ловкого Эррона, на остальных сорок человек, которых поименно назвал принц, и думал: а интересно, понимают ли они, что их может там ждать? А сам я понимаю это?
Дьярмуд, ехавший впереди, оглянулся, проверяя, как движется отряд, и Пол на мгновение перехватил взгляд его голубых глаз, но не стал прибавлять хода, чтобы догнать принца, да и Дьярмуд не имел намерения поворачивать назад. Отсутствие Кевина Шафер по-прежнему ощущал в груди, точно некую пустоту, дыру, в которую ушла вся радость жизни. Он чувствовал себя сейчас совершенно одиноким. А когда он подумал о Ким, которая была сейчас так далеко и держала путь к восточным горам, ему стало еще хуже.
Шальхассан расстался с ними вчера днем, в Сереше, и его незамедлительно должны были переправить на пароме в Кинан. Ласковое благодатное солнышко постоянно напоминало людям о том, что нужно спешить.
Отряд повернул на север по верхней дороге, ведущей в Роден. Довольно многие до сих пор ехали с ними вместе, желая проводить их в Тарлинделе; и среди них, конечно же, были Айлерон и На-Брендель из Данилота. Шарра тоже ехала вместе с отрядом своего жениха; она должна была вернуться в Парас Дерваль вместе с Айлероном и ждать там своего отца. И Дьярмуда. Тейрнон и Барак, заметил Пол, всю дорогу не отставали от Лорина и Мэтта, поглощенные какой-то очень серьезной беседой с ними. На Кадер Седат должны были направиться только Лорин и его Источник; более молодой и энергичный Тейрнон должен был остаться с королем Айлероном. Как нас все-таки мало для борьбы с таким врагом, думал Пол.
Но иного выбора у них не было.
Невдалеке Пол заметил Тегида, с таким удовольствием ехавшего на одной из катальских колесниц, что Пол не сдержал улыбки. Этот суровый Шальхассан в итоге оказался вполне приличным человеком и, безусловно, обладал чувством юмора. Следом за толстяком Тегидом ехала верхом Джаэль, в полном одиночестве, как и сам Пол. Сперва он решил, что стоит, возможно, присоединиться к ней, но делать этого все же не стал: ему еще о многом нужно было подумать, так что времени на вежливые разговоры и извинения у него не было. К тому же он вполне мог представить себе, что Верховная жрица ему ответит. Впрочем, ее присутствие в числе провожающих его несколько удивило: владения Даны близ моря кончались.
Что привело его к мысли о том, чьи владения там начинались. Вспомнил он и свое самоуверенное заявление на Совете. «Мне кажется, что с этим я справиться сумею», - сказал он тогда спокойно и негромко, как и подобает Дважды Рожденному. Да, он сказал это спокойным тоном, но все же слишком, слишком поспешил! А теперь все они будут на него рассчитывать…
Стараясь, чтобы по его лицу не было заметно, какие его терзают сомнения, Пол огляделся и заметил, что они снова повернули на запад и едут по перпендикулярной главной дороге более узкой и незаметной тропе. Справа от них тянулись плодородные поля, где жители Сереша до сих пор снимали богатые урожаи зерновых, но после поворота дорога пошла вниз, и земля вокруг стала явно менее плодородной, каменистой. Он видел на холмистых пастбищах овец и коз и еще каких-то неизвестных ему животных, а вскоре услышал, еще не успев его увидеть, и море.
Они добрались до Тарлиндела к вечеру; их привело туда солнце, которое, спускаясь прямо в море, словно манило их за собой. Дул соленый свежий ветерок, было время прилива, и волны с белыми гребнями накатывались на полосу песчаных пляжей, тянувшихся к югу, к Серешу и горловине Саэрен.
Перед ними раскинулся залив Тарлиндел, глядевший на север и надежно укрытый мысом от ветров и прибоя. У берега виднелись рыбачьи суденышки, покачивавшиеся на якорях, несколько судов покрупнее и один действительно большой корабль, выкрашенный золотой и красной краской. Это, видимо, и была «Придуин».
Лорин как-то говорил Полу, что здесь раньше стоял на якоре целый флот. Но в последней войне Бреннина с Каталом флоты обоих королевств были практически уничтожены, а после заключения мира новые боевые корабли так и не были построены. А если учесть, что земли вокруг реки Андарьен пустовали уже почти тысячу лет, то особой необходимости плавать в залив Линден больше не возникало.
По краю залива тянулась цепочка домов; а отдельные строения были живописно разбросаны на склонах прилегающих холмов. В предзакатных солнечных лучах городок Тарлиндел был очень красив, однако Пол любовался им не слишком долго - лишь то время, которое понадобилось отряду, чтобы проехать мимо него. Немного отстав от остальных, он огляделся: повсюду, насколько мог видеть глаз, был бескрайний морской простор; вода в красноватых лучах солнца казалась сине-зеленой.

В течение последних трех ночей они позволяли свету сиять над Атронелем, приветствуя вернувшуюся весну. И теперь, вечером четвертого дня, Лейзе с Лебединой марки - вся в белом в честь белого лебедя Лориэль - шла рядом с Ра-Тенниэлем по берегу озера Селин, собирая красные и серебристые цветы сильваина. Вокруг не было ни души.
Внутри Данилота, внутри тесного переплетения тех волшебных теней, что способны были изменять пути времени и направлять его так, как того хотелось самим светлым альвам, никогда не бывало зимы. Могущественное заклятие Латена Плетущего Туманы служило надежной защитой от холодов. Однако чересчур долго альвы прятались за движущимися неуловимыми взору «стенами» своей Страны Теней и, лишь выглядывая порой наружу, видели перед собой занесенную снегами Равнину и безжизненные берега реки Андарьен. Это был единственный, хотя и очень уязвимый, островок тепла среди огромного зимнего мира, где властвовало злое волшебство. И альвы укрылись там.
Но дольше терпеть они не смогли. И Ра-Тенниэль, всегда славившийся своей отвагой, взял прекрасную Лейзе за руку с длинными хрупкими пальцами - странно, но она в кои-то веки позволила ему сделать это! - и повел ее мимо безмолвных теней, сотканных Латеном, на открытый берег реки - в то место, где река впадала в озеро Селин.
На закате это место казалось особенно таинственным, колдовским. У самой воды там росли ивы и деревья аум, уже покрытые первой листвой. Ра-Тенниэль расстелил свой плащ на молодой траве - плащ был тоже зеленый, ярко-зеленый, как камень веллин, - и Лейзе села на этот плащ рядом с ним, держа в руках огромный букет сильваинов. Глаза ее мягко светились золотом, точно закатное солнце, а волосы отсвечивали бронзой.
Ра-Тенниэль посмотрел сперва на Лейзе, потом на солнце; над головой у них шелестело молодой листвой дерево аум, а внизу видна была плавная излучина реки. Как и все альвы, Ра-Тенниэль никогда не забывал, сколько в мире печали, а потому он возвысил свой голос и запел грустную песнь, странно звучавшую среди озабоченного вечернего гудения пчел и совершенно беззаботно пляшущих на воде солнечных зайчиков, отражавшихся на мелководье от каменистого дна. То был плач по разоренному тысячу лет назад краю.
Лейзе, печальная и суровая, с руками, полными прекрасных сильваинов, слушала, как он поет старинную и очень длинную балладу, повествующую о постигшем эту страну горе. Солнце село. Сгущались сумерки, и легкий ветерок шелестел в листве у них над головой. Потом затих и он. На западе, там, где только что зашло солнце, уже сверкала в небе одна единственная крупная звезда, которую когда-то назвали в честь Лориэль, убитой черной Авайей под горой Рангат. Они долго смотрели на эту звезду; потом молча встали и пошли назад, в свою Страну Теней, где звезды были едва видны.
И только один раз оглянулся Ра-Тенниэль через плечо на застывшую Андарьен. А потом вдруг остановился и повернулся к реке лицом; и снова долго-долго смотрел на нее - как умеют смотреть только светлые альвы.
Всегда, с самого начала, все действия Ракота были отмечены его нетерпеливой, неудержимой ненавистью к светлым альвам. И эта зима, что теперь миновала, была похожа на поспешное бегство врага с поля боя, ужасное в своем намеренном и последовательном разрушительстве.
Однако зима была позади, и Ра-Тенниэль, глядя на север своим переменчивыми глазами, которые быстро приобрели фиолетовый оттенок, увидел вдруг странный темный полукруг, быстро движущийся по опустошенным землям края. Но не в сторону Данилота. Лейзе тоже стала смотреть, и оба увидели, как армия Ракота резко свернула к востоку, чтобы обогнуть озеро Селин и, минуя лес Гуинир, выйти прямо на Равнину.
Если бы Ракот был способен дождаться темноты, посланные им войска достигли бы цели никем не замеченными, ибо мчались вперед, не зная отдыха. Но ждать ночи он не стал, и Ра-Тенниэль быстро произнес по этому случаю благодарственную молитву. А потом они с Лейзе поспешили на Атронель. И в эту ночь альвы не стали зажигать свет над Данилотом - сейчас, когда к границам их королевства приближалась армия Тьмы, это было совершенно недопустимо. Однако все высокорожденные хранители магии собрались на холме Атронеле, и, как и ожидал Ра-Тенниэль, именно пылкая Галин первой вызвалась скакать в Селидон, чтобы предупредить дальри. И, опять же как он и ожидал, ее осторожный брат Лидан ни за что не захотел отпустить туда в одиночестве свою сестру-близнеца. Они встали сразу, как только Ра-Тенниэль разрешил им уйти, но он вдруг поднял руку, повелевая им еще немного подождать, и сказал:
- Вам придется очень поторопиться. Очень! Возьмите коней. Сейчас самое время, чтобы золотых и серебристых коней Данилота снова увидели на просторах Фьонавара. - Глаза Галин от восхищения тут же стали совершенно синими, а еще через мгновение ярко-синими стали и глаза ее брата. И близнецы умчались прочь.
А Ра-Тенниэль с помощью тех, кто остался, заставил свой магический жезл послать в Парас Дерваль сигнал тревоги, чтобы такой же магический жезл, подаренный королем альвов королю Бреннина, тоже ожил и люди поняли, что им грозит страшная опасность.
И не его вина, что Верховный правитель Бреннина в ту ночь находился в Тарлинделе и смог услышать огненный призыв магического жезла лишь на следующий день в полдень.

Уснуть Пол так и не смог. Глубокой ночью он вскочил с постели и вышел на улицу, направляясь от дома, принадлежавшего матери Колла, к заливу. Луна, уже успевшая стать ущербной, светила высоко в небесах, отбрасывая на море серебристую дорожку. Был отлив, и вдоль всего мыса виднелись песчаные отмели. Ветер, переменив направление, дул теперь с севера. Пол понимал, что ветер опять стал холодным, но сам он по-прежнему оставался совершенно нечувствительным к холоду, так и не зная, естественными или сверхъестественными причинами это вызвано. Нечувствительность к холоду была одним из немногих проявлений его новой сущности, она словно давала ему понять, кем он теперь стал. Это и еще вещие вороны. Да порой - затаенное, какое-то выжидающее присутствие Морнира в его крови.
«Придуин» слегка покачивалась на якоре. Они успели полностью загрузить судно еще вчера вечером, пользуясь последними проблесками света, и дед Колла заявил, что можно выходить в море. В лунном свете корпус «Придуин», выкрашенный золотой краской, казался серебряным, а поднятые белоснежные паруса светились.
Вокруг было очень тихо. Пол прошелся по деревянному причалу, и, если не считать мягких шлепков морской волны по бортам рыбачьих суденышек, единственным громким звуком здесь был стук его каблуков. В Тарлинделе не горел ни один огонек. Звезды над головой казались необычайно крупными и яркими даже при свете луны.
Покинув набережную, Пол стал подниматься по какой-то каменистой улочке вверх, пока она не кончилась. Последние дома города остались позади. Тропа перед ним, извиваясь, вела вверх и к востоку, следуя очертаниям залива. Было достаточно светло, чтобы видеть тропу, и он пошел по ней. Но, сделав сотни две шагов, оказался на развилке: одна тропинка уходила отсюда вниз, а другая вела на север. Пройдя еще немного по второй тропе, он вышел на песчаный пляж, находившийся за пределами бухты и открытый всем морским ветрам.
Здесь волны были куда выше и мощнее, да и грохот их почти оглушал. Пол, прислушиваясь к их рокоту, почти понимал их язык, но этого «почти» было все же недостаточно, чтобы узнать, что именно волны хотели сказать ему. Так что он снял сапоги и носки, оставил их на песке и вошел в воду. Песок, с которого только что схлынула вода, был сырой. Волны, отступая от берега все дальше, фосфоресцировали, посверкивая серебром. Пол чувствовал, как ноги его омывает вода океана, и понимал, что вода эта должна быть холодной, но холода так и не ощутил. Он прошел еще немного навстречу волнам и остановился, хотя ему там было всего лишь по колено. Ему хотелось только присутствовать, но ни в коем случае своим присутствием не злоупотреблять. Он стоял совершенно неподвижно, пытаясь - хотя даже сейчас понятия не имел, как это делается, - управлять тем могуществом, которое было ему даровано. И прислушивался. Но ничего так и не понимал в негромком басовитом гуле моря.
А потом ощутил странное волнение в крови. Он облизнул губы и стал ждать. Загадочное томление накатило снова. И, когда это произошло в третий раз, ему показалось, что он уже чувствует некий, вполне определенный ритм этих «волн», отнюдь не совпадавший, правда, с ритмом прибоя, потому что исходил он совсем не из моря. Пол поднял голову к звездам, стараясь больше на воду не смотреть. «Морнир!» - молил он про себя.
- Лиранан! - выкрикнул он что было сил, охваченный уже четвертой такой «волной», и услыхал в звуках собственного голоса треск грома.
С пятой волной это имя вновь сорвалось у него с языка, а потом прокричал его и в шестой, последний раз, когда в крови его опять волной поднялась неведомая сила. Но во время седьмой волны Пол сохранил молчание: он ждал.
И вот далеко в море он увидал белый гребень, поднявшийся выше всех волн, что бежали навстречу прибою. И эта огромная волна, встретившись с мощной волной отлива, обрушилась с высоты, вся сверкая, и Пол услышал, как чей-то насмешливый голос крикнул ему: «Поймай меня, если сможешь!» - и мысленно последовал на этот зов, как бы погрузившись в пучину вслед за морским божеством.
Там было довольно светло и совсем не холодно. Казалось, всюду горят огни, окруженные какой-то бледной дымкой, - ему представлялось, что он движется среди целых созвездий затонувших звезд.
Впереди что-то блеснуло серебром: рыба! Он мысленно последовал за ней, и рыба тут же повернула назад, стремясь от него удрать. Он тоже резко повернул назад и поплыл меж подводных звезд. Под собой он видел заросли кораллов, зеленых, голубых, розовых, оранжевых, золотистых. Серебристая рыбина вынырнула из-под них и сразу исчезла.
Пол решил немного подождать. И тут же почувствовал в крови очередную волну.
«Лиранан!» - позвал он мысленно и почувствовал, как от грома небесного содрогнулись даже эти глубины. Когда же отгремело эхо вдали, он снова увидел серебристую рыбу, теперь она стала гораздо больше, и кораллы всех цветов радуги украшали ее бока. Она снова удирала от него, и он погнался за нею.
Рыба плыла на глубину, погружаясь все дальше в бездну, и он следовал за ней. Они проплывали мимо огромных глубоководных чудовищ, и здесь те звезды, как бы утонувшие в море, светили уже совсем тускло, здесь исчезли уже почти все краски.
И вдруг рыба стрелой полетела вверх, словно навстречу лунному свету, мимо кораллов, мимо затонувших звезд, и наконец выпрыгнула из воды, вся сверкая серебром; и Пол, по-прежнему стоявший на мелководье по колено в воде, воочию увидел, как она, метеором мелькнув в воздухе, снова упала в море.
И сразу поплыла прочь от него, никуда больше не отклоняясь. По прямой. Ибо только в море этот морской Бог мог спастись от грозного голоса грома. Но Пол преследовал его по пятам. И они умчались уже так далеко, что в душе Пола погасли даже воспоминания о земле, и ему показалось, что он слышит среди волн какое-то пение. И испытал страх, ибо догадался, что именно слышит, и больше уж не стал повторять свой призыв. Он видел впереди серебристую рыбу и думал обо всех живых и мертвых - в их горькой последней нужде. И он все-таки догнал Лиранана далеко в море и поймал его, мысленно прикоснувшись к нему пальцем,

Предыдущая страница 21 Следующая страница


Блуждающий Огонь 22

- Я тебя догнал! - крикнул он морскому Богу, задыхаясь от этой мысленной гонки и по-прежнему стоя там же, на мелководье, откуда сам не сделал ни шагу. - Приблизься же ко мне, брат мой, и позволь немного поговорить с тобою.
И тогда Бог, приняв свое настоящее обличье, во весь рост поднялся среди серебрящихся волн и подошел к Полу, сверкая от льющихся с него потоков воды. Когда он оказался совсем близко, Пол увидел, что эти водяные струи представляют собой нечто вроде одежд, в которые облачено царственное тело Лиранана, и удивительные одежды эти играют всеми цветами и оттенками морских глубин. В них были блеск затонувших звезд и многоцветье кораллов.
- Ты назвал меня братом? - удивленно молвил Бог, и в голосе его послышалось шипение - так шипят волны, набегая на каменистый берег. Борода у Лиранана была длинная и белая. А глаза - цвета луны в небе. - И как только ты осмелился? А ну-ка, назови свое имя!
- Ты мое имя знаешь, - спокойно сказал ему Пол. Мощные волны дарованной ему силы уже не бились прибоем в его душе, и говорил он своим обычным голосом. - Ты прекрасно знаешь это имя, повелитель моря, иначе ты не пришел бы на мой зов!
- Не совсем так… Я слышал голос своего отца. Но теперь я его не слышу. Кто же ты такой, что можешь говорить громовым голосом Морнира?
И Пол шагнул вперед вместе с откатившейся от берега волной и посмотрел морскому Богу прямо в глаза, и так сказал ему:
- Я - Пуйл Дважды Рожденный, повелитель Древа Жизни! - И Лиранан, от изумления заставив волны морские вздыбиться и с грохотом обрушиться, сказал:
- Я слыхал эту историю… Теперь я понимаю. - Он казался Полу невероятно высоким. И было трудно определить, падают ли струи воды, образующие его одежды, в море, плескавшееся у его ног, или же, наоборот, поднимаются из вод морских, чтобы одеть его. А может, то и другое сразу. Лиранан был прекрасен. И все же лик его казался суровым и страшным. - Ну, и что же ты хочешь от меня? - спросил он.
И Пол ответил:
- Мы утром поплывем на Кадер Седат.
Из уст Бога вырвался странный звук - точно волна ударила в отвесную скалу. Потом он довольно долго молчал, глядя на Пола сверху вниз, и в небе светила ясная луна. Наконец Лиранан снова заговорил:
- Это место охраняется, брат. - И в голосе его послышалось что-то вроде сострадания. Пол и прежде слышал нечто подобное в рокоте моря.
- А что, тот, кто его охраняет, сильнее тебя? - спросил Пол.
- Не знаю, - сказал Лиранан. - Но мне запрещены действия, которые меняют рисунок Гобелена. Всем Богам это запрещено, Дважды Рожденный. И ты должен был бы это знать.
- Но если ты призван заклятием, ты этому противиться не сможешь!
Снова воцарилась тишина, лишь слышался бесконечный негромкий разговор волн, набегавших на берег и резвившихся в морском просторе.
- Сейчас ты пока еще в Бреннине, - медленно проговорил Лиранан, - рядом с тем лесом, что дает тебе силу. Но Кадер Седат находится далеко за морем, смертный брат мой. Как же ты там призовешь меня?
- У нас нет иного выбора, - честно признался Пол. - Нам остается только плыть туда, ибо там находится священный Котел.
- Ты не сможешь связать заклятием Бога, находящегося в своей родной стихии, Дважды Рожденный. - Голос Лиранана звучал гордо, но отнюдь не холодно. И почти печально.
Пол лишь беспечно махнул рукой - этот жест был когда-то так хорошо знаком Кевину Лэйну - и сказал:
- Что ж, придется попробовать.
Морской Бог еще некоторое время молча смотрел на него, а потом сказал что-то - очень тихо, так что сказанное смешалось со вздохами волн, и Пол не сумел расслышать, что именно он сказал. Но прежде чем он успел спросить, Лиранан поднял руку, и все цвета радуги вспыхнули и переплелись в его водяной одежде. Он подержал над головой Пола свою руку с растопыренными пальцами и исчез.
Пол чувствовал, что его лицо и волосы покрыты мелкими капельками морской воды. Потом поглядел вниз и увидел, что стоит босиком на влажном песке, но больше уже не в море, а на берегу. Похоже, прошло немало времени. И луна висела теперь совсем низко над западным краем земли, почти исчезнув за ним. А на лунной дорожке, уходящей вдаль, он снова увидел вдруг ту серебристую рыбу: один раз она выскочила из воды и снова ушла на глубину, чтобы плыть там среди подводных звезд и разноцветных кораллов.
Когда он повернулся, чтобы идти назад, то споткнулся и чуть не упал, только теперь осознавая, насколько устал. Этот песок, казалось, никогда не кончится. Когда он снова споткнулся, то решил остановиться и немного передохнуть. Некоторое время он стоял совершенно неподвижно и тяжело дышал. Голова немного кружилась, словно воздух был чересчур насыщен кислородом. И в ушах у него все еще негромко звучала та песнь, которую он только что услышал в открытом море.
Пол только головой покачал и пошел туда, где оставил свои сапоги. Он наклонился было, чтобы надеть их, и вдруг буквально рухнул на песок, опустив руки на колени и уронив на них голову. Та песнь потихоньку умолкла в его ушах, и постепенно он успокоился, отдышался, но чувствовал, что сил у него пока что не прибавилось.
И неожиданно заметил, как рядом с его тенью на песке легла еще одна тень.
Не поднимая головы, он сказал язвительным тоном:
- Тебе что, доставляет удовольствие видеть меня в разобранном состоянии? Или ты просто коллекционируешь такие возможности?
- Ты весь дрожишь, - сочувственно сказала Джаэль, не обращая внимания на его слова. И на плечи ему упал теплый плащ, еще хранивший аромат ее волос и тела.
- Мне совсем не холодно! - возразил он. Но, посмотрев на свои руки, увидел, что они дрожат.
Джаэль немного отступила в сторону, и он, подняв голову, посмотрел на нее. Ее пышные рыжие волосы были перехвачены обручем, чтобы их не трепал ветер.
Лунный свет скользнул по ее высоким скулам, но глубокие темно-зеленые глаза остались в тени.
- Я видела вас - обоих. Вы оба сверкали, но то был вовсе не свет луны, - сказала она. - Пуйл, кем бы еще ты ни был, но ты смертен, а смертные не могут долго жить, излучая такой свет!
Он ничего ей не ответил.
И она, помолчав, продолжала:
- Еще в тот раз, когда я перенесла тебя от Древа Жизни в свой Храм, ты сказал мне, что мы прежде всего люди - прежде всего остального, помнишь?
Он снова посмотрел на нее. Уже внимательнее.
- А ты сказала, что я не прав.
- Ты и был не прав - но только тогда.
В наступившем безветрии волны, сильно отдалившиеся от берега, не прекратили, однако, своего вечного движения.
- Я ведь хотел извиниться перед тобой по дороге сюда, - признался Пол. - Ты, похоже, всегда застаешь меня врасплох.
- Ах, Пуйл! Да разве может сейчас здесь что-то делаться не врасплох? - Она сказала это так, словно была намного старше Пола и пыталась как-то его уговорить, успокоить. Он искал в ее голосе насмешку, но так и не обнаружил.
- Не знаю, - пробормотал он неуверенно. И попросил вдруг: - Знаешь, Джаэль, если мы не вернемся из этого похода, ты все-таки лучше расскажи Айлерону и Тейрнону о Дариене. Дженнифер, конечно, ни за что не захочет, но я не вижу, чтобы у вас был какой-то выбор. А они должны быть готовы к встрече с ним.
Она чуть-чуть поежилась, и он перехватил ее смущенный взгляд. Она отдала ему свой плащ и осталась в одной длинной ночной рубашке, которую ветер продувал насквозь. Ветер теперь дул откуда-то из-за моря. Пол молча встал и накинул плащ ей на плечи; и даже застегнул застежку у горла.
И глядя на нее, любуясь ее яркой красотой, которая вдруг словно померкла из-за того, что она только что видела, он припомнил и еще кое-что и, понимая, что она и сама знает немало, спросил:
- Джаэль, а когда светлые альвы слышат свою песнь?
- Когда они готовы уплыть за море, на западные острова, - отвечала она. - Обычно это бывает, когда они устают от жизни. Усталость заставляет их плыть туда.
За спиной у него неторопливо, негромко шумели волны.
- И что они тогда делают?
- Строят себе лодку в Данилоте и ночью, подняв парус, отплывают на запад.
- Куда? На какой остров? Она покачала головой:
- Это не во Фьонаваре… Когда альвы уплывают далеко на запад, они совершают Переход в другой мир. В тот, что был создан Ткачом только для них одних. А зачем он был создан, я не знаю; полагаю, не знают этого и они сами.
Пол молчал.
- А почему ты спросил? - Она заглянула ему в глаза.
Он колебался. Мешало старое недоверие, возникшее после самого первого их разговора, когда она сняла его с Древа Жизни и он приходил в себя у нее в Храме. Но, когда взгляды их снова встретились, он сказал, ничего более от нее не скрывая:
- Я только что слышал их песню - там, далеко в море, когда гонялся за этим Богом.
Она даже зажмурилась; и в лунном свете стала похожа на застывшую мраморную статую, такую же бледную и холодную. Помолчав, она прошептала:
- Дана не имеет власти в морях. И я не знаю, что это могло означать. - И она, снова открыв глаза, посмотрела на него.
- И я тоже не знаю, - сказал он.
- Пуйл, а сможете ли вы достигнуть своей цели? - встревожено спросила она. - Сможете ли добраться до этого острова?
- Если честно, я в этом не уверен, - признался он. - Не знаю даже, сможем ли мы что-нибудь предпринять, даже если и доберемся туда. Только Лорин совершенно прав: нам необходимо попытаться сделать это.
- А знаешь, я бы тоже непременно отправилась с вами, если б могла!
- Да, это я знаю. Но у тебя и здесь дел будет предостаточно, - сказал Пол. - Даже слишком много. Больше всего мне жаль тех, кто, подобно Дженнифер и Шарре, может только ждать, любить и надеяться. Впрочем, и это тоже кое-что значит.
Она открыла рот, словно собираясь что-то сказать, но передумала и промолчала. Ему вдруг вспомнились слова одной баллады, и он прошептал их едва слышно, словно предлагая ночному ветру и морю послушать:

Что для тебя женщина, если ты ее покидаешь,
Оставляя очаг свой и дом свой, и сад,
И уходишь, забыв все, к седому Создателю Вдов?

- Да не оставит тебя своими заботами Ткач, - быстро сказала Джаэль и отвернулась.
Он шел за ней следом по узкой тропинке в Тарлиндел, и луна, светившая справа от них, успела, пока они шли, погрузиться в море, и в город они вернулись при свете одних лишь звезд.

С восходом солнца отряд был уже на борту «Придуин». Айлерон, Верховный правитель Бреннина, тоже поднялся туда, чтобы попрощаться с Лорином, Мэттом, Полом и Артуром Пендрагоном, с воинами Южной твердыни и со шкипером корабля Коллом из Тарлиндела.
Последним, с кем он простился, был его брат. Суровы были их лица, когда они смотрели друг другу в глаза, и карие глаза Айлерона казались в эту минуту почти черными, а голубые глаза Дьярмуда были яснее неба над головой.
Глядя на них с причала и не замечая своих слез, Шарра видела, как Дьярмуд что-то сказал брату, кивнул согласно головой и, сделав шаг вперед, обнял Айлерона и поцеловал его в щеку. А еще через мгновение Айлерон резко повернулся и быстро сбежал по трапу на пристань. По лицу его ровным счетом ничего прочесть было невозможно, и Шарра даже чуточку возненавидела его в эту минуту.
На «Придуин» подняли паруса, и ветер наполнил их. Убрали сходни. Ветер дул с юго-востока: попутный ветер.
На-Брендель из Данилота стоял радом с Верховным правителем и его стражей. И три женщины не сводили глаз с корабля, который, отдав швартовы, начинал медленно отходить от пристани. Одна из этих женщин была принцессой, вторая - Верховной жрицей; а третья, стоявшая с ними рядом, некогда была королевой Джиневрой, и Брендель не мог оторвать взгляд от ее лица, так она была хороша.
Глаза Дженнифер остались ясными и сухими, когда она смотрела вслед кораблю и тому, кто стоял на корме лицом к ней, оставшейся на берегу. Собственную душевную силу и гордость старалась она передать ему этим взглядом, и Брендель, понимая это, все смотрел и смотрел на ту невидимую нить, которую она сумела протянуть от своего сердца к сердцу того, что стоял сейчас на корме. Наконец «Придуин» превратилась в белую точку там, где море и небо сливаются воедино, и только тогда Дженнифер повернулась к Верховному правителю Бреннина, только тогда по лицу ее стало заметно, как нелегко далась ей эта разлука. И что-то еще было в ее лице…
- Не можешь ли ты выделить мне охрану, господин мой? - спросила она у Айлерона. - Мне бы хотелось отправиться в Башню Лизен.
Глаза Айлерона были полны сострадания, когда он услышал эти слова и понял, как еще раньше понял это Брендель, что время, описав очередной круг, вернулось в исходную точку и завершился рисунок, некогда сотканный Великим Ткачом.
- О, моя дорогая!.. - воскликнула Джаэль каким-то странным голосом.
- Анор Лизен пустует уже тысячу лет, - тихо, с настойчивой лаской попытался разубедить Дженнифер Айлерон. - Да и сам Пендаранский лес - совсем не то место, куда мы можем ходить без опаски.
- Мне там вреда не причинят, - со спокойной уверенностью заверила его Дженнифер. - Кто-то же должен смотреть с башни на море и ждать их возвращения, правда?
Брендель собирался сразу после отплытия «Придуин» вернуться домой, в Данилот. Уже так давно не поднимался он на вершину холма Атронель!
- Я отведу тебя туда. И останусь там с тобой, сколько будет нужно. Я буду охранять тебя, пока он не вернется, - сказал он Дженнифер, подпирая своим плечом чужую судьбу.

Глава 15

В первую очередь, думал Айвор, самое главное: Табор и Гиринт.
Авен народа дальри объезжал свои лагеря, расположившиеся широким кругом на относительно небольшом расстоянии друг от друга. Из Гуин Истрат он вернулся лишь прошлым вечером. Ехали они медленно, целых два дня, но Гиринт не выдержал бы более высокого темпа.
И сегодня Авен наконец решил осмотреть лагеря и выяснить, что там творилось в его отсутствие. В общем, он был более или менее доволен. С минуты на минуту он ожидал вестей от Ливона - собственно, возвращения Ливона ожидали еще прошлой ночью. Интересно, что решил Совет в Парас Дервале? Пока что Айвор думал оставить женщин и детей под охраной отряда Всадников в относительно безопасном месте на восточном берегу Латам. Элторы уже начинали мигрировать к северу, но у реки их было еще вполне достаточно, чтобы обеспечить сносную охоту.
Остальных дальри он предполагал вскоре сам повести на север, чтобы занять оборонительную позицию на берегу реки Адеин. А когда к ним присоединятся Верховный правитель Бреннина и Шальхассан Катальский, то они, собрав свои силы в кулак, могут попытаться продвинуться еще дальше на север. Но без поддержки дальри с такой задачей они не справятся. А просто сидеть здесь и ждать тоже нельзя: Могрим, вполне возможно, готовит на них нападение. Айвор не имел ни малейшего намерения сдать Могриму Селидон. Ни за что! А если не будет особенно мощных атак, подумал он, то они и одни смогут достаточно долго продержаться на линии обороны у реки Адеин…
Он подъезжал сейчас к самому северному из лагерей и, увидев вышедшего ему навстречу Тальгера из Восьмого племени, своего старого друга, помахал ему приветственно рукой, но не остановился, чтобы поболтать с ним: ему еще слишком многое нужно было обдумать.
Табор и Гиринт.
Вчера, после возвращения, он особенно был внимателен к своему младшему сыну. Табор улыбался и радостно обнял его, и сказал все, что и должен был сказать сын отцу после долгой разлуки. Но у Айвора болезненно сжалось сердце, когда он увидел, как неестественно бледен мальчик, какой прозрачной кажется его кожа. Даже если иметь в виду, что зима действительно была чересчур долгой и тяжелой… Нет, зима здесь ни при чем! Айвор все пытался убедить себя, что это ему просто кажется, что он, как всегда, чересчур беспокоится о своих детях и это вводит его в заблуждение, но потом, уже ночью, когда они лежали в постели, Лит вдруг сказала, что очень беспокоится из-за Табора, и Айвор снова почувствовал мучительный укол в сердце.
Он хорошо знал характер своей жены: Лит скорее откусила бы себе язык, чем стала бы тревожить его без причины.
А потому с утра пораньше он отправился прогуляться по берегу реки со своим младшим сыном, наслаждаясь свежим весенним воздухом и зелеными просторами родной Равнины. В течение одной лишь ночи сошел лед на реке Латам, и она свободно несла теперь свои воды с гор, сверкающая и холодная. В солнечном свете Латам казалась ярко-синей. Айвор почувствовал, как настроение у него поднимается, несмотря на все печали и заботы, стоило ему лишь увидеть, как возвращается в эти места жизнь, вновь почувствовать себя неотъемлемой частью Равнины…
- Отец, - сказал Табор, прежде чем Айвор успел его о чем-либо спросить, - я ничего не могу с этим поделать!
Вся радость утра мгновенно улетучилась. Айвор повернулся к мальчику. Пятнадцать. Табору всего пятнадцать. Всего, и он такой хрупкий, такой бледный, что кажется еще моложе. Айвор ничего ему не ответил. Он выжидал.
- Она уносит меня с собой, - продолжал Табор. - Когда мы летаем, я обо всем забываю. Особенно в прошлый раз, когда мы убивали. Там все совсем по-другому, отец, в небе. Я не знаю, сколько раз я еще смогу… возвращаться назад.
- Значит, ты должен постараться не улетать на ней… так далеко! - с трудом выговорил Айвор, вспоминая ту ночь на опушке Пендаранского леса, когда видел, как Табор и это крылатое создание, порождение снов, взлетели прямо к звездам, что сияли над Равниной.
- Я знаю, - сказал Табор. - Но ведь у нас война, отец. Как же мне обойтись без ее помощи? Айвор ответил ему довольно резко:
- Да, у нас война! И я - авен народа дальри. А ты - всего лишь один из Всадников, которыми я командую. И уж позволь мне решать, как нам лучше распорядиться теми силами, что у нас имеются.
- Да, отец, конечно, - только и сказал тогда ему Табор.

Обоюдоострые дары великой Богини - эти его собственные слова вспомнились Айвору, когда он снова повернул на юг и поехал по западному берегу реки Латам к лагерю Четвертого племени, вождем которого был Каллион. Да, все дары этой Богини были обоюдоострыми. Он попытался, хотя и не слишком успешно, заглушить горькое чувство, поднявшееся в душе при мысли об этом. Великолепный серебряный рог этого крылатого существа представлял собой отличное оружие, годившееся для войны ничуть не хуже любого другого. Вот только заплатить за использование этого оружия, как он теперь понимал, ему придется потерей своего младшего сына.
Каллион, человек с резкими чертами лица и ласковыми глазами, уже мчался верхом ему наперерез, и Айвор был вынужден остановиться и подождать. Каллион был, пожалуй, слишком молод для вождя племени, но он славился своим умом, уравновешенным характером и одновременно быстротой реакции, и Айвор доверял ему больше, чем многим другим.
- Авен, - сразу, безо всякой преамбулы, начал Каллион, - когда мы выступаем? Мне следует объявить охоту или нет?
- Пока подожди. Хотя бы до конца сегодняшнего дня. Кектар вчера очень удачно поохотился, так что милости просим к нам, если тебе нужно мясо.
- Непременно заеду. А как насчет…
- Я скоро пошлю к тебе гонцов-обри с вестями о результатах Большого Совета и, возможно, попрошу тебя прибыть к нам в лагерь уже сегодня ночью. Я специально отложил нашу встречу на столь поздний час, надеясь, что Ливон успеет вернуться с новостями из Парас Дерваля.
- Это хорошо, авен, а то я ведь принялся теребить своего шамана еще с тех пор, как снег начал таять…
- Ну так не тереби его сильнее, - машинально откликнулся Айвор.
- … но он мне ничего путного так и не сказал. А как там Гиринт?
- Никак, - сказал Айвор и поехал дальше.

Он не был так уж молод, когда его ослепили. Он был вторым в очереди и долгие годы ждал в Селидоне, пока обри не принесли ему весть о том, что умер Колинас, шаман Третьего племени.
Теперь Гиринт, конечно, был уже совсем стар, и этот страшный ритуал свершился много лет назад, но он помнил его с удивительной ясностью. Да это и понятно: факелы, звезды и круг мужчин - вот то последнее, что он увидел.
И все-таки жизнь у меня была богатая, думал он; более полная, чем когда-то можно было себе представить. И если бы его жизнь закончилась до того, как огнем взорвалась вершина Рангат, он сказал бы, что жил хорошо и умер счастливым человеком.
С тех пор как он был отмечен Старейшим в Селидоне, где Первое племя проживало постоянно, судьба Гиринта стала сильно отличаться от судеб остальных юношей, только что призванных поститься.
Во-первых, Селидон ему пришлось покинуть. Он стал неплохим охотником, ибо шаману полагается непременно уметь охотиться и знать привычки элторов. Он много путешествовал, переезжая из одного племени в другое и проводя в каждом примерно по одному сезону, ибо шаману полагается хорошо знать обычаи всех племен. И он никогда заранее не знал, в какое племя отправится в следующий раз и какому вождю будет служить. Он делил ложе со многими женщинами из всех девяти племен, стараясь рассеять свое, отмеченное Старейшим семя по всей Равнине, и понятия не имел, скольким детям стал отцом за эти годы ожидания и учебы. Но некоторые ночи он очень хорошо помнил и до сих пор. Так проходили годы - в странствиях и работе над древними пергаментами, которые рассказывали ему о Великом Законе и о многом другом, что не имело отношения к Великому Закону, но что шаману знать было необходимо.
Он полагал, что времени впереди у него более чем достаточно, больше, чем у других шаманов, ведь его обучение началось еще тогда, когда он увидел во сне птицу кейю, свой тотем, и эта смелая ночная охотница наложила особый отпечаток на его душу, так что он выделялся даже среди тех, что были точно так же, как и он, отмечены Старейшим.
Он думал, что совершенно готов к тому, чтобы его ослепили. Готов к перемене в своей жизни, хотя и не к боли. К боли невозможно быть готовым: шаман вступал в силу именно после пережитой агонии. Разве для этого может существовать какая-то подготовка?
Ему удалось быстро приспособиться к тому, что последовало потом, и он даже приветствовал свое новое внутреннее видение, как приветствуют долгожданную любовь. Он хорошо послужил Банору. Более двадцати лет он был у него шаманом, хотя они никогда не были особенно близки.
А вот с Айвором у него сразу установились очень близкие отношения. Сперва это была дружба, основанная на взаимном уважении, а потом к уважению прибавилось и нечто более глубокое. И подвести вождя Третьего племени, теперь ставшего авеном, было для Гиринта все равно что разорвать себя пополам.
А теперь как раз это и происходило: он буквально разрывался пополам.
Но у него, собственно, никакого выбора и не было. Два дня назад в Гуин Истрат эта девочка, Ясновидящая Бреннина, сказала ему, чтобы он мысленно следил не за ней, а за экспедицией Лорина. Смотри на запад, сказала она ему и открыла свои мысли, чтобы показать, во-первых, для чего сама отправляется в путешествие, а во-вторых, какой исход предвидит для похода Лорина. И он, узнав, зачем она отправляется на восток, испытал такую боль, какой не испытывал с тех пор, как его ослепили. А затем он узнал, в чем будет заключаться его собственная тяжкая роль, и понял, насколько не соответствует этой роли; и это стало для него совершенной неожиданностью.
Долгие годы провел Гиринт, будучи еще зрячим, в поисках самого верного зрения. Долгие годы он странствовал по Равнине, рассматривая предметы видимого мира и познавая их природу. Ему казалось, что эту задачу он выполнил хорошо, и ничто до сих пор не давало ему оснований думать иначе. До сих пор. Но только теперь, увы, он понял, где допустил серьезный просчет.
Гиринт никогда в жизни не видел моря.
Как мог дальри, каким бы мудрым он ни был, представить себе, что именно в этой стихии обитает тот, кто способен бросить вызов одному из могущественнейших Богов? Гиринт, как и все дальри, хорошо знал Кернана, повелителя зверей, и Зеленую Кинуин, Богиню-охотницу, что была сестрой Кернана, он тоже знал. Эти Боги часто покидали свою обитель в Пендаранском лесу и бегали вместе с элторами по просторам Равнины. Но что могли Всадники дальри знать о рожденном в море Лиранане?

Предыдущая страница 22 Следующая страница


23 Гай Гэвриел Кей

Да, корабль Лорина поплывет на запад - Ким показала ему это, - и он, прочитав ее мысли, понял еще одну вещь, не известную даже Ясновидящей Бреннина: он, никогда в жизни не видевший моря, должен будет непременно отыскать этот корабль среди волн морских и следить за ним, где бы он ни оказался.
Это было очень трудно, и Гиринт закрыл свою душу для всего остального, оставив авена без помощи и поддержки. Это было очень плохо, несправедливо по отношению к Айвору, но у него действительно не было выбора. И он, рассказав Айвору в общих чертах, что собирается сделать, не объяснил ему, как именно это будет происходить и почему это так необходимо. Он собрал всю ту жизненную силу, что пока еще поддерживала его старое бренное тело, и заставил ее превратиться в некую искру, освещавшую его душу, а затем, сидя на циновке в своей излюбленной позе, скрестив ноги, послал эту искру из хижины на берегу реки Латам в далекое путешествие, в заморские края.
И когда в лагерях дальри в ту ночь начались поспешные сборы, причины этого он так и не узнал. Его куда-то переносили - он успел сказать Айвору, что это делать можно, - но уже не сознавал, что происходит вокруг него, ибо к этому времени душа его улетела уже далеко за пределы Пендаранского леса.
Этот лес он когда-то видел и смог сориентироваться и понять, где находится - по памяти, а также благодаря тому пространственному ощущению, которое возникало в нем из-за исходивших от волшебного леса эманации. Он всегда чувствовал темную, непримиримую враждебность Пендаранского леса, а также и еще кое-что. Когда он мысленно пролетал над башней Лизен, то, разумеется, не осознал того, что в окне башни светится огонек. Он только почувствовал там чье-то присутствие и удивился, но лишь на мгновение.
Да, лишь на мгновение, ибо уже приближался к границам знакомых земель, уже летел над краем моря и уже познал тот беспомощный, пронзительный ужас, который вызывала в нем эта стихия. Он не имел формы, чтобы выразить этот ужас, не имел и памяти, и вряд ли мог бы дать какое-то название тому, что им сейчас овладело. Это было невозможно, немыслимо, но звезды светили как в небесах, так и внизу, под ногами! И Гиринт, старый, хрупкий, слепой и со всех сторон окруженный ночью, все же велел своей душе покинуть такую знакомую землю и устремиться в бескрайние просторы невиданного и невообразимого - в темное ревущее море.

- Послушай, - задыхаясь, проговорил Мабон Роденский, нагоняя их, - нельзя же гнать пятьсот человек целый день без отдыха!
Тон у него, впрочем, был совсем не злой. Айлерон достаточно ясно дал всем понять, что этим отрядом командует Ливон, и Мабон нисколько против этого не возражал. Но Дейв заметил, что Ливон смутился и с какой-то застенчивой улыбкой ответил герцогу:
- Я знаю. Я как раз и хотел объявить привал. Просто думал, что лучше сперва подойти поближе… Герцог Родена тоже улыбнулся.
- Я понимаю. Я тоже всегда испытываю нечто подобное, когда возвращаюсь домой. - А этот Мабон, решил про себя Дейв, парень что надо! Герцог, впрочем, был не так уж и молод, да и веса лишнего в нем было порядочно, и тем не менее с ним было очень легко: он ничего особенного для себя не требовал, даже спал прямо на траве, как и все они, подстелив лишь походное одеяло. Настоящий старый вояка!
Дейв искоса посмотрел на Ливона: тот качал головой, очень сам собой недовольный; и как только они добрались до подходящего местечка, сразу поднял руку, приказывая отряду остановиться. И Дейв услышал самые, что ни на есть искренние вздохи облегчения среди измученных долгим переходом воинов.
Он и сам был благодарен Мабону за эту долгожданную передышку. Он ведь все-таки не родился в седле, как Ливон или Торк. Да и воины из северных областей Бреннина могли ему сто очков вперед дать. А в последние несколько дней ему пришлось черт знает сколько времени провести в седле.
Дейв соскочил на землю и старательно размял затекшие ноги. Несколько раз как следует присел, сделал с десяток наклонов, легко доставая кончиками пальцев до земли, и несколько вращений плечами. Заметив, что Торк насмешливо на него смотрит, он только улыбнулся, но ничего не сказал. Он давно привык к постоянным подтруниваниям темноволосого дальри. Торк был ему братом, и шутки у него никогда не были злыми. Дейв несколько раз отжался от земли - прямо рядом со скатертью, на которую Торк уже ставил еду, - и услышал, как тот фыркнул, пытаясь подавить смех.
Перевернувшись на спину, он подумал было, что неплохо бы сделать еще несколько приседаний, но решил уступить своему измученному желудку и сперва все-таки поесть. Он взял тонкую полоску вяленого мяса элтора и булочку, какие пекут в Бреннине. Все это
дальри, снова лег на спину и с наслаждением принялся жевать.
Кругом цвела весна. Над головой порхали птицы, с юго-востока веял приятный, легкий ветерок. Молодая трава щекотала нос, и Дейв сел и взял со скатерти еще и изрядный кусок сыра. Торк лежал рядом, и глаза его были закрыты. Он умудрялся засыпать буквально в течение двадцати секунд. И сейчас, догадался Дейв, он тоже успел уже погрузиться в сон.
Было почти невозможно поверить, что все это зеленое пространство каких-то пять дней назад было покрыто снегом и насквозь продувалось ледяными ветрами. И Дейв, конечно, тут же вспомнил о Кевине, и его безмятежное настроение улетучилось, точно унесенное ветром. Он больше не мог думать о безоблачном небе и широких степных просторах; перед ним вставали куда более мрачные картины. То страшное место, куда ушел Кевин Лэйн, - пещера в Гуин Истрат, у входа в которую сразу тогда начал таять снег, и на этом снегу цвели красные цветы… И того серого пса он тоже никогда не забудет! А вой жриц будет, кажется, слышать и на смертном одре.
Дейв резко сел. Торк шевельнулся было во сне, но не проснулся. Над головой сияло теплое солнце. Денек был все-таки прекрасный, и так хорошо было быть живым, и Дейв просто заставил себя думать о другом, по собственному горькому опыту, связанному с отношениями в его семье, зная, каким уязвимым и неуравновешенным становится, когда чересчур поддается эмоциям, особенно таким, какие владели им сейчас.
А сейчас он не мог себе позволить стать уязвимым. Может быть - а может ли еще быть такое? - у него еще выдастся спокойный денек, когда можно будет все без помех обдумать. Тогда-то он и постарается наконец понять - пусть даже просидит над этим целый день или два, - почему он так горько оплакивал Кевина Лэйна. Он никого другого так не оплакивал с самого раннего детства.
Нет, сейчас об этом думать нельзя! Только не сейчас. Это слишком опасная территория. И Дейв не без грусти отложил мысли о Кевине - точно так же, как откладывал и печальные мысли о своем отце; он не собирался забывать о них, нет, но ему очень хотелось, чтобы эти мысли сами не лезли ему в голову. А потом он встал и решительно направился туда, где сидели Ливон и герцог Роденский.
- Не спится? - спросил Ливон, поглядев на него с улыбкой.
Дейв присел рядом с ними на корточки.
- Зато Торку спится отлично, - сказал он, мотнув головой в сторону спящего друга. Мабон добродушно рассмеялся.
- Хорошо, что хоть один из вас ведет себя, как полагается в походе. Я уж решил, что вы намерены скакать без остановки до самой Латам.
Ливон покачал головой и довольно наивно возразил:
- Нет, я бы не смог. Мне бы отдых все равно потребовался. А вот Торк вполне мог бы туда доскакать и за один день. Он ведь спит не потому, что устал; просто он разумнее ведет себя, чем мы.
- А знаешь, - сказал Мабон, - ведь ты, пожалуй, прав. Нам тоже неплохо бы вздремнуть. - И, рухнув навзничь, набросил на лицо кружевной платок и буквально через минуту захрапел.
Ливон улыбнулся и молча поманил Дейва в сторону. Они отошли подальше ото всех, и Дейв спросил:
- Далеко нам еще? - Куда ни глянь, всюду расстилалась совершенно безлюдная Равнина.
- К вечеру доберемся, - сказал Ливон. - А дальних сторожевых постов, возможно, достигнем еще засветло. Вчера мы потеряли много времени из-за того, что Мабону пришлось решать какие-то неотложные вопросы в Северной твердыне. Наверное, поэтому я всех так и торопил.
Герцогу пришлось задержать выезд, чтобы передать некоторые приказы Айлерона, присланные с гонцом, гарнизону Северной твердыни, а также отправить кое-какие собственные распоряжения в Роден. На Дейва четкая и рациональная распорядительность Мабона произвела большое впечатление - этим качеством, как ему объяснили, очень гордились все уроженцы Родена. А вот уроженцы Сереша, подумал он, этим качеством, пожалуй, совсем не обладают; там народ куда более эмоциональный и взбалмошный.
- Я ведь тоже задержал отправку, - сказал он. - Ты уж меня извини.
- Ничего. Я, между прочим, как раз собирался тебя об этом спросить. Там что-то случилось?
- Да нет, просто надо было кое-что сделать - для Пола. Айлерон приказал. Помнишь того мальчика, что явился, когда мы вызвали Оуина?
Ливон кивнул:
- И вряд ли забуду!
- Пол просил, чтобы его отца перевели служить в Парас Дерваль. И еще передал письмо… Я пообещал его найти - вот время и понадобилось. - Дейв вспомнил, как стоял, неуклюжий и растерянный, рядом с Шахаром, оплакивавшим своего сына. Ему очень хотелось как-то его утешить, но нужных слов, естественно, найти не удалось. Существуют такие вещи - в этом он был совершенно уверен, - которые он, видно, никогда так и не научится делать как следует!
- А он не показался тебе похожим на нашего Табора? - спросил вдруг Ливон. - Тот мальчик?
- Немного, - сказал Дейв, подумав. Ливон покачал головой.
- А мне кажется - очень даже похож. Пора, наверное, поднимать всех и двигаться дальше.
Стоило им повернуть назад, и Дейв сразу увидел, что Торк уже на ногах. Ливон махнул ему рукой, и он, сунув пальцы в рот, оглушительно свистнул. Все сразу зашевелились, и отряд стал готовиться к дальнейшему пути. Дейв тоже вскочил в седло и неторопливо направился туда, где его уже поджидали Ливон и Мабон.
Собрались быстро. Айлерон послал на север таких воинов, которые свое дело знают отлично. Появившийся через несколько минут Торк только молча кивнул, и Ливон, улыбнувшись ему, поднял руку, давая сигнал к отправке.
- Великий Морнир! - воскликнул вдруг герцог Роденский.
Дейв успел увидеть лишь какую-то тень и почувствовать запах гниения.
А еще он услышал, как пропела в воздухе стрела. Хотя и сам в это время тоже летел по воздуху, выбитый из седла одним мощным ударом Мабона, который вместе с ним рухнул в траву. «Между прочим, - рассеянно думал Дейв, - именно такой прыжок совершил тогда и Кевин - когда прыгнул на Колла…»
А потом он увидел, что этот чудовищный черный лебедь сделал с его конем. Вокруг стоял смрад разлагающейся плоти, смешивающийся со сладким запахом свежей крови, и Дейв с огромным трудом удержал в желудке то, что недавно съел.
Авайя успела уже взмыть высоко в небо и направлялась обратно, на север. Хребет гнедого жеребца был сломан ее сокрушительным броском с огромной высоты, а спина вся исполосована когтями. Голова у коня была практически оторвана, из шеи фонтаном била кровь.
Ливон тоже оказался выбитым из седла - ударом гигантского крыла Авайи. Но сам он не пострадал и тут же подбежал к Дейву. Вокруг слышалось ржание перепуганных лошадей и возгласы изумленных людей. Торк не сводил глаз с удалявшегося лебедя; пальцы его, сжимавшие лук, побелели от напряжения, и Дейв впервые заметил, что пальцы эти дрожат. Никогда прежде не видел он своего друга в таком состоянии.
Обнаружив, что руки-ноги у него целы и вполне подвижны, Дейв встал. Рядом медленно поднимался с земли Мабон Роденский; лицо его было багровым, и он никак не мог вздохнуть полной грудью.
Некоторое время все четверо молчали. Авайи уже не было видно. Снова пророчество Флидиса, думал Дейв, пытаясь унять бешено бьющееся сердце. «Бойся кабана, бойся лебедя…»
- Ты спас мне жизнь, - сказал он Мабону.
- Я знаю, - тихо ответил Мабон, ничуть этим не кичась. - Я случайно посмотрел, высоко ли еще солнце, и заметил, как Авайя камнем бросилась вниз. Метила прямо в тебя.
- Попал ты в нее? - спросил Ливон Торка. Торк покачал головой.
- Может быть, только в крыло. Но только может быть.
Это был очень неожиданный удар. Опустевшее небо было по-прежнему голубым, безоблачным, и ветерок дул такой же теплый и ласковый, как прежде, и по довольно высоким уже травам ходили зеленые волны. Но рядом с ними лежал мертвый конь, и его внутренности, как живые, сами выползали наружу, и повсюду все еще чувствовался тошнотворный запах разложения, исходивший вовсе не от убитого коня.
- Но почему? - спросил Дейв. - Почему она выбрала именно меня?
Потрясение и ужас в карих глаз Ливона сменились неким мрачноватым сочувствием.
- Мне только одно в голову приходит, - сказал он. - Она ведь очень рисковала, падая вот так, камнем. Она, должно быть, что-то почуяла и решила, что здесь есть чем поживиться. Наверное, она охотилась за этим. - И он ткнул Дейва рукой в бок.
Дейв тоже машинально опустил руку и нащупал изогнутый Рог Оуина.
В его родном мире во время игры в баскетбол частенько бывало так, что команда противника выделяла кого-то одного, а чаще всего именно его, Дейва Мартынюка - как наиболее опасного игрока в своей команде. И тогда к нему начинали относиться «с повышенным вниманием»: устраивали двойной заслон и всякие другие мерзкие шуточки, а зачастую и правила игры нарушали. Когда он стал старше и играл уже очень хорошо, это стало повторяться все чаще, с очевидной и все возрастающей регулярностью.
Но никогда не срабатывало.
- Давайте похороним этого коня, - сказал Дейв, помолчав, таким мрачным тоном, что это удивило даже обоих его друзей. - А потом, Ливон, дай мне какое-нибудь седло и любого коня, и поедем скорее дальше! - Он вытащил свой боевой топор из-под обломков седла. Топор был весь в крови, и Дейв старательно вытирал его до тех пор, пока лезвие снова не засверкало на солнце.
И они похоронили коня; и Дейв получил другое седло и другую лошадь.
И они снова двинулись в путь.

Айвор был у Гиринта, когда на закате ему принесли эту весть.
Под конец дня он зашел проведать своего старого друга, да так и остался у его постели, потрясенный тем, что прочел на лице шамана. Он остро ощущал полную свою беспомощность. Безжизненное и неподвижное тело Гиринта было распростерто на лежанке, но рот то и дело беззвучно искажался в гримасе ужаса; ужас таился даже в его темных пустых глазницах, что свидетельствовало о том, какое страшное путешествие совершает его душа. Страдая от того, что ничем не может ему помочь, и опасаясь за его жизнь, Айвор сидел у изголовья Гиринта, словно его присутствие могло чем-то помочь старику. Душа его где-то заблудилась, догадывался Айвор и всем сердцем стремился позвать ее обратно.
Однако, бессильный сделать это, лишь молча наблюдал за измученным лицом Гиринта.
И тут на пороге возник Кектар.
- Ливон скоро будет здесь! - радостно сообщил он. - Он прибывает вместе с герцогом Роденским и отрядом в пять сотен воинов. И еще кое-кто прибыл к нам, авен!
Айвор обернулся и посмотрел на него внимательнее.
Лицо Кектара как-то странно дергалось.
- С севера двое… светлых альвов, авен! И они… О, смотри, смотри! Смотри, авен, на каких конях они скачут!
Кектар никогда прежде не видел альвов. Мало кто из дальри видел их, разве что Ливон и Торк. Ах да, Ливон ведь возвращается! Да еще и с пятью сотнями воинов, которых прислал Верховный правитель! Айвор точно очнулся наконец и с забившимся сердцем встал. Потом еще раз с беспокойством глянул на Гиринта и вышел из дома.
Ливон вел свой отряд с юго-запада, так что, прищурившись, Айвор сумел все же разглядеть их в лучах яркого закатного солнца. А посреди центральной площади лагеря его спокойно ждали двое таких гостей, каких он увидеть совсем не ожидал: двое светлых альвов верхом на ратиенах.
Волосы альвов отливали серебром; оба были одинаково хрупкие, изящные, с длинными тонкими пальцами и широко поставленными глазами, то и дело менявшими цвет, - об этих чудесных глазах Айвор слышал и раньше. Но ничто из уже известного ему об альвах не смогло бы подготовить его к реальному их восприятию, к тому немыслимому впечатлению, которое произвела на него их ускользающая, переменчивая красота и грация, даже когда они стояли совершенно неподвижно.
Но более всего поразили Айвора их кони, ратиены. Дальри всю свою жизнь, с самого рождения, были связаны с лошадьми. И если бы у лошадей были боги, то они выглядели бы именно так, как ратиены Данилота. И вот теперь перед ним стояли даже целых два ратиена!
Они были золотистыми, как закатное солнце, золотистыми с ног до головы, но сама голова и хвост, а также ноги отливали серебром и были почти белые, как свет молодой луны. А в ярко-голубых глазах ратиенов явственно светился разум, и стоило Айвору увидеть этих дивных животных, как он полюбил их всей душой. И он знал, что каждый дальри испытывает те же чувства.
Волна чистейшей радости на мгновение захлестнула его. Однако вся радость разбилась вдребезги, как только альвы заговорили. Они спешили сюда, чтобы сообщить, что огромное войско Ракота с большой скоростью движется сюда через северную часть Равнины.
- Жители Селидона уже предупреждены, - сказала женщина-альв, - и теперь мы с Лиданом поскачем в Бреннин. Мы пытались связаться с Верховным правителем с помощью магического жезла еще прошлой ночью, так что теперь он, должно быть, уже все знает и направляется в Данилот. Мы постараемся с ним пересечься. Куда нам его тогда лучше направить?
Айвор обрел наконец способность говорить, хотя в ушах у него стоял какой-то странный гул.
- К Адеин, - сказал он хрипло. - Мы постараемся отразить первый удар и оттеснить войско Ракота к реке. А потом будем держать оборону до тех пор, пока не подоспеет подмога. Как вы думаете, это возможно?
- Если выехать немедленно и скакать очень быстро, то вы, возможно, еще успеете, - сказал тот альв-мужчина, которого звали Лидан. - А мы с Галин поспешим к Айлерону навстречу.
- Но как же так! - вскричал Айвор. - Вам ведь нужно хоть немного отдохнуть! Во всяком случае, вашим ратиенам уж точно передышка требуется. Если вы без остановки мчались сюда от самого Данилота…
Должно быть, эти альвы были братом и сестрой, так удивительно они были похожи. И отдыхать они отказались тоже в один голос.
- А ратиены и без того слишком долго отдыхали - целую тысячу лет, - сказала Галин. - Они оба участвовали в той битве у горы Рангат, но с тех пор на свободе, увы, не бегали.
От изумления Айвор разинул было рот и, с огромным трудом закрыв его, уставился на брата и сестру.
- А сколько же их у вас? - услышал он вопрос потрясенного Кектара.
- Эти двое и еще трое других. Они не размножаются с тех пор, как начались войны с Могримом. И слишком много их погибло во время последней войны. С тех пор что-то в них переменилось. Когда умрут и эти пятеро, на свете больше не будет ратиенов, способных обгонять ветер. - В голосе Лидана слышалась глубокая печаль.
Айвор посмотрел на этих удивительных животных с горькой тоской и сказал:
- В таком случае ступайте. Пусть пробегутся, раз они так соскучились по воле. И пусть луна ярко освещает вам путь! Знайте: мы, дальри, никогда вас не забудем!
Оба альва одновременно подняли в приветственном жесте руки, развернули ратиенов и что-то им сказали. И собравшиеся вокруг дальри увидели, как в воздух взвились две золотисто-серебристые кометы и устремились по темнеющей Равнине к далекому горизонту.

А в это время Айлерон, Верховный правитель Бреннина, только что вернулся в Парас Дерваль из Тарлиндела. На обратном пути ему передали весть, что магический жезл ночью светился, и он сразу же отдал приказ готовиться к походу. Но не знал он, каким далеким станет для его воинов этот поход. Не знал, сколь многие из них уйдут в те заповедные края, откуда нет возврата.

Ливон, спрыгнув с коня, сразу подошел к отцу. За ним следом двинулся Мабон Роденский. И Айвор сказал им:
- Вы два дня не слезали с седла. Мабон, я не могу просить твоих людей сразу отправиться со мной. Сможешь ли ты обеспечить охрану лагеря и защитить наших женщин и детей?
- Приказывай, я выполню любой твой приказ, - тихо ответил ему герцог Мабон. - Но сможешь ли ты обойтись без нашей поддержки? Все-таки в нашем отряде пятьсот воинов!
Айвор явно колебался.
- Нет! - раздался вдруг женский голос. - Нет, тебе без них не обойтись, авен! Возьми их всех с собой. Селидон не должен попасть в руки врага!
Это была Лит. Айвор посмотрел на жену и поразился той решимости, что была написана у нее на лице.
- Но в руки врага не должны попасть также ни наши женщины, ни наши дети, - возразил он ей.
- Пятьсот человек нас не спасут, отец. - Это сказала Лиана, стоявшая рядом с матерью. - Если армия Ракота одержит над тобой победу, эти пятьсот человек не спасут никого - ни женщин, ни детей, ни себя. Возьми их лучше с собой.
И он понимал, что Лиана права. Но как ему, авену, оставить их совершенно беззащитными, без всякого прикрытия? И вдруг в голову ему пришла одна мысль, от которой он сперва внутренне содрогнулся, но потом авен в нем взял верх.
- Табор! - окликнул он сына.
- Да, отец, - И его мальчик тут же шагнул вперед.
- Если я заберу всех воинов, сможешь ли ты охранять лагерь? Ты и Она?
Он слышал, как невольно охнула и затаила дыхание Лит. И ему стало жаль ее, мать этого мальчика; ему было жаль их всех!
- Да, отец, - твердо сказал Табор, бледный, точно лунный свет. Айвор подошел к нему и внимательно заглянул в глаза. Ах, как уже далеки они были друг от друга!
- Да поможет тебе Ткач, дорогой мой, - прошептал Айвор. - Да поможет он всем нам! - И он снова повернулся к герцогу Роденскому: - Итак, через час выступаем. И до Адеин будем двигаться без остановок, если только не подоспеет подмога. А на берегу реки сразу займем оборону. Ступайте сейчас с Кектором: вашим людям понадобятся свежие лошади. - Он обратился к Ливону и собравшимся возле него обри и отдал им соответствующие приказания; и обри тут же вскочили в седла, чтобы разнести весть о предстоящем походе другим племенам. В лагере мгновенно началась суета.
Выбрав подходящий момент, Айвор посмотрел Лит прямо в глаза и обрел бесконечное утешение в тишине этих спокойных глаз. Они так и не сказали друг другу ни слова: все слова меж ними давно уже были сказаны - в тот или иной момент их совместной жизни.
И уже менее чем через час Айвор ласково погладил жену по густым волосам и склонился к ней с седла, чтобы поцеловать на прощание. Глаза Лит были сухи, лицо спокойно и сурово, как и лицо ее мужа. Она знала, как легко он может порой заплакать от радости или небольшого домашнего горя, или охваченный любовным волнением, но сейчас это был настоящий авен народа дальри, первый со времен Ревора, настоящий хозяин Равнины, и лицо его в эти минуты выглядело мужественным и мрачным. А в сердце у него была смерть и горькая ненависть, и яростная холодная решимость.
Тьма уже сгустилась, и должны были потребоваться факелы, чтобы освещать путь, пока не взойдет луна.
Так что Айвор послал вперед нескольких обри. Его старший сын ехал с ним рядом, а следом за ними - герцог Роденский и семеро вождей дальри - все, кроме Старейшего из Селидона, который они и шли сейчас защищать. А дальше построились все пятьсот конных воинов Бреннина и все до единого Всадники дальри, кроме одного. Оглянувшись, Айвор заметил в первых рядах Дейвора и Торка и узнал знакомый блеск в их глазах.
А потом привстал в седле и крикнул:
- Во имя Света - на Селидон!
- На Селидон! - откликнулись все, как один. И Айвор повернул коня на север. Уже немного проехавшие вперед обри ждали его команды, и он один раз кивнул им.
Вспыхнули факелы, и войско двинулось в путь.

Табор молча уступил желанию собравшихся вместе шаманов племен, а те, в свою очередь, уступили желанию его матери. И утром, следуя указаниям авена, они снялись с места и двинулись через реку в тот лагерь, что находился в самом укромном и безопасном уголке Равнины - там, где начинался пологий подъем к горам, близко подступавшим к ней с этой стороны. Река должна была обеспечить им хоть какую-то защиту, а горы - послужить убежищем, если дойдет до этого.
Все действовали быстро и почти без слез; не плакали даже самые младшие. Табор попросил двух мальчиков постарше помочь ему с Гиринтом, но тех страшно напугало мертвое искаженное лицо шамана, и винить их за это действительно было невозможно. Так что Табор сам сделал для Гиринта носилки и попросил свою сестру вместе с ним нести старика. Реку они благополучно перешли вброд, отыскав мелкое место. Гиринт не проявлял ни малейших признаков жизни. Лиана вела себя молодцом, и Табор даже похвалил ее за это. И она на удивление серьезно восприняла эту похвалу и даже поблагодарила его.
Потом он заглянул к матери. Здесь беспокоиться было не о чем: мать знала, что ей нужно делать. Едва миновал полдень, а они уже устраивались в новом лагере, суетились, стараясь расположиться поудобнее. Лагерь, конечно, был переполнен, но после ухода мужчин места должно было хватить всем, все-таки этот лагерь строили с тем расчетом, чтобы в нем могли разместиться четыре племени сразу. Несмотря на суету, вокруг стояла какая-то болезненная тишина. И Табор понял: никто из детей не смеялся.
И все утро за суетой в лагере дальри со склона ближайшей горы наблюдал некто, вооруженный парой весьма зорких глаз, И увидев, что там только женщины и дети, которые, тая в душе тревогу, пытаются устроиться на новом месте, хотя мысли каждого далеко-далеко отсюда, на севере, близ Селидона, тот, кто наблюдал за ними с горы, вдруг начал смеяться. И смеялся очень долго, никем не слышимый, кроме диких горных животных, которые его не понимали и, в общем, отнеслись к его присутствию совершенно равнодушно. Довольно скоро - а времени у него было более чем достаточно - наблюдатель встал и исчез среди скал, направляясь на восток, чтобы передать весть о том, что происходит в лагере дальри. И по дороге все еще продолжал смеяться.

Теперь была очередь Ким идти впереди. Они менялись после каждой передышки - с тех пор как оставили лошадей внизу и стали карабкаться вверх буквально на четвереньках. Наступил уже четвертый день их путешествия и третий - в горах. Пока что все шло не так уж плохо, особенно когда они шли по ущелью. Брок говорил, что следующий день будет самым тяжелым, а потом они окажутся уже совсем близко от Кат Мигеля.
И он ничего не спросил у нее, Ясновидящей, о том, что их ждет.
И она невольно испытывала благодарность за эту молчаливую дружескую поддержку и доверие, в глубине души восхищаясь тем, как мужественно он ведет ее в те места, которые всем во Фьонаваре внушают ужас, больше, пожалуй, чем очень многое другое на свете. Брок ведь тогда в отличие от многих поверил ей беспрекословно, полностью, - когда она сказала, что не существует никаких призраков параико, которые якобы бродят по горным ущельям, не зная покоя из-за какого-то кровавого проклятья, а есть только сами параико, живые, настоящие.
Пока еще живые. И они ждут помощи, укрывшись в своих пещерах. Но силы их на исходе. И кто-то - она еще не успела понять, кто именно, - их там удерживает.
Ким оглянулась. Брок упорно полз за нею следом, таща на себе большую часть их общих пожитков. В этом отношении ей пришлось признать свое поражение. Эти гномы оказались даже еще более упрямыми, чем Форды.
- Перекур! - крикнула она ему. - Там дальше какой-то плоский выступ, и тропа поворачивает и ведет прямо вверх. Там и отдохнем. - Брок проворчал в ответ что-то одобрительное.
Ким вскарабкалась на выступ; пришлось, правда, несколько раз хвататься руками, но на самом деле было не так уж трудно. Плоское плато оказалось даже больше, чем она предполагала. Отличное место для остановки и отдыха.

Предыдущая страница 23 Следующая страница


Блуждающий Огонь 24

Но, к несчастью, оно оказалось занято.
Ким схватили и заткнули ей рот прежде, чем она успела крикнуть и предупредить Брока. И гном, совершенно ничего не подозревая, следом за ней вскарабкался на плато. Через несколько секунд оба были обезоружены: у нее отняли кинжал, а у него - боевой топор. А потом их крепко связали и усадили в самом центре плато.
Пространство вокруг постепенно заполнялось их пленителями.
Вскоре на той тропинке, по которой они сюда поднимались, появился еще один. Это был крупный мужчина с густой и неопрятной черной бородой, однако же совершенно лысый. На лбу и на щеках у него красовалась зеленая татуировка, проглядывавшая также и под растительностью на лице. Некоторое время он изучающе смотрел на пленников, потом громко рассмеялся.
Но больше никто не проронил ни звука, хотя их окружало по крайней мере человек пятьдесят. Лысый татуированный дикарь с таким важным видом, словно командовал по меньшей мере армией, вышел в центр и остановился, возвышаясь над сидевшими на земле Ким и Броком. Какое-то время он смотрел на них, потом занес ногу в тяжелом сапоге и сильно ударил гнома носком сапога в висок. Брок упал ничком, из виска у него текла кровь.
Ким затаила дыхание, чтобы не вскрикнуть, и он ударил ее ногой в бок. Она задохнулась от боли и стала хватать ртом воздух, услышав, как он снова засмеялся.
- А хотите знать, - спросил гортанным голосом лысый, обращаясь, видимо, к своим подчиненным, - что там, внизу, делали эти дальри?
Ким закрыла глаза. Господи, думала она, сколько же ребер он мне сломал? И жив ли Брок?
«Спаси нас, - услышала она мысленный призыв Руаны. И тихое пение. - О, спаси нас!»

Некогда подобные вещи Дейв считал попросту недостойными внимания. Но теперь… И все переменилось не из-за какой-то абстрактной совестливости или глобальных откровений. Нет, год назад причиной этому стали вполне конкретные люди, Айвор и Лиана, и память о них согревала его сердце, когда он впервые ехал верхом через Равнину в Парас Дерваль. А потом, после взрыва горы Рангат, он постоянно чувствовал рядом с собой Ливона и Торка и сознавал свою ответственность перед ними. Еще позже, после сражения при Ллиуинмире, когда погибли люди, которых он хорошо знал, чувство ответственности за других стало в его душе еще сильнее. Ответственности за своих названых братьев, обретенных в Пендаранском лесу, ответственности за Дженнифер, с которой сотворили такое…
Так что теперь это была и его война тоже.
Он всегда был настоящим атлетом и гордился этим не меньше, чем способностью выдерживать все нагрузки и строгости юридического факультета. Он никогда не позволял себе утратить физическую форму и все то время, пока они ждали возвращения во Фьонавар - ждали, когда за ними явится Лорин или Ким увидит наконец свой долгожданный сон, - работал над своим телом, тренируя его еще более старательно, чем когда-либо прежде. Почему-то ему казалось, что его физическая сила может оказаться очень кстати в связи с тем, что ожидает их впереди. И сейчас он был прямо-таки в наилучшей своей форме.
И никогда в жизни у него так не болел каждый мускул, и никогда в жизни он не чувствовал себя настолько измученным. Никогда в жизни!
Они ехали всю ночь - сперва при свете факелов, а потом взошла луна и светила им в течение всего дальнейшего пути. Он не слезал с седла с тех пор, как они выехали из Парас Дерваля, да и до этого еще два дня провел в седле, почти не имея передышек. Однако скорость, за которую Мабон тогда мягко попенял Ливону, не шла ни в какое сравнение с этой безумной ночной скачкой, когда дальри мчались на север, ведомые своим авеном.
Несколько раз за ночь Дейву в голову приходила одна и та же мысль: а выдержат ли лошади? Теперь, после восхода солнца, он думал об этом еще чаще. Сколько же времени могут несчастные животные выдерживать эту убийственную гонку? Но они выдерживали. И по-прежнему стлались над травой и не требовали отдыха. Это были, конечно, не ратиены, но каждая из этих лошадей была заботливо выращена, обучена и, главное, любима своими хозяевами. И для лошадей дальри это был самый светлый час за тысячу лет. Дейв погладил своего исходящего паром жеребца по шее и почувствовал, как пульсирует у него под пальцами крупная артерия. Это тоже был вороной конь - такой же, как у Айлерона. Господи, молился про себя Дейв, хорошо бы Айлерон оказался сейчас где-нибудь недалеко и вскоре смог нагнать их, предупрежденный светлыми альвами!
Это Ливон заставил своего отца сделать привал до того, как солнце вынырнет из-за гор. И это Ливон велел всем как следует размять руки-ноги, некоторое время полежать на спине и непременно поесть. А потом потребовал, чтобы каждый выгулял своего коня и дал ему вдоволь напиться из реки Риенны, которая впадала в озеро Кинмир недалеко от того места, где они устроили привал. Люди, падающие с ног от изнеможения, не в состоянии сражаться. С другой стороны, им совершенно необходимо было успешно завершить эту скачку и, обогнав противника, добраться до Селидона и берегов реки Адеин. Если, конечно, это вообще возможно. Дейв пожевал хлеба с мясом, запил все это холодной речной водой, перебинтовал коленные суставы, лодыжки и запястья и вскочил в седло еще до того, как вышло положенное на отдых время. Впрочем, он заметил, что и все остальные тоже особо не мешкали.
И они снова двинулись в путь.
Должно быть, эта скачка послужит когда-нибудь темой для создания множества песен и легенд, думал Дейв. Если, конечно, сохранится сам народ дальри и старики по-прежнему будут рассказывать детям старинные предания и петь старинные песни. Петь о скачке Айвора, который вел своих воинов в Селидон сквозь темную ночь и светлый день навстречу врагу, на битву с силами Тьмы во имя Света.
Дейв отпустил поводья вороного, как делал это в течение всего остального пути. Он ощущал, как бежит его конь, по-прежнему уверенный и неутомимый, несмотря на тяжеленного седока, которого ему приходится нести на спине. И в беге этого степного коня Дейв черпал силы и какую-то угрюмую решимость.
Он, не отставая, почти по пятам следовал за Айвором и вождями остальных племен, когда они заметили одинокого гонца-обри, который мчался им наперерез. Солнце уже почти скрылось за западным краем неба. Гонец ловко развернул коня и поскакал параллельно отряду и рядом с серым жеребцом Айвора.
- Где они? - громко крикнул ему Айвор.
- Уже подходят к реке!
Дейв затаил дыхание. Значит, войско Ракота не успело добраться до Селидона?
- Ну что ж, сразимся с ними там! - крикнул Айвор.
- Но их такое ужасное множество! - В голосе обри звенело отчаяние.
Айвор приподнялся в седле и, громко воскликнув: «Во имя Света!» - погнал своего коня вперед. Отряд последовал за ним, тоже прибавив скорости. Лошади, словно обо всем догадавшись, сами бежали быстрее. Дейв успел увидеть, как серый жеребец Айвора обогнал того обри, что принес им эту весть. Пришпоривая своего вороного, он бросился вдогонку за Айвором, и конь, мужественно собрав последние силы, словно отвечал его стремлению, и это понимание ситуации бессловесным животным даже немного смущало его. Стук копыт по Равнине был подобен сейчас раскатам далекого грома. Почти такой же грохот разносится по Равнине, когда пролетает по ней многотысячная стая быстроногих элторов.
Дейв заметил, что Селидон промелькнул справа от них. Еще издали посреди него было видно странное нагромождение высоких каменных столбов - а может быть, скал? - таких же, как в Стоунхендже, но только пока не упавших. Он мельком видел также расположившийся вокруг этих камней большой лагерь - сердце страны, родной дом для всех дальри в течение вот уже двенадцати столетий. Но они промчались мимо Селидона и на огромной скорости летели прямо к реке, освещенные последними закатными лучами солнца. И Дейв, увидев, что Торк, скакавший с ним рядом, уже выхватил меч, тоже приготовил боевой топор, до той поры притороченный к седлу. И перехватил одобрительный взгляд Торка. На секунду глаза их встретились, и Дейв тут же поискал в передних рядах Ливона и увидел его - тоже меч наголо, а сам оглядывается назад, надеясь на скаку увидеть их, своих названых братьев.
Наконец они преодолели последний подъем, и перед ним сверкнули позолоченные солнцем воды Адеин. И Дейв увидел цвергов, отвратительных, покрытых зеленоватой кожей. Их он узнал сразу, но вместе с ними были еще какие-то твари, коричневые и покрупнее. И вся эта орда как раз начинала переправу. Только еще начинала. Айвор успел вовремя! Такое, конечно же, потомки никогда не должны забывать, такое следует воспевать вечно - если, конечно, будет кому воспевать.
Ибо армия Ракота поистине не имела границ: бесчисленное множество врагов переползало через холмы, стекаясь к реке, и вся Равнина к северу от Адеин была покрыта этой сплошной движущейся массой. Хриплые крики цвергов висели в воздухе: они были встревожены неожиданным появлением дальри; а затем раздались их высокие, пронзительные, насмешливо-победоносные вопли, ибо цверги убедились, что численность противника весьма невелика.
Держа топор наготове, Дейв бросился догонять Айвора и почти уже нагнал его, когда сердце у него екнуло при виде огромного ургаха верхом на слоге, появившегося вдруг из-за расступившихся рядов цвергов. И ургахов были сотни! Сотни сотен! А за ними шли новые - многотысячные! - отряды цвергов.
В голову Дейву полезли мысли о близящейся смерти. Потом - мимолетно - вспомнились родители и брат. Они, возможно, никогда ничего и не узнают… А потом он вспомнил о Кевине и Дженнифер, о своих двух побратимах, что были сейчас с ним рядом, о зверской резне на озере Ллиуинмир… И увидел впереди, перед собой вожака ургахов. Вожак был самым крупным из них и, словно в насмешку, одет в белое. И, увидев этого ургаха, Дейв почувствовал, как в сердце его разгорается ярость.
- Ревор! - вскричал он, и этот клич подхватили все дальри. Потом он снова заорал что было сил: - Айвор! - И снова все подхватили, и он вылетел на берег Адеин, чувствуя, как исчезает усталость и кровь закипает в жилах. И началась битва.
Они не стали переправляться на тот берег реки; это была единственная граница в степи, которая давала им хоть какую-то зацепку. Цверги - твари некрупные, даже те, бурые, к тому же их войско, в сущности, представляло собой пехоту Ракота, так что им пришлось вброд и вплавь перебираться через Адеин, а потом подниматься на довольно высокий ее берег прямо навстречу мечам и стрелам дальри. Дейв видел, как Торк, сунув меч в ножны, вытащил лук, и вскоре стрелы Всадников уже летели через реку, сея смерть и на том ее берегу. Но это он успел увидеть лишь на скаку, ибо находился в самой гуще схватки; кругом лилась кровь, вставал на дыбы вороной жеребец, снова и снова взлетал боевой топор Дейва, рубя конечности и нанося страшные раны, а один раз он даже умудрился разрубить цверга пополам, почувствовав, как хрустнула под топором грудная клетка мерзкой твари.
Он старался держаться поближе к Ливону и Айвору, но земля стала скользкой от крови и речной воды, а потом его отрезала от названых братьев довольно большая группа ургахов верхом на кошмарных шестиногих слогах, и он вдруг понял, что бьется, спасая уже исключительно собственную жизнь.
Враги теснили их от реки назад; они могли не выстоять в сражении с ургахами. Воды Адеин стали красными от крови, это было видно даже в сумеречном вечернем свете; вокруг валялись груды мертвых и умирающих цвергов, их было так много в реке, что живые цверги переправлялись на другой берег прямо по их телам.
Рядом с Дейвом бился с врагом Торк, снова вытащивший свой меч, а с другой стороны от него не менее яростно сражался какой-то высокий воин из Северной твердыни. Втроем они отчаянно пытались удержаться на ближних подступах к реке, понимая, что могут проиграть сражение, если слишком сильно отступят назад. На Дейва налетел ургах, и он почувствовал отвратительное зловоние, исходившее из пасти его рогатого слога. Вороной жеребец, не ожидая команды, шарахнулся в сторону, и тяжеленный меч ургаха просвистел мимо. И Дейв, прежде чем меч врага успел подняться снова, быстро размахнулся и со всей силой рубанул топором по безобразной волосатой башке. Потом, рывком высвободив свое оружие, нанес не менее сильный удар слогу - и оба чудовища рухнули на залитую кровью землю.
Так, этот готов. Но не успел Дейв перевести дыхание, как увидел еще одного ургаха, уже замахнувшегося на него мечом, и понял, что долго так не выдержит и одному ему оборону здесь не удержать. Торк тоже только что убил одного ургаха и в отчаянии обернулся, ибо на него уже навалился второй и тоже верхом на слоге. Цверги сплошной копошащейся массой ползли и ползли через реку, и у Дейва екнуло сердце, когда он увидел, сколько их там еще, на том берегу. Теперь цверги избрали совершенно новую тактику боя: они умудрялись, незаметно подкравшись, вспарывать брюхо коням снизу своими кинжалами и короткими мечами.
И гнев снова охватил его, и он невольно вскрикнул, чувствуя, как ярость придает ему сил, поднимается волной и гонит его на врага. И Дейв, вонзив шпоры в бока своего вороного, бросился на того ургаха, что был впереди всех, и сразу оказался так близко от него, что ошеломленный его натиском ургах не успел даже взмахнуть мечом. Левой рукой Дейв изо всех сил ударил его по глазам; ургах взвыл от боли, на несколько мгновений ослепнув, и тогда Дейв убил его коротким рубящим ударом своего топора.
- Дейвор! - услышал он чей-то отчаянный крик, однако это предупреждение запоздало. Он почувствовал пронзительную боль в левом боку и, глянув вниз, заметил цверга, который нанес ему этот удар с земли. Торк мгновенно разделался с мерзкой тварью, а Дейв, решительно выдернув кинжал из собственных ребер, чуть не задохнулся от боли. Рекой хлынула кровь. А к нему уже направлялся очередной ургах, и еще двое маячили за спиной у Торка. Того воина из Северной твердыни уже выбили из седла. Дейву показалось, что они с Торком остались на берегу Адеин только вдвоем - дальри явно отступали. Даже авен. Дейв посмотрел на Торка, лицо которого было изуродовано глубокой раной, и прочитал в его глазах горькое отчаяние.
И тут из-за реки, с севера, где, казалось, находится само царство Тьмы, донеслись дивные, чистые звуки - пение альвов! Дейв увидел, как по рядам ургахов прошло волнение, и глубоко вздохнул от радости, удивления и невероятного облегчения.
Над Равниной, заходя с северо-запада, мчались светлые альвы, готовые вступить в бой с врагом. Да, поистине светлыми и победоносными были они, устремляясь следом за своим королем, волосы которого сейчас отливали золотом в последних солнечных лучах, и гордость написана была на их лицах, и они громко пели, вырвавшись наконец из-под укрывавшей Данилот пелены, превратившей его в Страну Теней.
Быстры были их кони, но еще быстрее были их мечи, и яростен был огонь, что горел в сердцах Детей Света. Они, точно острые сверкающие лезвия клинков, взрезали ряды цвергов, и пехотинцы Ракота вопили от страха и ненависти, видя, как решительно наступают на них светлые альвы.
Теперь уже все войско ургахов успело переправиться на южный берег реки, и великан в белом проревел им какую-то команду, после чего многие ургахи резко повернули назад, к северу, и погнали своих слогов в реку, подминая и топча цвергов, живых и мертвых.
Крича от радости и не обращая ни малейшего внимания на усиливавшуюся боль в боку, Дейв поспешил за ними, на скаку убивая бегущих с поля боя ургахов и желая вновь закрепиться на этом берегу реки. И уже у самой воды вдруг услышал, как Торк бормочет: «О нет, Кернан, нет!», - и, посмотрев в небеса, почувствовал, как вкус радости у него во рту сменился вкусом пепла.
Над головой у них, точно бегущее по небу облако смерти, летела Авайя, а за нею, затмевая солнечный свет, летели еще по крайней мере сотни три ее сородичей, серых и черных. Лебеди Могрима прилетели сюда из созданного им ада, словно принеся с собой Тьму, и светлые альвы были ослеплены этой Тьмой и начали умирать.
Командир ургахов, одетый в белое, опять что-то проревел своему войску, но на сей раз в его реве слышалось предвкушение близкой победы. Слог, на котором восседал белый великан, снова повернулся к реке задом, но сам ургах, впрочем, явно предпочитал предоставить возможность окончательно расправиться с альвами и дальри лебедям и приободрившимся цвергам. И Дейв понял, что они опять оказались лицом к лицу со значительно превосходящими их силами противника.
Прорубаясь сквозь гущу врага туда, где Айвор - все еще на коне, все еще без устали размахивавший мечом - также пытался снова закрепиться на берегу реки, Дейв заметил юных Барта и Нейвона, сражавшихся бок о бок со своим авеном. Затем он увидел, что к мальчикам приближается тот огромный ургах-вожак, и страшный вопль вырвался из его воспаленной глотки. Дети. «Младенцы», так называл их тогда, в лесу, Торк. Те самые мальчики, которых они с Торком охраняли. Гигантский меч ургаха, описав в воздухе дугу, разрубил на две половины, казалось, даже небесный свод. И, как бы случайно, перерезал шею Барта, словно стебелек цветка. Дейв видел, как голова мальчика отлетела в сторону и кровь забила фонтаном, не успела еще отрубленная голова упасть на истоптанный грязный берег реки Адеин. Тот же меч, как бы нехотя, ударил Нейвона в бок, и мальчик сразу же сполз с коня, а в ушах Дейва все слышалось эхо каких-то страшных звуков.
И вдруг до него дошло, что он сам издает эти звуки, похожие на рычание, а его собственный бок насквозь пропитался кровью. Он увидел, как Торк с бешеной ненавистью во взоре пролетел мимо него и бросился на ургаха в белом. Он старался не отставать от Торка, но путь ему преградили трое цвергов. Двоих он зарубил топором и почти сразу услышал, как треснул череп третьего под копытами его вороного скакуна.
А на северном конце поля брани сражались с Авайей и ее потомством светлые альвы. Но альвов было так мало! Их давно уже было мало и оставалось все меньше, и они вышли из своего Данилота, из-под прикрытия волшебного тумана только потому, что не могли, оставаясь в безопасности, видеть, как умирают дальри. А теперь умирали и они сами.
- О Кернан! - услышал он чей-то отчаянный возглас и узнал голос Кектара. - Пусть же этот час знает наши имена!
И Дейв, проследив за взглядом дальри, увидел, что с востока на них наступают полчища волков, причем идут они как по северному, так и по южному берегу Адеин. И ведет их огромный зверь, черный, с серебристым пятном между ушами, и он понял, вспомнив рассказы друзей, что это и есть Галадан, могущественный андаин и помощник Могрима. Кектар сказал чистую правду: этот час действительно узнает их имена!
И он вдруг услышал, как кто-то зовет его. Но голос этот слышится где-то у него в душе, глубоко…
И это не было зовом Смерти, как сказали бы дальри, зовом его последнего часа. Смешно, но он был уверен: этот внутренний голос звучал в точности, как голос Кевина Лэйна. Так же насмешливо. «Дейв, - услышал он снова, - идиот! Скорее! Сделай это прямо сейчас!»
И он вспомнил, и нагнулся, и поднес Рог Оуина к губам, и подул в него изо всех еще остававшихся у него сил.
И снова раздался тот торжествующий глас Света, но силы Тьмы не могли его услышать и все же почему-то замедлили свое продвижение. Голова Дейва была откинута назад, и он дул в Рог Оуина, заметив, что Авайя следит за ним; она прекратила свое кружение и словно застыла в воздухе. А он слушал льющиеся из Рога звуки, и они казались ему совсем не похожими на те, что он слышал прежде. Это тоже был Свет, но не лунная дорожка на воде, не отблеск солнца на свежевыпавшем снегу, не утренняя заря и не огонек свечи у камина. Это было жаркое полуденное солнце, отблеск которого сверкает на острие меча; это были красные сполохи пожара; это были факелы, которые несли обри впереди их войска прошлой ночью; это был холодный и твердый, точно лезвие клинка, свет звезд.
И откуда-то из межзвездного пространства к ним стал спускаться Оуин, ведя за собой Дикую Охоту. Они пришли с высот куда более далеких, не досягаемых для сородичей Авайи, и каждый из королей-призраков держал в руке обнаженный меч. А впереди всех скакал на коне мальчик - тоже с обнаженным мечом в руке.
Они с налету врезались в войско Авайи - похожие на облака дыма всадники на летучих конях, призрачная смерть в темнеющем небе - и ничто не могло бы противостоять им, ни в воздухе, ни на земле, и они убивали, убивали… И Дейв видел, как Авайя, бросив своих сыновей и дочерей на произвол судьбы, повернула на север. Дейв слышал, как ее провожает дикий смех королей, которых он выпустил на свободу и которые один за другим совершали над ним круги, поднимая мечи в знак приветствия.
А потом, когда все хищные лебеди были уже либо мертвы, либо обращены в бегство, Охота спустилась на землю. Впервые за столько тысячелетий. И волки Галадана бежали в страхе, бежали и цверги, и ургахи на своих слогах, а короли-призраки все кружили и кружили над ними, убивая, убивая, убивая, и слезы рекой текли по измазанному кровью и грязью лицу Дейва.
Вскоре Дикая Охота разделилась на две части: четверо королей отправились следом за своим предводителем - мальчиком, которого когда-то звали Финн, - продолжая преследовать войско Тьмы. А остальные, и среди них Оуин, остались у реки Адеин. И в сумеречном свете этого ужасного дня НАЧАЛИ УБИВАТЬ АЛЬВОВ И ДАЛЬРИ!
Дейв Мартынюк страшно закричал, спрыгнул со своего коня и бросился к ним по берегу реки.
- Нет! - кричал он. - Нет, нет! Ох, нет! Пожалуйста! - Он споткнулся и упал в грязь. Тело какого-то полумертвого цверга шевельнулось под ним, и он услышал хохот Дикой Охоты, наконец-то снова сорвавшейся с привязи. И, подняв голову, увидел Оуина, серого, как дым, на своем черном призрачном коне. Оуин возвышался над Ливоном дан Айвором и его отцом и смеялся, упоенный радостной возможностью убивать. Дейв попытался встать и броситься туда, но почувствовал, как что-то порвалось у него в боку…
И вдруг услышал какой-то отдаленно знакомый голос, перекрывавший все крики и шум: «Спрячь в ножны свой меч, Небесный Король! Я приказываю это тебе!» И после этих слов Дейв упал, весь окровавленный и несчастный, в мерзкую жижу и ничего более уже не слышал.

Его разбудил лунный свет. Он был во всем чистом и аккуратно перевязан. А когда попытался встать, то никакой боли не почувствовал. Он ощупал свой бок и под бинтом и рубахой почувствовал еще довольно заметный, но уже подживший рубец. Потом медленно огляделся. Оказалось, что находится он на вершине какого-то холма, а вокруг расстилается бескрайняя Равнина. На севере, примерно в полумиле от него, виднелась река, сверкавшая серебром в лунном свете. Странно, но он совершенно этого холма не помнил, как не помнил и того, бывал ли когда-нибудь в этом месте. На востоке, на некотором расстоянии от него, виднелись огни Селидона. Не было слышно ни звука, и берега реки тоже застыли в молчании и неподвижности. Он в изумлении поднес руку к губам…
- Я не отнимаю его у тебя насовсем, - услышал он ее голос и повернулся к западу, откуда этот голос доносился, но головы так и не поднял, а просто упал ей в ноги.
- Посмотри на меня, - сказала она. И он посмотрел.
Она была в зеленом, как и в тот раз у озера, в роще Фалинн. Лицо ее светилось, но свет, исходивший от него, не был слишком ярок, так что смотреть он мог. За спиной у Охотницы виднелись лук и колчан со стрелами, в руке она держала Рог Оуина.
Ему стало страшно, и он сказал:
- Но, Богиня, разве я смог бы когда-нибудь снова вызвать их?
Кинуин улыбнулась. И сказала:
- Никогда, если только кто-нибудь более сильный, чем эта Дикая Охота, не окажется рядом с тобой, чтобы управлять ими. Мне не следовало делать то, что я сделала, и я за это заплачу. Мы, Боги, не должны вмешиваться и менять то, что уже изображено на Гобелене. Но ты получил этот рог от меня, и, поскольку я предполагала, что он будет использован совсем иначе, меня не оказалось рядом с тобой, когда ты вызвал Охоту. Но, узнав об этом, я не смогла просто стоять и смотреть, как бесчинствуют короли-призраки.
Дейв сглотнул застрявший в горле комок. Она была очень хороша! Высокая, выше его, стройная, светлая.
- Разве можно заставить Богиню заплатить за что-то? - спросил он.
Она рассмеялась. Он хорошо помнил этот смех.
- Красная Немаин найдет способ! - заверила она его. - Да и Маха тоже постарается, если та не сможет. Но ты не бойся.
Память начинала возвращаться к нему. И вместе с ней - боль отчаяния.
- Они же убивали всех подряд! - с трудом выговорил он. - Всех, даже альвов!
- Ну естественно! Они и предназначены для того, чтобы убивать, - сказала Зеленая Кинуин, вся сверкая на вершине холма. - Разве можно было надеяться, что самая дикая магия на свете станет ручной и будет просто служить твоей воле?
- Так много смертей… - И сердце у него было - точно одна сплошная рана.
- Я их всех собрала, - тихо сказала Кинуин. И Дейв вдруг понял, откуда взялся этот холм и что он собой представляет.
- А Ливон? - со страхом спросил он. - И авен?
- Не всем обязательно нужно умирать, - сказала она. Она и раньше так говорила. - Живых я положила спать у реки. И в Селидоне тоже все спят, хотя там и горят огни. Но эти люди встанут утром, хотя многие будут страшно израненными.
- Я не встану. - Он выговорил это с трудом.
- Верно, - сказала Кинуин. - Я и не хотела, чтобы ты встал.
Он поднялся с колен, понимая, что она этого хочет. И теперь они стояли рядом на этом немыслимом холме, залитом чистым лунным светом. Кинуин тоже светилась, но ради него несильно, не ярче лунных лучей. А потом она поцеловала его в губы и сделала какое-то быстрое движение, и он ослеп - почти ослеп от блеска ее нагого тела. Она осторожно коснулась его, и он, весь дрожа, протянул к ней руки. Она что-то сказала, снова нежно коснулась его.
И они возлегли вместе на зеленой, зеленой, зеленой траве.

Глава 16

На второй день после полудня, перехватив выразительный взгляд Дьярмуда, Пол встал и прошел вместе с ним на корму; там уже стоял Артур со своим псом. По палубе сновали воины Южной твердыни, легко приспособившиеся к плаванию и составившие отличную команду, а Колл у руля «Придуин» держал курс точно на запад. Так велел ему Артур, пообещавший предупредить Колла, когда и где придется курс изменить, потому что плыли они на остров, которого нет ни на одной карте.
И понятия не имели, что их там ждет. Именно поэтому они трое и верный Кавалл, неслышно ступавший своими мягкими лапами по темным доскам палубы, прошли на нос корабля, где уже находились те двое, что дежурили здесь каждое утро с самого рассвета с тех пор, как «Придуин» вышла в море.
- Лорин! - тихо окликнул Дьярмуд.
Маг медленно повернулся к нему, на несколько мгновений перестав вглядываться в морскую даль. Мэтт тоже оглянулся.
- Лорин, нам нужно поговорить. - Голос принца звучал по-прежнему тихо, но весьма решительно.
Лорин долго смотрел на них, потом сказал каким-то охрипшим голосом:
- Я знаю, что вы от меня хотите. А вы понимаете, что я нарушу закон ордена магов, если скажу вам?
- Понимаем, - кивнул Дьярмуд. - Но мы должны знать, ЧТО он делает, Лорин. И КАК. Закон Ордена магов не должен служить силам Тьмы!
Мэтт с равнодушным видом отвернулся и снова уставился в море. А Лорин продолжал стоять к ним лицом.
- Метран на Кадер Седате использует Котел для того, чтобы оживлять только что умерших цвергов, - сказал он наконец.
- Но что убивает их? - спросил Артур
- Он же, - обронил Лорин Серебряный Плащ.
Они ждали разъяснений. Мэтт по-прежнему не сводил взгляда с морских волн, но Пол заметил, как сжали поручень его руки.
- Знаете ли вы, что в Книге Нильсома… - начал Лорин.
- Да будет проклято его имя! - прошипел Мэтт Сорин.
- … описан чудовищный способ, с помощью которого маг может обрести силу, большую, чем содержится в его Источнике?
Все молчали. Пол почувствовал дуновение ветра, когда солнце скрылось за облачком.
- Метран использует Денбарру как промежуточное звено, - сказал Лорин, стараясь сдерживаться. - Как некое устройство для передачи ему энергии - от умирающих цвергов.
- Но почему они умирают? - спросил Пол.
- Потому что он выкачивает из них энергию и полностью лишает их жизненных сил.
- А мертвых цвергов он оживляет с помощью Котла? - спросил Дьярмуд. - Снова и снова? Так вот откуда у него взялись силы, чтобы столько времени насылать на нас зиму! В этом-то и заключается его невероятное могущество, верно?
- Да, ты прав, - просто ответил Лорин. Воцарилось молчание. «Придуин» легко бежала на запад, рассекая носом спокойную морскую гладь.
- Но ему ведь, наверное, нужны для этого помощники? - спросил Артур.
- Да, ему приходится держать помощников, - сказал Лорин. - Ибо те, что питали его энергией, все равно даже двигаться не способны.
- А этот Денбарра, - спросил Пол, - он что, настолько предан Злу? Зачем он делает это? Зачем служит Метрану?
Мэтт резко повернулся к ним.
- Потому что Источник никогда не предает своего мага! - И все услышали горечь в его голосе. Лорин положил руку ему на плечо.
- Успокойся, - сказал он. - Мне кажется, что сейчас силы у Денбарры уже не те. И мы сами увидим это - если доберемся туда.
«Если доберемся туда». Дьярмуд, погруженный в глубокую задумчивость, не сказал больше ни слова, а потом повернулся и пошел прочь, на минуту задержавшись возле стоявшего у руля Колла и что-то ему сказав.
А еще через несколько минут Артур с Каваллом тоже заняли свое прежнее место на корме.
- А Метран может снова наслать на нас зиму? - спросил Пол Лорина.
- Я думаю, да. Он может сделать почти все, что захочет, обладая столь неистощимым запасом энергии.
И они по разные стороны от Мэтта тоже оперлись о перила и стали смотреть в морскую даль.
- Я отнес цветы на могилу Эйдин, - сказал через некоторое время гном, как бы ни к кому не обращаясь. - Вместе с Дженнифер.
Лорин посмотрел на него.
- Вряд ли у Денбарры есть тот же выбор, что был у Эйдин, - сказал он, помолчав.
- Но в самом начале такой выбор у него был! - сердито проворчал гном.
- А если бы я был на месте Метрана, как поступил бы ты сам?
- Вырвал бы у тебя из груди сердце! - совсем рассердился Мэтт Сорин.
Лорин посмотрел на гнома с улыбкой:

Предыдущая страница 24 Следующая страница


25 Гай Гэвриел Кей

- Так-таки и вырвал бы?
Мэтт повернулся, довольно долго смотрел магу прямо в глаза, потом на губах у него ловилась знакомая кривоватая улыбка, и он медленно покачал головой. И тут же снова отвернулся к морю. А у Пола сразу стало легче на душе. Нет, это было даже не облегчение, а скорее, нечто родственное согласию и смирению. Он не совсем понимал, почему в покорности гнома ощущается такая сила, но он ее чувствовал и знал, что эта сила очень нужна Лорину, а скоро будет нужна еще больше.

Пол плохо спал с тех пор, как умер Кевин, так что сам вызвался подежурить в этот предрассветный час, когда стоять на вахте тяжелее всего. Это было самое подходящее время для того, чтобы о многом подумать и многое вспомнить. Единственными звуками вокруг были поскрипывание корабля и плеск волн. Над головой три паруса «Придуин» были полны попутного ветра, и судно быстро шло заданным курсом. На палубе, кроме Пола, было еще четверо часовых; у руля стоял рыжеволосый Аверрен.
В этой предрассветной тиши можно было полностью принадлежать самому себе; Полу она казалась почти мирной. Он с головой ушел в воспоминания. Смерть Кевина стала для него безысходным горем, однако она навсегда останется для него также и чудом, достойным удивления и восхищения, даже славы. Так много людей погибли во время войн! Даже уже и на этой войне. Но никто из погибших не сумел нанести силам Тьмы столь же сокрушительный удар, как Кевин, ушедший в страну вечной Ночи. «И никто никогда не сможет!» - думал Пол. «Лиадон умер!» - стенали жрицы в Парас Дервале, а холмы за одну ночь покрылись зеленой травой! И даже сейчас, сквозь паутину горя, что опутывала его сердце, Пол, думая о Кевину, чувствовал, что в душе его начинает пробуждаться Свет. И пусть Ракот Могрим трепещет от страха! Пусть все во Фьонаваре - даже эта холодная Джаэль! - признают, что Кевин совершил величайший подвиг, отдав Богине свою драгоценную - драгоценную! - душу!
И все же надо быть справедливым: Джаэль дважды вслух признала, сколь велик был подвиг Кевина. Пол покачал головой. Ох уж эта Верховная жрица со своими изумрудными глазами! Лучше о ней и не думать. Однако справиться с такими мыслями ему было сейчас не под силу. И он подумал о Рэчел и вспомнил ее музыку. А потом - музыку Кевина, ту песню, которую он пел тогда ночью, в таверне. Рэчел и Кевин теперь навсегда будут в его душе слиты с музыкой воедино. Но даже думать об этом было очень трудно и больно…
- Я не помешал?
Пол оглянулся и, чуть помедлив, покачал головой.
- Ночные раздумья, - пояснил он.
- Я не мог уснуть, - прошептал Колл и, подойдя ближе, тоже облокотился о перила. - Сперва подумал, что смогу у руля пригодиться, но ночь сегодня на удивление тихая. Да и Аверрен свое дело знает.
Пол снова улыбнулся. Прислушался к поскрипыванию корабля и шуршанию волн и сказал:
- Это такой странный час… Мне он, пожалуй, даже нравится. Я ведь раньше никогда в море не был.
- А я вырос на корабле. Ходил на разных морских судах, - тихо ответил Колл. - И сейчас у меня такое ощущение, будто я домой вернулся.
- Так почему же ты покинул море?
- Дьяр меня попросил, - просто ответил великан. Пол подождал, пока он заговорит снова, и Колл действительно продолжал: - Моя мать работала в таверне в Тарлинделе. Я ведь никогда не знал, кто мой настоящий отец. Иногда казалось, меня воспитывают все моряки сразу! Они учили меня всему тому, что знали сами. Первое, что я помню, это как меня приподнимают к рулевому колесу, поскольку я еще слишком мал и не могу до него дотянуться, и объясняют, для чего оно существует.
Голос у него был низкий и негромкий. Пол припомнил другой их разговор, тоже наедине и тоже ночью. О Древе Жизни. Казалось, с тех пор прошло много лет.
- Мне было семнадцать, - продолжал Колл, - когда Дьярмуд и Айлерон впервые приехали на лето в Тарлиндел. Я был старше обоих братьев и сперва, естественно, презирал их, этих королевских сынков. Но Айлерон… Он умел все сделать с такой невероятной быстротой и так здорово, а Дьяр… - Он умолк и, видно, вспоминая что-то, широко улыбнулся. - А Дьяр делал все по-своему и тоже очень хорошо. И он умудрился одержать надо мной верх, когда мы подрались на заднем дворе у деда, отца моей матери. А потом, желая как-то загладить эту ссору и извиниться передо мной, Дьяр устроил целый цирк с переодеванием: переоделся сам, переодел меня, и мы отправились в таверну, где работала мать. Видишь ли, мне туда даже заходить было запрещено. Но меня даже моя родная мать в тот вечер не узнала! Все решили, что я приехал из Парас Дерваля вместе с одной из придворных дам.
- Дам? - переспросил Пол.
- Ну да! Дьяр ведь переоделся девицей. Он тогда был еще совсем юный. Красавчик! - И они негромко посмеялись в темноте. - Мне было ужасно интересно, как он себя поведет дальше, а он раздобыл двух городских девчонок и попросил их прогуляться с нами вместе по бережку, в стороне от большой дороги.
- Знакомый прием, - заметил Пол. Колл только глянул на него и с воодушевлением продолжал:
- Они пошли с нами только потому, что считали Дьярмуда женщиной, а меня - каким-то богатым господином из Парас Дерваля. Мы тогда часа три на берегу провели. И никогда в жизни я так не смеялся. Ты бы видел лица этих девиц, когда Дьяр снял свою юбку и заявил, что неплохо бы искупаться!
Они снова немного посмеялись. Пол уже начинал кое-что понимать.
- А потом, когда королева, их мать, умерла, Дьяра сделали хранителем Южных болот - по-моему, они просто хотели поскорей убрать его из Парас Дерваля куда-нибудь подальше. Он ведь тогда таким своевольным был, просто ужас. Частенько всякие дикие выходки себе позволял. Он был младшим ребенком в семье и мать свою очень любил. Вот тогда-то он и приехал в Тарлиндел и попросил меня быть его первым помощником. И я согласился.
Луна светила так, словно вела их за собой на запад. И Пол сказал, глядя на нее:
- По-моему, ему здорово повезло, что он нашел такого друга, как ты. Ты его немного уравновешиваешь. А теперь у него еще и Шарра есть. Мне кажется, она ему очень подходит.
Колл кивнул.
- Мне тоже так кажется. И Дьяр любит ее. Очень любит.
Пол принял это к сведению; а через некоторое время начала проясняться и разгадка одной из тайн, в которой он до сих пор никак не мог как следует разобраться. Он посмотрел на Колла. В предрассветных сумерках уже почти различимы были его квадратное честное лицо и крупный, не раз сломанный нос.
- Помнишь, как-то ночью, - сказал Пол, - мы с тобой тоже говорили наедине - в коридоре дворца Парас Дерваль? И ты сказал мне, что если бы у тебя была хоть какая-то магическая сила, ты непременно проклял бы Айлерона. Тогда ведь даже не разрешалось произносить его имя вслух. Помнишь?
- Конечно, помню, - спокойно отвечал Колл. Тихое поскрипывание «Придуин», казалось, только усиливает воздействие царившей вокруг тишины.
- Это потому, что он отнял у Дьярмуда любовь отца?
Колл как-то странно посмотрел на него, но остался по-прежнему спокоен.
- Отчасти, - сказал он. - Ты с самого начала здорово отгадывал всякие загадки, я помню. Но есть еще кое-что, и вряд ли ты сумеешь и это отгадать.
Пол задумался.
- Ну… - начал было он.
И тут над водой послышалось тихое пение.
- Слушайте! - крикнул Аверрен, хотя это было совсем ни к чему.
И все, кто не спал - а их было сейчас на «Придуине» семеро, - стали слушать. Пение слышалось по правому борту корабля и чуть впереди, и Аверрен чуть повернул руль, чтобы подойти поближе. Звуки высокого и удивительно красивого голоса то слышались довольно отчетливо, то пропадали, ибо голос этот был тих и слаб. Хрупкая паутинка звуков, сотканная этим голосом из нежной печали и волшебных чар, оплетала корабль со всех сторон. И вскоре в темноте стали слышны другие голоса, множество голосов, сплетавшихся с первым в этой чарующей песне.
И Пол понял, что уже слышал однажды такое пение.
- Мы попали в беду! - крикнул он. Колл резко повернул к нему голову:
- Что ты сказал?
И в этот самый миг голова чудовища вынырнула из воды справа от судна и поднималась все выше и выше над мачтами «Придуин». В свете луны они различали огромную плоскую голову, лишенные век глаза, жадно разинутую хищную пасть и пятнистую серо-зеленую скользкую шкуру. «Придуин» вздрогнула, натолкнувшись на что-то, и Аверрен безуспешно попытался справиться с рулем. Колл поспешил ему на помощь, а один из часовых громко возвестил тревогу.
Пол успел заметить, как в неверном свете луны между глазами чудовища блеснуло нечто белое, похожее на рог. А пение слышалось по-прежнему - чистые, ранящие душу, прекрасные звуки все лились и лились, и Пола охватило какое-то ужасное, вызывающее дурноту предчувствие. Он инстинктивно обернулся и увидел, как у левого борта «Придуин» взметнулся огромный изогнутый хвост, закрыв собой весь южный край неба и готовясь нанести по судну сокрушительный удар!
О, КРЫЛЬЯ ВОРОНА! Теперь он все понял… И завопил что было сил:
- Это Пожиратель Душ! Лорин, создавай скорее магический щит!
Он видел, как смертоносный хвост поднялся во всю свою немыслимую длину и начал опускаться, чтобы сокрушить их судно, чтобы погубить их всех. Чудовище действительно нанесло страшный удар, но - по пустоте, по воздуху! «Придуин», правда, закачалась на волнах, точно игрушечная лодочка, такой силы был этот удар, однако магический щит Лорина выдержал. Маг выбежал на палубу, за ним - Мэтт Сорин, которого поддерживали Дьярмуд и Артур. Пол мельком успел заметить, как чудовищно напряжено лицо гнома, но заставил себя не думать об этом. Времени сейчас терять было нельзя. И он предпринял поистине отчаянную попытку вновь пробудить в своей крови биение пульса Морнира.
И ему это удалось! Сперва это биение было очень слабым, едва ощутимым - так почти незаметен свет звезды рядом с полной луной. Да, Морнир сейчас был слишком далеко от них. Лиранан сказал правду. Как же он, Пол, сможет теперь призвать им на помощь морского бога, если так далеко в море Морнир практически бессилен?
И все же он попытался это сделать. И снова почувствовал, как одна за другой проходят по его телу волны пробуждающейся в нем магической силы. Вот и третья волна, четвертая, и он вскричал, не особенно надеясь на успех:
- Лиранан?!
И скорее почувствовал, чем увидел, как легко морской Бог на этот раз ускользает от него. Отчаяние охватило его. И он бросился в морскую пучину - мысленно, разумеется, как тогда на отмели, - и снова услышал то пение: теперь оно звучало громко и со всех сторон. А потом откуда-то из бездонных глубин до него донесся голос Лиранана:
- Прости, брат. Правда, прости!
Пол предпринял еще одну попытку. Всю свою душу
вложил он в этот призыв. И мысленно увидел над собой тень «Придуин» и тень того, кто охранял подступы к острову Кадер Седат. И только тут в полной мере осознал величину и невероятную силу этого чудовища. Пожиратель Душ - это прозвище снова пришло ему в голову, и он вдруг все понял, и слепящий гнев охватил его, и всю свою силу вложил он теперь в призыв к морскому богу, чувствуя, что душа его вот-вот взорвется от немыслимого напряжения. Но и этого оказалось недостаточно.
- Я же говорил тебе, что так и будет, - услышал он голос Лиранана. Вдали мелькнула и исчезла в темной воде знакомая серебристая рыбина. Только здесь не было тех прекрасных подводных звезд. Пол мысленно видел, как у него над головой «Придуин» снова раскачивается и бешено пляшет на воде, и понимал, что Лорину каким-то образом удалось отразить и второй удар чудовищного хвоста. Но третьего удара он отразить не сможет.
И он услышал в своих ушах чей-то голос: «Значит, третьего удара быть не должно, Дважды Рожденный. Это я, Гиринт, с тобой говорю. Попробуй еще раз призвать Лиранана - через меня. Мне удалось закрепиться на твердой земле».
И Пол, установив связь со слепым шаманом, который оставался для него невидимым, почувствовал, как та сила снова поднимается в его душе волной, а божественный пульс Морнира начинает биться даже сильнее, чем его собственный. И будучи по-прежнему мысленно под водой, Пол протянул к Лиранану руку - как бы сквозь тьму океанских глубин - и ощутил, как внезапно возросло его собственное могущество благодаря мысленной связи с Гиринтом, крепко державшимся за землю родной своей Равнины. И наконец могущество это достигло своего предела. Снова увидев у себя над головой чудовищный хвост, уже готовый нанести свой третий удар, Пол вскричал мысленно: «Лиранан!» - и над палубой корабля этот призыв отозвался мощным раскатом грома.
И морской Бог явился к нему.
Пол ощутил его приход - в каком-то радостном и мощном подъеме волн - и услыхал, как Бог воскликнул, довольный, ибо ему была предоставлена наконец возможность действовать, не сдерживая себя. И тут же ощутил, как связь с Гиринтом исчезает. Он не успел даже мысленно заговорить с ним. И когда душа шамана покинула его душу, он с горечью подумал: слишком далеко! Слишком далеко послал Гиринт свою усталую душу! Сможет ли он вернуться?
А потом он снова осознал, что стоит на палубе «Придуин» и смотрит, как в лунном свете Пожиратель Душ, это исчадие ада, сражается с Богом моря Лирананом. И все это время пение звучало, не умолкая, и становилось все громче.
У Лорина и Мэтта не осталось больше сил, чтобы удерживать магический щит. Мэтт без движения лежал на палубе. Колл проявлял чудеса ловкости и мастерства, пытаясь удержать «Придуин» на плаву среди бешеных валов, поднятых битвой этих гигантов. Пол видел, как кто-то из людей вылетел за борт, когда корабль, сперва присев среди пенных волн, вдруг взвился на дыбы, точно норовистая лошадь.
Лиранан сражался в своем собственном обличье и своем светящемся водяном одеянии. И он мог то перелетать с места на место, подобно пене прибоя, то создавать водовороты в самых неожиданных местах, а также многое другое - с помощью некоей силы, об истоках которой Пол мог только догадываться. Вдруг на поверхности моря образовалась громадных размеров воронка, и «Придуин», качаясь и скрипя, едва удержалась на самом ее краю. Пол видел, что вода в этой воронке вращается все быстрее и быстрее, и по мере того как вращение воды становилось поистине бешеным, делалось ясно, что даже Пожиратель Душ, несмотря на свои гигантские размеры и силу, не сможет долго сопротивляться взбунтовавшемуся морю.
Чудовище неумолимо засасывало в воронку. Пол знал, что теперь сражение будет продолжаться на глубине, и понимал, что Лиранан делает это ради них. На мгновение морской Бог, весь сверкающий и переливающийся в своем водяном наряде, как бы повис на гребне высокой волны и заставил бешено вращавшуюся пучину окончательно поглотить ужасного змея.
Покрытая слизью и пеной голова Пожирателя Душ вскоре оказалась у самой поверхности воды, и Пол заметил, что она почти такой же величины, как их корабль. Он видел, как закрылись огромные лишенные век глаза, а зубы величиной с человека обнажились в яростном оскале.
А потом он увидел, как Дьярмуд дан Айлиль прыгнул с палубы «Придуин» прямо на плоскую голову чудовища, и услышал, как громко и отчаянно закричал Колл. Пение теперь слышалось со всех сторон, перекрывая даже рев моря. Не веря своим глазам, он смотрел, как принц сперва поскользнулся, но потом, стремясь обрести опору, перекатился через голову, встал крепко упершись ногами, и одним мощным рывком вытащил тот белый рог, что торчал у Пожирателя Душ между глазами.
Но этот рывок стоил ему потери равновесия. Пол с замирающим сердцем увидел, что морской змей исчезает под водой и волны смыкаются над ним. Однако Дьярмуд, упав в воду, успел перевернуться и, извиваясь всем телом, быстро поплыл к «Придуин».
И одной рукой вскоре ухватился за канат, брошенный ему Артуром Пендрагоном.
Они с огромным трудом втащили Дьярмуда на борт, изо всех сил сопротивляясь морю, готовому засосать заодно и смельчака. И Пол как раз вовремя успел поднять голову и увидеть, как Лиранан позволил наконец опуститься той гигантской волне, что подняла его над бушующими водами, и скользнул вслед за чудовищем, намереваясь сразиться с ним в своей родной стихии, ибо это было ему теперь не просто позволено, но он был вызван тем магическим заклятием, отменять которое никто не имел права.
Пение смолкло.
«Тысячу лет!» - думал Пол, и голова у него кружилась от ненависти к Ракоту. С тех пор как Могрим впервые использовал Кадер Седат в своих гнусных целях. Целую тысячу лет Пожиратель Душ царствовал в этих морях, не имея ни единого достойного противника. Огромный и непобедимый.
И Пол, опустившись на колени, оплакивал все захваченные и сожранные им души. Ибо над морем только что звучали голоса тех светлых альвов, которые отправились когда-то вслед за своей песней, надеясь найти мир, созданный Ткачом специально для них, но ни один из них так никогда и не достиг цели.
В течение тысячи лет уплывали альвы, по одиночке и парами, за эти моря, чтобы встретить Пожирателя Душ, созданного Могримом. И отдать ему свои голоса.
«Самые ненавистные для сил Тьмы, ибо само имя их означает Свет…»
Вскоре Пол заметил, что вокруг разливается странное свечение, и огляделся. Он как-то странно ослабел после новой встречи с Лирананом и с трудом стоял на ногах, но с одной стороны его тут же поддержал Колл, а с другой подставил свое плечо Дьярмуд, который после всех своих прыжков лишь чуть-чуть прихрамывал.
Все, кто был на «Придуин», включая даже Мэтта, собрались на правом борту. В почтительном молчании они расступились перед ним, и, подойдя к перилам, Пол увидел Лиранана. Морской Бог стоял на поверхности моря, и лунный свет отражался от его одеяния, сотканного из миллионов крошечных водяных капелек.
Они посмотрели друг на друга, и Лиранан громко сказал:
- Он мертв!
На борту корабля пролетел и тут же затих благоговейный шепот.
А Пол снова вспомнил об ангельских голосах светлых альвов, которые в своих крошечных лодочках целую тысячу лет стремились на зов этого сладостного пения, не зная, кому принадлежат эти голоса, украденные у их погибших братьев. Тысячу лет, и никто из них ничего не знал…
Он сказал холодно:
- Кинуин подарила нам Рог Оуина. А ты мог бы и предупредить нас. Или хотя бы тех альвов. Морской Бог покачал головой.
- Нет, не мог, - сказал он. - Нам было запрещено вмешиваться во что бы то ни было, когда Расплетающий еще только впервые объявился во Фьонаваре. А Зеленой Кинуин вскоре придется ответить - и не только за свой дар. Ну а я волю Ткача нарушать не стану. - Он помолчал. - Впрочем, это была и моя боль, брат. Теперь Пожиратель мертв. Но я удивлен: я и не надеялся, что ты сумеешь призвать меня! И отныне благодаря тебе здесь в глубине снова будут сиять подводные звезды.
- Мне помогли, - сурово сказал Пол.
И Лиранан, внимательно посмотрев на него и чуточку помедлив, как некогда Кернан, вдруг молча поклонился ему. И исчез в темной пучине вод.
Пол посмотрел на Лорина. И заметил следы слез у него на щеках.
- Ты знаешь? - спросил он. Лорин вздрогнул и кивнул.
- Что? - спросил Дьярмуд.
Необходимо было рассказать это всем. И Пол, превозмогая глубокую печаль и боль, начал:
- Это дивное пение… - голоса светлых альвов! Тех, что когда-то уплыли сюда за своей песней. Но им так никогда и не удалось достичь заветного берега. Все они погибли здесь - они неизбежно погибали здесь со времен Баэль Рангат. И ни один из них не достиг цели. - «Брендель, - думал он. - Как я скажу об этом Бренделю?»
Он слышал гневный шепот воинов Южной твердыни. Чувствовал их бессильную ярость. Но смотрел только на Дьярмуда.
- Зачем ты прыгнул? - спросил он его.
- Да, зачем? - спросил и Лорин. Дьярмуд резко повернулся к магу.
- Так ты еще не видел? - Он, выпустив руку Пола, прохромал к трапу, который вел в рулевую рубку, и вскоре вернулся, держа в руках нечто белое, странно светившееся в лунном свете. Принц протянул этот загадочный предмет магу.
- Ого! - только и сказал Мэтт Сорин. А Лорин ничего не сказал. Все и так было написано у него на лице.
- Господин мой Первый маг Бреннина, - сказал Дьярмуд. - Примешь ли ты в дар от меня эту поистине бесценную вещь? Этим посохом владел Амаргин Белая Ветвь. Его выбрала для него Лизен - много-много лет назад.
Пол до боли стиснул руки. Господи, сколько же может быть в жизни горя! Даже он, самый светлый, самый могущественный из них, самый первый маг Фьонавара, тоже не сумел миновать эту преграду. Теперь они знали, что случилось с Амаргином и где он нашел свой конец.
Лорин принял у принца посох и держал его бережно обеими руками, несколько отстранив от себя. Несмотря на долгие столетия пребывания в морской воде, белое дерево не сгнило и не потемнело, и Пол понимал, что в этом посохе заключена великая магическая сила.
- Владей им, Серебряный Плащ! - услышал он голос Дьярмуда. - И отомсти за его прежнего хозяина, отомсти за всех погибших. И пусть посох Амаргина послужит тебе, когда мы прибудем на остров Кадер Седат, ибо такова и была основная цель моего, может быть, неразумного поступка.
Пальцы Лорина крепко сжали посох.
- Да будет так, - только и сказал он, но в голосе его будто прозвучало эхо Судьбы.
- Да будет так и да исполнится это прямо сейчас, - сказал кто-то глубоким басом. Они обернулись. - Ветер переменился, - пояснил Артур.
- Ветер северный! - раздался через мгновение голос Колла.
Артур смотрел только на Лорина.
- Мы достигнем Кадер Седат, если будем следовать точно на север при северном ветре. Можешь сделать это, маг?
Лорин и Мэтт тут же повернулись друг к другу и, как Пол не раз уже замечал и раньше, обменялись какими-то особенно пристальными взглядами - неторопливо, словно у них впереди было еще сколько угодно времени. Пол знал, что Мэтт страшно истощен физически и морально, и Лорин, разумеется, знал об этом не хуже, но было совершенно ясно, что ни тот, ни другой и не подумают считаться с такими вещами, как собственная усталость.
Он заметил, что маг, подняв голову, смотрит на Колла. Потом по лицу Лорина скользнула какая-то бесцветная улыбка, и он сказал:
- Смотри, держи курс точно на север!
Они так и не заметили, как в небе расцвела заря. А когда Колл и остальные члены команды бросились по своим местам, за кормой у них вынырнуло из моря солнце.
А потом солнце заняло постоянное место по правому борту «Придуин», и Колл из Тарлиндела уверенно повел свой корабль прямо на север, упорно борясь с волнами, навстречу сильному северному ветру. Лорин спустился к себе, а когда снова появился на палубе, то был одет в свой знаменитый плащ из переливающихся серебристых нитей, из-за которого и получил свое прозвище. Высокий и суровый, понимая, что пришел наконец их час, его и Мэтта, Лорин прошел на нос «Придуин», держа в руках белый посох Амаргина. И рядом с ним, такой же суровый, горделиво вышагивал Мэтт Сорин, бывший некогда королем гномов и отказавшийся от своей прежней жизни ради той, что в итоге привела его сюда.
«Кенолан! - вскричал Лорин. И протянул вперед руку с зажатым в ней посохом Амаргина. - Помоги, Амаргин, помоги нам достигнуть этого острова!» Его слова пролетели над волнами, несомые магической силой, и Пол вдруг услышал какой-то рев - это был бешеный порыв странного ветра, подувшего, казалось, сразу со всех сторон. Ветер этот пролетел над «Придуин», словно тот водоворот, который Лиранан запустил, чтобы утопить Пожирателя Душ, и, когда миновал первый его порыв, Пол увидел, что они плывут по совершенно спокойному морю, вокруг полный штиль, и вода прозрачна, как стекло, тогда как за кормой их судна продолжает безумствовать северный ветер.
И впереди, совсем близко, освещенный утренним солнцем, из моря поднялся небольшой островок с замком посредине, и остров этот медленно вращался, описывая круги на зеркально гладкой поверхности вод. Окна замка были замазаны, точнее перепачканы, как, впрочем, и его стены.
- А ведь он когда-то весь светился! - тихо заметил Артур.

С самой высокой башни замка прямо вверх, к небесам поднималось черное перо дыма, прямое, тонкое и длинное, как удилище. Сам остров был каменистый, лишенный растительности.
- А ведь когда-то он был весь в зелени! - снова сказал Артур и окликнул пса: - Кавалл!
Пес рычал, глядя на берег, подавшись вперед и оскалившись. Но при звуках голоса Артура он немного успокоился.
Лорин оставался недвижим. И по-прежнему держал перед собой посох Амаргина.
Никакой стражи не было видно. Видно, Пожиратель Душ был достаточно надежным охранником этого острова. Когда корабль подошел ближе, вращение острова прекратилось. Пол догадался, что просто теперь и они вращаются вместе с ним. Но он понятия не имел, где они находятся. Явно не во Фьонаваре - уж это-то он по крайней мере понимал хорошо.
Колл приказал бросить якоря.
Лорин опустил руки. И посмотрел на Мэтта. Гном из последних сил успокоил его кивком и сразу обессилено рухнул в сторонке на палубу. «Придуин» встала в безветренном море почти у самого берега Кадер Седат.
- Ну хорошо, - сказал Лорин Серебряный Плащ. - Послушайте же меня, Дьярмуд и Артур: мне все равно, КАК вы это сделаете, но вот ЧТО мне нужно…

«Это обитель смерти», - так сказал им Артур. И теперь Пол понимал, что это так и есть. Даже сам замок напоминал гробницу. Его двери - четыре, как и говорил Артур, - были вырублены прямо в серой скальной породе, служившей замку фундаментом. Стены также являлись продолжением этих серых скал и были очень высоки и отвесны, но странно: лестницы, ведущие от дверей внутрь замка, уходили куда-то вниз, как бы в глубь земли. Они стояли перед одной из этих огромных чугунных дверей, и Пол заметил, что Дьярмуд в кои-то веки колеблется. Лорина и Мэтта с ними не было: они отправились другой дорогой ко второй двери. Стражи они так нигде и не заметили. Мертвая тишина вокруг была какой-то тревожной. Здесь, похоже, нет ничего живого, подумал Пол и почувствовал страх.
- Эта дверь, конечно же, откроется и пропустит нас внутрь, - тихо сказал Артур. - Но вот наружу выйти будет куда труднее. Нам в прошлый раз пришлось нелегко.
И тут Дьярмуд улыбнулся. И, молча двинувшись вперед, толкнул тяжелую дверь, и она беззвучно отворилась. Первым перешагнув через порог, принц жестом предложил Артуру возглавить отряд. Великий Воин с мечом наготове вошел в замок, и все сорок человек последовали за ним - с яркого солнечного света в кромешную тьму.
И еще там оказалось очень холодно; это почувствовал даже Пол. Мертвящий холод, казалось, проникал прямо в душу, и он, несмотря на защиту Морнира, не мог ему сопротивляться. Мертвые, подумал Пол. А потом мелькнула другая мысль: здесь самая сердцевина этого мира, а все остальное кругами расходится от этого острова - как круги по воде от брошенного камешка.
В коридорах лежала пыль. Голова то и дело цеплялась за бахрому густой паутины. Коридоры разветвлялись, и большая часть ответвлений вела куда-то вниз. Было очень темно, и Пол так ничего и не смог разглядеть в этих боковых коридорах. Главный же коридор вел их наверх, как бы по пологому пандусу, и шли они, как ему показалось, довольно долго, прежде чем завернули за угол и увидели мерцание зеленоватого огня.
Рядом с ними, футах в пяти, не более, влево уходил боковой коридор, но уже ведущий вверх. И из этого коридора вдруг выбежал цверг.
У цверга хватило времени, чтобы их увидеть. Хватило времени, чтобы открыть рот. Но крикнуть он не успел. Шесть стрел одновременно пронзили его насквозь. Он резко вскинул вверх руки и умер на месте.
Не раздумывая более ни секунды, Пол нырнул в коридор, чтобы подхватить то, что цверг нес в руках. Это было не более чем смутная догадка, проблеск в сознании. Ничего особенного не ожидая, он все-таки умудрился поймать на лету бутылку, которая чуть не разбилась о каменный пол, вылетев у цверга из рук. Пол перекатился по полу, стараясь не издать ни одного лишнего звука, но встал не сразу. Все напряженно ждали. Прошло несколько секунд, и Артур кивнул, как бы давая отбой: обитатели замка тревоги так и не подняли.
Пол с трудом поднялся и сразу оказался среди своих. Дьярмуд молча протянул ему меч.

Предыдущая страница 25 Следующая страница


Блуждающий Огонь 26

- Извини, - шепнул Пол. Он даже не заметил, куда тогда сунул свой клинок.
- Учти: я запросто могу истечь кровью! - со скорбным видом прошептал в ответ Дьярмуд и показал ему руку с довольно глубоким порезом - явно следствием невнимательности Пола. - Что это он за бутылочку нес?
Пол передал ему бутылку. Дьярмуд вынул крышечку и понюхал содержимое. Потом поднял голову; лицо его выражало насмешливое удивление; это было заметно даже в сумрачном зеленоватом полумраке.
- Клянусь кровью Лизен! - тихо промолвил принц. - Это же вино из Южной твердыни! - И он, закинув голову, сделал большой глоток и вежливо предложил: - Еще кто-нибудь хочет?
Как и следовало ожидать, больше никто пробовать вино не захотел, но все с трудом сдерживали смех. Даже Артур позволил себе улыбнуться.
- Между прочим, Пуйл, отличный бросок! - дрожащим от сдерживаемого смеха голосом сказал Дьярмуд. - Карде, убери-ка эту гадость с дороги. А не взглянуть ли нам теперь, господин мой Артур, на самого мага-отступника?
Полу показалось, что в глазах Воина на мгновение блеснули звезды. Артур внимательно посмотрел на Кавалла, будто что-то припоминая, и молча последовал за Дьярмудом и Полом по узкому коридору, из которого только что выскочил цверг. Под конец им пришлось даже двигаться на четвереньках. А потом вперед проползли только они втроем - буквально по-пластунски - и в итоге оказались перед открытой дверью, через которую был виден огромный зал.
Пять ступеней от этой двери вели вниз. В зале было еще несколько входов-выходов. Потолок здесь был так высок, что терялся во тьме. Зато пол был освещен неплохо; на стенах горели факелы, но каким-то странным колдовским зеленым огнем, свет которого они заметили еще в большом коридоре. Та дверь, у которой они лежали, была расположена примерно посредине длинной стены огромного зала, а в торце его на небольшом возвышении стоял Метран, некогда Первый маг Бреннина. Рядом с ним находился священный Котел; в очаге под Котлом ревело пламя.
Котел был огромен. Пол вспомнил, что его создали великаны параико; но если б он об этом и не знал, то должен был бы все равно догадаться. Котел был черного цвета, во всяком случае, так ему показалось при этом странном освещении, и по внешнему верхнему его краю, отчасти скрытые неприятного вида пятнами и сажей, были выгравированы какие-то слова. По меньшей мере пятнадцать цвергов стояли на высокой платформе вокруг Котла, держа в руках сеть. В эту сеть они одного за другим клали своих, с виду безжизненных сородичей и опускали в кипящий Котел.
В зеленоватом полумраке видно было плоховато, но Пол напряг зрение и разглядел, как одного из цвергов извлекают из кипящей воды и осторожно оттаскивают подальше от Котла, буквально исходящего паром. Потом «вареного» цверга поставили на ноги…
И Пол увидел, как тот, кто был всего минуту назад абсолютно мертв, вдруг двинулся и пошел, временами спотыкаясь и опираясь на плечи других цвергов, а потом встал в очередь, выстроившуюся позади второго человека, находившегося на том возвышении Денбарры.
Это и был Источник Метрана. И, глядя на его отвисшую челюсть и оплывшую фигуру, Пол окончательно понял, что имел в виду Лорин, говоря, что у Денбарры не было выбора.
У него за спиной торчало уже больше сотни цвергов, отдающих свои жизни только для того, чтобы питать могущество Метрана. И столь же бессмысленно отдал свою жизнь и сам Денбарра, служа лишь бессловесным проводником энергии для своего мага. Всего за несколько минут, наблюдая за происходящим внизу, Пол успел заметить, как двое цвергов упали, обессиленные, там, где стояли. Их мгновенно подобрали другие цверги, не включенные пока в эту «энергетическую цепь», и потащили к Котлу. А от Котла уже вели очередных «вареных» и ставили позади Денбарры…
Пол испытывал глубочайшее отвращение, глядя на весь этот кошмарный процесс и стараясь как-то смириться и заставить себя смотреть, что будет дальше. Теперь он решил понаблюдать за самим магом, сумевшим создать ту нескончаемую зиму, ради прекращения которой отдал свою жизнь Кевин Лэйн.
То и дело спотыкающимся на ровном месте и совершенно впавшим в старческий маразм - таким показался им седобородый Метран, когда они в первый раз заглянули в зал. Притворство! Все это оказалось чистейшей воды притворством, с помощью которого Метран стремился отвлечь их внимание от совершенного им предательства. Маг, стоявший сейчас перед ними в зеленоватом свете факелов и клубах черного дыма, поднимавшегося над очагом, на самом деле полностью владел собой и был полон сил.
Пол и не подозревал, что в его душе может быть столько ненависти!
Бессильной, похоже.
- Мы ничего не сможем с ним сделать, - услышал он вдруг хриплый голос Дьярмуда; видимо, принца мучили примерно те же мысли.

«Вот что мне будет необходимо», - сказал Лорин, когда «Придуин» уже покачивалась на якоре недалеко от острова.
В какой-то степени это не было так уж и много, но с другой - они все могли заплатить за это собственными жизнями. Но ведь они плыли сюда, припомнил свои недавние мысли Пол, в общем-то, и не особенно рассчитывая вернуться назад…
Метран, видимо, намерен сделать две вещи, объяснил им Лорин с совершенно не свойственной ему скупостью в словах. Он изо всех сил будет готовить новое нападение на Фьонавар, полагаясь на численное превосходство войск Тьмы, обеспеченное его черной магией. Но некоторую часть своего могущества он как бы придержит для того, чтобы создать вокруг себя, своих помощников и, разумеется, Котла защитный щит. Так что даже и ни к чему было искать здесь стражу - ее нетрудно было бы завести в случае необходимости, только как раз необходимости-то в этом и не было. Потому что созданный Метраном щит - такой же примерно, как тот, с помощью которого Лорин спасал «Придуин» от Пожирателя Душ, - дает куда большую безопасность, чем любая стража.
Так вот, чтобы у Лорина была хоть какая-то надежда уничтожить Котел, они должны были позаботиться о том, чтобы Метран уменьшил размеры своего щита. А для этого - иных мыслей ни у кого из них и не возникало - им придется вступить в бой с цвергами. Но не с теми, которых используют для откачки энергии, а с другими, которых будет скорее всего очень и очень много, с теми, что выполняют функции «обслуживающего персонала».
Если воинам из Южной твердыни удастся создать достаточно беспорядка и паники в рядах цвергов, Метран, возможно, все-таки будет вынужден переключить часть защитной энергии для отражения натиска врага.
- А если он это сделает, - сказал Лорин, и глаза его смотрели чрезвычайно мрачно, - и если я рассчитаю все правильно, и он не догадается, что я среди вас, то мы с Мэттом, возможно, еще успеем кое-что сделать.
Никто не сказал ни слова насчет того, что может произойти, если могущество Метрана, многократно усиленное за счет энергии цвергов и внутренней силы самого волшебного замка Кадер Седат, столкнется с яростным противодействием смертных воинов Южной твердыни.
Да, собственно, что тут было говорить. Ведь именно для этого они сюда и явились.
Но сделать этого они не смогли. Хитроумный и коварный Метран сумел предусмотреть даже столь отчаянный план противника. И в итоге в замке попросту НЕ ОКАЗАЛОСЬ цвергов, на которых можно было бы напасть. А магический щит Метрана по-прежнему висел над большим залом замка, похожий на марево летнего зноя, что мерцает порой над полями и дорогами, и закрывал собой всю его переднюю часть. И ВСЕ ЦВЕРГИ ОКАЗАЛИСЬ ЗА НИМ. Разве что порой какой-нибудь случайный «мальчик на побегушках», вроде того, что нес вино, стрелой пролетал по тому или иному коридору. Предпринимать какие-то действия против подобных немногочисленных одиночек было совершенно бессмысленно. И сделать с этим Пол и его соратники ничего не могли. А когда они пробовали лечь и немного отдохнуть, то цверги тут же принимались издеваться над ними, стреляя в них тонкими стрелами из-за своего щита. Метрану даже не требовалось отрываться от своей книги и за ними присматривать.
Пол весь извелся, пытаясь найти выход; вид у него был совершенно обезумевший. Когда он случайно глянул на Дьярмуда, то увидел, что и принц занят тем же самым и вид у него тоже не лучше. Забраться в такую даль! Кевин отдал свою жизнь, чтобы они могли сделать это! Гиринт заставил мучиться свою старую душу, послал ее им на помощь за море - и все это напрасно?! Защитный щит не имел ни дверей, ни окон; не было никаких окон и над тем возвышением, где обретался Метран со священным Котлом и прятались все цверги.
- Стена?.. - безнадежно прошептал Пол. - Может быть, попробовать пробить заднюю стену?
- У нее толщина пять футов! - сказал Дьярмуд. - И он наверняка ее тоже обезопасил. - Пол никогда не видел у веселого принца в глазах такого отчаяния. Впрочем, и его тоже охватило отчаяние. Он и чувствовал себя отвратительно: его все время знобило.
И вдруг он услышал, как у них за спиной Кавалл очень тихо заскулил. И вспомнил кое-что, невольно подмеченное еще тогда, в темном коридоре. И быстро оглянулся. Прямо у Дьярмуда за спиной ничком лежал Артур и смотрел на Пола. И Воин сказал, точнее прошептал, в ответ на его немой вопрос:
- Я думаю, Ким именно для этого вызвала меня сюда. К тому же я ведь все равно никогда не вижу конца сражения. - В глаза его было страшно заглянуть. Пол слышал, как затаил дыхание Дьярмуд, когда Артур осторожно пополз назад, в коридор, чтобы иметь возможность встать там, не будучи замеченным из зала. Пол и принц последовали за ним.
В коридоре Артур присел на корточки перед собакой. Кавалл знал, знал с самого начала, догадался Пол. Его собственная ярость, вызванная неспособностью найти какой-то выход, вдруг совершенно погасла. И душа его так страдала сейчас, как не страдала с тех пор, когда он увидел глаза израненного серого пса под Древом Жизни.
Артур обеими руками обнимал Кавалла за покрытую шрамами шею, и они неотрывно смотрели друг на друга - человек и собака. Пол почувствовал, что больше не в силах выносить это зрелище, и, отвернувшись, услышал, как Артур говорит:
- Прощай, мой храбрый пес, моя радость! Я знаю: ты бы, конечно, пошел со мной, но это невозможно. Ты еще нужен здесь, великое сердце. А там… Возможно, еще наступит такой день, когда нам не нужно будет никогда расставаться…
Пол по-прежнему не мог смотреть на них. В горле стоял колючий комок. Ему было трудно, почти больно дышать. Потом Артур поднялся и положил свою широкую руку Дьярмуду на плечо в знак того, что ему пора.
- Да пошлет тебе покой Великий Ткач! - сказал Дьярмуд. И больше ничего не прибавил. Он плакал. Затем Артур повернулся к Полу, и в глазах его сияли летние звезды. Пол не плакал: он уже побывал на Древе Жизни; да и Артур предупреждал его, что такое вполне может случиться. Он протянул Великому Воину обе свои руки и почувствовал, как Артур крепко сжал их.
- Что мне сказать ей? - спросил у него Пол. - Если, конечно, мы увидимся.
Артур задумчиво посмотрел на него. Ах, как много седины было уже в его густых каштановых волосах и бороде!
- Скажи ей… - Он вдруг умолк и медленно покачал головой. - Нет, ничего не говори. Она давно уже знает все, что я когда-либо мог сказать ей.
Пол молча кивнул, и слезы все-таки потекли у него по щекам. Разве можно быть заранее готовым к такому прощанию? Он почувствовал, что Артур выпустил его руки, и рукам сразу стало холодно. Пол смотрел, как Артур вынимает свой меч, один спускается вниз по лесенке в пять ступенек и входит в большой зал.
Неужели только такой ценой можно заставить Метрана уменьшить свой щит?!
Артур шел быстро и был уже почти возле возвышения в конце зала, когда вдруг резко остановился. Пол и Дьярмуд не сводили с него глаз и видели, что Метран настолько поглощен своими опытами, что даже не замечает приближения Артура. Не заметили его и цверги.
- Раб Тьмы, слушай меня! - вскричал Артур Пендрагон громовым голосом, который столько раз слышали враги в самых разных мирах. Звонкое эхо отразилось от стен замка Кадер Седат. Завопили встревоженные цверги. Пол заметил, как Метран резко поднял голову и тут же снова ее опустил: он совершенно никого не боялся.
Потом маг все же неторопливо и внимательно посмотрел на Артура из-под седых кустистых бровей и костлявого нависающего над глазами лба. Он явно чувствовал себя в полной безопасности.
- Я готов выслушать тебя, - сказал он наконец. - Прежде чем ты умрешь, можешь рассказать мне, кто ты и как попал сюда.
- В этом месте нельзя так легко говорить о смерти, - сказал Артур. - Разве ты забыл? Ведь здесь покоятся величайшие герои всех времен и народов. И, между прочим, их можно разбудить. Что же до моего имени, то знай: я Артур Пендрагон, сын Утера, короля Британии. И я - Приговоренный Воин, вызванный сюда, чтобы сражаться с тобой. И еще одно: Я НЕ МОГУ УМЕРЕТЬ!
Всего одна стрела, со страхом думал Пол. Всего одна стрела легко может убить его сейчас. Но цвергам было не до стрельбы; они по-прежнему тряслись от страха; и Полу показалось, что даже Метран теперь уже смотрит не так уверенно.
- А в наших древних книгах, - усмехнулся маг, - рассказывается, по-моему, совсем другая история…
- Несомненно, - оборвал его Артур. - Но прежде чем ты обратишься к этим книгам, послушай меня: я приказываю тебе покинуть этот замок в течение часа, иначе я спущусь вниз и подниму мертвых, и они в гневе загонят тебя прямо в море!
В глазах Метрана плеснулось сомнение. Он неторопливо вышел из-за своего высокого рабочего стола, некоторое время молчал, а потом сказал - старческим, ломким и одновременно резким голосом:
- В этих книгах говорится, что и ты можешь быть убит. И что тебя можно убивать снова и снова. Это уже не раз случалось с тобой. А хочешь, я предложу твою голову тому, кто сидит на троне в Старкадхе? Я с удовольствием это сделаю!
И он поднял одну свою руку высоко над головой. Кавалл глухо зарычал, когда голова Артура приподнялась над плечами и повисла в воздухе, словно чего-то ожидая. «Вот оно!» - подумал Пол и стал молиться.
Потом Метран медленно опустил руку и засмеялся каким-то жутким смехом. Голова встала на свое место.
Это продолжалось довольно долго. И без конца звучал разъедающий душу презрительный смех Метрана. «Он ведь актер, - подумал Пол, щурясь от этого невыносимого издевательского смеха. - Он ведь так долго всех дурачил!»
Наконец Метран прекратил свои дьявольские опыты.
- Ах, Лорин, Лорин, Лорин! - крикнул он, охваченный безумным весельем. - Неужели только потому, что сам ты последний глупец, ты и меня считаешь глупцом? Иди-ка сюда, расскажи, как тебе удалось удрать от моего Пожирателя Душ? Ну а потом позволь мне все же утолить твою давнюю боль. - Смех его вдруг прервался. Лицо стало безжалостным и злобным. И с дальнего конца зала донесся вдруг голос Лорина:
- Метран, у тебя ведь тоже был когда-то отец, но я не стану тревожить его покой, называя тебя твоим полным именем. Знай же, что Совет магов приговорил тебя к смерти. И то же самое сделал Верховный правитель Бреннина. Ты проклят всеми и должен умереть, Метран! И тебе не вредно будет узнать, что мы вовсе не «удрали» от твоего Пожирателя Душ. Мы его убили!
- Ха! - каркнул Метран. - Ты еще и понапрасну хвастаешься, Серебряный Плащ?
- Я никогда зря не хвастался. - И Лорин вместе с Мэттом вышел на середину освещенного зеленым светом зала. - Вот посох Амаргина! Или тебе недостаточно такого доказательства? - И он высоко поднял Белую Ветвь.
Метран отшатнулся, и Пол заметил в его глазах настоящее смятение. Но это продолжалось лишь несколько мгновений.
- Отлично соткано! - саркастически заметил Метран. - Подвиг, поистине достойный того, чтоб его воспевали в песнях! А в качестве вознаграждения, Лорин, я позволю тебе сейчас постоять здесь и посмотреть на мое искусство. Смотри же, беспомощный, такой же, как те, кого ты притащил с собой в эти далекие края! А я пока передвину смертоносные ливни из страны Эриду, где они опустошают земли вот уже целых три дня, через горный хребет в твое любимое королевство Бреннин.
- Именем Ткача! - в ужасе пробормотал Дьярмуд.
Метран с нарочитым пренебрежением повернулся к Лорину спиной и вновь подошел к своему рабочему столу. И тут же вереница цвергов возобновила цикл смертей и возрождений. И все это время Денбарра стоял, глядя перед собой невидящим взглядом, с идиотически открытым ртом, весь обмякший и как будто немой.
- Смотри! - прошептал Пол Дьярмуду.
И они увидели, что Мэтт что-то настоятельно втолковывает Лорину. На лице мага отражалась явная нерешительность, и он то и дело встревожено поглядывал на гнома. Потом Мэтт сказал что-то еще, и Лорин наконец медленно склонил голову в знак согласия.
А потом снова повернулся к возвышению, на котором находился Метран со священным Котлом, и, подняв посох Амаргина, нацелил его на Котел. Метран пренебрежительно глянул в его сторону и усмехнулся. Однако Лорин посох не опустил, а громко и твердо произнес какое-то слово. Потом еще одно. И, когда он произнес третье, стрела серебряного света вырвалась из посоха, ослепив всех, и ударила прямо в Котел.
Каменные стенки Котла задрожали. Пол открыл глаза. И увидел, что Метран упал и пытается встать на ноги. Все еще чувствовалось, что в замке был потревожен буквально каждый камень. Было заметно, как Котел Кат Мигеля качается и подпрыгивает на своей подставке.
А потом они увидели, что Котел качаться перестал.
Щит Метрана выдержал. Пол и Дьярмуд с болью смотрели, как медленно поднимается с пола Мэтт Сорин. Даже с такого расстояния было видно, что гном весь дрожит, отдав своему магу столько сил. И Пол вдруг вспомнил, что всего несколько часов назад Мэтт служил Источником энергии для создания щита, защитившего их от Пожирателя Душ! Это ведь было еще сегодня! А потом он еще делился с Лорином своими силами, когда потребовалось управлять всеми ветрами мира, чтобы подплыть к заколдованному острову. Трудно было даже представить себе, насколько сейчас истощены силы верного Мэтта. Ну что тут можно было еще сказать, что придумать? И как отнестись к тому очевидному факту, что и этого еще недостаточно для выполнения главной их задачи?
Потрясенный столь мощной атакой, однако по-прежнему невредимый, Метран снова чуть отступил от своего стола.
- Итак, Лорин, ты уже заплатил за ту смерть, которую ищешь здесь, - сказал маг-предатель, но уже без малейшего следа равнодушия и насмешки. - Когда ты будешь наконец мертв, я снова смогу начать создание смертоносного дождя. И мне вскоре будет совершенно безразлично, существовал ли ты на этом свете. Я разотру твои кости в порошок, а твой череп поставлю возле своего ложа, Лорин Серебряный Плащ, верный слуга Айлиля! - И Метран, захлопнув книгу, лежавшую на столе, принялся совершать руками какие-то все убыстряющиеся пассы.
Он всасывает энергию, догадался Пол. И собирается всю ее направить против Лорина и Мэтта. И тогда - конец. А если это конец…
Пол решительно спрыгнул вниз и, прыгая через ступеньку, спустился по лестнице, бросился через весь зал к Мэтту и упал возле него на колени.
- Обопрись о мое плечо, - сказал он гному. - Хоть небольшая, но все-таки помощь.
И Мэтт, не говоря ни слова, оперся о его плечо, и Пол почувствовал прикосновение руки стоявшего рядом Лорина - точно прощание. А потом он увидел, как Белая Ветвь снова взлетела вверх и теперь конец ее указывал точно на Метрана, находившегося как раз между ними и Котлом. И Пол успел заметить, как Метран кому-то указал своим длинным пальцем на них троих.
А потом оба мага стали одновременно произносить какие-то слова, и большой зал содрогнулся до основания, когда две тяжелые стрелы - воплощения магической силы - понеслись навстречу друг другу. Одна была серебряная, точно луна, точно знаменитый плащ Лорина, а вторая - того же приглушенного зеленоватого цвета, что и огни, горевшие в этом замке; примерно на середине расстояния между магами стрелы встретились, и в воздухе полыхнуло пламя.
Пол чувствовал, с каким трудом дышит Мэтт Сорин. Гном явно задыхался. А над ними в воздухе застыла рука Лорина, высоко державшая посох, служивший проводником магической энергии гнома. Метран же по-прежнему находился на возвышении и запасы его энергии пополняли бесчисленные цверги. Да, это была та самая энергия, благодаря которой этот предатель наслал на них среди лета зиму. Наслал легко, без всяких усилий.
Мэтта била дрожь. Он еще тяжелее оперся о плечо Пола, и тому нечего было предложить в помощь своим друзьям. Только свое плечо. Только свое сострадание. Только свою любовь.
Яростно треща, два луча магической энергии сомкнулись и продолжали пылать, а замок содрогался под воздействием этой двойной силы, выпущенной ее хозяевами на волю. Они все еще сверкали в воздухе, эти лучи - серебряный и зеленый; все еще вспыхивали ярким огнем, выводя все миры Вселенной из равновесия. И это продолжалось так долго, что Пол решил даже, что время остановилось. Он изо всех сил помогал гному держаться, сам теперь обхватив его обеими руками и всем сердцем молясь Свету.
Однако и этого оказалось недостаточно. Для борьбы с этим злом недостаточно было мужества, мудрости и молитв. И против такого неистощимого запаса сил одному было не выстоять. Медленно, но с ужасающей очевидностью серебристый луч все больше отклонялся в их сторону. Дюйм за дюймом. Как видно, Лорину приходилось отступать. Полу было слышно, как тяжело, как хрипло и неглубоко дышит маг. Он поднял глаза и увидел, что по лицу его струятся ручейки пота. Мэтт, которого он не оставлял ни на секунду, все еще сражался с Метраном, хотя теперь все его тело сотрясала сильнейшая дрожь, словно в смертельном приступе лихорадки.
Всего лишь поддержать своим плечом. Всего лишь выразить свое сострадание. Свою любовь. А что еще мог он дать им? Чем он мог им помочь в этом заколдованном месте? Да и не лучше ли ему было бы погибнуть вместе с этими двумя замечательными героями?
Мэтт Сорин вдруг заговорил. Это стоило ему таких чудовищных усилий, что у Пола прямо-таки сердце разрывалось. Гном буквально выталкивал из своей груди каждый звук.
- Лорин, - вымолвил он, страшно задыхаясь, и лицо его исказилось от напряжения. - Лорин… сделай это сейчас!
Зеленый луч Метрана придвинулся к ним еще на пол фута. Даже Пол теперь ощущал жар огня, горевшего под Котлом. Лорин молчал. Он тоже был измучен. Дыхание его стало совсем хриплым,
- Лорин, - снова с трудом пробормотал Мэтт, - ведь я ради этого прожил свою жизнь. Сделай же это! Не медли! - И гном закрыл свой единственный зрячий глаз. Он терял последние силы, и Пол, тоже закрыв глаза, еще сильнее прижал его к своей груди.
- Мэтт, - услышал он голос мага. - Ах, Мэтт! - Только имя. И больше ничего. И тогда гном прошептал Полу:
- Благодарю тебя, друг мой. А теперь ты лучше немного отойди. - И Пол, печалясь так, что разрывалось сердце, подчинился. И, посмотрев вверх, увидел, что лицо Лорина искажено такой дикой ненавистью, что на него страшно смотреть. И услышал, как маг что-то выкрикнул, видимо, призывая на помощь все свои силы, Источником которых служил Мэтт Сорин, и направляя их через Белую Ветвь Амаргина - на своего врага. И, казалось, это кричит сама душа, само сердце Лорина. И последовал взрыв.
Точнее, даже не взрыв - вспышка ослепительного света. Но на этот раз качнулся и задрожал уже весь остров Кадер Седат, и эхо этого землетрясения донеслось до всех миров, созданных Великим Ткачом.
Метран коротко и пронзительно вскрикнул и смолк, словно ему кляпом заткнули рот. Камни сыпались из стен у них над головой. Пол видел, как упал на пол Мэтт, а потом и Лорин упал с ним рядом. И, взглянув на возвышение, где находился Метран, он увидел, что священный Котел разваливается на куски с грохотом, подобным землетрясению в молодых горах.
Щит был разрушен. Пол понимал, что Метран мертв. Понимал он, что мертвы также Лорин и Мэтт. И, увидев, что цверги, которых Метран специально выращивал как убийц, выскочили откуда-то, размахивая мечами и кинжалами, и бросились на них, он громко закричал, поднялся и выхватил свой меч, чтобы не дать мерзким тварям осквернить тела тех, благодаря кому только что свершилось возмездие.
Но сразиться с цвергами в одиночку ему не пришлось: сорок воинов Бреннина под предводительством Дьярмуда дан Айлиля организовали на их пути настоящий заслон и с бешеной и неукротимой яростью рубили этих отвратительных стражей Тьмы. Пол тоже ринулся в гущу сражения с мечом в руке, и любовь к дорогим его сердцу людям бушевала сейчас в его сердце, придавая сил. Любовь и необходимость отрешиться от невыносимого горя.
Цвергов было очень много, и они умели только одно: убивать. Однако вскоре оказалось, что люди каким-то образом умудрились одержать верх. И Пол обнаружил, что, весь израненный и перепачканный кровью, стоит вместе с Дьярмудом и Коллом в одном из коридоров, ведущих в большой зал. Больше идти было некуда; пришлось снова вернуться в зал.
У входа они остановились, глядя, какие страшные следы оставило это побоище. Они подошли к возвышению, где лежал Метран - на спине, раскинув руки, с искаженным лицом. Тело его было изуродовано ужасными ожогами. Рядом с ним лежал Денбарра. В течение всей схватки Денбарра по-прежнему бормотал что-то бессмысленное, глядя вокруг абсолютно безумными глазами, пока Дьярмуд не вонзил ему прямо в сердце свой меч и Денбарра не сполз на пол возле своего мага.
И тут же, все еще дымясь, валялись тысячи осколков священного Котла. Он разбился вдребезги, как сердце, подумал Пол и отвернулся. Когда он шел через зал, ему все время приходилось обходить тела убитых цвергов и камни, выпавшие из стен и свалившиеся с потолка, когда замок содрогнулся в последней конвульсии. Но теперь здесь стало совсем тихо. Зеленые огни погасли, и воины Дьярмуда уже зажигали самые обычные факелы. И в свете факелов Пол чуть не наткнулся на Лорина; маг не умер; он стоял на коленях и горестно качался взад-вперед, то и дело низко, почти к коленям склоняя свою темную голову и не обращая ни малейшего внимания на то, что происходит вокруг.
«Я ради этого прожил свою жизнь», - сказал Мэтт Сорин и заставил своего мага войти к нему в душу и забрать у него все силы без остатка, чтобы уничтожить врага. А сам умер.
Потупившись, Пол увидел на лице гнома, на его мертвом лице, нечто такое, чего никогда не видел, когда тот был жив: Мэтт Сорин улыбался! Да, лежа среди развалин замка Кадер Седат, гном улыбался, и это была не знакомая всем гримаса, а настоящая широкая улыбка того, кто исполнил наконец самое свое заветное желание.
На тысячу, на многие тысячи осколков разбился Котел Кат Мигеля - точно сердце. И Пол посмотрел на Лорина.
Потом один раз коснулся его, по-прежнему стоявшего на коленях, как это делал и сам маг, прощаясь, и пошел прочь. Оглянувшись, он заметил, что Лорин закрыл лицо Мэтта плащом.
Заметив Артура и Дьярмуда, он подошел к ним. По всему залу уже горели факелы.
- У нас теперь время есть, - сказал Артур. - У нас теперь времени сколько угодно. Давайте же оставим его ненадолго со своим горем.
И они вместе с Каваллом двинулись куда-то по темным заплесневелым коридорам. Здесь было сыро и холодно. Ледяной, не имеющий, казалось бы, источника ветер гулял среди крошащихся камней.
- Ты, кажется, что-то говорил о мертвых героях? - спросил Пол шепотом.
- Да, - сказал Артур. - В этом замке - ниже уровня моря - погребены самые великие герои всех миров Гобелена. - Они свернули еще в какой-то коридор; здесь было еще темнее.
- И ты говорил о том, что можно разбудить их, - не унимался Пол.
Артур покачал головой.
- Я не могу. Я просто хотел испугать его. Этих героев можно разбудить, только назвав их Истинные имена, а когда я попал сюда, я был еще молод и не знал… - Он вдруг умолк и замер.
«Нет! - подумал Пол. - Довольно! Довольно с тебя и этих испытаний!»
Он уже открыл было рот, чтобы это сказать, но обнаружил, что отчего-то не может этого сделать. Артур медленно вздохнул, словно втягивая в свои легкие воздух из прошлого, и один раз кивнул - с огромным усилием, словно преодолевая сопротивление всех миров сразу.
- Идемте, - только и обронил он. И Пол увидел, что у Дьярмуда на лице застыло то же выражение сочувствия, понимания и глубокого почтения, что и у него самого. И они последовали за Артуром и его псом.
На этот раз коридор, который выбрал Артур, резко уходил куда-то вниз, и им приходилось держаться за стены, чтобы не упасть. Но и камни стен были скользкими на ощупь. Здесь, правда, было довольно светло: сами стены коридора, покрытые плесенью, слабо фосфоресцировали. Белый колет Дьярмуда прямо-таки сверкал в этом слабом, сумеречном свете.
А вскоре до них из-за стены донесся ровный гул и послышались какие-то мощные удары.
- Это море, - тихо сказал Артур и остановился у совершенно незаметной двери. Потом повернулся к ним и сказал: - Может быть, вы предпочтете подождать здесь?
Оба молчали.
Потом Пол покачал головой и сказал:
- Ничего, я уже знаю вкус смерти. Дьярмуд улыбнулся; некое подобие его прежней улыбки осветило его лицо.
- По-моему, в нашей компании мне одному подходит роль обыкновенного нормального человека. Вы не находите?
Так что они оставили пса сторожить дверь и вошли внутрь под неумолчные звуки моря, бьющегося снаружи о стены замка.
Героев оказалось куда меньше, чем предполагал Пол. Это вообще была весьма небольшая комната с простым каменным полом и без всяких украшений. Только в центре высилась одна-единственная колонна, на которой горела белым пламенем одна-единственная свеча, и пламя этой свечи было направлено вертикально вверх и не колебалось от движения воздуха. Стены бледно светились. В альковах вдоль стен, тускло освещенных светом свечи и фосфоресцирующей плесенью на стенах, были расположены примерно двадцать тел, возлежавших на каменных ложах. «Неужели их так мало?» - думал Пол. И он уже двинулся было к спящим вечным сном героям, чтобы увидеть их лица, но остановился, терзаемый сомнениями. Ему казалось, что они вторглись непрошеными в эту тихую обитель, тревожа покой усопших. И вдруг он почувствовал на своем плече руку Дьярмуда и увидел, что Артур стоит напротив одного из альковов, закрыв руками лицо.
- Довольно! - громко крикнул Пол и решительно двинулся к Артуру.
Перед ними - будто только что уснув, но не дыша, - лежал человек довольно высокого роста с очень темными волосами и гладко выбритым лицом. Глаза воина были закрыты, но и так было видно, как широко они расставлены под высоким лбом. Рот и подбородок его были тверды, а руки, сжимавшие рукоять меча, были удивительно красивы и изящны. Он выглядел так, как мог бы выглядеть великий правитель среди обычных людей. И Пол решил, что раз уж он лежит в таком месте, то наверняка великим правителем и является.
Однако, немного поразмыслив, он все же догадался, КТО это. И услышал, как Дьярмуд с болью в голосе говорит:
- Господин мой Артур, ты вовсе не обязан делать это! Это нигде не записано и никто никогда не потребовал бы этого от тебя!
Артур, бессильно уронив руки, не сводил глаз с человека, возлежащего на каменном ложе.
- Он понадобится, - пробормотал он. - Он вам непременно понадобится! А мне следовало бы знать, что смерти ждать мне недолго.
- Ты сам навлекаешь на себя смерть и горе! - невольно прошептал Пол.
Артур услышал и повернулся к нему; глаза его были полны боли и сострадания:
- Нет, его навлекли на меня - много лет назад.
И, глядя в этот момент в лицо Артура Пендрагона, Пол увидел самое чистое благородство, какое ему только доводилось видеть в жизни. Даже большее, чем в ликах Лиранана или Кернана. Это было поистине воплощение чистоты и преданности, и все в душе Пола громко протестовало против судьбы, что заставляла Артура сделать столь чудовищный выбор.

Предыдущая страница 26 Следующая страница


27 Гай Гэвриел Кей

Дьярмуд, заметил он, не выдержал и отвернулся.
- ЛАНСЕЛОТ! - громко позвал Артур того, кто лежал на каменном ложе.

Глаза у него были карие. И ростом он оказался выше, чем это представлялось Полу. А голос был мягкий, звучный и неожиданно нежный. И еще одна удивительная вещь: собака. Пол всегда считал, что верность Кавалла не подлежит сомнениям. Но пес охотно подошел к темноволосому человеку, тихо поскуливая от радости. И Ланселот опустился на колени, чтобы погладить Кавалла и, разумеется, тут же заметил шрамы. А потом он молча пошел, шагая между Полом и Дьярмудом, назад, в мир живых.
Несколько слов он сказал только в самом начале - как только поднялся со своего ложа по призыву Воина. И сделал он это так, словно действительно просто крепко спал, а не умер много столетий тому назад.
И Артур сказал ему:
- Добро пожаловать, Ланселот! Здесь, во Фьонаваре, который является самым первым из миров, идет война с силами Тьмы. Я был призван на эту войну заклятием. И заклятием призвал тебя сейчас в этот мир.
И Ланселот ответил ему учтиво и печально:
- Почему же ты сделал это, господин мой? Почему ты так поступил с нами троими?
При этих его словах Артур закрыл глаза, словно от невыносимой боли, а потом ответил:
- Потому что в опасности сейчас куда больше людей, чем мы трое. Я постараюсь, чтобы мы с тобой воевали в разных армиях.
И Ланселот тихо сказал:
- Артур, ты же знаешь, что я не смогу воевать и чувствовать себя в безопасности под твоим командованием и рядом с тобою.
И тут Артур повернулся резко и пошел прочь. Дьярмуд и Пол назвали Ланселоту свои имена и вместе с ним поспешили следом за Артуром, ибо им давно уже было не по себе в этом печальном месте среди героев былых веков, спящих вечным сном под глухие удары морских волн в стены старого замка.
Лорин уже встал, но плащ его по-прежнему лежал на полу, прикрывая тело Мэтта Сорина. Лицо мага было совершенно неподвижным от усталости и потрясения, когда он слушал рассказ Дьярмуда и Артура о плане возвращения домой. А присутствие Ланселота он вообще едва заметил, хотя воины Южной твердыни все время перешептывались с нескрываемым ужасом и восхищением.
Снаружи, догадался Пол, по-прежнему был ясный день. Собственно, не так давно миновал полдень. Хотя ему казалось, что они провели на этом острове всю жизнь. И он не сомневался, что в какой-то степени это так и есть; и часть его души, конечно же, навсегда останется здесь. Слишком многое было здесь пережито, слишком много было событий. Они собирались отплыть практически незамедлительно. Никому даже и в голову не приходило остаться на острове ночевать.
Лорин повернулся и подошел к одному из горящих факелов. И Пол догадался, что маг скармливает огню страницы какой-то книги - одну за другой. На щеках Лорина были видны дорожки, оставленные слезами в грязи и копоти. После того как была выпущена последняя стрела - стрела Мэтта. И Лорина. Его Источник был мертв, и он больше не был магом.

- Это Книга Нильсома, - сказал Полу тот, кто некогда - очень давно! - заставил их пятерых совершить Переход во Фьонавар. Лорин передал Полу несколько листков, и они, стоя рядом, стали жечь листки магической книги.
Это заняло довольно много времени. И Полу даже показалось, что маг испытывает некоторое облегчение от того, что делает эту простую работу вместе с ним и делает ее очень тщательно. Пол смотрел, как горит последний листок книги, а Лорин тем временем наконец повернулся к остальным.
Все они молча стояли вокруг них - все до единого, все сорок человек. Посреди большого зала замка Кадер Седата.
И Пол не слышал дыхания ни одного из них. Он медленно подошел к Ланселоту и увидел, что глаза славного рыцаря горят, хотя он мертвенно-бледен от волнения. И Пол начал проникаться той притягательной силой, что заключена была в этом человеке, некогда решительно попытавшемся преодолеть вращение колеса Времени и неустанное движение челнока в Станке. Они стояли очень близко; и Пол смотрел на Ланселота, и все это видел в его глазах.
Вдруг он услышал, как Лорин, издав какой-то странный возглас, замахал руками. И тут же захлопали знакомые крылья - вороны, Мысль и Память. Даже здесь!..
- Лорин, погоди! - воскликнул он. - Не бойся! Ланселот уже делал это однажды. Тем более здесь, на острове, можно…
И они с Лорином медленно-медленно стали приближаться к тому месту, где Ланселот Озерный, сам только что пробужденный ото сна - от смертного сна! - стоял, опустившись на колени, возле Мэтта Сорина и сжимал руки гнома в своих руках, а потом коснулся их лбом.
И, поскольку Пол и Лорин стояли ближе всех, они первыми заметили, как гном начал дышать.
Пол так никогда и не смог вспомнить впоследствии, что именно заорал тогда. Но он хорошо помнил, что от торжествующего вопля воинов Бреннина еще несколько камней вывалилось из полуразрушенных стен. Лорин упал возле своего верного спутника на колени; лицо его светилось. Ланселот был очень бледен, но спокоен. И все увидели, что дыхание Мэтта становится все более и более ровным.
А затем гном открыл глаза.
Он долго смотрел на Лорина, потом повернулся к Ланселоту. Потом увидел, что его руки до сих пор, точно в тисках, находятся в руках Ланселота, и постепенно начал осознавать, что с ним случилось. Мэтт смотрел на их встревоженные и радостные лица, и его губы вдруг искривились в знакомой усмешке.
- А куда это, интересно, мой второй глаз подевался? - спросил он у Ланселота, и все дружно засмеялись, смахивая с ресниц слезы радости.

Он смог это сделать только потому, что они сейчас находились на острове Кадер Седат, объяснил им Ланселот впоследствии, и потому, что сам он только что встал со смертного ложа. Важно было и то, что Мэтт получил не смертельную рану, а всего лишь полностью истощил свои жизненные силы. И еще, добавил Ланселот учтиво и немного застенчиво, потому, что ему действительно уже приходилось делать такое - однажды в Камелоте.
Мэтт медленно кивал в такт его словам. Он был уже на ногах. Но они все-таки старались держаться к нему поближе, не желая оставлять его одного, поддерживая, ни на шаг не отпуская от себя. Усталое лицо Лорина сияло. Стоило на него взглянуть, и легче становилось на душе.
- Ну хорошо, - сказал Дьярмуд, - значит, теперь у нас снова есть и маг, и Источник. Так не поднять ли нам паруса?
В ответ ему последовал рев всеобщего восхищения.
- Да, пожалуй, - сказал Лорин. - Но вы должны знать: отныне Тейрнон - единственный маг во всем Фьонаваре.
- Что? - Это был голос гнома. Лорин печально улыбнулся.
- Соедини свою душу с моею, друг мой. И они увидели, как кровь медленно отливает от лица Мэтта.
- Спокойно, - предупредил его Лорин. - Не волнуйся. - Он повернулся к остальным. - Пусть никто не печалится. Когда Мэтт умер, наша связь с ним была разрушена и я перестал быть магом. Его счастливое возвращение к жизни не могло, к сожалению, восстановить того, что уже было разрушено. - Вокруг царила тишина.
- Ах, Лорин! - еле слышно вздохнул Мэтт. Лорин резко повернулся к нему; глаза его пылали.
- Послушай! - Он снова резко повернулся и посмотрел на всех собравшихся. - Я успел стать мужчиной до того, как стал магом. Я ненавидел Тьму с детства, я и сейчас ненавижу ее не меньше! К тому же я неплохо владею мечом! - Он снова повернулся к Мэтту, и голос его зазвучал тише. - Однажды ты отказался от зова судьбы, чтобы связать свою жизнь с моею, и это увело тебя очень далеко, слишком далеко от родного дома, друг мой. Теперь, похоже, круг замкнулся. Примешь ли ты меня? Достойный ли я спутник для полноправного короля гномов, которому теперь предстоит вернуться на берега Калор Диман и потребовать назад свою корону?
Все молчали, ошеломленные ярким огнем, что горел в глазах Лорина, когда он почтительно преклонил колена перед Мэттом Сорином.

Уже было собрано все, что еще можно было собрать, и воины стали потихоньку покидать большой зал. Столько всего произошло! Все были буквально пропитаны усталостью до костей. Господи, как много всего! Полу казалось, что он мог бы проспать несколько дней подряд.
Они с Артуром уходили из зала последними. Остальные уже брели, спотыкаясь, по коридорам к выходу. Там, снаружи, их должен был ждать свет дня. Вот удивительно, думал он. Здесь свет давали только горящие факелы да дымящиеся угли очага, который пылал некогда под священным Котлом.
Заметив, что Артур остановился в дверях, Пол тоже оглянулся. И понял, что они все-таки покидают замок не самыми последними. Среди камней и мусора в разоренном зале стоял темноволосый человек и глядел на них обоих.
Точнее, глядел-то он на Артура. И Артур тоже посмотрел Ланселоту прямо в глаза, и Пол почувствовал, как нечто невероятно глубокое, сильное, чему нет названия, вспыхнуло вновь и мучает этих сильных людей. Затем Артур заговорил, и в голосе его звучала великая печаль. И еще там звучала любовь.
- О Ланс, - сказал он, - идем же! Она ждет тебя.

Так кончается вторая книга цикла «Гобелены Фьонавара».

Предыдущая страница 27


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Гай Гэвриел Кей - Биография

Гай Гэвриел Кей

На основную страницу

Биография

Гай Гэвриел Кей родился в городе Вейбурн, Саскачеван, 7 ноября 1954 года. Отец Сэмюэл Кей, хирург, мать — Сибил (Birstein) Кей. У него есть два брата — Джеффри и Кароль, адвокат и психиатр соответственно. Сам Кей учился на адвоката в Университете Торонто. Однако теперь он зарабатывает себе на проживание как романист.

Кей в настоящее время живет в Торонто со своей женой Лаурой и двумя сыновьями. Любовь Кея к литературе появилась рано благодаря его родителям, они регулярно читали своему сыну книги. Любовь Кея к фэнтези проникла в него через читаемые ему мифы Древней Греции, сказки, а позже книги авторов типа Джона Толкиена, лорда Дансени, Фрица Лейбера. Став взрослым, Кей читает большое количество научной литературы, также как и фантастики. Некоторые из авторов фантастики, которых Кей особенно уважает — Габриэль Гарсиа Маркес, Mилан Кундера, Томас Фланаган, Шерли Хаззард, Кормак Маккарти, а также ранние работы Дороти Даннетт и историческую фантастику Джорджа Гарретта.

Несмотря на такое литературное детство, подростком Кей имел по крайней мере три весьма различных устремления в жизни: играть защитником в хоккейной команде Торонто, стать адвокатом и стать писателем. Критической точкой в карьере Кея было знакомство с Кристофером Толкиеном, сыном Дж.Р.Р. Толкиена, когда Кей был студентом в Университете Манитобы. Позже, когда Кристофер Толкиен выбирал помощника для работы над неоконченной книгой своего отца, он пригласил Кея в Оксфорд помогать ему в редактировании фрагментарного и незаконченного «Сильмариллиона». Кей принял это предложение, прокомментировав своё решение следующим образом: «Кто в в здравом уме не заинтересовался бы этим проектом?» Кей работал над «Сильмариллионом» в 1974-1975 годах.

Тот год, что Кей потратил работу над проектом Толкиена, укрепил его интерес к работе писателя, но в то же самое время он узнал, что это нелёгкая профессия, особенно для молодого и неопытного человека. Не ожидая, что он может быть способным делать деньги как автор, он возвратился в Канаду и заработал степень в Университете Торонто, в 1978 году. Его интерес к писательской деятельности не исчезал и после получения степени, он выехал за рубеж, чтобы написать свой первый, неопубликованный роман. Он подружился с адвокатом по уголовным делам Эдвардом Гринспаном, который работал в Радиовещательной корпорации. Вместе они делали серию передач «Масштабы Правосудия», которая должна была ставить радиопостановки, основанные на случаях из реальной жизни. Кей стал основным автором для этой программы и продолжал работать до 1989 года. Серия этих передач была очень успешна и получила награду в 1985 как лучшая передача из средств информации, рассматривающая юридические проблемы. После этого Кей время от времени между романами пишет еще и для телевидения или кино. 1984 год отметил два важных события в жизни Кея: его женитьба 15 июля на Лауре Бет Кохен, консультанту по маркетингу, и публикация «Древа жизни», первой книги трилогии «Гобелены Фьонавара». Кей написал еще два романа этого сериала с довольно большой скоростью, всего за два года. С «Гобеленов Фьонавара» Кей начал свою карьеру как автор и как писатель-фантаст, сознательно работая в рамках традиционных границ в содержании и технике этого жанра литературы, основанных Толкиеном. Частично он воздавал должное Толкиену, и частично он работал, чтобы оживить жанр. Кей комментирует, что в «Гобеленах Фьонавара» он сознательно хотел «…работать прямо в толкиенских традициях при попытке создать мир для развития персонажей и правдоподобия. По сути это был вызов снижению качества жанра».

Сериал «Гобелены Фьонавара» первоначально был задуман как ответ Кея на деградацию литературной фэнтези. Кей считает, что после «Властелина Колец» многие авторы кинулись писать фэнтези, используя этот жанр только ради зарабатывания денег и не задумываясь о художественных достоинствах своих творений. «Гобелены Фьонавара» были задуманы таким образом, как некоммерческое произведение, как возвращение к корням высокой литературы, но получилось странное. Сериал стал очень популярным и был переведён на несколько иностранных языков (в том числе теперь и на русский), и даже переиздан несколько раз.

При написании своих книг Кей любит исследовать мифы и легенды, что очень заметно на примере Фьонавара. Здесь и легенды о Первом мире, отражениями которого являются все остальные, и легенды об Артуре и Камелоте, в «Тигане» встречается секта последователей Карлози, очень похожая на итальянских Бенанданти и т.д.

Написание своих книг Кей (по его словам) никогда не планирует заранее. Он говорит, что таким образом он чувствует себя более свободным в творческом плане. Начиная писать новую книгу, Кей никогда не знает, как она закончится, потому что если бы это было так, то ему было бы просто скучно этим заниматься.


Оглавление

  • Часть I
    ВОИН     (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 3)
  • Часть II
    ОУИН     (Страница 4)
    • Глава 4 (Страница 4)
    • Глава 5 (Страница 5)
    • Глава 6 (Страница 6)
    • Глава 7 (Страница 8)
    • Глава 8 (Страница 10)
    • Глава 9 (Страница 11)
  • Часть III
    ДАН МОРА     (Страница 13)
    • Глава 10 (Страница 13)
    • Глава 11 (Страница 15)
  • Часть IV
    КАДЕР СЕДАТ     (Страница 18)
    • Глава 12 (Страница 18)
    • Глава 13 (Страница 19)
    • Глава 14 (Страница 21)
    • Глава 15 (Страница 22)
    • Глава 16 (Страница 24)


Гай Гэвриел Кей

Блуждающий Огонь

Цикл: "Гобелены Фьонавара" - 2

 Читать книгу

Аннотация

Война с Ракотом Могримом, повелителем сил Тьмы, в изначальном мире великого Гобелена разгорается. Пол Шафер, прошедший испытание смертью на Древе Жизни, и его друзья, каждый из которых отмечен даром Богов Фьонавара, вновь возвращаются в этот мир, чтобы встать плечом к плечу с теми, кто защищает Свет. Нити их судеб сплетаются на полотне времени в причудливый и неожиданный узор.

Создание книги: Хэлкенаро (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel