Фридрих Дюренматт - Зимня война в тибете

1 Фридрих Дюренматт

Я наемник и тем горжусь. Я воюю не только от имени Администрации, но и как исполнитель, пусть скромный, ее миссии - той части этой миссии, которая заключается в борьбе с врагами. Ведь Администрация существует не только для того, чтобы помогать гражданам, но и чтобы защищать их.
Я воюю в Тибете, где идет Зимняя война. Зимняя она потому, что на склонах Джомолунгмы, Чоой, Макалу и Манаслу всегда зима. Мы сражаемся на фантастической высоте, на глетчерах и крутых склонах, на осыпях и у берешрундов, под нависающими скалами, то в лабиринте окопов и бункеров, то на совершенно ослепляющем, ярчайшем солнце. И борьба усложняется еще и потому, что и мы, и противник одеты в одинаковую белую форму. Эта война - жестокая, неуправляемая рукопашная. Холод на вершинах и скалистых склонах дикий, носы и уши у нас обморожены.
Войско Администрации состоит из наемников всех рас и народностей Земли: рядом с огромным негром из Конго сражается малаец, белокурый скандинав - рядом с австралийским бушменом. Здесь не только бывшие солдаты, но и члены бывших подпольных организаций, террористы всевозможных идейных убеждений, профессиональные убийцы, мафиози и обыкновенные уголовники. У неприятеля состав такой же.
Когда мы не участвуем в боях, то забиваемся в ледяные норы, в пробитые в скалах ходы и шахты, они связаны между собой и образуют в огромных горных массивах необозримую разветвленную сеть, так что и здесь враждующие стороны неожиданно сталкиваются и друг друга истребляют.
Опасность преследует нас везде. Даже в борделе под Канченджангой, в "Пяти сокровищницах великого снега", с проститутками со всего света. Это примитивное заведение посещалось и неприятелем. Коменданты борделей враждующих сторон договорились между собой. Это я не в упрек Администрации: половые сношения - такая человеческая потребность, которую трудно взять под контроль. И все же некоторых из моих товарищей прикончили, когда они лежали с проституткой, в том числе и моего любимого командира, он был у нас командующим еще в последнюю мировую войну. Он уже тогда предпочитал солдатские бордели офицерским. Хорошо помню, как снова встретил его...
Двадцать-тридцать лет тому назад - да кто теперь считает годы! - явился я с удостоверением Администрации в один маленький непальский городок. Встретила меня тут баба-офицерша и сразу взяла в оборот. Я уже чувствовал себя дряхлым паралитиком, когда она распахнула передо мной ржавую железную дверь и снова рухнула на пол. Все произошло в пустом помещении: у стены матрац, на полу - ее офицерская форма и мое цивильное барахло, изодранное в клочья... Дверь была настежь, в комнату набилось полно девчонок. Исцарапанный и раздраженный орущей толпой подростков, я поднялся, переступил через голую насильницу и, пошатываясь, проскользнул в дверь, Не заметив, что за дверью крутая лестница. Свалившись вниз, я приземлился на бетонном полу, весь в крови, но не потеряв сознания, довольный, что лежу. Потом тихонько осмотрелся.
Я находился в прямоугольной комнате. На стене висели автоматы, белая военная форма и обтянутые белой материей стальные шлемы. За письменным столом сидел наемник неопределенного возраста, лицо будто вылеплено из глины, беззубый рот. На нем такая же белая форма и белый шлем, как на стене. Перед ним, на столе, лежал автомат, а рядом - стопка порнографических журналов, которые он перелистывал.
Наконец он обратил на меня внимание:
Вот, стало быть, новичок. Без сил, как и следовало ожидать,
Он выдвинул ящик, достал формуляр, задвинул ящик;
все это медленно, степенно, складным ножом с трудом отточил огрызок карандаша, порезавшись при этом, чертыхнулся и наконец принялся записывать, испачкав, однако, кровью весь формуляр.
Встань, - приказал он мне.
Я встал. Мне было холодно. Только сейчас до меня дошло, что я совершенно голый. Лицо и руки у меня были в ссадинах, лоб кровоточил.
Твой номер ФД 256323, - сказал он, даже не поинтересовавшись, как меня зовут. - В Бога веришь?
Нет, - ответил я.
А в бессмертную душу?
Нет.
Это и не положено, - согласился он, - просто верить как-то спокойнее. А в неприятеля веришь?
Да, - ответил я.
Вот видишь, - сказал он, - это как раз положено! Надевай форму, бери шлем и автомат. Они все заряжены.
Я повиновался.
Все так же обстоятельно он запер формуляр в ящик стола и встал.
Ты с таким оружием обращаться умеешь? - спросил он.
Что за вопрос!
Но ведь не все же такие старые фронтовые волки, как ты, Двадцать третий!
Почему Двадцать третий?
Потому что твой номер оканчивается на двадцать три, - объяснил он, взял со стола автомат и открыл низкую полуразвалившуюся деревянную решетку.
Я, прихрамывая, последовал за ним,
Мы вошли в какую-то узкую сырую галерею. Она была вырублена в скалах и лишь скудно освещена маленькими красными лампочками, провода свободно свисали вдоль стен. Где-то шумел водопад. Раздались выстрелы, потом глухой взрыв. Наемник остановился,
Если нам кто-нибудь попадется навстречу, стреляй, и все, - сказал он. - Может, это враг, а коли нет - тоже не жалко.
Галерея, похоже, шла под уклон, но полной уверенности не было, потому что нам приходилось то карабкаться вверх, натыкаясь на крутизну, то сигать вниз, в неведомые глубины. Кое-где галереи и шахты были расположены в строгом порядке и снабжены сложной системой лифтов, а кое-где все было до крайности примитивно, словно строилось в незапамятные времена и вот-вот обвалится. Нечего было и думать изучить "географию" этого лабиринта, в котором обитали мы, наемники, - составить бы себе хоть приблизительный план. Руки мои сильно кровоточили. Несколько часов мы проспали в какой-то пещере, забравшись туда, как звери в нору.
Казалось, лабиринт распутывается. Галерея шла прямо, как стрела, только непонятно куда. Иногда мы преодолевали километры, шагая по колено в ледяной воде. От галереи, по которой мы шли, ответвлялись другие. Отовсюду капало, но иногда наступала мертвая тишина и лишь гулко отдавались наши шаги.
Вдруг наемник стал двигаться осторожнее, держа автомат на изготовку: на углу нашей и другой галерей что-то просвистело мимо моей головы - я был опять на Третьей мировой войне. Пригнувшись, мы побежали вниз по какому-то подобию винтовой лестницы, деревянной, полусгнившей, с которой наемник открыл совершенно бессмысленную стрельбу по галерее - никого ведь не было видно, - пока не кончились патроны.
Спустившись еще ниже, мы очутились в пещере, где было чуть светлее, куда вели и другие винтовые лестницы - одни шли сверху, как та, по которой мы попали сюда, другие снизу. Из пещеры широкая галерея вела к двери лифта. Наемник нажал кнопку. Мы прождали примерно четверть часа.
Как только мы выйдем из подъемника, - сказал он, - тут же бросай автомат и поднимай руки вверх.
Дверь открылась, мы вошли в подъемник - маленький, тесный, непонятно зачем обитый потертой бордовой парчой. Не помню, вниз или вверх шел лифт. В нем оказалось две двери. Я заметил это, только когда спустя четверть часа у меня за спиной раскрылась дверь.
Наемник выбросил свой автомат наружу, я последовал его примеру. Я вышел с поднятыми вверх руками, наемник тоже поднял руки.
В ужасе я остановился: передо мной в инвалидной коляске сидел безногий солдат. Вместо рук у него были протезы, левая представляла собою конструкцию из стальных стержней, переходившую в автомат. Кисть правой искусственной руки состояла из щипцов, отверток, ножей и стального грифеля. Нижняя часть лица - тоже стальная, на месте рта - шланг. Существо откатило назад, делая нам знаки автоматом, чтобы мы приблизились. Руки мы опустили.
В центре пещеры был подвешен за руки голый бородатый человек, к ногам его привязали тяжелый камень. Человек этот висел неподвижно, время от времени издавая хрип. У стены - это была просто скала - на кое-как сколоченных нарах, посреди груды оружия и ящиков с патронами, в окружении коньячных бутылок сидел огромного роста пожилой офицер, в расстегнутом мундире, из-под которого выглядывала белая грудь, заросшая слипшимися от пота волосами. Мундир был мне хорошо знаком еще со времен войны. В офицере я узнал старого командира. Он поднес ко рту бутылку и отхлебнул.
Джонатан, кати в угол, - проговорил он, с трудом ворочая языком. Существо поехало к стене пещеры и принялось что-то выцарапывать на скале. - Джонатан у нас философ, - объяснил командир и глянул на меня. Тут его осенило. - Ганс, дурачок, - захохотал он хрипло, - неужто ты меня не помнишь? Это я. твой бывший командир. - Он засветился счастьем. - Я ведь тогда пробился в Брегенц. Поди-ка сюда.
Ваше превосходительство... - пробормотал я. Я подошел, он прижал мою голову к потной груди.
Вот и ты здесь, - продолжал он сипеть мне в ухо. - И ты здесь, сукин ты сын.
Он ухватил меня за волосы и принялся мотать мою голову из стороны в сторону.
Было бы удивительно, если б Администрация приручила моего паренька. Солдат всегда останется солдатом. - И он наградил меня таким пинком, одновременно выпустив из объятий, что я налетел на подвешенного, который громко застонал и закачался туда-сюда, будто язык огромного колокола.
Я поднялся. Мой бывший командующий хохотал.
Сигару мне, скотина! - заорал он на наемника, который меня привел. - Я уже выкурил свою порцию.
Наемник молча подал ему сигару, затем вытащил записную книжку и, заглянув в нее, заявил:
Вы должны мне уже семь, командир.
Ладно, ладно, - пробурчал тот и щелкнул золотой зажигалкой, резко выделявшейся на фоне его грязного мундира и чудовищного убожества пещеры.
Мне припомнилось, что я видел у него эту зажигалку еще в курортной гостинице в Нижнем Энгадине, что наполнило меня удовлетворением. Старые добрые времена не совсем миновали.
Пошел вон, - приказал командующий моему попутчику, тот отдал честь и повернулся на сто восемьдесят градусов. В ту же секунду командующий прошил его очередью из автомата.
Потом с удовлетворением положил автомат рядом с собой на нары. Джонатан подкатил к телу и обыскал его своим правым протезом.
Сигар у него больше нет? - поинтересовался командующий.
Джонатан покачал головой.
И порнографического журнала тоже? Джонатан снова покачал головой, подцепил тело крюком своей коляски и поволок его прочь,
Теперь никто больше не знает дороги сюда, - заключил командующий, - часовые снаружи ненадежны. Они с удовольствием сбегут к неприятелю. Эта свинья тоже перебежчик. А раньше всегда приносил мне порнографию.
Тут он уставился на висящего голого мужчину.
Ганс, - проговорил он, выпуская удушливый сигарный дым, - дурачок, ты, кажется, удивлен, видя здесь вот этого. Армия - надеюсь, ты это еще не забыл, - не жалует живодеров, и ты, конечно, еще не забыл, что твой старый командир тоже не живодер. Я любил солдат как своих детей, и наемников я тоже люблю как своих детей.
Так точно, ваше превосходительство! - отчеканил я. Он кивнул мне, шатаясь подошел к стене и помочился рядом с Джонатаном, который уже вернулся и снова царапал что-то на стенке.
Когда человек голым болтается на веревке, - приговаривал он, справляя нужду, - это задевает мои чувства, так ведь, Ганс, ты же порядочный парень и знаешь, как я сочувствую этому типу. Я сентиментальный, А сентиментальность - человеческое свойство. Животные не сентиментальны. Стоять по стойке "смирно", когда я с тобой разговариваю.
Я вытянулся.
Так точно, ваше превосходительство.
Старик обернулся, застегнул брюки и, прищурившись, глянул на меня.
Ну, Ганс, - спросил он, - что ты думаешь об этой вонючей собаке? Почему он здесь висит?
Я задумался.
Он пленный, ваше превосходительство, - предположил я, все еще стоя навытяжку. - Враг.
Командующий топнул ногой.
Он из моей роты - наемник. Ты ведь тоже готов стать наемником, полковник?
Он смотрел на меня молча, почти враждебно, и я ответил, не шевельнувшись:
Я на это решился.
Командующий кивнул.
Вижу, ты все тот же бравый парень, шалопай, готовый на все, как тогда, в курортной гостинице. Теперь смотри хорошенько, малыш, что я буду делать.
Покачиваясь, он медленно направился на середину пещеры и потушил горящую сигару о живот висящего.
Ну вот, теперь ты тоже можешь помочиться, - проговорил командующий.
Наемник только застонал в ответ.
Бедный парень больше не может мочиться, - сказал командующий, - а жаль.
И он качнул его.
Ганс, - обратился ко мне командующий.
Да, ваше превосходительство?
Эта собака болтается здесь уже двенадцать часов, - сказал он и снова толкнул висящего. - Но он храбрый пес, отличный вояка, сынок, которого я люблю.
Он подошел ко мне почти вплотную. Старый великан был выше меня на целую голову.
Знаешь ли ты, кто сотворил это свинство, сынок? - угрожающе спросил он.
Нет, ваше превосходительство, - ответил я и щелкнул каблуками.
Командующий молчал.
Я, дорогой, - сказал он грустно. - А знаешь почему? Потому что мой сыночек вообразил себе, будто врагов больше нет. Возьми автомат, парень. Это лучший выход для моего сыночка.
Я разрядил автомат.
Теперь перед нами качалась окровавленная туша.
Ганс, - проговорил командующий нежно, - пошли к лифту. Я задыхаюсь тут, внизу. Мне надо опять на фронт.
Одним лифтом дело не обошлось. Первый был просто шикарный. Мы разлеглись в нем на канапе. Напротив висела картина: лежащая на животе голая девушка на канапе.
Этот Буше у меня из Старой Пинакотеки, - объяснил командующий. - Весь Мюнхен превратился в груду развалин. Рай для мародеров!
Дальше подъемники становились все проще: оклеенные картинками из порнографических журналов и с нацарапанными повсюду непристойностями. Потом лифты кончились. Мы карабкались в масках, с тяжелыми кислородными аппаратами на спине вверх, по крутым шахтам, однако командир не ведал усталости. Этот великан делался все веселее - он знал бесчисленное количество тайников, где был припрятан коньяк. Он совсем разозорничался и на самых трудных участках пути горланил с переливами на тирольский манер. Мы ползли все выше по низким галереям, взлетали в подъемных клетях и наконец оказались в командном бункере в нескольких метрах под Госаинтаном.
Спал я долго и без сновидений. Продырявив наемника из своего автомата, я сам стал наемником, впервые выполнив свой долг на службе у Администрации.
Наемник не имеет права задаваться вопросом, существует ли неприятель, по одной простой причине: это его убьет. Стоит лишь усомниться в существовании врага - даже подсознательно, - и ты больше не способен воевать. А коли подобные сомнения завели наемника так далеко, что он отваживается задать этот вопрос вслух, ему уже нет спасения; тогда командующему и остальным наемникам приходится уже спасать все. Поэтому я и горжусь, что выстрелил. Я стрелял от имени всех.
С тех пор такие вопросы больше не задавались. Зимняя война учит наемника задавать лишь те вопросы, на которые, правда, тоже нет ответа, но в которых хотя бы есть смысл. Его не интересует, кто враг, его интересует, за что он воюет и кто отдает приказы. Эти вопросы имеют смысл, а вопрос о наличии врага таит в себе искушение отрицать его существование, хотя мы с ним ежедневно деремся, хотя он существует, ибо мы его убиваем. Война без неприятеля была бы бессмысленной, была бы сплошной бессмысленностью, поэтому наемник вопросов не задает - или же он сам подставляет себя под следующую автоматную очередь: единственная возможность убедиться, которая ему остается. Другой просто нет. Передаются сообщения о фантастических победах, окончательная победа не за горами, в сущности, она уже одержана, тем не менее Зимняя война продолжается.
Наемники не знают, за что воюют, за что умирают, за что им ампутируют руки-ноги в походных лазаретах, а потом снова шлют на фронт под адский огонь: кого с грубыми протезами, крюками и гайками вместо рук, кого ослепшими, вместо лица - кровавая маска. Фронт теперь всюду. Они знают одно: идет война с врагом.
Совершаются бесчеловечные и бессмысленные подвиги, неизвестно во имя чего, наемники давно позабыли, что пошли на войну добровольно; они пытаются вникнуть в цели Зимней войны, создают фантастические идейные построения, чтобы понять, зачем нужна эта бойня и почему от нее, возможно, зависит судьба человечества. Лишь такого рода вопросы еще имеют для них значение.
Надежда обрести хоть какую-то цель придает им силы, в которых они так нуждаются, поиск цели помогает им вынести всю эту мясорубку. Вот почему наемник бьет не только неприятеля, но и наемника из своих собственных рядов. Так наемник познает не только врага, но и противника: наемника, который понимает смысл войны иначе, чем он сам, этого противника он ненавидит, а враг ему безразличен; с противником он по-настоящему жесток, истребляет его, а врага он просто убивает.
Так среди наемников возникают секты, и они перебегают в те, которые хоть и состоят из противников, но кажутся им более притягательными, чем прежние, где они, возможно, были едины в главном, но разошлись по второстепенным вопросам или по вариантам второстепенных вопросов: нюансы внезапно становятся для них важнее главного.
Иные секты развивают удивительные теории насчет того, кто командует сражениями, в каких горных массивах скрывается вражеский генеральный штаб, под Чанцзее или под Лодзе, в то время как их собственный, как им кажется, находится под Аннапурной или под Дхаулагири. Какая-то - совершенно исключительная - секта, преследуемая всеми, в том числе и неприятелем, верит в один-единственный штаб, обретающийся внутри трех отдаленных вершин Брод-Пик. Существовала якобы даже секта - теперь совершенно искорененная, - утверждавшая, будто есть только один-единственный Главнокомандующий, дряхлый, слепой генерал-фельдмаршал, ведущий как бы войну против самого себя под огромным К2, и будто бы обе стороны подкупили его. Кроме того, вроде бы есть секта, которая верит, что этот генерал-фельдмаршал еще и помешанный. Эти разнообразные секты образуют новые фронты, сражающиеся друг против друга. Те в свою очередь распадаются на новые - и так далее.
Дисциплина, таким образом, отнюдь не на высшем уровне, во время кровопролитных боев наемники очень часто перегруппировываются и косят своих вместо врагов, подрываются на собственных гранатах, падают, прошитые очередями из собственных автоматов, сожженные пламенем собственных огнеметов, они замерзают в ледяных расселинах, гибнут от кислородной недостаточности на фантастических высотах, где они окопались в отчаянии, не решаясь вернуться в свой лагерь из страха, что там могли возникнуть новые группировки, а между тем прибывают все новые части из разных стран, разных национальностей. Но и у врага происходит то же самое - если враг вообще существует, себе я могу позволить этот вопрос. Командующий давно уже - я.
Когда его, голого и огромного, стащили с потаскухи, а потом труп убрали, я надел его форму, и наемники стали относиться ко мне с почтением.
Мне известно: наемники в курсе, что я заколол его; что это сделано по его просьбе, им знать необязательно.
Ганс, сынок, - смеясь сказал он перед тем, как мы отправились в бордель, и встал в своей старой пещере на том месте, где два года назад подвесил наемника. - Продырявь меня из автомата. Ведь то, что враг существует, - полный идиотизм. Давай, сынок.
Я молчал, делая вид, что не понимаю его, а Джонатан в своем кресле-каталке тем временем выцарапывал какие-то каракули на стене главной галереи. Потом мы по бесконечным переплетениям ходов добрались до борделя.
Когда он застонал от наслаждения, я нанес удар. Мой командир заслужил хорошую смерть. Потаскуха заорала; остальные девки стянули его на пол и встали кругом - голые и неуклюжие. Я вытер клинок о простыню и заметил, что командующий смотрит на меня.
Сынок, - прошептал он, и мне пришлось стать на колени, чтобы лучше слышать, - сынок, ты учился в университете?
На философском, - ответил я.
И диплом защитил?
По Платону, - ответил я, - а перед устным экзаменом как раз началась Третья мировая война.
Командующий захрипел. Не сразу до меня дошло, что он смеется.
А я изучал литературу, сынок. Гофмансталя.
Я поднялся.
Он умер, - сообщила потаскуха.
Командующий был великим командиром. Теперь он был бы мне вдвойне благодарен за то, что я его убил: борделей давно уже нет, а они были его единственной страстью, коньяк - лишь привычкой.
Теперь вместо борделей женщин берут на войну как наемниц. Должен признать, что отчаянной храбростью они превосходят мужчин, а из-за секса фронт стал еще более адским: убивают и совокупляются без разбору. Кровь, сперма, кишки, околоплодная жидкость, потроха, зародыши, блевотина, орущие новорожденные, мозги, глаза и последы потоками катятся с гигантских глетчеров в бездонные пропасти.
Я уже привык ко всему. Безногий, сижу я в кресле-каталке в старой пещере. Рук у меня тоже нет, левое предплечье плавно переходит в автомат. Я стреляю во всякого, кто показывается здесь, галереи завалены трупами: к счастью, еще существуют крысы. Правая рука - это целый инструментарий: щипцы, молоток, отвертка, ножницы, грифель и тому подобное - все из стали. В одной из соседних пещер - огромный склад консервов и коньяка высшего сорта: мой предшественник позаботился.
Конечно, стало тихо, автоматная левая рука мне совсем без надобности, а несколько лет назад все кругом тряслось - возможно, Администрация сбросила бомбу.
Мне все равно. У меня есть время подумать и время нацарапать свои мысли на каменных стенах с помощью стального грифеля, прикрепленного к правому протезу. Идею мне подал Джонатан, он же подсказал и метод. Каменных стен достаточно, сотни километров, местами они освещены, хотя перегоревшие лампочки больше не заменяются. Но я в состоянии - если нужно - и в потемках выцарапывать письмена на скалах: про Зимнюю войну и как я в нее вступил; встречу с командующим и его смерть я уже описал; стены пещеры испещрены моими надписями; теперь я начал исписывать стены большой, главной галереи, которая вела к борделю; одна строка в двести метров длиной, потом вернусь обратно и опять напишу двухсотметровую строчку; я сделаю семь таких строчек по двести метров, одна под другой. Когда закончу здесь, то продолжу писать на противоположной стене, одолею и там двести метров, тогда примусь писать на первой стене, где закончил раньше, и дотяну опять до двухсот метров - и так далее; на каждой стенке по семь двухсотметровых строк. Можно стать настоящим писателем.
(Длинные строки, которые невозможно прочесть. Так получилось потому, что пишущий не увидел или не мог увидеть, что выводит надписи на уже исписанной стене, и теперь ни ту, ни другую надпись нельзя разобрать. После нескольких метров неисписанной стены запись продолжается.)
...Это не что-то вроде мистической притчи - то, что я здесь записываю, - и не описание бредовых сновидений какого-то с трудом слепленного из запасных частей, небоеспособного наемника - даже моя черепная коробка и та из хромированной стали. Я пытаюсь всего лишь изобразить Администрацию.
Конечно, мне могут возразить, что для изображения этой реальности мне недостает дистанции, которая позволяет судить о действительности, однако в пещерах и галереях этого чудовищного горного массива у меня уже не может быть нужной дистанции. Это неоспоримый довод. Смешно даже пытаться его опровергнуть, однако, если принять во внимание тот факт, что мне, пригвожденному к креслу, остались только собственные мысли, собственные стальные протезы и бесконечные каменные стены, станет ясно: это вынуждает меня к априорному мышлению.
То, что Администрация возникла в ходе Третьей мировой войны, было неизбежно. Законы, которым подчинено человеческое общество, я могу представить себе только как законы природы. Законы, которые будто бы открыл диалектический материализм, кажутся мне полной нелепостью. Разве законы природы можно проверить гегелевской логикой?
Идея причинности также малообоснованна. Процесс в целом делится на пары, находящиеся друг с другом в соотношении причины и следствия; тезис о причине, которая и сама имеет причину, - это пошлость, ни один процесс не обходится одной причиной, их бесконечно много; разве всякий процесс не указывает на некий другой процесс как на причину своего возникновения, скорее, он связан "каузально" со всеми возможными причинами, в итоге - со всей мировой историей.
Однако и тезис, который я вычитал у одного давно забытого писателя, насчет того, что закон больших чисел, обусловливает примат справедливости, неверен: исходя из математических категорий нельзя делать выводы, относящиеся к этической сфере, при этом я считаю справедливость и несправедливость чисто эстетическими понятиями. Справедливым или несправедливым образом - безногий, при помощи двух протезов вместо рук, я выцарапываю надписи на стенах своего лабиринта, - безразлично, ибо ни справедливость, ни несправедливость не изменят моего положения; разве что меня развеселит самая постановка вопроса: из математических понятий следуют только выводы, относящиеся к физике или, касательно человека, к институциям. Лишь в этом случае закон больших чисел играет роль.
Подобно тому как законы термодинамики выявляются, только когда участвует "очень много" молекул, так и природный закон институций - будь то в экономике или в государстве - действует лишь при "очень большом" количестве людей; независимо от тех ценностей и идеологии, какие исповедуют эти люди, он соответствует термодинамическому закону природы. Жестокий вывод. Я выцарапываю его на скале на глубине тысяч метров под Госаинтаном.
Со времени учебы - прерванной Третьей мировой войной - в памяти у меня осталось лишь число Лошмидта, хотя я никогда не занимался этим вопросом и даже не помню, как оно когда-то засело в голове: при 0¦ Цельсия и давлении в одну атмосферу в 22 415 см3 идеального газа содержится 6,023 o 1023 молекул. Другими словами, число Лошмидта выражает точное соотношение объема, массы, давления и температуры какого-то газа: увеличивается масса при прежнем объеме - повышаются давление и температура; если же растет объем, а масса остается прежней, давление и температура падают. 6,023 o 1023 - "большое число". Однако оно все-таки малое по сравнению с количеством атомов, входящих в состав какой-либо звезды; я предполагаю, что это количество составляет 1053.
Движение отдельного атома непредсказуемо и неисчислимо; звезды же можно исчислить, они как бы институции атомов. Эти институции подчиняются законам, в силу необходимости деформирующим атомы. Точно так же в силу необходимости человеческие институции деформируют человека. Государство - человеческая институция. Когда здесь, во чреве Гималаев, я раздумываю о звездах, я раздумываю о государствах. Только таким образом можно в моем положении еще размышлять о человеке. У меня нет никаких отправных точек для размышлений, кроме тех, что я при хватил с собой в эту пещеру из времен, предшествовавших Третьей мировой войне, хотя мои познания складываются из неясных воспоминаний о каких-то неясных гипотезах. Я хотел бы опровергнуть мнение, будто Третья мировая война разразилась из-за того, что не существовало Администрации, способной ее предотвратить. В действительности война разразилась, потому что Администрации еще не могло быть.
Первичное солнце, первозвезда, постепенно образующаяся из разреженного газового облака - примерно как та, в созвездии Ориона, - сначала огромно, диаметр соответствует световому году, плотность смехотворная (но все же для позднейшей его судьбы решающая), близкая к вакууму; состав газа: 80% водорода, 2% тяжелых элементов от взрыва Сверхновой (если нет тяжелых элементов, планеты не возникают), 1% углерода, азот, кислород, неон, остальное - гелий; момент количества движения едва 10 см в секунду, температура низкая; газ - смесь космической пыли, попадаются даже "органические" молекулы из соединений углерода. Гравитация заставляет огромное солнце сжиматься, оно превращается сначала в красного сверхгиганта, его диаметр достигает светового часа, момент количества движения у него все возрастает.
Сжавшись до размеров орбиты Меркурия, до диаметра в три световые минуты, солнце в результате экваториальной угловой скорости 100 км в секунду превращается в диск и выбрасывает материю в мировое пространство. Большая часть этой выброшенной материи, прежде всего водород, остается вне силы притяжения солнца; углерод, азот, кислород и неон образуют внешние большие планеты, а железо, окись магния, кремний - внутренние маленькие планеты; солнце уменьшилось до десятибиллионной части своего прежнего размера, превратилось в желтый карлик, его диаметр составляет теперь всего миллион километров, его экваториальная угловая скорость, затормозившаяся из-за выброса материи, снизилась до 2 км в час, состав стабилизировался.
При этом давление внутри солнца возросло примерно до 100 миллиардов килограммов на кубический сантиметр, эта тяжесть могла бы его разрушить, но температура внутри солнца достигла 13 миллионов градусов, что обеспечивает равновесие. При такой огромной внутренней температуре происходит ядерный процесс, водород превращается в гелий; полученная энергия излучается в световых квантах, но внутренность солнца абсолютно темна. При чрезвычайно высокой температуре солнечных недр свет поглощается в долях сантиметра, так кванты света в постоянных процессах излучения и захвата переносят энергию в холодные конвективные зоны, которые, словно мантия, окружают солнечное ядро; этот процесс длится около 10 миллионов лет.
В конвективной зоне горячие и холодные массы газов перемешиваются, но основной части световых квантов не удается пробить конвективную зону, часть энергии опять излучается в центр, а энергия, достигшая зоны конвекции, вызывает в ней бурление. Внешние конвективные зоны теряют стабильность, образуются солнечные пятна, протуберанцы вздымаются вверх, в атмосферу солнца, и падают обратно на поверхность, кванты света освобождаются и, пройдя сквозь фотосферу в хроносферу, улетают через солнечную корону в мировое пространство. К уравновешенному давлению внутри солнца присоединяются равновесие внешней поверхности и равновесие энергии, фотосфера выделяет столько энергии вовне, сколько получает ее из зоны конвекции; количество энергии солнца устоялось, хотя оно теряет ежедневно 360 миллиардов тонн материи, но это пустяк при его размерах.
Однако такое идеальное состояние не может быть вечным; ядерный процесс внутри солнца проникает и в конвективную зону, поверхность солнца раскаляется, вряд ли на Земле будет возможна жизнь. Солнце увеличивается в размерах, пока опять не достигнет орбиты Меркурия; жизнь на Земле угаснет, атмосфера, моря испарятся. Поверхность солнца начнет остывать, солнце уменьшится, температура его поверхности опять повысится. Солнце снова станет таким же огромным, как сейчас, только гораздо более светлым и горячим; оно превратится в голубую звезду,
Равновесие внешнего и внутреннего давлений восстановится опять, только солнце станет теперь сжигать гелий своих недр и раскалять водород, окружающий его ядро. Нагретый водород расширяется, но недостаточно быстро, чтобы совсем покинуть солнце, лишь сотая часть процента общей массы солнца уйдет в космос. Во время этого расширения солнце несколько недель светит в сотни тысяч раз сильнее, чем сегодняшнее солнце, оно превращается в Новую звезду - После тысячи подобных расширений солнце избавится от водорода, станет белым карликом не больше Земли, газ дегенерируется, лишь некоторые электроны останутся свободными, солнце исчерпает запас ядерной энергии и превратится в "молекулу". Гравитация преодолеет расширение, солнце остынет, превратится в кристалл величиной с Землю, наконец - в невидимый черный карлик, только времени, которое потребуется на все это, надо больше, чем насчитывает возраст"нашего Млечного Пути.
Но не все солнца ожидает подобный конец. Звезды, масса которых меньше, чем масса нашего солнца, красные карлики, наверно, никогда не могли образовать достойную упоминания конвективную зону, они преждевременно превращаются в маленькую Новую звезду, однако остаточное ядро обладает слишком малой массой, чтобы преобразоваться в белый карлик.
Звезды, масса которых превышает массу солнца в 1,44 раза, тем скорее делаются нестабильными, чем они тяжелее, долгое время не может быть достигнуто равновесие давления и поверхностное равновесие, а также энергобаланс, они слишком расточительны со своим запасом энергии, подобно голубым гигантам: огромное внутреннее давление создает в ядре температуру около трех миллиардов градусов; в этой преисподней все элементы превращаются в гелий - Чем больше масса солнца, тем скорее растет опасность, что возникнет Сверхновая. Чудовищный взрыв сметает конвективную зону солнца в мировое пространство, и при этом испускается света больше, чем галактической системой с ее сотней миллиардов солнц, в то время как ядро (если оно превышает 1,44 солнечной массы сверх пресловутой границы Чандрасекара) не достигнет состояния равновесия белой звезды: оно под влиянием собственной тяжести сожмется, превратится в крошечное солнце невероятной плотности, диаметр которого около десяти километров и которое вращается вокруг собственной оси тридцать раз в секунду - Эта нейтронная звезда уже не может взорваться, ее атомы разрушились, атомные ядра вследствие столкновения электронов и протонов распались на нейтроны, которые образуют дегенерирующий нейтронный газ. Если ядро еще тяжелее, происходит полный гравитационный коллапс, эти особо богатые массой солнечные ядра выпадают из пространства и времени, превращаясь в черные дыры, всасывающие благодаря силе тяжести свое окружение. Есть доля иронии в том, что я в полной темноте, окружающей меня со всех сторон, записываю на стенах галереи звездный исход.
(Запись прерывается, продолжение на стене другой галереи.)
Не смог вернуться в главную пещеру - не нашел. Я понятия не имел, по какой галерее катил в своем кресле, на которой стене выцарапывал свои надписи. Продукты, банки дешевого бульона, я раздобыл в одной из пещер - намного меньше, чем та, командирская. Нашел лифт, который уже не работает, стены голые, никакого тебе Буше.
Я несколько дней трудился, чтобы прикрепить ящик с консервами правым протезом к своему креслу, ведь очень трудно что-нибудь отыскать в потемках с помощью протеза, а левая "автоматная" рука стала совершенно ненужной. Все пытаюсь разобрать ее, однако пока тщетно. Тащу ящик с концентратами за собой и порой не имею представления, в какую сторону двигаюсь, иногда я останавливаюсь, чтобы делать записи на стенах, записи, которые я не мог прочитать, однако записывать было необходимо; я не астроном и не физик, и мои познания о звездах весьма приблизительны. Перед Третьей мировой войной я прочел на эту тему несколько книг, теперь наверняка устаревших. Пытаюсь припомнить их содержание и воссоздать в памяти эволюцию звезд. Поэтому представляю три варианта своих записок.
(До сих пор, правда, найден лишь один вариант, который состоит из надписей на стенах многих галерей, но, возможно, надпись составляют все три варианта.)
Во время записи последнего варианта я, видимо, окончательно заблудился. Уже и вторую пещеру я найти не смог. Ничего: найдутся другие. Так что я отправляюсь дальше. Предполагаю, что все еще нахожусь под Джомолунгмой. Камень здесь гладкий, я по возможности аккуратно выписываю на нем свои мысли.
И не только мысль о черной дыре развлекает меня: Джомолунгма раньше называлась Гауризанкар, так что под Гауризанкаром я раздумываю о законе Чандрасекара. Может, именно по этой причине я угодил на Зимнюю войну: меня соблазнило это имя. Судьбы, если обдумать все задним числом, вполне закономерны, логичны. Железо для протезов моего залатанного тулова и гора-великан Гауризанкар происходят от одного и того же солнца, которое пренебрегло границей Чандрасекара и превратилось в Сверхновую, шесть миллиардов лет тому назад загрязнившую протосолнце и способствовавшую тому, чтобы родилась на свет наша Земля: большая часть того, из чего я состою, старше Земли.
С глубоким почтением выписываю я на камнях имя Чандрасекар. Некоторые наблюдения указывают на то, что в недрах солнца произошли изменения, которые в течение последующих десяти миллионов лет сделают Землю необитаемой на все времена, но остается какой-то шанс, что на луноподобной Земле пребудут в неприкосновенности Гималайские горы, ведь на Луне тоже существуют горы. И еще есть совсем уж смехотворно крохотный шанс, что через многие миллиарды лет, когда выгоревшая дотла Земля будет вращаться вокруг белого карлика, каковым станет наше солнце, и через неисчислимые миллиарды лет, когда она будет вращаться вокруг солнца, превратившегося в черный карлик, астронавты того, другого, будущего мира посетят Землю. И еще есть один, совсем уж невероятный шанс, шанс, собственно говоря, ничтожный, что эти неведомые существа откроют систему пещер в Гималаях и изучат ее. Мои записи - единственное, что они узнают о человечестве.
В надежде на такой невероятный случай я и пишу все это. В моем положении не может быть иной цели. Я задумал создать письмена, по которым можно прочесть судьбу человечества; эти письмена не частное дело, не что-то касающееся только меня, раз я принадлежу к человечеству, да, но здесь не должно быть ничего, что касается человечества. Существа, которые прочтут надписи через неисчислимые миллиарды лет, ничего тогда не поймут, потому что наверняка будут, если все-таки случится невероятное и они прочтут эти записи, не людьми: природа (как она ни тупа) вряд ли повторит глупость, снова создав приматов; случайность, которая в конце концов привела к формированию нашей породы, вряд ли произойдет во второй раз. С этими существами говорить о нас нельзя, можно говорить только о том, что касается одинаково их и нас: о звездах.
Из моих писаний они, конечно, ничего не почерпнут о наших религиях, идеологиях, культурах, искусствах, чувствах, столь же мало о том, как мы питаемся и размножаемся, и все-таки по всем моим трем записям они смогут судить о наших мыслях - независимо от того, какую чушь я здесь напишу. Они смогут догадаться о состоянии наших познаний, а также о том, что мы обладали атомной и водородной бомбами и что это привело к Третьей мировой войне. Они разгадают код моих записок, потому что человек описывает в конечном счете всегда одно и то же: самого себя. Пришельцы заключат из всего этого, что на голой, обожженной каменистой планете, на которую они ступили, когда-то существовали наделенные разумом существа, которые в своей совокупности переступили границу Чандрасекара.
Как солнце - средоточие водорода, так государство - средоточие людей. И то и другое подчиняется сходным законам. И то и другое стабильно, когда устанавливается равновесие давления, энергии и поверхности. И в том и в другом случае действуют силы гравитации. Они постепенно образуют ядро, а вокруг него - зону конвекции. Сначала процесс идет незаметно: ядро и зона конвекции протосолнца лишь едва развиты, они только предпосылка к дальнейшему.
Применительно к государству: зона конвекции представляет собой органы власти, ядро - народ. Как-то раз отправился император со своим канцлером на телеге, запряженной волами, от обители к обители, от города к городу, чтобы собрать себе на прокорм. Император и его канцлер - это власть; эта их Священная римская империя германской нации схожа с протосолнцем. Примерно через пятьсот лет это протосолнце стало нестабильным, превратилось в Третий рейх. Однако ни к чему далее приводить подобные исторические, а значит, непонятные примеры.
Функция государства изначально состояла в том, чтобы обеспечивать внешнюю оборону, внутреннюю оборону, а также защиту от самих защитников, ради которых отдельный человек уступал свою власть государству. Если сравнить эту функцию с равновесием давления, энергии и поверхности стабильного солнца, можно уяснить себе отношение государства к каждому отдельному человеку, а также отношения отдельных людей между собой.
Равновесие давления в стабильном государстве состоит в том, чтобы каждый отдельный человек существовал как можно свободней, а именно так же свободно, как это возможно по отношению к отдельным людям; чем больше их масса, тем ограниченнее свобода каждого; давление на каждого растет, и при этом растет температура внутри массы, она начинает все более ощущать воздействие государства, эмоции против власти высвобождаются и т.д.
Энергобаланс солнца достигается тогда, когда оно перерабатывает в энергию материи не больше, чем в состоянии излучать; в государствах - когда те производят не больше, чем расходуют. Энергобаланс нарушается, если давление падает или если оно возрастает. Например, на голубом гиганте, подобном S-Doradus, что в восемьдесят тысяч раз ярче солнца, конвекционная зона слишком слаба, поэтому давление внутрь недостаточно, звезда беспрепятственно перерабатывает материю своего ядра в энергию, она рассеивается. Существовали и подобные государства. В большинстве из них, конечно, одержал полную победу аппарат власти перед Третьей мировой войной. Мощь государства возрастала. Особенно сверхтяжелые государства стали меньше отдавать, чем потребляли. Они сделались пленниками собственного аппарата. Энергобаланс устанавливается лишь в том случае, когда предложение соответствует спросу.
На голубом гиганте - солнце со слабой конвекционной зоной, хотя она по сравнению с конвекционной зоной нашего солнца намного сильнее, - предложение превышает спрос, и потому в недрах подобной звезды происходит невероятная конкурентная борьба. То же самое долгое время наблюдалось перед Третьей мировой войной в индустриально развитых странах.
На сверхтяжелом солнце, напротив того, спрос начинает опережать предложение, и хотя оно перерабатывает свою материю в энергию, однако та поглощается конвекционной зоной. Подобное государство разрушается при помощи своего собственного аппарата. Органы власти нуждаются в оружии, чтобы охранять себя от внешних и внутренних врагов. Они нуждаются не только в оружии, но и в идеологии, которая воздвигает могучее духовное силовое поле. Конвекционная зона не допускает какой-либо иной идеологии, кроме собственной. Те, кто думает иначе, объявляются антиобщественными элементами или сумасшедшими, даже преследуются как изменники родины. Тем самым подобное государство увеличивает свою плотность и давление вовнутрь. Ядерный процесс, происходящий среди большей части населения, только на руку государству, то есть его аппарату управления, который постоянно увеличивает свой потенциал, и не из злого умысла, а из-за собственной беспомощности. Сверхтяжелые государства насквозь плановые. Энергобаланс становится невозможным, так как внутреннее давление может лишь повышаться, а не понижаться, что ведет к гравитационному коллапсу.
Такова была политическая ситуация перед Третьей мировой войной. Сверхтяжелые звезды (сверхдержавы) не собирались завоевывать мир, однако они выжимали его благодаря своей тяжести. Их гравитация как бы всасывала излучающуюся энергию голубых гигантов, те уменьшались в размерах, и их давление увеличивалось; выведенные из экономического равновесия, голубые гиганты "социализировались", превращаясь в свою очередь в сверхтяжелые солнца - независимо от хозяйственной, общественной и идеологической структуры, ведь и "свободные" государства начали увеличивать внутреннее давление, издавая указы против инакомыслящих.
Процесс стал необратимым. Гонка вооружений шла вовсю. Каждое государство производило больше, чем расходовало. Внутреннее давление в каждом государстве дошло до предела. Излишнее давление в ядре солнца привело к вырождению общества. Большие семьи разрушились, на смену им пришли маленькие семьи, и те становились нестабильными, склеиваясь в коммуны или общежития, которые тоже разваливались. Началась всеобщая лихорадка, безумная кутерьма, происходила безжалостная борьба за существование, порождаемая неуемной жаждой жизни.
Общество все больше распадалось на два класса: на тех, кто осел в конвекционной зоне и обеспечил себя надежной защитой, и на тех, кто невозбранно подвергался давлению и действию громадной температуры солнечных недр. Однако огромная энергия недр, что возникла в результате всей этой лихорадки, снова и снова впитывалась конвекционной зоной, государственным аппаратом, который нуждался во все больших налогах, чтобы силой удерживать солнечные недра. Политика разыгрывалась лишь на поверхности, не затрагивая ядерных процессов внутри, она превратилась во фразу, таким образом, и то, что происходило в недрах, вышло из-под контроля, давление стало слишком высоким, конвекционная зона подвергалась толчкам изнутри, возникали мощные экономические империи, потом они рушились, свирепствовали кризисы, инфляция, неслыханная спекуляция, с взрывной силой взметнулись безумные акты террора, уголовные преступления, росла угроза катастроф. Государства дестабилизировались.
Беспомощная перед такими чудовищными выбросами протуберанцев, политика стала циничной, а следовательно, как всякая омертвелая религия, превращалась в культ, наконец - в оккультизм. Проповедовали то классовую борьбу, то либерализм, не подозревая, что все зависит от того, как масса преобразуется в энергию, не задумываясь о том, как ведет себя народ, когда он превращается в массу: непредсказуемо. Провозглашалось социальное государство, либеральное государство, а также государство всеобщего благоденствия, христианское, иудейское, мусульманское, буддийское, коммунистическое, маоистское - без малейшего понимания, что перенасыщенное государство так же опасно, как и сверхтяжелая звезда.
Вот оно и случилось - грянула Третья мировая. Непредвиденное воздействие водородной бомбы на нефтяные промыслы было еще как бы символическим предупреждением, что дело идет к превращению в Сверхновую, не говоря уже о воздействии других бомб.
Внутреннее давление, а следом и внутренняя температура сделались огромными, поверхностное равновесие ослабло, огромные конвекционные зоны - зоны, которые давно были под контролем чрезмерно вооруженной армии, как и части государственного аппарата, - летели в мировое пространство, и катастрофа была тем неудержимей, что солнце здесь граничит с другим солнцем, в то время как в космосе средняя дистанция между звездами достигает трех с половиной световых лет.
После превращения в Сверхновую состояние следующее: человечество вроде нейтронной звезды. В немногочисленных пригодных и приспособленных для жилья местах ютятся остатки людей, сколько народу погибло в одном лишь "Сахарском эксперименте"... В конце концов Земля превратилась в единую конвекционную зону, астрономически сравнимую с "дегенерированным нейтронным газом", в какую-то единую тотально управляемую массу, в такую Администрацию, где управители и управляемые неотделимы друг от друга.
Правда, человечество, как и нейтронная звезда, сохраняет свое количество движения, свою агрессивность. Чтобы разрушиться, звезде требуется время, а человечеству понадобилась Зимняя война в Гауризанкаре: в ней бились друг против друга те, чьей агрессивности требовался образ врага. Предлог для войны в таком случае всегда найдется. (Перед Третьей мировой войной призывы террористов принимали дикие формы, стали разновидностью самогипноза. Они действительно вообразили, будто борются за мировое братство. Если бы они его достигли, то померли бы со скуки.) Осуществился pacчeт Чандрасекара.
Но, прежде чем продолжать, должен сделать одну оговорку, так как пришельцы тоже могут привести этот довод, если когда-нибудь прочтут мои записи: материя подвержена энтропии и стремится к своему наиболее вероятному состоянию. Вначале сгусток всей материи занимал пространство, равное траектории Нептуна: столько места требовалось элементарным частицам Вселенной, пока они были притиснуты друг к другу. Это состояние материи было для нее самым невероятным. А вероятнейшее состояние материи - ее конец: на 95 процентов материя излучилась, остатки звезд существуют в виде черных Красных, черных Белых карликов, черных дыр, массы мертвых планет, астероидов, метеоров и т.д.
С жизнью все наоборот: условия, в которых она возникла, хотя и были тоже невероятными, но эта невероятность породила самое вероятное - вирус, потом одноклеточных. Начиная с них, жизнь становится все невероятнее, мыслящие существа - самое невероятное, ибо это самое сложное существо во Вселенной.
Это существо, казалось бы, противостоит всемирной закономерности - энтропии, тем более что в течение трех миллионов лет оно превратилось из редкого вида в массу, равную шести миллиардам. Но видимость обманчива: чем невероятнее сама жизнь, тем вероятнее ее конечное состояние - смерть. Вирус да и одноклеточные могут жить вечно; животные, правда, должны умереть, но они этого не знают, А человек знает, что умрет, поэтому его смерть - это нечто большее, чем наиболее вероятный конец, это осознанный конец. Смерть и энтропия - это одна и та же всемирная закономерность, они идентичны, ведь мы, люди (это слово ничего вам не говорит), и вы, те, что всT это будете читать, идентичны, вы тоже умрете.
(Следующие записи в другой галерее.)
Администрация исходит из закона homo homini lupus est: человек человеку волк. Как ни странно, я подумал о глухонемом; когда я высекал эту фразу на камне, мне вдруг пришло в голову, что, возможно, глухонемой - это Джонатан. Бессмысленное подозрение, которое, может быть, возникло лишь потому, что я уже второй раз вспоминаю Джонатана в связи с глухонемым. Ведь Джонатан пропал, когда я отправился в пещеру командующего. Не исключено, что он, подобно мне, царапает где-нибудь на стенах галерей.
Глухонемого я встретил после Третьей мировой войны в своем старинном родном городе; еще перед тем, как разразилась война, правительство, государственные чиновники и обе палаты парламента удалились в большой бункер под Блюмлизальпом, возможно, защищенность против всякого нападения органов власти (законодательной и исполнительной) - необходимая предпосылка для обороны страны. Здание парламента в бункере было копией столичного, включая секретные устройства и радиостанцию. Даже окружающий пейзаж скопировали и сконструировали декораторы из городского театра при помощи увеличенных фотографий и прожекторов. Вокруг этого сооружения были возведены жилые дома, кинотеатры, часовня, бары, кегельбаны, больница и Фитнис-центр. Далее шли как бы три "кольца": кольцо снабжения с продовольственными магазинами и винными погребками (особенно в кантоне Во), затем внутреннее и внешнее оборонительное кольцо. Под всем этим гигантским комплексом - сокровищница, полная золотых слитков почти со всего света, а под нею - атомная электростанция.
Правительство и парламент заседали беспрерывно. Учреждения работали на полную мощность.
Когда я получил тайное задание и явился доложить о своем отъезде, официально приняв на себя функции офицера связи при командующем, они как раз только что выработали новую концепцию обороны страны, и было решено в течение последующего десятилетия создать сто танков "Гепард-9" и пятьдесят бомб "Вампир-3". Я отдал честь, правительство и обе палаты парламента встали и запели "Навстречу заре!". Настроение было подавленное.
Ведь никто не думал, что Третья мировая война разразится; несмотря на мобилизацию, была надежда, что наличие бомб этому помешает, а бомбами обладали уже все, и мы тоже. Вопреки упорной борьбе прогрессивных сил, противников атомного оружия, несмотря на уклонение от военной службы, протесты церковников и тому подобных кругов, мы создали бомбу - но только после королевства Лихтенштейн, - а у всех африканских стран она давным-давно уже была!
Итак, нас убеждали, что если и будет война, то лишь обычная, но в такую войну мы не верили, потому что, во-первых, создание бомбы стоило так дорого и мы оказались плохо вооруженными для ведения обычной войны, а во-вторых, потому, что бомба была создана именно с целью воспрепятствовать обычной войне. Но особенно нас тяготила внешнеполитическая зависимость. Мы продолжали подтверждать Свою позицию вооруженного нейтралитета, однако нас не оставляло все растущее чувство угрозы, что ни та, ни другая сторона не верит в наше священное политическое кредо. Для одних мы примыкали к милитаристскому лагерю, а для других являлись потенциальным военным врагом - свою армию, достигшую восьмисот тысяч, мы были вынуждены передислоцировать на восточную границу, иначе действия западных держав стали бы непредсказуемыми, они могли бы счесть этот участок фронта ослабленным. К тому же нельзя забывать, что население не доверяло правительству и солдаты участвовали во всем этом, лишь исполняя воинский долг: с некоторых пор уклоняющихся от службы в армии мы были вынуждены приговаривать к пожизненному тюремному заключению; от расстрела, которого требовало военное министерство, их спасало лишь помилование. Отношение населения к правительству стало прямо-таки враждебным. Народ знал: правительство, государственная власть, парламент - всего пять тысяч человек - находятся в безопасности под Блюмлизальпом, однако безопасность остальных не обеспечена. К счастью, мобилизацию провели до всеобщих выборов.
Третья мировая война началась и в первые два дня шла как обычная, а для нашей армии - впервые с 1512 года, со времени завоевания Милана, - и как вполне победоносная. Когда огромная бомба упала на Блюмлизальп, а другие крупные бомбы - на правительственные убежища других стран - цепная реакция от удара к удару, - мы задержали русских при Ландеке, при их вступлении в северную Италию.
Сообщение о капитуляции союзнических и вражеских войск дошло до командующего, когда он находился в курортной гостинице в Нижнем Энгадине. Мы расположились в удобных креслах посреди большого холла, а вокруг нас - штаб. Выбор напитков был еще богатый. Настроение - боевое. Командующий предавался музыкальным пристрастиям. Струнный квартет играл Шуберта, "Смерть и девушка". И тут офицер для поручений вручил телеграмму.
Ну-ка, Ганс, сынок, прочти эту бумажонку вслух, - улыбнулся командующий, пробежав телеграмму глазами.
Торжествующие вопли неслись с улицы: содержание телеграммы стало известно через радиста. Командующий схватил автомат. Я встал. Квартет замолк. Я прочитал телеграмму вслух. Реакция была бурной. Квартет заиграл Венгерскую рапсодию Листа. Офицеры ликовали и обнимались.
Автомат командующего скосил их начисто. Он разрядил три магазина. Зал представлял собой неописуемую мешанину из трупов, искромсанных кресел, осколков стекла, разбитых бутылок из-под шампанского, виски, коньяка, джина и красного вина; квартет играл изо всех сил "andante con molo" из квартета Шуберта, вариации на тему: "Не бойся. Я не дикарь, спокойно спи в моих объятиях".
Уже в джипе командующий сказал:
Все они свиньи вонючие и изменники родины. - Тут он еще раз обернулся и расстрелял музыкантов.
В Скуоле мы попрощались. Командующий направился в Инсбрук, а я - в Верхний Энгадии.
Недалеко от Цернеца на обочине дороги я насчитал более трехсот офицеров, аккуратно уложенных в ряд, от командира корпуса до лейтенанта, все они были расстреляны своими солдатами. Проезжая мимо, я им отсалютовал.
Санкт-Мориц был опустошен и разграблен, полыхали отели, шале знаменитого дирижера испускало клубы дыма. Я оделся в штатское, в одном шикарном магазине мужской одежды выбрал джинсовый костюм, на котором еще болтался ярлычок с ценой - 3000, в обычном магазине он не стоил бы и 300; из персонала никто не показывался. Горючего достать было негде.
Я оставил свой джип, а в нем и оба автомата, зарядил револьвер, нашел какой-то велосипед и покатил через перевал Малоя. После горного перевала - первая бессонная ночь, темная часть луны отсвечивает зловеще-красным; на земле бушуют многочисленные пожары.
В маленькой деревеньке неподалеку от бывшей границы я стал искать себе пристанище. Деревенька была погружена в полумрак, а противоположная сторона долины алела киноварью.
Я прокрался к какому-то дому, который спрева принял за нежилой сарай. Позади него находилась лестница. Я поднялся наверх. Двери легко открылись. Внутри было темно, и я посветил себе карманным фонариком. Я оказался в мастерской художника. У стены стояла картина: разные фигуры, как бы разбросанные, пустое пространство картины было таинственным, слабо натянутый, чуть загрунтованный холст походил на сеть, в которой запутались люди. Картина у другой стены изображала кладбище: белые надгробия и среди них втиснут портрет человека больше натуральной величины. Странно - будто в силу подспудного протеста художник намеренно разрушал свое творение: казалось, в этом ателье уже свершилась гибель мира.
Посреди ателье стояла жуткая железная кровать, на ней - полосатый матрац с торчащим из него конским волосом. Рядом с кроватью - древнее, изодранное, заклеенное разноцветными заплатками кожаное кресло. У задней стены под окном стояла картина, изображавшая дохлую собаку, терявшуюся в бесконечности охры. Потом я обнаружил портрет человека, похожего на командующего. Он лежал на постели, голый и толстый, спутанная борода спускалась на грудь, подпираемую вспученным животом, правый бок, где печень, вспух, ноги раскинуты в стороны, а взгляд гордый и безумный.
Я замерз. Вырезал картину из рамы, улегся на кровать, а воняющий краской холст приспособил вместо одеяла.
Проснулся я в грязном сумраке утра. Схватился за револьвер. Перед пустой деревянной рамой, из которой я вырезал холст, стояла одетая в черное старая женщина в грубых башмаках. Нос у нее был острый, седые волосы забраны в пучок. В руках она держала большую пузатую чашку. Она смотрела на меня немигающими глазами.
Ты кто? - спросил я. Она не ответила.
Chi sei?1 - спросил я по-итальянски.
Антония, - ответила старуха. Она подошла ко мне и церемонно протянула чашку с молоком. Я выпил его и вылез из-под холста. Глядя на меня, она рассмеялась:
L'attore2, - а когда я прошел мимо нее, торжественно заявила: - Non andare nelle montagne. Tu sei il nemico3.
Она помешалась, как и многие другие.
Я вышел на улицу. Мой велосипед украли, жители покинули деревню, граница не охранялась. Городок Кьявенна был разграблен турецкими офицерами, которые пытались спастись от своих рядовых. В каком-то гараже я взял мотоцикл.
1 Кто ты? (итал.).
2 Артист, художник (итал.).
3 В горы не холи. Ты враг (итал.).
Владелец глядел на меня равнодушно, у него изнасиловали и убили жену и двух дочерей.
На перевале Шплюген я сбросил русского офицера в водохранилище, мотоцикл утопил тоже. Офицер неожиданно напал на меня, когда я приостановился, любуясь атомным грибом, поднимавшимся на западном небосклоне. Я впервые видел его.
Через некоторое время я наткнулся на разбитый вертолет, обыскал его и нашел бумаги, принадлежавшие русскому. Забыл, как его звали, помню только, что родом он был из Иркутска.
Тузис был опустошен. До меня начинало доходить, что произошло в нашей стране.
Два года понадобилось мне на то, чтобы добраться до пункта назначения. Это уже о многом говорит. Поэтому достаточно лишь упомянуть о моих скитаниях в аду того времени. Люди, выжившие после взрыва бомбы, если кто-то вообще выжил, всю ответственность за Третью мировую войну взвалили на науку и технику. Не только атомные электростанции, но и плотины, и обычные электростанции оказались разрушенными, сотни тысяч погибли при наводнениях, в потоках ядовитых газов, испускаемых горящими химическими заводами - ярость населения против этих заводов не знала удержу. Повсюду - взорванные бензоколонки, горящие легковые машины; ставшие ненужными радиоприемники, телевизоры и проигрыватели, стиральные машины, пишущие машинки, компьютеры - все было изломано, музеи, библиотеки, больницы - уничтожены. Это выглядело самоубийством целой страны. Кур, к примеру, превратился в настоящий сумасшедший дом. В Гларусе сжигали "ведьм", машинисток и лаборанток. Жители города Аппенцель разорили монастырь Св. Галлена под тем предлогом, что христианство породило науку. При пожаре погибла ценнейшая библиотека вместе с "Песнью о Нибелунгах". В огромной мусорной куче, оставшейся на месте Цюриха, власть захватили рокеры. Они утопили в реке Лиммат прогрессистов и социалистов вместе с профессурой и ассистентами обоих цюрихских высших учебных заведений. В развалинах театра собиралась секта верующих в теорию полого Земного шара. Жрицы этой секты были беременны. Они произвели на свет чудовищных уродов, которые были рождены прямо на сцене и тут же убиты. Богослужение превратилось в оргию. Верующие накидывались друг на Друга в надежде произвести на свет еще более ужасных потомков - В Ольтене на огромном помосте повесили тысячи учителей младших и старших классов народной школы. Их согнали со всей страны.
В Граубюндене тем временем начался уже "великий мор". Если сначала люди предавались неописуемому разгулу, грабили, разрушали, истребляли все, что попадалось под руку, разжигали страшные пожары, останавливали всякое движение, то потом они впали в апатию. Их охватила свинцовая усталость. Они сидели у развалин своих домов, которые разрушили своими руками, неподвижно уставившись прямо перед собой, ложились где попало и умирали. Мало-помалу разрушения прекратились. Уже не оставалось автомобилей, дорог - одни руины, чудовищные скопления продуктов" заготовленных для восьмимиллионного населения, насчитывающего теперь не больше ста тысяч. Рядом с людьми гибли животные. На полях грудами лежали трупы. Зато птицы страшно расплодились.
Люди торжественно предавали мертвых земле. Сколачивались гробы, но их все время не хватало, тогда грабили старые кладбища, выкапывая то, что осталось от старых гробов, или закапывали умерших в шкафах. Похоронные процессии без конца; в страшной жаре, не спадавшей и осенью, люди шагали, одетые в черное, вслед за гробами или тянули на длинных канатах тачки, на которые рядами были уложены гробы. Справлялись роскошные поминки. Для большинства они становились последним пиршеством. Потом хоронили и этих, и похоронные шествия, все редея, тянулись к новым кладбищам. Казалось, народ хоронил сам себя.
Потом наш склад бомб в Шраттенфлу загорелся сам собой. По пути через Эмменталь мне встретилась деревня с большой молочной фермой. Она была чистенькая, ухоженная, на окнах стояла герань огненного цвета, а улицы - совершенно пустые. Я вошел в трактир под названием "У креста". В зале для гостей никого не оказалось. В кухне на полу лежал мертвый хозяин, настоящий гигант с лицом, выпачканным мороженым. Я вошел в столовую. Примерно сотня человек сидела за празднично накрытыми столами: мужчины, женщины всех возрастов, девочки и мальчики. За длинным столом посреди зала - жених и невеста. Невеста в белом подвенечном наряде, бок о бок с женихом - крупная женщина в бернском национальном костюме. Все они были мертвы и выглядели чрезвычайно умиротворенно в своей воскресной одежде. Тарелки почти пустые, надо бы подложить еще еды. В проходах между столами лежали мертвые девушки-официантки. На столах возвышались огромные "бернские блюда": деревенские окорока, свиные ребрышки, копченое мясо, шпиг, языковая колбаса, фасоль, кислая капуста, соленый картофель. Около невесты было отодвинуто кресло, а на полу лежал пожилой мужчина, роскошная борода накрыла его грудь словно покрывало. В правой руке он держал лист бумаги, я заглянул в него - это оказалось стихотворение. Взяв кресло, я уселся рядом с невестой и положил себе на тарелку еду с "бернского блюда" - она была еще теплая.
И вот я нерешительно высекаю эти свои воспоминания на стенах галереи; они во многом стали мне казаться невероятными. Так, в памяти у меня осталась прежде всего жара, не спадавшая всю зиму напролет; а когда я мысленно возвращаюсь в те времена, то мне всегда видится мощное наводнение. До своего родного города я добрался пешком по пустынной автостраде. Чем ближе подходил я к городу, тем безлюднее становилась страна. Автострада километр за километром заросла травой, пробившей бетон; я шел мимо скопления автомобилей, покрытого пышным плющом. Однажды мне почудилось, что в небе летит самолет, он летел так высоко, что его не было слышно.
Добравшись наконец до города, я увидел, что предместье в руинах: никому теперь не нужные торговые центры, выгоревшие коробки многоэтажных зданий. Я сошел с автострады. В лучах заходящего солнца передо мной предстал старый город. Расположенный на скалистом хребте, возвышающемся над рекой, он казался невредимым. Стены пронизывал теплый золотистый свет. Город был так прекрасен, что при воспоминании о нем тускнеет даже вид на Макалу и Джомолунгму. Однако мосты, ведущие к нему, оказались разрушенными. Я вернулся на автостраду, по ее обломкам мне удалось пересечь реку. Теперь атомный гриб стоял на юге. Он постепенно превращался в светящийся колпак, накрывший Альпы и освещавший ночное небо, в то время как я углублялся в лес.
Бункера были в целости и сохранности, кровати аккуратно застелены. Я стал ждать. Бюрки не пришел. Я заснул.
Наутро я отправился во Внутренний город. Университет представлял из себя сплошные руины, аудитория, в которой занимался прежде философский семинар, обуглилась, фасад обрушился, книги превратились в черную слипшуюся массу. Стол, за которым мы сидели, развалился. Сохранилась только доска. Перед ней стоял какой-то мужчина. Он стоял ко мне спиной, засунув руки в карманы поношенной шинели.
Хэлло, - обратился я к нему.
Мужчина не пошевелился.
Эй! - крикнул я.
Казалось, он не слышит. Я подошел и коснулся его плеча. Он повернулся ко мне лицом. Оно было сожжено облучением, лишено всякого выражения.
Взяв кусок мела, лежавший у доски, он написал: "Огнестрельная рана в голову. Глухонемой. Читаю по губам. Говорите медленно". И обернулся ко мне.
Кто ты? - спросил я медленно.
Он пожал плечами.
Где находится служба обеспечения солдат? - спросил я.
Он взял мел и написал на доске: "Тибет. Война". И глянул на меня,
Служба обеспечения солдат, - повторил я медленно, по слогам, - где она?
Он написал "60 23 10 23", непонятное число, которое запомнилось только потому, что, будучи офицером, я привык запоминать номера: шестьдесят, двадцать три, десять, двадцать три. Он смотрел на меня. Его обгоревшие губы дрожали. Непонятно, издевался он или улыбался. Я постучал себя по лбу.
Глухонемой написал: "Соображай, достаточно ясно" - и опять уставился на меня.
Я взял у него мел, стер все, что он написал, сам написал:
"Ерунда", кинул мел на пол, растоптал его и бросился прочь из университетских развалин.
Неподалеку от сгоревшей столовой мне попался навстречу какой-то маленький человечек. На правой щеке у него была большая черная язва. Он толкал тележку с книгами.
С семинара по немецкой литературе, - сказал он, показывая в сторону сплошных развалин за университетом. Книги ему еще удалось найти. Я взял одну с тележки - "Эмилия Галотти". - Я переплетчик, - объяснил человечек, - со мной работает еще печатник. Мы выпускаем книгу - сто штук, потом еще сто штук. Люди снова читают, становятся настоящими книжными червями. Выгодное дельце! - Он засветился от удовольствия. - Я не умру. Ведь выжил. А на щеке у меня обыкновенная меланома.
Я сказал, что Лессинг сложноват для чтения. Он спросил, кто такой Лессинг. Я указал ему на книгу.
Вот эта? - удивился он. - Это не для чтения, а для сожжения. Выпускаю я "Хайди" Иоганны Спири. Запомните имя: Иоганна Спири. Классика. - Тут он подозрительно взглянул на меня. - Ты солдат?
Я кивнул.
Офицер? - спросил он с угрозой в голосе.
Я помотал головой.
А раньше что делал?
Учился в университете.
Посмотрев на свою тележку, он мрачно уточнил:
Читал такие вот книги?
Да, и такие тоже, - ответил я.
Черт-те что вы натворили с вашим образованием! - проворчал человечек. - Вы, с вашими дурацкими книжонками...
Я спросил, где находится служба обеспечения солдат.
Рядом с ратушей, - ответил он. - Может, ты все-таки был офицером?
И он засеменил дальше, толкая перед собой тележку.
Я пошел обратно через развалины. В разрушенной аудитории, где проводился наш семинар, я сумел отыскать лишь куски из "Трагической истории литературы" и несколько страниц из предисловия, посвященных основным понятиям поэтики.
Вокзал за университетом был сплошной кучей мусора, Дома, больницы, торговые улицы находились в полном запустении, окна магазинов выбиты. Кафедральный собор стоял на месте. Я подошел к главному порталу и увидел, что "Страшный суд" уничтожен. Я шел по среднему нефу собора, а за спиной у меня, барабаня по полу, падали капли воды.
У входа на галерею, прислонившись к стене, стоял какой-то оборванец.
Когда жизнь в опасности, ведь это бодрит, верно? - обратился он ко мне.
Я поинтересовался, кто разбил "Страшный суд".
Я, - ответил мужчина. - "Страшный суд" нам больше не нужен.
Служба обеспечения солдат находилась неподалеку от ратуши, в бывшей часовне, как мне смутно помнилось. Вокруг стен лежали несколько матрацев и стопка шерстяных одеял. Вокруг каменной купели стояли три стула, а на камне лежал кусок торта. На стенах виднелись бледные следы фресок, по разобрать, что они изображали прежде, было трудно. В часовне никого не было видно.
Я несколько раз прошелся туда-сюда. Никто не появился. Тогда я приоткрыл какую-то дверь рядом с купелью. Вошел в ризницу. За столом сидела толстая старуха в металлических очках и ела торт.
На мой вопрос, не здесь ли находится солдатская служба, она ответила, уплетая за обе щеки:
Я солдатская служба, - и, проглотив кусок, в свою очередь спросила: - А ты кто такой?
Я назвал свой псевдоним:
Рюкхард.
Толстуха задумалась.
У моего отца была книга какого-то Рюкхарда, - сказала она, - "Брамсовы мудрости".
"Мудрые мысли брахмана" Фридриха Рюккерта, - поправил ее я.
Возможно, - сказала женщина и отрезала себе еще кусок торта. - Ореховый, - объяснила она.
А где комендант города? - спросил я.
Она продолжала есть.
Армия капитулировала, - проговорила она, - коменданта больше нет. Теперь есть только Администрация.
Я тогда впервые услышал про эту Администрацию.
Что вы под этим подразумеваете? - поинтересовался я.
Женщина облизывала пальцы.
Под чем? - спросила она.
Под Администрацией.
Администрация есть Администрация, - объяснила она.
Я смотрел, как она поглощает торт. На мой вопрос, сколько солдат она обслуживает, толстуха ответила:
Одного слепого.
Бюрки? - спросил я осторожно.
Она все ела и ела.
Штауффер, - наконец сказала она. - Слепого зовут Штауффер. Раньше у меня было больше солдат. Они все умерли. Они все были слепые. Ты тоже можешь здесь жить, ты, конечно, солдат, иначе бы сюда не пришел.
Я живу в другом месте. - сказал я.
Дело твое, - ответила она и затолкнула остаток торта в рот, - ровно в полдень и ровно в восемь вечера мы едим торт.
Я вышел из ризницы. В часовне у купели сидел какой-то старик. Я уселся против него.
Я слепой, - сказал тот.
Как это случилось?
Увидел молнию, - рассказал он, - другие тоже ее видели. Все они умерли. - Он оттолкнул тарелку. - Ненавижу торт. Одна старуха в состоянии есть его с удовольствием.
Вы Штауффер? - обратился я к нему.
Нет, Хадорн, Меня зовут Хадорн. Штауффер умер. А тебя зовут Рюэгер?
Меня зовут Рюкхард.
Жаль, - посетовал Хадорн, - у меня кое-что есть для Рюэгера.
Что же?
Кое-что от Штауффера.
Но он же умер.
У него это тоже от одного умершего.
От какого еще умершего?
От Цауга.
Не знаю такого.
А он это получил от другого, который тоже умер.
От Бюрки? - предположил я.
Он задумался.
Нет, - вспомнил он, - от Бургера.
Я не сдавался:
Может, все-таки от Бюрки?
Он опять задумался.
У меня плохая память на имена, - сказал он наконец.
А меня все-таки зовут Рюэгер, - решился я.
Значит, у тебя тоже плохая память на имена, - упрекнул он меня, - ведь сначала ты сказал, что ты не Рюэгер. Однако мне все равно, кто ты.
И он мне протянул что-то. Это оказался ключ Бюрки.
Кто теперь Администрация?
Эдингер, - ответил слепой.
А кто такой Эдингер?
Не знаю.
Я поднялся, сунув ключ в карман пальто.
Ну, я пошел, - сообщил я.
А я остаюсь, - проговорил он, - все равно скоро умру.
Мецгергассе представляла собой кучу щебня, звонница обрушилась.
Когда я добрался до здания правительства, уже наступила ночь, но такая ясная, как будто светила полная луна. У обеих статуй, стоящих перед главным входом, отсутствовали голову. Купол был разбит, по лестнице можно было идти только с большой осторожностью, но зал Большой палаты чудом уцелел, даже чудовищная огромная фреска оказалась невредимой, однако скамьи для депутатов исчезли. А в зале поставили старые, потертые диваны, на которых сидели женщины в несколько потрепанных пеньюарах, некоторые - с голой грудью. Все это скупо освещалось керосиновой лампой. Ложи для зрителей прикрывал занавес. Трибуна для ораторов была на месте. В кресле председателя парламента сидела женщина с круглым энергичным лицом в форме офицера Армии спасения. Пахло луком.
Я в нерешительности остановился у входа в зал.
Иди сюда, - приказала командирша, - выбирай какую хочешь.
У меня нет денег, - сказал я.
Женщина удивленно уставилась на меня.
Сын мой, откуда ты свалился?
С фронта.
Она удивилась:
Долго же тебе пришлось добираться сюда. У тебя есть ластик?
Зачем он?
Для девочки, конечно. Мы берем то, что нам нужно, конечно, лучше бы точилку для карандашей.
У меня есть только револьвер, - сказал я.
Сын мой, давай его сюда, не то мне придется доложить о тебе Администрации.
Эдингеру?
Кому ж еще?
А где Администрация?
На Айгерплац.
Это Эдингер приказал устроить здесь бордель?
Заведение, мой милый!
Это - заведение?!
Естественно, - ответила она, - мы ведь облучены, сынок. Мы умрем. Любая радость, доставленная одним из нас другому, - акт божественного милосердия. Я - майор. И я горжусь тем, что моя бригада все это поняла. - Она указала на женщин, расположившихся на потертых диванах. - Обреченные на гибель готовы любить!
Я ищу Нору, - сообщил я.
Майорша взяла колокольчик, позвонила.
Нора! - позвала она.
Наверху в дипломатической ложе приоткрылся занавес. Оттуда выглянула Нора.
Что такое? - спросила она.
Клиент, - сообщила майорша.
Я еще занята, - ответила Нора и исчезла за занавесом.
Она еще на службе, - объяснила майорша.
Я подожду.
Майорша назвала цену:
За револьвер.
Я отдал свой револьвер.
Присаживайся, сын мой, и подожди.
Я уселся на диван между двух женщин. Майорша взяла гитару, прислоненную к ее председательскому креслу, заиграла, и все запели:
В чистоте мы непреложны, Коль душа любовь хранит. Вес страдания ничтожны, Если смерть с косой летит.
Божий Сын страдал от жажды, Мукой крестною сражен. Бомбой распяты однажды, Мы несчастнее, чем Он.
Появилась Нора. Сначала мне показалось, что на руках у нее мальчик, но это был безногий шестидесятилетний инвалид со сморщенным детским личиком.
Ну вот, попрыгунчик, - сказала Нора, усаживая его на диван, - теперь у тебя будет легче на душе.
Нора, - сказала майорша, - вот твой следующий клиент.
Нора посмотрела на меня и сделала вид, что не узнала.
Под халатом у нее ничего не было.
Тогда пошли наверх, мой хороший, - сказала Нора и направилась к двери, ведущей на галерею. Я-за ней.
Майорша снова заиграла, и бригада запела:
Божьи девы, дружно - к бою! Проявим веселый пыл! Кто пожертвовал собою, Сладкой вечности вкусил.1
1 Период Л.Солянова
У тебя есть ключ? - спросила Нора.
Я кивнул.
Пошли.
Мы медленно продвигались по разрушенному залу под куполом и по крытой галерее к восточному крылу здания. Попали в темный коридор и невольно остановились.
Ничего не вижу, - сказал я.
Надо привыкнуть к темноте, что-нибудь всегда можно разглядеть.
Мы стояли не двигаясь.
Как ты могла! - воскликнул я.
Что именно?
Ты знаешь, что я имею в виду.
Она молчала. Темень была непроницаемая,
Приходится держаться за это место, - пояснила она.
Тебя что, Эдингер заставил?
Она засмеялась.
Да нет! Иначе мне было бы незачем здесь жить. Ты что-нибудь видишь?
Я соврал:
Видно кое-что.
Ну, пошли.
Мы осторожно вошли в коридор. Я передвигался как слепой.
Чего ты давеча так взбесился? - спросила Нора. - Я и раньше с вами со всеми спала!
Я ощупью продвигался в темноте.
Так это с нами, - проговорил я с досадой.
Милый мой, мне кажется, ваше времечко прошло.
Мы спустились в подвал.
Сюда, - предупредила Нора, - осторожно, здесь лестница, двадцать две ступеньки.
Я принялся считать. Она остановилась. Я слышал ее дыхание
Теперь направо, - скомандовала она, - в этой стене.
Нащупав деревянную панель, я нашел место, где она поддавалась. Нащупал замочную скважину, ключ подошел.
Закрой глаза, - сказал я.
Дверь бункера отворилась. Мы почувствовали, что стало светло. Дверь за нами захлопнулась. Мы открыли глаза. Это был компьютерный зал.
Нора проверила аппаратуру.
Генераторы в порядке, - сказала она.
Мы подошли к радиоустановке. Нора включила ее, и, к нашему удивлению, зазвучала мелодия "Навстречу заре!", да так громко, что мы вздрогнули от неожиданности.
Блюмлизальп! - воскликнула Нора.
Автоматическая установка, - успокоил я ее, - не может быть, чтоб там кто-то остался в живых.
Но тут зазвучал голос. Голос Брюкмана, популярного ведущего ночной программы легкой музыки, анекдотов и интервью - "Из брюк явился Брюкман".
Дорогие слушательницы и слушатели, - проговорил он, - сейчас двадцать два часа. - И Брюкман назвал дату и объявил о повторении какой-то патриотической передачи.
Они еще живы! - кричала Нора. - Они еще живы! Он объявил сегодняшнее число.
Тут раздался голос начальника военного ведомства.
Мой шеф! - Нора была вне себя.
Шеф своим звучным голосом произносил речь, обращенную к народу. Он объяснил, что все они: правительство, парламент, различные ведомства - всего четыре тысячи лиц обоего пола, главным образом мужчины и тысяча машинисток, - уцелели здесь, под Блюмлизальпом, избежав облучения, запаса продуктов хватит еще на два-три поколения, атомная электростанция работает, обеспечивая их светом и воздухом, это сводит на нет все протесты противников атомных электростанций; правительство, парламент и чиновники в состоянии и дальше осуществлять руководство страной и служить народу, хотя у них и нет возможности выйти из-под Блюмлизальпа, ведь враг вероломен и уже пытался сбросить бомбу на Блюмлизальп. Однако они не жалуются: исполнительная, законодательная власть и государственный аппарат должны принести в жертву себя, а не народ, и вот они жертвуют собой.
Пока начальник военного ведомства продолжал свою речь, я внимательно рассматривал Нору. Она стояла рядом, халат распахнулся, и не дыша слушала своего шефа. Я накинулся на нее: у меня целую вечность не было женщины.
А шеф говорил, что с большой радостью встретил известие победе над коварным врагом в Ландеке, и он убежден: армия с ее храбрыми союзниками уже близка к окончательной победе в глубине азиатских степей и, возможно, уже ее одержала; он говорил, что, к сожалению, к нему, а также к остальным членам правительства еще не поступало известий из внешнего мира, так как крайне высокий уровень радиации в Блюмлизальпе, по-видимому, препятствует любой радиосвязи.
Он говорил и говорил. Нора продолжала слушать. Я запыхтел, застонал, тогда она зажала мне рот рукой, чтобы я не мешал ей слушать шефа, не пропуская ни слова. Я был ненасытен, а она, вслушиваясь в слова шефа, позволяла делать с собой все, что угодно.
Конечно, может быть, - объяснял шеф, и в его голосе явственно звучала тревога, - конечно, не исключено, хотя и невероятно, что война приняла не тот оборот, какого ожидали: при гигантском численном превосходстве и лучшем качестве классических систем вооружения враг одержит верх, захватит страну, но лишь страну, а не народ, который непобедим, как в дни Моргартена, Земпаха и Муртена.
Я все яростнее набрасывался на Нору, потому что она продолжала слушать и потому что я был ей безразличен.
Именно этот факт мало-помалу уяснит себе враг, не только благодаря героическому сопротивлению, которое все еще оказывает ему народ - кто в этом сомневается, - но еще и потому, что законное, избранное народом правительство, парламент и государственные органы власти, денно и нощно исполняющие свой долг под Блюмлизальпом, - они управляют, дают указания, принимают законы, они, собственно, и есть народ, и никто другой, и поэтому именно они уполномочены вести переговоры с противником, и не как побежденные, а как победители, ведь даже если страна подвергнется опустошению - допустим на минуту такой невероятный случай, - даже если она уже не в состоянии оказывать сопротивление или - и это, к сожалению, тоже возможно - если ее уже нет, то есть ее невредимое правительство и ее великолепные органы власти. Они никогда не сдадутся. Наоборот, они готовы в интересах всеобщего мира снова подтвердить свою независимость, опирающуюся на постоянный вооруженный нейтралитет.
Конечно, это были только обрывки речи, которые я теперь вспоминаю, увязывая друг с другом, такого со мной еще никогда не было, я ведь совсем не слушал, а когда наконец оторвался от Норы, из приемника опять неслось "Навстречу заре!".
Мы встали. Я обливался потом. Пошли в лабораторию, оба совершенно голые. Она взяла у меня кровь на анализ.
Будешь жить.
А ты? - спросил я.
Меня обследовала Администрация. Мне повезло, как и тебе.
Я снова набросился на нее, прямо здесь, у лабораторного стола, но опять разозлился, потому что она, пока я пытался овладеть ею, сообщила холодным, деловым тоном:
Невредимое правительство без народа - для правительства это, конечно, идеально. - И она захохотала и не переставала хохотать, пока я не отпустил ее.
А сколько народу в Администрации? - спросил я, когда она наконец успокоилась.
Двадцать-тридцать человек, не больше, - ответила она, поднялась и встала передо мной.
А где живет Эдингер? - поинтересовался я, все еще сидя на полу, голый, совершенно без сил.
Она посмотрела на меня задумчиво.
А зачем тебе знать?
Да так.
В Вифлееме. В пентхаузе, - ответила она наконец.
А ты знаешь его имя?
Иеремия.
Я подошел к компьютеру. В банке памяти Эдингеров было не много, и среди них отыскался Иеремия. Я пробежал глазами данные: занимался философией (незаконченное философское образование), выступал в защиту окружающей среды, уклонялся от службы в армии, приговорен к смертной казни, которую парламент заменил пожизненным заключением.
Я опять пошел в радиоузел, закрыл дверь, ключ лежал в тайнике.
Затем вернулся к Hope, оделся. Она уже надела халат. Потом я отправился на склад, выбрал пистолет с глушителем, сказал ей, чтобы она заперла дверь и хранила ключ, а у меня кое-какие планы, возможно, и не совсем безопасные, сказал я. Нора молчала. Я покинул правительственное здание, воспользовавшись дверью в восточном крыле.
В Вифлееме остался лишь один многоэтажный дом, казавшийся каким-то призрачным эшафотом. Войдя в здание, я убедился, что внизу все выгорело дотла, а шахты лифтов пусты. Наконец обнаружил лестницу. Этажи состояли теперь лишь из стальных балок, державших бетонные перекрытия. На верхнем, освещаемом светлым ночным светом этаже никого не было видно. Я уже решил, что ошибся и что дом необитаем, но неожиданно натолкнулся на приставную лестницу. Вскарабкавшись по ней, я вылез в центре плоской крыши перед темным пентхаузом. Через щели в двери проникал свет. Я постучал. Послышались шаги, дверь распахнулась, и на светлом голубоватом фоне возник силуэт.
Как мне найти Иеремию Эдингера? - спросил я.
Папа еще в конторе, - ответил детский голос.
Я подожду его внизу.
Подожди у меня, - сказала девочка, - входи. Мама тоже еще не вернулась.
Девочка пошла в пентхауз, я - следом за ней, сунув руки в карманы куртки.
Прямо напротив двери я увидел громадную стеклянную стену и понял, почему внутренность дома казалась освещенной. За стеклянной стеной стояла светлая ночь, но она была такой прозрачной и серебристой не из-за луны, а из-за словно фосфоресцирующих гор, а Блюмлизальп светился так сильно, что отбрасывал тень.
Я посмотрел на девочку. Она выглядела таинственно в этом освещении, очень худенькая, с большими глазами, волосы такой же белизны, что и Блюмлизальп, освещавший комнату.
У стены стояли две кровати, посредине - стол и три стула. На столе лежали две книги: "Хайди" и "История философии в очерках. Руководство для самообразования" Швеглера. У стены напротив стояла плита, а рядом со стеклянной стеной - кресло-качалка.
Девочка зажгла светильник с тремя свечами. Теплый свет преобразил помещение. На стенах стали видны разноцветные детские рисунки. Девочка была одета в красный тренировочный костюм, глаза у нее были большие и веселые, волосы - светло-русые, на вид ей было лет десять.
Ты испугался, - сказала она, - потому что Блюмлизальп так здорово сияет.
Пожалуй, да, - подтвердил я, - испугался немножко.
В последнее время свечение усилилось. Папа опасается. Он считает, что нам с мамой нужно уехать.
Я рассматривал рисунки.
Хайди, - объяснила девочка, - я нарисовала все про Хайди, вот это домовой, а это - Петер-козопас. Может, ты сядешь, - предложила она, - в кресло-качалку, оно как раз для гостей.
Я подошел к стеклянной стене, посмотрел на Блюмлизальп и устроился в кресле-качалке. Девочка села за стол и принялась за чтение "Хайди".
Было около трех часов утра, когда наконец послышались чьи-то шаги. В дверях показался большой толстый мужчина. Глянув в мою сторону, он обратился к девочке:
Ты уже давно должна быть в постели, Глория. Марш спать!
Девочка закрыла книгу.
Я не могу спать, пока ты не придешь, папа, - пожаловалась она. - И мама еще не возвращалась.
Сейчас она придет, твоя мама, - сказал этот высокий, грузный, огромный человек и подошел ко мне. - Моя контора находится па Айгерплац, - заявил он.
Мне хотелось бы поговорить с вами лично, Эдингер, - пояснил я.
Вы не хотите назвать себя? - спросил он.
Я колебался в нерешительности.
Мое имя не имеет значения, - ответил я.
Ладно, - сказал он, - выпьем-ка коньяку. Он направился к импровизированной кухне, нагнулся, вытащил бутылку и две рюмки. Вернувшись в комнату, погладил по голове девочку, которая уже улеглась, погасил свечи, открыл дверь, кивнул мне, и мы вместе вышли на плоскую широкую крышу, расстилавшуюся перед нами в таинственном свете фосфоресцирующих гор, будто равнина с нагроможденными на ней развалинами, кустами и небольшими деревцами.
Мы уселись на обломки дымовой трубы, под нами был разрушенный Вифлеем. За осевшей вниз бывшей многоэтажкой виднелось какое-то подобие города с возвышающимся над ним узким силуэтом кафедрального собора.
Бывший солдат?
Я и сейчас солдат, - ответил я.
Он протянул мне рюмку, налил мне, потом - себе.
Из французского посольства, - сообщил он, - и рюмки оттуда. Хрусталь.
А посольство еще существует?
Один подвал остался, - сказал он. (У Администрации тоже свои секреты.)
Мы выпили.
А чем ты раньше занимался? - спросил он.
Был студентом, занимался у старого Кацбаха, - ответил я, - писал диссертацию.
Вот что.
О Платоне.
А что именно о Платоне?
О "Государстве", седьмой его книге.
Я тоже учился у Кацбаха.
Знаю, - сказал я.
Я в курсе, что с ним произошло, - сказал он без удивления и выпил.
Что же случилось с Кацбахом? - спросил я.
Когда упала бомба, его квартира загорелась, - сообщил он, поболтав коньяком в рюмке, - у него было слишком много рукописей.
Беда всех философов, - сказал я. - От философского семинара вообще ничего не осталось.
Один Швеглер, - подтвердил он, - единственная книга, которую мне удалось найти.
Я заметил ее на вашем столе.
Мы помолчали, глядя на Блюмлизальп.
Приходите завтра на обследование, - предложил Эдингер, - на Айгерплац.
Я буду жить, - ответил я, - меня уже обследовали.
Он не спросил, кто меня обследовал, подлил мне коньяку, потом и себе тоже.
Где армия, Эдингер? - спросил я. - Мы ведь мобилизовали тысячу восемьсот мужчин.
Армия, - сказал он, - армия. - Он глотнул коньяку. - На Инсбрук сбросили бомбу. - Он еще глотнул. - Вечерний салют. Вы из армии. Значит, вам повезло.
Мы опять помолчали, вглядываясь в очертания города. Пили.
На нашей стране, видимо, надо поставить крест, - сказал Эдингер, - на Европе вообще. А что творится в Центральной и Южной Африке, просто невозможно передать. Не говоря о других континентах. Соединенные Штаты не подают никаких признаков жизни. На Земле вряд ли наберется хотя бы сто миллионов человек. А ведь до всего этого было десять миллиардов.
Я всматривался в Блюмлизальп. Он сиял ярче, чем полная луна.
Мы создали всемирную Администрацию.
Я поболтал коньяком в рюмке.
Мы? - спросил я.
Он ответил не сразу.
Ты уже уклонился от службы, Эдингер, - сказал я, глядя сквозь рюмку на светящиеся горы. Рюмка таинственно засияла. - Ты жив, потому что тебя уберегли стены каторжной тюрьмы. Парадокс. Если бы в свое время парламент оказался более решительным, тебя давно бы расстреляли.
У тебя-то уж хватило бы решительности.
Я кивнул утвердительно.
Можешь взять это на заметку, Эдингер.
Я сделал глоток, посмаковал.
Со стороны города послышался глухой взрыв. Силуэт кафедрального собора покачнулся, потом раздался отдаленный громовой раскат, все окутала голубоватая пыль; когда она осела, от собора ничего не осталось.
Рухнула терраса, на которой стоял собор, и потянула его за собой, - сообщил Эдингер равнодушным тоном. - Мы давно ждали этого. Впрочем, ты прав, полковник, - продолжал он, - мы, уклонявшиеся от службы, создали здесь всемирную Администрацию, в других местах это делают диссиденты пли жертвы указа против радикалов.
Эдингер выдал себя. Он знал, кто я. Но пока это было неважно. Гораздо важнее было выведать что-нибудь об Администрации.
Другими словами, существуют отделения вашей всемирной Администрации, - заметил я, - и ты об этом проинформирован, Эдингер.
По радио, - сказал он.
Электричества больше нет, - бросил я.
Среди нас нашлись радиолюбители, - ответил он.
Его лицо казалось в ночном свете лицом призрака, что-то необъяснимое исходило от него, какая-то странная неподвижность.
Однажды мне почудилось, что я видел самолет, - сообщил я.
Он отхлебнул из рюмки.
От центральной Администрации в Непале, - сказал он.
Я усиленно соображал. А ведь у них есть кое-что для проверки на радиоактивность. Что-то не вязалось во всей этой истории.
Ты знаешь, кто я, Эдингер, - констатировал я.
Я был уверен, что ты объявишься, полковник, - подтвердил он. - Бюрки меня предупредил.
Мы помолчали.
Ключ он тебе тоже дал? - спросил я,
Да.
А Нора?
Она ничего не знает, - сказал он, - бункер под восточным крылом найти совсем нетрудно. Я только послушал несколько речей правительства и вернул ключ Бюрки. Потом Бюрки умер, и по цепочке через Цауга, Штауффера, Рюэгера и Хадориа ключ попал ко мне.
Ты в курсе, - сказал я.
Он допил свой коньяк.
Администрация в курсе, - ответил Эдингер.
Я указал на светящуюся гору:
Администрация там, Эдингер. Это полномочное, невредимое правительство, дееспособный парламент, действующие органы власти. Если мы его освободим, у нас будет Администрация намного лучше вашей всемирной из уклонившихся от службы в армии и диссидентов. Вы, конечно, это здорово придумали. Подлей-ка мне, Эдингер.
Он налил мне еще коньяку.
Прежде всего ты, наверно, уже уяснил себе, Эдингер, - продолжал я, - что из нас двоих я сильнейший.
Ты так считаешь, потому что у тебя есть оружие? - спросил он и глотнул из рюмки.
Свой револьвер я отдал в правительственном здании бандерше, назначенной твоей Администрацией.
Он рассмеялся.
Полковник, в бункере под восточным крылом находится склад оружия, он был в твоем распоряжении. И шифр.
Я опешил.
Тебе известен шифр?
Он ответил не сразу. Уставился на гору, и его широкое, тяжелое лицо опять сковала странная неподвижность,
Бюрки показал мне шифр к тайнику, расположенному под восточным крылом здания, - рассказал он, - и мы вместе расшифровали несколько секретных посланий, отправленных правительством из Блюмлизальпа. Это удалось лишь потому, что подземный кабель остался неповрежденным, радиостанция в Блюмлизальпе вышла из строя по причине радиоактивности. С правительством можно связаться лишь из восточного крыла правительственного здания. Правительство в отчаянии. Оно безрезультатно пыталось вступить со мной в контакт и наконец прекратило эти попытки. Они надеялись, что я их освобожу, а теперь обращаются с этой просьбой к тем, кто, как они убеждены, победил, то есть к врагам, не подозревая, что нет победителей, есть только побежденные; что солдаты всех армий отказались продолжать борьбу и расстреляли своих офицеров; что власть в руках всемирной Администрации и что те солдаты, которые выжили после катастрофы, пытаются теперь сделать плодородной Сахару: возможно, это единственный шанс для выживания человечества.
Он замолчал.
Я слушал его и думал.
Что ты мне предлагаешь? - спросил я.
Он допил свою рюмку.
Люди работают в Сахаре, чтобы выжить, - сказал он. - Не исключено, что и туда проникнет радиация. Люди пытались невероятно примитивными средствами оросить пустыню. Они работали подобно первобытному человеку. Ненавидели технику. Ненавидели все, что напоминает о прошлом. Они находились в шоковом состоянии. Этот шок нужно было преодолеть. Я, как и ты, изучал философию. У меня есть теория Швеглера. Когда-то все мы смеялись над этими "Очерками философии", а теперь, может быть, именно тебе придется убеждать людей в Сахаре, что мыслить - это не самое опасное.
Эдингер замолчал. Его предложение было диким.
Учить мыслить с помощью Швеглера, - рассмеялся я.
У нас нет другого выхода, - возразил он.
Другой возможности ты мне предложить не можешь?
Он помедлил.
Могу, - ответил он наконец, - предлагаю, но без особой охоты.
И что же это? - спросил я.
Власть, - сказал он.
Я испытующе смотрел на Эдингера, чего-то он недоговаривал.
Ты хочешь включить меня в Администрацию? - спросил я его.
Нет, в Администрацию ты не можешь быть принят, полковник.
Он повернулся ко мне. Я опять увидел его тяжелое лицо.
Администрация - это третейский суд, ничего больше. Он предоставляет право каждому решать, чего он хочет - бессилия или силы, хочет он быть гражданином или наемником. У тебя тоже есть право выбора. Твой выбор Администрация должна будет принять.
Я задумался.
В чем состоит сила наемника? - спросил я с недоверием.
В том же, в чем состоит любая сила, - во власти над людьми.
Над какими людьми? - продолжал я допытываться.
Над людьми, которые выданы на расправу наемникам, - непроницаемо сказал Эдингер.
Не ходи вокруг да около, Эдингер.
Ты совершенно не понимаешь, что творится, - ответил он. - Третья мировая война еще не кончилась.
Скажи пожалуйста! И где же это она продолжается?
Он снова помешкал, разглядывая свою рюмку.
В Тибете, - произнес он в конце концов, - там продолжают сражаться.
Кто воюет?
Наемники.
Это показалось мне невероятным.
А кто нападает на этих наемников?
Неприятель.
А что это за неприятель? - допытывался я,
Это дело наемников, - ответил он уклончиво. - Администрация не вмешивается в их дела.
Наш разговор зашел в тупик. Или враг был сильнее, чем хотел признать Эдингер, или же война в Тибете - какая-то ловушка. Я не мог рисковать.
Эдингер, - обратился я к нему, - я был офицером связи нашей армии при командующем. Когда союзники капитулировали и штаб праздновал эту капитуляцию, командующий собственноручно расстрелял свой штаб.
Ну и?..
Я внимательно смотрел на Эдингера.
Эдингер, - продолжал я,- на обочине дороги у Цернеца лежало более трехсот офицеров, расстрелянных нашими солдатами.
Эдингер выпил до дна.
Наши солдаты больше не хотели воевать, - заявил он.
Я достал пистолет с глушителем.
Налей себе еще, Эдингер, - сказал я. - Наемники в Тибете меня не касаются, и твоя Администрация тоже. Для меня что-то значит только правительство под Блюмлизальпом. В стране полно умирающих. С ними, которые все равно погибнут, я спасу правительство.
Эдингер наполнил свою рюмку, повертел ее в руках.
И все-таки ты отправишься в Тибет, полковник, - произнес он спокойно и, пригубив коньяк, поставил бутылку рядом с собой.
Встать! - приказал я. - Подойти к краю крыши! Ты - уклоняющийся от службы и предатель родины.
Эдингер повиновался и, стоя на краю крыши, еще раз обернулся ко мне - силуэт на фоне светящейся горы.
Блюмлизальп, - сказал он, улыбнулся и спросил меня: - Ты знаешь, о чем я невольно думаю, полковник, когда вижу, что гора светится вот так?
Я покачал головой.
О том, - произнесен, - что на том суде, приговорившем меня к смертной казни, я предложил ликвидировать армию и на деньги, сэкономленные на ее содержании, совершить нечто безумное: построить на этой горе самую большую обсерваторию в мире.
Он засмеялся. Потом махнул мне. Допил коньяк, бросил рюмку вниз на развалины позади себя и повернулся ко мне спиной.
От имени моего правительства, - крикнул я и трижды выстрелил в силуэт. Он растворился в воздухе. Светлое ночное небо впереди опустело. Я услышал звук падения далеко внизу. Мне чего-то недоставало. Взяв бутылку, я запустил ее вслед за ним.
Туг я почувствовал: кто-то стоит за моей спиной. Я развернулся кругом с пистолетом на изготовку. Это была Нора. На ней был комбинезон, какие носят рабочие. Волосы спадали на плечи. В ночном свете они казались такими же белыми, как у девочки в пентхаузе.
Нора, - сказал я, - я убил изменника родины Эдингера. Следить за мной совершенно ни к чему.
Она ничего не ответила.
Я подошел к краю крыши, потом обернулся к ней.
Нора, - сказал я в замешательстве, - мне чего-то не хватает, я сам не знаю чего.
Я уже давно здесь, - наконец ответила она, - я все слышала. Глория - моя дочка, а Эдингер был моим мужем.
Я уставился на нее.
Этого не было в компьютерных данных, - сказал я.
Если бы там это было, я не смогла бы найти работу в правительственном заведении, - проговорила она, прошла мимо меня к краю крыши и посмотрела вниз. - Я рада, что ты его убил. Когда взорвалась бомба, он работал вместе с другими заключенными на Большом болоте. Он был безнадежен. Страдал от ужасных болей. Терпел адские муки. - Она обернулась и подошла ко мне. - Я знаю, о чем ты сейчас думаешь, ведь ты способен мыслить только определенными категориями.
Она остановилась передо мной: темная фигура на светлеющем небе.
Но я не предательница. Эдингер был моим мужем, только и всего. Муж. Но мне кажется, он был чудак. Я верила в эту чушь - в защиту родины. Я была беременна, когда его за восемь лет до начала войны приговорили к смертной казни, а затем к пожизненной каторге как уклоняющегося от службы в армии. Я дала ему возможность заниматься философией. В шутку он называл меня своей Ксантиппой, сделавшей для философии больше, чем любая другая женщина. Он стал уклоняться от службы в армии, потому что это предписывала ему честность: как человек мыслит, так он и должен поступать. Не существует веления совести, есть веление мысли. Совесть и мысль едины. Он любил нашу страну, но ставил ей в упрек, что она уклоняется от Мысли. Ненависти он ни к кому не испытывал. А я чувствовала себя брошенной на произвол судьбы. Мне было страшно. Инстинкт подсказывал мне, что мы должны защищать свою страну. Он же говорил мне, что спасутся только правительство, парламент и государственный аппарат. Он все предвидел, все, что случилось. А я не верила ему. Когда он отправился на каторгу, я стала мстить ему: спала с каждым из вас.
Стало так светло, что я уже различал черты ее лица. Оно как бы окаменело и казалось абсолютно спокойным.
А раз я мстила мужу, которого любила, и раз я спала с каждым из вас, принадлежавших к высшему военному руководству, значит, я стала патриоткой, и я осталась ею даже тогда, когда произошло все то, что предсказывал Эдингер.
Она улыбнулась, и вдруг в чертах ее лица проступила. нежность, которой я никогда не замечал в ней.
Я до такой степени осталась патриоткой, что пошла в бордель, который он устроил в правительственном здании, и тоже из чистой логики: потому что умирающие нуждаются в борделе. И создать Армию спасения удалось тоже ему. - Она рассмеялась. - Итак, я стала публичной девкой, чтобы дожидаться тебя и твоего поручения. Я думала, что Эдингер не подозревает об этом, а теперь знаю, что он был в курсе дела.
Ты была ему безразлична, - сказал я.
Она посмотрела на меня.
Каждую ночь в это время я приходила сюда. Эдингер не спал из-за болей, и никогда ни с одним человеком мне не было так хорошо, как в эти часы перед рассветом. Мы говорили друг с другом, и, когда он брал книгу, которую нашел в развалинах университета, я уже знала, что он хочет еще подумать, и я шла спать. Он восстановил по памяти всю философию, сказал он мне однажды, на основе одного лишь смехотворного учебника. Иногда по ночам к нему приходил какой-то глухонемой. Они вспоминали математику, физику, астрономию. Все можно восстановить, объяснял он, потому что ни одна мысль не исчезает окончательно.
Я подошел к краю крыши и посмотрел вниз. Далеко внизу виднелась распростертая фигура Эдингера, он лежал - на спине или нет, было не разобрать, - широко раскинув руки и ноги.
Был Эдингер гением или нет, - сказал я, возвращаясь к Hope, - для нас это теперь не имеет значения.
Ты ведь хочешь организовать умирающих, - сказала она.
Мне надо выполнить поручение, - ответил я, - а потому как можно скорее проинформировать правительство в Блюмлизальпе, не дожидаясь, пока мне помешает в этом деле Администрация.
Теперь ты этого уже не сделаешь, - произнесла она спокойно, - после того как ты вышел из бункера в восточном крыле, я установила там автоматическое взрывное устройство, а затем уж догнала тебя. Я видела, как ты поднялся в пентхауз. Ждала снаружи. Эдингер тоже не заметил меня. Я стояла позади вас, когда произошел взрыв. Остатки купола еще стоят. Но сам собор полностью разрушен. И больше никакой связи с правительством нет.
Я с ужасом смотрел на нее. Я ничего не понимал. Нора сошла сума. Она глядела на Блюмлизальп.
Когда мы находились в помещении радиостанции и вдруг услышали голос диктора, а потом речь шефа, я неожиданно поняла, что Эдингер прав, - пояснила Нора,
А я взял тебя! - закричал я.
Она подошла ко мне и встала рядом.
Полковник, - сказала она спокойно, - разве ты не понял, о чем говорил шеф?
Я взял тебя!- опять крикнул я.
Возможно, - ответила она, - мне безразлично, что ты со мной вытворял. Но я прислушивалась к речи шефа, и меня вдруг осенило. Я поняла, что вы творили с нами: правительство, парламент, государственные учреждения, называющие себя народом, для которых народ всего лишь отговорка, чтобы обеспечить себе безопасность, - ведь это дико смешно. Полковник! Пусть они до скончания века сидят в своем Блюмлизальпе! И тут являешься ты со своей идиотской затеей: вытащить это правительство из могилы с помощью умирающих, из могилы, которую они сами себе вырыли. Неужели до тебя не доходит, что патриотизм - это глупость? Для чего это правительство вообще существует? Может, ты думаешь, что это единственное правительство, засевшее в подобном убежище? Правительства всего мира забрались в такие же норы, и именно это предсказывал Эдингер, такие же правительства, как наше, - без народа и без врагов.
Вдруг я понял, чего мне недоставало после того, как я убил Эдингера.
Враг, - выговорил я медленно, - у меня нет больше врага.
Я почувствовал себя невероятно усталым и потерявшим всякую надежду.
Стало светло как днем, контуры горы расплывались перед глазами. Наступило утро. Девочка прошмыгнула мимо меня, прижалась к матери, стоявшей передо мной, - гордой и красивой.
Отправляйся в Тибет, - сказала Нора, - на Зимнюю войну.
(Здесь запись прерывается. Часть продолжения была обнаружена в одной из дальних галерей.)
...Какое-то время назад (месяцы, годы) я сбился, запутался. И не потому, что живу в полной темноте, ориентируюсь я прекрасно и всегда нахожу дорогу к складу боеприпасов и консервов. Конечно, враг мог проникнуть в систему галерей, которую я держал под контролем, пока освещение было в порядке, возможно, враг и проник сюда, но зато теперь труднее найти меня самого.
Писать для меня - мучение. Проверить, исписал ли я уже стену, я могу с помощью крошечной части правой руки, не захваченной протезом, или касаясь щеками скалы. Пишу строки в два километра длиной, что удалось установить при помощи кресла на колесах - по количеству поворотов, и теперь всего две строки, одну под другой.
Меня не беспокоит ни возможность вражеского нападения, ни собственные трудности, я смирился со своим положением. Оно наполняет меня гордостью: ведь я стал на позицию Эдингера. В этом лабиринте под Джомолунгмой я являюсь единственным защитником Администрации. И я искупаю здесь убийство Эдингера, даже в том случае, если мой выстрел был для него избавлением. Его предложение донести философские знания до тех, кто занят оросительными работами в Сахаре, теперь мне понятно. Он хотел восстановить философию. Нора оказалась права: благодаря моей функции и сложившейся судьбе я нужнее Администрации на Зимней войне. Как ни ужасно, это имеет смысл.
Я вспоминаю ту ночь у вершины Госаинтана на командном пункте, когда мы поймали на коротких волнах знакомый мотив: "Навстречу заре!" Может, случайно радиостанция Блюмлизальпа пробилась сквозь радиоактивность. Мы услышали также речь президента: он готов достойным образом вступить в переговоры с врагом. Мне было неприятно думать, что я служил такому правительству.
Иногда мы слышали и другие государственные гимны и представителей других правительств, сообщавших о своей готовности к мирным переговорам, как-то раз какой-то отчаявшийся беспрерывно говорил по-русски, однако мы не знали русского языка. В конце он объявил о капитуляции на всех языках. Администрация, которой я служу теперь, неспособна на подобные заявления. Она не капитулирует никогда. Что меня все-таки сбивает с толку, так это одно событие, которого я не в состоянии осознать. Совершенно исключено, что война приняла катастрофический оборот для Администрации. Я верю в конечную победу. Это само собой разумеется.
Но когда я недавно, делая записи, добрался до места, которое, видимо, находилось недалеко от давно бездействующего борделя, я заметил какой-то огонек. Возможно, это был неприятель, не появлявшийся уже несколько лет. А вдруг враг предпринял генеральное наступление? Осторожно продвигаясь вперед, я оказался в большом зале, где было светло как днем и полно людей: мужчины, женщины, целые семейства, много фотографирующих; были и другие: в форме, объяснявшие здешнее устройство. Я был настолько поражен, что, ослепленный светом, въехал в гущу этой толпы и чуть было не выстрелил, но вовремя спохватился, сообразив, что нахожусь не среди вражеских наемников, а среди туристов.
Я дал предупредительный залп из автомата: туристы в опасности, ведь на них могли напасть враги. Какое легкомыслие - разрешить и организовать подобное посещение бывшего борделя. Люди в ужасе закричали н побежали в одну из больших галерей. Я последовал за ними - может быть, это все-таки замаскированные враги. Галерея, как и бордель, оказалась освещенной, пол - заасфальтированным. Вдруг я очутился под открытым небом. Из ледяной пещеры на меня уставились наемники в кислородных масках и с автоматами. Я выстрелил. Стекло разлетелось вдребезги: наемники оказались выставленными в застекленной витрине и искусно освещенными восковыми фигурами. Я находился в большом выставочном зале, в витринах которого передо мной представали все новые и новые сцены из Зимней войны, Я пришел в ужас, когда в одной из витрин узнал самого себя и командующего; наш командный пункт на вершине Госаинтана был воспроизведен с поразительной точностью. Так что я попал в музей.
В ярости я расстреливал витрины, перед глазами у меня расплывались силуэты одетых в форму людей, спасавшихся бегством, - служители музея. Я покатил за ними и неожиданно оказался у выхода. Снаружи виднелся парк с растущими в нем рододендронами, голубое безоблачное небо, мужчина в белом халате, как врач, лысый, в очках, он махал белым платком. Я застрелил его и отправился обратно через музей в галерею, затем - в заброшенный бордель. Зажимом правого протеза поднял с пола какой-то проспект. На нем было написано: "Путеводитель по борделю в Гашербрум III: "Светящаяся стена"". Кругом валялись и другие проспекты, снабженные подобными заголовками. Лишь через несколько дней я добрался до старой пещеры.
В непроницаемой темноте я выцарапываю эти записи на стенах новой галереи. Меня обескуражило не проникновение сюда врагов. Я сбит с толку, так как всегда считал, что бордель находится под Канченджангой, в "Пяти сокровищницах великого снега", в восточных Гималаях, а Гашербрум, о котором в проспектах сообщается, что именно под ним находится бордель, расположен в горах Каракорума на расстоянии более тысячи километров в северо-западном направлении. Конечно, не исключено, что эти проспекты намеренно подделаны врагами.
Так и получилось, что мое прежнее местопребывание теперь небезопасно. Мне припомнилась одна пещера, в которой я, будучи еще лейтенантом, собирал свою первую ударную группу. Жестокий отбор: вряд ли выживет хотя бы треть группы. Я решил попробовать отыскать этот учебный лагерь в надежде, что снова найду эту группу, если только лагерь не занял неприятель. С такой опасностью тоже нельзя не считаться. Правда, обстоятельство, что туристы посетили бордель, как раньше посещали раскопки, указывает на то, что бои идут значительно западнее, однако возможно, враг завоевал большую часть территории, подчиняющейся Администрации, во что я, однако, не верю - И все же: я убил человека в белом халате, а он, может быть, принадлежал к Администрации, Но возможно, он все-таки был враг. На этом кончаю записи в этой галерее.
(Конец записи.)
Итак, я осторожно двинулся в сторону системы галерей, ведущих к учебному лагерю, запасшись провиантом на много дней вперед. Дорогу я помнил хорошо: не обладая абсолютной памятью, выжить в этой войне было бы невозможно.
На перекрестке двух галерей, о существовании которого можно было догадаться лишь по чуть ощутимому сквозняку, обязательно возникающему на любом перекрестке, мне почудился в соседней галерее какой-то скрежет - Звук был такой, как будто кто-то царапал по стене. Медленно въехав в галерею, я продвигался вперед осторожно, сантиметр за сантиметром, остановился, прислушался: царапанья больше не было слышно, мне показалось, что кто-то едет навстречу, потом опять стало тихо - Продвинувшись вперед еще немного, я опять остановился, прислушался - Снова кто-то катил мне навстречу. Снова стало тихо. Я двинулся дальше, остановился, прислушался. Это сближение длилось несколько часов. Вдруг кто-то вздохнул совсем близко, я застыл, задержав дыхание. Снова рядом кто-то вздохнул. Поскольку поблизости могло оказаться еще много врагов, автомат лучше было не применять. Размахнувшись правым хватательным протезом, я ударил и угодил в пустоту; продвинувшись, ударил снова; раздался такой звук, как будто сталь стукнулась о сталь. Продолжая колотить своим протезом, я выпал из кресла и начал кататься с кем-то или с чем-то другим по полу, нанося удары, иногда попадал по чему-то металлическому, иногда - по чему-то мягкому. Потом тот, другой, перестал двигаться. Я попробовал найти свое кресло-каталку. Теперь это был сплошной металлический лом. Я пополз на своих культях и остатках протезов, свалился в какую-то шахту, ударился обо что-то лицом, перекувырнулся и провалился в следующую шахту.
Видимо, я был без сознания. Когда наконец пришел в себя, то оказалось, что я лежу в чем-то клейком, покрывавшем мне лицо. Подумал: надо открыть огонь - ведь кругом враги - однако мой левый протез с автоматом пропал. Я остался безоружным.
Я еще существую. По всей вероятности, нахожусь в пещере. Чувствую, что лицо мое превратилось в кровавую массу. Подо мной - мелкие камушки. Я с трудом волокусь вдоль стены; наверно, пещера бесконечная. То подует ледяной ветер, то наступит невыносимая жара: возможно, где-то поблизости работают огромные мастерские по производству оружия; только неизвестно для кого: для нас или для неприятеля.
Положение у меня безнадежное. Теперь, когда я предоставлен самому себе и ползу вдоль стены этой ужасной пещеры, часто делающей немыслимые повороты, я задаю себе вопрос, на который никогда не отважился бы во время боев: кто же враг? Теперь этот вопрос уже не расслабит меня, так же как и ответ на него. Мне нечего терять. В этом моя сила. Я стал непобедим, разгадав загадку Зимней войны.
У меня больше нет кресла-каталки, протез с автоматом валяется где-то далеко в одной из галерей, однако при помощи стального грифеля я выцарапываю крошечными буковками на скале свои раздумья - не для того, чтобы их прочли, а чтобы лучше сформулировать мысль. Выцарапывая мысль на камне, одновременно я выцарапываю ее в своем мозгу: путь, ведущий к познанию, пройти трудно, еще труднее - те пути, которые я оставил позади с тех пор, как в маленьком непальском городке скатился с грязной лестницы. Без дерзкого вымысла путь познания не пройти. И вот я представляю себе свет в той абсолютной темноте, в которой пребываю, не абсолютный свет, а лишь такой, что соответствует моему положению.
Я представляю себе людей в какой-то пещере, людей, у которых смолоду бедра и шея скованы цепью - так, что они сидят совершенно неподвижно и могут смотреть только вперед, на стену пещеры. В руках у них автоматы. Вверху светит огонь. Между людьми и этим огнем есть переход. Вдоль него мне видится невысокая стена. А по этой стене здоровенные тюремщики проводят людей, тоже закованных в кандалы и с оружием в руках.
И тогда, продвигаясь ползком по камням на полу пещеры и выцарапывая на стене свои каракули, я задаюсь вопросом: увижу ли я себя и других иначе, чем в виде теней, отбрасываемых огнем на стену, расположенную против моего лица, и не приму ли тени этих фигур за них самих? Ну вот, и если голос, идущий непонятно откуда, крикнет мне, что эти тени, вооруженные тенями от автоматов, мои враги, то не случится ли, что, выстрелив в эти тени на стене пещеры, я вроде бы убью тех, кто, как и я, закован в кандалы, потому что пули, отскочив от стены, рикошетом попадут в них и, возможно, что и они, верящие в то, во что верю я, и действующие подобно мне, убьют меня? Однако, если меня освободят и заставят вдруг встать, повернуть голову, ходить вокруг, смотреть на свет и если при этом я почувствую боль и из-за непривычно яркого света не смогу смотреть на людей, тени которых все время видел до этого, людей, находящихся в том же положении, что и я, разве не сложится у меня тогда мнение, что тени, которые я видел раньше, реальнее людей, представших передо мной воочию? И если я вынужден буду долго смотреть на свет, то, спасаясь от боли, снова повернусь к людям-теням, на которых я в силах глядеть, и я останусь в убеждении, что эти тени гораздо отчетливее, чем люди, которых мне показали, потому что именно тени - мои враги; и разве не начну я опять стрелять, чтобы убить их и чтобы они снова и снова убивали меня самого?
Дальше рассуждать незачем! Когда-то я уже боролся с подобным представлением, может, я де-то все это вычитал, может, сам придумал, не знаю. Скорее всего, я выдумал это, выписывая на скале своп размышления.
Огонь, отбрасывающий тени, возник в первобытные времена, не случайно звери боятся огня, огонь - что-то враждебное, а враг человека - его собственная тень.
Потому я и застрелил Эдингера и висевшего в пещере мужчину, убил командующего: они ведь больше не верили, что тени - враги, они знали, что, так же как и я, закованы в кандалы.
И теперь, думая обо всем этом, я вдруг понял Администрацию: победив в трех мировых войнах, она управляет человечеством, которое из-за того, что им управляют, потеряло смысл; животное-человек лишено смысла, его существование на Земле совершенно бесцельно. Для чего он вообще существует, человек? Вопрос, на который ответа нет. У человека и у Земли нет предназначения. Человек страдает, по сути он болезненное животное, но его проблема не только страдание само по себе, а то, что отсутствует ответ на кричащий вопрос: "Ради чего страдать?" Человек - самое храброе и привычное к мучениям животное, он не отвергает страдание как таковое, он жаждет его, ищет его при условии, что ему укажут смысл, смысл страдания. Бессмысленность страдания, а не само страдание - вот проклятие, какого не могла снять с человека Администрация, не возвратив человеку прежнего смысла существования - врага, от которого она его чудовищным способом избавила.
Человек может существовать только как хищное животное. Нельзя придумать жребия страшнее, чем судьба хищного зверя, гонимого жестокой мукой лабиринтами под Джомолунгмой, Макалу, Манаслу или Госаинтаном, редко находящего успокоение, да и успокоение превращается в пытку в жестокой борьбе с другими хищными животными или в тошнотворной алчности и пресыщении подземных борделей. Так слепо и дико цепляться за жизнь, без иного вознаграждения, нисколько не понимая, за что так наказан, желая этого наказания как счастья, - это и значит быть хищным животным; и если вся природа устремилась к разбою, то так она дает понять, что это необходимо для освобождения от проклятия жизни и что таким образом само бытие смотрится в зеркало, в котором жизнь видится уже не бессмысленной, а предстает в своем метафизическом значении. Подумайте хорошенько: где кончается хищное животное, свирепая, кровавая обезьяна, называемая человеком, и где начинается сверхчеловек? В существе, обозревающем преисподнюю пещерной жизни, куда он загнан; в том, кто сорвал этот искуснейший покров с истины, под которым она была запрятана: цель человека - быть врагом самого себя, человек и его тень едины. Кто дошел до этой истины, тому достанется мир и он постигнет смысл Администрации.
Господин мира - я. В ослепительно ярком свете вижу я себя в своем кресле-каталке выбирающимся из галереи в пещеру; и из галереи напротив себе навстречу качу я сам, у нас у обоих по два автомата, приделанных к протезам, выцарапывать на стенах больше нечего, мы направляем все четыре автомата друг в друга и одновременно стреляем.
(Труп наемника был найден альпинистами у подножия Гашербрума III, 7952 м, у Каракорума, на откосе осыпи. Наемник примерно сто пятьдесят метров протащился вдоль скал, выписывая правым протезом записи на стене и на больших камнях, которые он, по-видимому, принял за отвесную стену Гашербрума III или какую-нибудь другую гору. Его лицо представляло собой кровавую массу. Вероятно, он ослеп. Вообще на труп, видимо, нападали стервятники, но потом оставили его в покое.
В записях разобраться очень трудно, так как они часто, и в галереях Гашербрума III тоже, почти все время написаны справа налево, а не слева направо, то же самое наблюдается и на противоположной стене, возможно, так получилось из-за кресла-каталки: наверно, в темноте наемнику было удобнее писать именно таким образом. Снаружи, на осыпи, у подножия горы, он продолжал писать длиннющей цепочкой в сто пятьдесят метров справа налево, малюсенькими буквами, их трудно разобрать, отсутствуют интервалы между словами и знаки препинания.
Окончательный текст заключает в себе его ранние философские исследования, по всей вероятности, это реминисценции, некий коллаж из Платона ("Государство", Пещерная притча) и Ницше ("Генеалогия морали", "Шопенгауэр как воспитатель"). Почти неспособный уже думать самостоятельно, он вынужден был пользоваться цитатами. Сам того не желая, он выстроил не философию вообще, а собственную философию. Во всяком случае, мы должны это предположить, с тех пор как нашли в Джеймстауне (Австралия) библиотеку, принадлежавшую, наверно, какому-то философу; главное наше дополнение к Швеглеру. (Кроме "Государствам Платона и Собрания сочинений Ницше, в библиотеке оказался еще "Миф XX века" Розенберга. Поскольку ни Ницше, ни Розенберг не встречаются у Швеглера, современная наука рассматривает их как философские фикции.)
Однако эти записи полны противоречий. Тяжелое положение, в котором все еще находится человечество после Третьей мировой войны, позволяет Администрации финансировать только одну исследовательскую группу для работы на массиве Гашербрум. Незадолго до окончания ее работ горный массив обвалился из-за того, что наемники чересчур изрыли его изнутри. Почему они думали, что находятся в Гималаях, непонятно.
Существует единственная копия этих записей. Ученые считают, что они сделаны двумя "я". Номер 60 23 01 23, который немой поставил на стене, может быть прочитан и как число Лошмидта: 6,023 o 1023. Впрочем, именно записям мы обязаны новым открытием этого числа.
Второе "я" - это, по всей видимости, глухонемой. КнюрбTлъ, Хопплер и Артур Полл считают, что этот глухонемой - Джонатан. Ведь он тоже писал на скалах. Странно, что позже он не появляется. Нора рассказывала "полковнику", что Эдингер вместе с глухонемым пытались вспоминать математику, физику и астрономию; "полковник" же поглощен был проблемой врага, а часть записей посвящена судьбе человечества и связывает этот вопрос с небесными светилами; совершенно невозможно представить, чтобы эта часть записей принадлежала "полковнику".
Другие, такие, как Штирнкналь, Де ла Пудр и Тайль-хард фон Цель, указывают, что о архиве Администрации не упоминается ни о каком Эдингере и что записи представляют собой фантазию, захватившую "полковника", который, оказавшись в безнадежном положении, словно бы разделился на действующего и мыслящего наемника.
Ко всему надо еще добавить, что мы ничего конкретного не знаем о погибшей Европе. Сохранилась лишь музыка, достижение этого континента. К примеру, мелодия "Навстречу заре". То, что некий радиолюбитель на днях якобы поймал этот мотив на коротких волнах, вызывает сомнения, потому что он известный пропойца.
Я воюю в Тибете, где идет Зимняя война. Зимняя она потому, что на склонах Джомолунгмы, Чоой, Макалу и Манаслу всегда зима. Мы сражаемся на фантастической высоте, на глетчерах и крутых склонах, на осыпях и у берешрундов, под нависающими скалами, то в лабиринте окопов и бункеров, то на совершенно ослепляющем, ярчайшем солнце. И борьба усложняется еще и потому, что и мы, и противник одеты в одинаковую белую форму. Эта война - жестокая, неуправляемая рукопашная. Холод на вершинах и скалистых склонах дикий, носы и уши у нас обморожены. Я наемник и тем горжусь. Я воюю не только от имени Администрации, но и как исполнитель, пусть скромный, ее миссии - той части этой миссии, которая заключается в борьбе с врагами. Ведь Администрация существует не только для того, чтобы помогать гражданам, но и чтобы защищать их.
Войско Администрации состоит из наемников всех рас и народностей Земли: рядом с огромным негром из Конго сражается малаец, белокурый скандинав - рядом с австралийским бушменом. Здесь не только бывшие солдаты, но и члены бывших подпольных организаций, террористы всевозможных идейных убеждений, профессиональные убийцы, мафиози и обыкновенные уголовники. У неприятеля состав такой же. Я воюю в Тибете, где идет Зимняя война. Зимняя она потому, что на склонах Джомолунгмы, Чоой, Макалу и Манаслу всегда зима. Мы сражаемся на фантастической высоте, на глетчерах и крутых склонах, на осыпях и у берешрундов, под нависающими скалами, то в лабиринте окопов и бункеров, то на совершенно ослепляющем, ярчайшем солнце. И борьба усложняется еще и потому, что и мы, и противник одеты в одинаковую белую форму. Эта война - жестокая, неуправляемая рукопашная. Холод на вершинах и скалистых склонах дикий, носы и уши у нас обморожены.
Когда мы не участвуем в боях, то забиваемся в ледяные норы, в пробитые в скалах ходы и шахты, они связаны между собой и образуют в огромных горных массивах необозримую разветвленную сеть, так что и здесь враждующие стороны неожиданно сталкиваются и друг друга истребляют. Войско Администрации состоит из наемников всех рас и народностей Земли: рядом с огромным негром из Конго сражается малаец, белокурый скандинав - рядом с австралийским бушменом. Здесь не только бывшие солдаты, но и члены бывших подпольных организаций, террористы всевозможных идейных убеждений, профессиональные убийцы, мафиози и обыкновенные уголовники. У неприятеля состав такой же.
Опасность преследует нас везде. Даже в борделе под Канченджангой, в "Пяти сокровищницах великого снега", с проститутками со всего света. Это примитивное заведение посещалось и неприятелем. Коменданты борделей враждующих сторон договорились между собой. Это я не в упрек Администрации: половые сношения - такая человеческая потребность, которую трудно взять под контроль. И все же некоторых из моих товарищей прикончили, когда они лежали с проституткой, в том числе и моего любимого командира, он был у нас командующим еще в последнюю мировую войну. Он уже тогда предпочитал солдатские бордели офицерским. Хорошо помню, как снова встретил его... Когда мы не участвуем в боях, то забиваемся в ледяные норы, в пробитые в скалах ходы и шахты, они связаны между собой и образуют в огромных горных массивах необозримую разветвленную сеть, так что и здесь враждующие стороны неожиданно сталкиваются и друг друга истребляют.
Двадцать-тридцать лет тому назад - да кто теперь считает годы! - явился я с удостоверением Администрации в один маленький непальский городок. Встретила меня тут баба-офицерша и сразу взяла в оборот. Я уже чувствовал себя дряхлым паралитиком, когда она распахнула передо мной ржавую железную дверь и снова рухнула на пол. Все произошло в пустом помещении: у стены матрац, на полу - ее офицерская форма и мое цивильное барахло, изодранное в клочья... Дверь была настежь, в комнату набилось полно девчонок. Исцарапанный и раздраженный орущей толпой подростков, я поднялся, переступил через голую насильницу и, пошатываясь, проскользнул в дверь, Не заметив, что за дверью крутая лестница. Свалившись вниз, я приземлился на бетонном полу, весь в крови, но не потеряв сознания, довольный, что лежу. Потом тихонько осмотрелся. Опасность преследует нас везде. Даже в борделе под Канченджангой, в "Пяти сокровищницах великого снега", с проститутками со всего света. Это примитивное заведение посещалось и неприятелем. Коменданты борделей враждующих сторон договорились между собой. Это я не в упрек Администрации: половые сношения - такая человеческая потребность, которую трудно взять под контроль. И все же некоторых из моих товарищей прикончили, когда они лежали с проституткой, в том числе и моего любимого командира, он был у нас командующим еще в последнюю мировую войну. Он уже тогда предпочитал солдатские бордели офицерским. Хорошо помню, как снова встретил его...
Я находился в прямоугольной комнате. На стене висели автоматы, белая военная форма и обтянутые белой материей стальные шлемы. За письменным столом сидел наемник неопределенного возраста, лицо будто вылеплено из глины, беззубый рот. На нем такая же белая форма и белый шлем, как на стене. Перед ним, на столе, лежал автомат, а рядом - стопка порнографических журналов, которые он перелистывал. Двадцать-тридцать лет тому назад - да кто теперь считает годы! - явился я с удостоверением Администрации в один маленький непальский городок. Встретила меня тут баба-офицерша и сразу взяла в оборот. Я уже чувствовал себя дряхлым паралитиком, когда она распахнула передо мной ржавую железную дверь и снова рухнула на пол. Все произошло в пустом помещении: у стены матрац, на полу - ее офицерская форма и мое цивильное барахло, изодранное в клочья... Дверь была настежь, в комнату набилось полно девчонок. Исцарапанный и раздраженный орущей толпой подростков, я поднялся, переступил через голую насильницу и, пошатываясь, проскользнул в дверь, Не заметив, что за дверью крутая лестница. Свалившись вниз, я приземлился на бетонном полу, весь в крови, но не потеряв сознания, довольный, что лежу. Потом тихонько осмотрелся.
Наконец он обратил на меня внимание: Я находился в прямоугольной комнате. На стене висели автоматы, белая военная форма и обтянутые белой материей стальные шлемы. За письменным столом сидел наемник неопределенного возраста, лицо будто вылеплено из глины, беззубый рот. На нем такая же белая форма и белый шлем, как на стене. Перед ним, на столе, лежал автомат, а рядом - стопка порнографических журналов, которые он перелистывал.
Вот, стало быть, новичок. Без сил, как и следовало ожидать, Наконец он обратил на меня внимание:
Он выдвинул ящик, достал формуляр, задвинул ящик; Вот, стало быть, новичок. Без сил, как и следовало ожидать,
все это медленно, степенно, складным ножом с трудом отточил огрызок карандаша, порезавшись при этом, чертыхнулся и наконец принялся записывать, испачкав, однако, кровью весь формуляр. Он выдвинул ящик, достал формуляр, задвинул ящик;
Встань, - приказал он мне. все это медленно, степенно, складным ножом с трудом отточил огрызок карандаша, порезавшись при этом, чертыхнулся и наконец принялся записывать, испачкав, однако, кровью весь формуляр.
Я встал. Мне было холодно. Только сейчас до меня дошло, что я совершенно голый. Лицо и руки у меня были в ссадинах, лоб кровоточил. Встань, - приказал он мне.
Твой номер ФД 256323, - сказал он, даже не поинтересовавшись, как меня зовут. - В Бога веришь? Я встал. Мне было холодно. Только сейчас до меня дошло, что я совершенно голый. Лицо и руки у меня были в ссадинах, лоб кровоточил.
Нет, - ответил я. Твой номер ФД 256323, - сказал он, даже не поинтересовавшись, как меня зовут. - В Бога веришь?
А в бессмертную душу? Нет, - ответил я.
Нет. А в бессмертную душу?
Это и не положено, - согласился он, - просто верить как-то спокойнее. А в неприятеля веришь? Нет.
Да, - ответил я. Это и не положено, - согласился он, - просто верить как-то спокойнее. А в неприятеля веришь?
Вот видишь, - сказал он, - это как раз положено! Надевай форму, бери шлем и автомат. Они все заряжены. Да, - ответил я.
Я повиновался. Вот видишь, - сказал он, - это как раз положено! Надевай форму, бери шлем и автомат. Они все заряжены.
Все так же обстоятельно он запер формуляр в ящик стола и встал. Я повиновался.
Ты с таким оружием обращаться умеешь? - спросил он. Все так же обстоятельно он запер формуляр в ящик стола и встал.
Что за вопрос! Ты с таким оружием обращаться умеешь? - спросил он.
Но ведь не все же такие старые фронтовые волки, как ты, Двадцать третий! Что за вопрос!
Почему Двадцать третий? Но ведь не все же такие старые фронтовые волки, как ты, Двадцать третий!
Потому что твой номер оканчивается на двадцать три, - объяснил он, взял со стола автомат и открыл низкую полуразвалившуюся деревянную решетку. Почему Двадцать третий?
Я, прихрамывая, последовал за ним, Потому что твой номер оканчивается на двадцать три, - объяснил он, взял со стола автомат и открыл низкую полуразвалившуюся деревянную решетку.
Мы вошли в какую-то узкую сырую галерею. Она была вырублена в скалах и лишь скудно освещена маленькими красными лампочками, провода свободно свисали вдоль стен. Где-то шумел водопад. Раздались выстрелы, потом глухой взрыв. Наемник остановился, Я, прихрамывая, последовал за ним,
Если нам кто-нибудь попадется навстречу, стреляй, и все, - сказал он. - Может, это враг, а коли нет - тоже не жалко. Мы вошли в какую-то узкую сырую галерею. Она была вырублена в скалах и лишь скудно освещена маленькими красными лампочками, провода свободно свисали вдоль стен. Где-то шумел водопад. Раздались выстрелы, потом глухой взрыв. Наемник остановился,
Галерея, похоже, шла под уклон, но полной уверенности не было, потому что нам приходилось то карабкаться вверх, натыкаясь на крутизну, то сигать вниз, в неведомые глубины. Кое-где галереи и шахты были расположены в строгом порядке и снабжены сложной системой лифтов, а кое-где все было до крайности примитивно, словно строилось в незапамятные времена и вот-вот обвалится. Нечего было и думать изучить "географию" этого лабиринта, в котором обитали мы, наемники, - составить бы себе хоть приблизительный план. Руки мои сильно кровоточили. Несколько часов мы проспали в какой-то пещере, забравшись туда, как звери в нору. Если нам кто-нибудь попадется навстречу, стреляй, и все, - сказал он. - Может, это враг, а коли нет - тоже не жалко.
Казалось, лабиринт распутывается. Галерея шла прямо, как стрела, только непонятно куда. Иногда мы преодолевали километры, шагая по колено в ледяной воде. От галереи, по которой мы шли, ответвлялись другие. Отовсюду капало, но иногда наступала мертвая тишина и лишь гулко отдавались наши шаги. Галерея, похоже, шла под уклон, но полной уверенности не было, потому что нам приходилось то карабкаться вверх, натыкаясь на крутизну, то сигать вниз, в неведомые глубины. Кое-где галереи и шахты были расположены в строгом порядке и снабжены сложной системой лифтов, а кое-где все было до крайности примитивно, словно строилось в незапамятные времена и вот-вот обвалится. Нечего было и думать изучить "географию" этого лабиринта, в котором обитали мы, наемники, - составить бы себе хоть приблизительный план. Руки мои сильно кровоточили. Несколько часов мы проспали в какой-то пещере, забравшись туда, как звери в нору.
Вдруг наемник стал двигаться осторожнее, держа автомат на изготовку: на углу нашей и другой галерей что-то просвистело мимо моей головы - я был опять на Третьей мировой войне. Пригнувшись, мы побежали вниз по какому-то подобию винтовой лестницы, деревянной, полусгнившей, с которой наемник открыл совершенно бессмысленную стрельбу по галерее - никого ведь не было видно, - пока не кончились патроны. Казалось, лабиринт распутывается. Галерея шла прямо, как стрела, только непонятно куда. Иногда мы преодолевали километры, шагая по колено в ледяной воде. От галереи, по которой мы шли, ответвлялись другие. Отовсюду капало, но иногда наступала мертвая тишина и лишь гулко отдавались наши шаги.
Спустившись еще ниже, мы очутились в пещере, где было чуть светлее, куда вели и другие винтовые лестницы - одни шли сверху, как та, по которой мы попали сюда, другие снизу. Из пещеры широкая галерея вела к двери лифта. Наемник нажал кнопку. Мы прождали примерно четверть часа. Вдруг наемник стал двигаться осторожнее, держа автомат на изготовку: на углу нашей и другой галерей что-то просвистело мимо моей головы - я был опять на Третьей мировой войне. Пригнувшись, мы побежали вниз по какому-то подобию винтовой лестницы, деревянной, полусгнившей, с которой наемник открыл совершенно бессмысленную стрельбу по галерее - никого ведь не было видно, - пока не кончились патроны.
Как только мы выйдем из подъемника, - сказал он, - тут же бросай автомат и поднимай руки вверх. Спустившись еще ниже, мы очутились в пещере, где было чуть светлее, куда вели и другие винтовые лестницы - одни шли сверху, как та, по которой мы попали сюда, другие снизу. Из пещеры широкая галерея вела к двери лифта. Наемник нажал кнопку. Мы прождали примерно четверть часа.
Дверь открылась, мы вошли в подъемник - маленький, тесный, непонятно зачем обитый потертой бордовой парчой. Не помню, вниз или вверх шел лифт. В нем оказалось две двери. Я заметил это, только когда спустя четверть часа у меня за спиной раскрылась дверь. Как только мы выйдем из подъемника, - сказал он, - тут же бросай автомат и поднимай руки вверх.
Наемник выбросил свой автомат наружу, я последовал его примеру. Я вышел с поднятыми вверх руками, наемник тоже поднял руки. Дверь открылась, мы вошли в подъемник - маленький, тесный, непонятно зачем обитый потертой бордовой парчой. Не помню, вниз или вверх шел лифт. В нем оказалось две двери. Я заметил это, только когда спустя четверть часа у меня за спиной раскрылась дверь.
В ужасе я остановился: передо мной в инвалидной коляске сидел безногий солдат. Вместо рук у него были протезы, левая представляла собою конструкцию из стальных стержней, переходившую в автомат. Кисть правой искусственной руки состояла из щипцов, отверток, ножей и стального грифеля. Нижняя часть лица - тоже стальная, на месте рта - шланг. Существо откатило назад, делая нам знаки автоматом, чтобы мы приблизились. Руки мы опустили. Наемник выбросил свой автомат наружу, я последовал его примеру. Я вышел с поднятыми вверх руками, наемник тоже поднял руки.
В центре пещеры был подвешен за руки голый бородатый человек, к ногам его привязали тяжелый камень. Человек этот висел неподвижно, время от времени издавая хрип. У стены - это была просто скала - на кое-как сколоченных нарах, посреди груды оружия и ящиков с патронами, в окружении коньячных бутылок сидел огромного роста пожилой офицер, в расстегнутом мундире, из-под которого выглядывала белая грудь, заросшая слипшимися от пота волосами. Мундир был мне хорошо знаком еще со времен войны. В офицере я узнал старого командира. Он поднес ко рту бутылку и отхлебнул. В ужасе я остановился: передо мной в инвалидной коляске сидел безногий солдат. Вместо рук у него были протезы, левая представляла собою конструкцию из стальных стержней, переходившую в автомат. Кисть правой искусственной руки состояла из щипцов, отверток, ножей и стального грифеля. Нижняя часть лица - тоже стальная, на месте рта - шланг. Существо откатило назад, делая нам знаки автоматом, чтобы мы приблизились. Руки мы опустили.
Джонатан, кати в угол, - проговорил он, с трудом ворочая языком. Существо поехало к стене пещеры и принялось что-то выцарапывать на скале. - Джонатан у нас философ, - объяснил командир и глянул на меня. Тут его осенило. - Ганс, дурачок, - захохотал он хрипло, - неужто ты меня не помнишь? Это я. твой бывший командир. - Он засветился счастьем. - Я ведь тогда пробился в Брегенц. Поди-ка сюда. В центре пещеры был подвешен за руки голый бородатый человек, к ногам его привязали тяжелый камень. Человек этот висел неподвижно, время от времени издавая хрип. У стены - это была просто скала - на кое-как сколоченных нарах, посреди груды оружия и ящиков с патронами, в окружении коньячных бутылок сидел огромного роста пожилой офицер, в расстегнутом мундире, из-под которого выглядывала белая грудь, заросшая слипшимися от пота волосами. Мундир был мне хорошо знаком еще со времен войны. В офицере я узнал старого командира. Он поднес ко рту бутылку и отхлебнул.
Ваше превосходительство... - пробормотал я. Я подошел, он прижал мою голову к потной груди. Джонатан, кати в угол, - проговорил он, с трудом ворочая языком. Существо поехало к стене пещеры и принялось что-то выцарапывать на скале. - Джонатан у нас философ, - объяснил командир и глянул на меня. Тут его осенило. - Ганс, дурачок, - захохотал он хрипло, - неужто ты меня не помнишь? Это я. твой бывший командир. - Он засветился счастьем. - Я ведь тогда пробился в Брегенц. Поди-ка сюда.
Вот и ты здесь, - продолжал он сипеть мне в ухо. - И ты здесь, сукин ты сын. Ваше превосходительство... - пробормотал я. Я подошел, он прижал мою голову к потной груди.
Он ухватил меня за волосы и принялся мотать мою голову из стороны в сторону. Вот и ты здесь, - продолжал он сипеть мне в ухо. - И ты здесь, сукин ты сын.
Было бы удивительно, если б Администрация приручила моего паренька. Солдат всегда останется солдатом. - И он наградил меня таким пинком, одновременно выпустив из объятий, что я налетел на подвешенного, который громко застонал и закачался туда-сюда, будто язык огромного колокола. Он ухватил меня за волосы и принялся мотать мою голову из стороны в сторону.
Я поднялся. Мой бывший командующий хохотал. Было бы удивительно, если б Администрация приручила моего паренька. Солдат всегда останется солдатом. - И он наградил меня таким пинком, одновременно выпустив из объятий, что я налетел на подвешенного, который громко застонал и закачался туда-сюда, будто язык огромного колокола.
Сигару мне, скотина! - заорал он на наемника, который меня привел. - Я уже выкурил свою порцию. Я поднялся. Мой бывший командующий хохотал.
Наемник молча подал ему сигару, затем вытащил записную книжку и, заглянув в нее, заявил: Сигару мне, скотина! - заорал он на наемника, который меня привел. - Я уже выкурил свою порцию.
Вы должны мне уже семь, командир. Наемник молча подал ему сигару, затем вытащил записную книжку и, заглянув в нее, заявил:
Ладно, ладно, - пробурчал тот и щелкнул золотой зажигалкой, резко выделявшейся на фоне его грязного мундира и чудовищного убожества пещеры. Вы должны мне уже семь, командир.
Мне припомнилось, что я видел у него эту зажигалку еще в курортной гостинице в Нижнем Энгадине, что наполнило меня удовлетворением. Старые добрые времена не совсем миновали. Ладно, ладно, - пробурчал тот и щелкнул золотой зажигалкой, резко выделявшейся на фоне его грязного мундира и чудовищного убожества пещеры.
Пошел вон, - приказал командующий моему попутчику, тот отдал честь и повернулся на сто восемьдесят градусов. В ту же секунду командующий прошил его очередью из автомата. Мне припомнилось, что я видел у него эту зажигалку еще в курортной гостинице в Нижнем Энгадине, что наполнило меня удовлетворением. Старые добрые времена не совсем миновали.
Потом с удовлетворением положил автомат рядом с собой на нары. Джонатан подкатил к телу и обыскал его своим правым протезом. Пошел вон, - приказал командующий моему попутчику, тот отдал честь и повернулся на сто восемьдесят градусов. В ту же секунду командующий прошил его очередью из автомата.
Сигар у него больше нет? - поинтересовался командующий. Потом с удовлетворением положил автомат рядом с собой на нары. Джонатан подкатил к телу и обыскал его своим правым протезом.
Джонатан покачал головой. Сигар у него больше нет? - поинтересовался командующий.
И порнографического журнала тоже? Джонатан снова покачал головой, подцепил тело крюком своей коляски и поволок его прочь, Джонатан покачал головой.
Теперь никто больше не знает дороги сюда, - заключил командующий, - часовые снаружи ненадежны. Они с удовольствием сбегут к неприятелю. Эта свинья тоже перебежчик. А раньше всегда приносил мне порнографию. И порнографического журнала тоже? Джонатан снова покачал головой, подцепил тело крюком своей коляски и поволок его прочь,
Тут он уставился на висящего голого мужчину. Теперь никто больше не знает дороги сюда, - заключил командующий, - часовые снаружи ненадежны. Они с удовольствием сбегут к неприятелю. Эта свинья тоже перебежчик. А раньше всегда приносил мне порнографию.
Ганс, - проговорил он, выпуская удушливый сигарный дым, - дурачок, ты, кажется, удивлен, видя здесь вот этого. Армия - надеюсь, ты это еще не забыл, - не жалует живодеров, и ты, конечно, еще не забыл, что твой старый командир тоже не живодер. Я любил солдат как своих детей, и наемников я тоже люблю как своих детей. Тут он уставился на висящего голого мужчину.
Так точно, ваше превосходительство! - отчеканил я. Он кивнул мне, шатаясь подошел к стене и помочился рядом с Джонатаном, который уже вернулся и снова царапал что-то на стенке. Ганс, - проговорил он, выпуская удушливый сигарный дым, - дурачок, ты, кажется, удивлен, видя здесь вот этого. Армия - надеюсь, ты это еще не забыл, - не жалует живодеров, и ты, конечно, еще не забыл, что твой старый командир тоже не живодер. Я любил солдат как своих детей, и наемников я тоже люблю как своих детей.
Когда человек голым болтается на веревке, - приговаривал он, справляя нужду, - это задевает мои чувства, так ведь, Ганс, ты же порядочный парень и знаешь, как я сочувствую этому типу. Я сентиментальный, А сентиментальность - человеческое свойство. Животные не сентиментальны. Стоять по стойке "смирно", когда я с тобой разговариваю. Так точно, ваше превосходительство! - отчеканил я. Он кивнул мне, шатаясь подошел к стене и помочился рядом с Джонатаном, который уже вернулся и снова царапал что-то на стенке.
Я вытянулся. Когда человек голым болтается на веревке, - приговаривал он, справляя нужду, - это задевает мои чувства, так ведь, Ганс, ты же порядочный парень и знаешь, как я сочувствую этому типу. Я сентиментальный, А сентиментальность - человеческое свойство. Животные не сентиментальны. Стоять по стойке "смирно", когда я с тобой разговариваю.
Так точно, ваше превосходительство. Я вытянулся.
Старик обернулся, застегнул брюки и, прищурившись, глянул на меня. Так точно, ваше превосходительство.
Ну, Ганс, - спросил он, - что ты думаешь об этой вонючей собаке? Почему он здесь висит? Старик обернулся, застегнул брюки и, прищурившись, глянул на меня.
Я задумался. Ну, Ганс, - спросил он, - что ты думаешь об этой вонючей собаке? Почему он здесь висит?
Он пленный, ваше превосходительство, - предположил я, все еще стоя навытяжку. - Враг. Я задумался.
Командующий топнул ногой. Он пленный, ваше превосходительство, - предположил я, все еще стоя навытяжку. - Враг.
Он из моей роты - наемник. Ты ведь тоже готов стать наемником, полковник? Командующий топнул ногой.
Он смотрел на меня молча, почти враждебно, и я ответил, не шевельнувшись: Он из моей роты - наемник. Ты ведь тоже готов стать наемником, полковник?
Я на это решился. Он смотрел на меня молча, почти враждебно, и я ответил, не шевельнувшись:
Командующий кивнул. Я на это решился.
Вижу, ты все тот же бравый парень, шалопай, готовый на все, как тогда, в курортной гостинице. Теперь смотри хорошенько, малыш, что я буду делать. Командующий кивнул.
Покачиваясь, он медленно направился на середину пещеры и потушил горящую сигару о живот висящего. Вижу, ты все тот же бравый парень, шалопай, готовый на все, как тогда, в курортной гостинице. Теперь смотри хорошенько, малыш, что я буду делать.
Ну вот, теперь ты тоже можешь помочиться, - проговорил командующий. Покачиваясь, он медленно направился на середину пещеры и потушил горящую сигару о живот висящего.
Наемник только застонал в ответ. Ну вот, теперь ты тоже можешь помочиться, - проговорил командующий.
Бедный парень больше не может мочиться, - сказал командующий, - а жаль. Наемник только застонал в ответ.
И он качнул его. Бедный парень больше не может мочиться, - сказал командующий, - а жаль.
Ганс, - обратился ко мне командующий. И он качнул его.
Да, ваше превосходительство? Ганс, - обратился ко мне командующий.
Эта собака болтается здесь уже двенадцать часов, - сказал он и снова толкнул висящего. - Но он храбрый пес, отличный вояка, сынок, которого я люблю. Да, ваше превосходительство?
Он подошел ко мне почти вплотную. Старый великан был выше меня на целую голову. Эта собака болтается здесь уже двенадцать часов, - сказал он и снова толкнул висящего. - Но он храбрый пес, отличный вояка, сынок, которого я люблю.
Знаешь ли ты, кто сотворил это свинство, сынок? - угрожающе спросил он. Он подошел ко мне почти вплотную. Старый великан был выше меня на целую голову.
Нет, ваше превосходительство, - ответил я и щелкнул каблуками. Знаешь ли ты, кто сотворил это свинство, сынок? - угрожающе спросил он.
Командующий молчал. Нет, ваше превосходительство, - ответил я и щелкнул каблуками.
Я, дорогой, - сказал он грустно. - А знаешь почему? Потому что мой сыночек вообразил себе, будто врагов больше нет. Возьми автомат, парень. Это лучший выход для моего сыночка. Командующий молчал.
Я разрядил автомат. Я, дорогой, - сказал он грустно. - А знаешь почему? Потому что мой сыночек вообразил себе, будто врагов больше нет. Возьми автомат, парень. Это лучший выход для моего сыночка.
Теперь перед нами качалась окровавленная туша. Я разрядил автомат.
Ганс, - проговорил командующий нежно, - пошли к лифту. Я задыхаюсь тут, внизу. Мне надо опять на фронт. Теперь перед нами качалась окровавленная туша.
Одним лифтом дело не обошлось. Первый был просто шикарный. Мы разлеглись в нем на канапе. Напротив висела картина: лежащая на животе голая девушка на канапе. Ганс, - проговорил командующий нежно, - пошли к лифту. Я задыхаюсь тут, внизу. Мне надо опять на фронт.
Этот Буше у меня из Старой Пинакотеки, - объяснил командующий. - Весь Мюнхен превратился в груду развалин. Рай для мародеров! Одним лифтом дело не обошлось. Первый был просто шикарный. Мы разлеглись в нем на канапе. Напротив висела картина: лежащая на животе голая девушка на канапе.
Дальше подъемники становились все проще: оклеенные картинками из порнографических журналов и с нацарапанными повсюду непристойностями. Потом лифты кончились. Мы карабкались в масках, с тяжелыми кислородными аппаратами на спине вверх, по крутым шахтам, однако командир не ведал усталости. Этот великан делался все веселее - он знал бесчисленное количество тайников, где был припрятан коньяк. Он совсем разозорничался и на самых трудных участках пути горланил с переливами на тирольский манер. Мы ползли все выше по низким галереям, взлетали в подъемных клетях и наконец оказались в командном бункере в нескольких метрах под Госаинтаном. Этот Буше у меня из Старой Пинакотеки, - объяснил командующий. - Весь Мюнхен превратился в груду развалин. Рай для мародеров!
Спал я долго и без сновидений. Продырявив наемника из своего автомата, я сам стал наемником, впервые выполнив свой долг на службе у Администрации. Дальше подъемники становились все проще: оклеенные картинками из порнографических журналов и с нацарапанными повсюду непристойностями. Потом лифты кончились. Мы карабкались в масках, с тяжелыми кислородными аппаратами на спине вверх, по крутым шахтам, однако командир не ведал усталости. Этот великан делался все веселее - он знал бесчисленное количество тайников, где был припрятан коньяк. Он совсем разозорничался и на самых трудных участках пути горланил с переливами на тирольский манер. Мы ползли все выше по низким галереям, взлетали в подъемных клетях и наконец оказались в командном бункере в нескольких метрах под Госаинтаном.
Наемник не имеет права задаваться вопросом, существует ли неприятель, по одной простой причине: это его убьет. Стоит лишь усомниться в существовании врага - даже подсознательно, - и ты больше не способен воевать. А коли подобные сомнения завели наемника так далеко, что он отваживается задать этот вопрос вслух, ему уже нет спасения; тогда командующему и остальным наемникам приходится уже спасать все. Поэтому я и горжусь, что выстрелил. Я стрелял от имени всех. Спал я долго и без сновидений. Продырявив наемника из своего автомата, я сам стал наемником, впервые выполнив свой долг на службе у Администрации.
С тех пор такие вопросы больше не задавались. Зимняя война учит наемника задавать лишь те вопросы, на которые, правда, тоже нет ответа, но в которых хотя бы есть смысл. Его не интересует, кто враг, его интересует, за что он воюет и кто отдает приказы. Эти вопросы имеют смысл, а вопрос о наличии врага таит в себе искушение отрицать его существование, хотя мы с ним ежедневно деремся, хотя он существует, ибо мы его убиваем. Война без неприятеля была бы бессмысленной, была бы сплошной бессмысленностью, поэтому наемник вопросов не задает - или же он сам подставляет себя под следующую автоматную очередь: единственная возможность убедиться, которая ему остается. Другой просто нет. Передаются сообщения о фантастических победах, окончательная победа не за горами, в сущности, она уже одержана, тем не менее Зимняя война продолжается. Наемник не имеет права задаваться вопросом, существует ли неприятель, по одной простой причине: это его убьет. Стоит лишь усомниться в существовании врага - даже подсознательно, - и ты больше не способен воевать. А коли подобные сомнения завели наемника так далеко, что он отваживается задать этот вопрос вслух, ему уже нет спасения; тогда командующему и остальным наемникам приходится уже спасать все. Поэтому я и горжусь, что выстрелил. Я стрелял от имени всех.
Наемники не знают, за что воюют, за что умирают, за что им ампутируют руки-ноги в походных лазаретах, а потом снова шлют на фронт под адский огонь: кого с грубыми протезами, крюками и гайками вместо рук, кого ослепшими, вместо лица - кровавая маска. Фронт теперь всюду. Они знают одно: идет война с врагом. С тех пор такие вопросы больше не задавались. Зимняя война учит наемника задавать лишь те вопросы, на которые, правда, тоже нет ответа, но в которых хотя бы есть смысл. Его не интересует, кто враг, его интересует, за что он воюет и кто отдает приказы. Эти вопросы имеют смысл, а вопрос о наличии врага таит в себе искушение отрицать его существование, хотя мы с ним ежедневно деремся, хотя он существует, ибо мы его убиваем. Война без неприятеля была бы бессмысленной, была бы сплошной бессмысленностью, поэтому наемник вопросов не задает - или же он сам подставляет себя под следующую автоматную очередь: единственная возможность убедиться, которая ему остается. Другой просто нет. Передаются сообщения о фантастических победах, окончательная победа не за горами, в сущности, она уже одержана, тем не менее Зимняя война продолжается.
Совершаются бесчеловечные и бессмысленные подвиги, неизвестно во имя чего, наемники давно позабыли, что пошли на войну добровольно; они пытаются вникнуть в цели Зимней войны, создают фантастические идейные построения, чтобы понять, зачем нужна эта бойня и почему от нее, возможно, зависит судьба человечества. Лишь такого рода вопросы еще имеют для них значение. Наемники не знают, за что воюют, за что умирают, за что им ампутируют руки-ноги в походных лазаретах, а потом снова шлют на фронт под адский огонь: кого с грубыми протезами, крюками и гайками вместо рук, кого ослепшими, вместо лица - кровавая маска. Фронт теперь всюду. Они знают одно: идет война с врагом.
Надежда обрести хоть какую-то цель придает им силы, в которых они так нуждаются, поиск цели помогает им вынести всю эту мясорубку. Вот почему наемник бьет не только неприятеля, но и наемника из своих собственных рядов. Так наемник познает не только врага, но и противника: наемника, который понимает смысл войны иначе, чем он сам, этого противника он ненавидит, а враг ему безразличен; с противником он по-настоящему жесток, истребляет его, а врага он просто убивает. Совершаются бесчеловечные и бессмысленные подвиги, неизвестно во имя чего, наемники давно позабыли, что пошли на войну добровольно; они пытаются вникнуть в цели Зимней войны, создают фантастические идейные построения, чтобы понять, зачем нужна эта бойня и почему от нее, возможно, зависит судьба человечества. Лишь такого рода вопросы еще имеют для них значение.
Так среди наемников возникают секты, и они перебегают в те, которые хоть и состоят из противников, но кажутся им более притягательными, чем прежние, где они, возможно, были едины в главном, но разошлись по второстепенным вопросам или по вариантам второстепенных вопросов: нюансы внезапно становятся для них важнее главного. Надежда обрести хоть какую-то цель придает им силы, в которых они так нуждаются, поиск цели помогает им вынести всю эту мясорубку. Вот почему наемник бьет не только неприятеля, но и наемника из своих собственных рядов. Так наемник познает не только врага, но и противника: наемника, который понимает смысл войны иначе, чем он сам, этого противника он ненавидит, а враг ему безразличен; с противником он по-настоящему жесток, истребляет его, а врага он просто убивает.
Иные секты развивают удивительные теории насчет того, кто командует сражениями, в каких горных массивах скрывается вражеский генеральный штаб, под Чанцзее или под Лодзе, в то время как их собственный, как им кажется, находится под Аннапурной или под Дхаулагири. Какая-то - совершенно исключительная - секта, преследуемая всеми, в том числе и неприятелем, верит в один-единственный штаб, обретающийся внутри трех отдаленных вершин Брод-Пик. Существовала якобы даже секта - теперь совершенно искорененная, - утверждавшая, будто есть только один-единственный Главнокомандующий, дряхлый, слепой генерал-фельдмаршал, ведущий как бы войну против самого себя под огромным К2, и будто бы обе стороны подкупили его. Кроме того, вроде бы есть секта, которая верит, что этот генерал-фельдмаршал еще и помешанный. Эти разнообразные секты образуют новые фронты, сражающиеся друг против друга. Те в свою очередь распадаются на новые - и так далее. Так среди наемников возникают секты, и они перебегают в те, которые хоть и состоят из противников, но кажутся им более притягательными, чем прежние, где они, возможно, были едины в главном, но разошлись по второстепенным вопросам или по вариантам второстепенных вопросов: нюансы внезапно становятся для них важнее главного.
Дисциплина, таким образом, отнюдь не на высшем уровне, во время кровопролитных боев наемники очень часто перегруппировываются и косят своих вместо врагов, подрываются на собственных гранатах, падают, прошитые очередями из собственных автоматов, сожженные пламенем собственных огнеметов, они замерзают в ледяных расселинах, гибнут от кислородной недостаточности на фантастических высотах, где они окопались в отчаянии, не решаясь вернуться в свой лагерь из страха, что там могли возникнуть новые группировки, а между тем прибывают все новые части из разных стран, разных национальностей. Но и у врага происходит то же самое - если враг вообще существует, себе я могу позволить этот вопрос. Командующий давно уже - я. Иные секты развивают удивительные теории насчет того, кто командует сражениями, в каких горных массивах скрывается вражеский генеральный штаб, под Чанцзее или под Лодзе, в то время как их собственный, как им кажется, находится под Аннапурной или под Дхаулагири. Какая-то - совершенно исключительная - секта, преследуемая всеми, в том числе и неприятелем, верит в один-единственный штаб, обретающийся внутри трех отдаленных вершин Брод-Пик. Существовала якобы даже секта - теперь совершенно искорененная, - утверждавшая, будто есть только один-единственный Главнокомандующий, дряхлый, слепой генерал-фельдмаршал, ведущий как бы войну против самого себя под огромным К2, и будто бы обе стороны подкупили его. Кроме того, вроде бы есть секта, которая верит, что этот генерал-фельдмаршал еще и помешанный. Эти разнообразные секты образуют новые фронты, сражающиеся друг против друга. Те в свою очередь распадаются на новые - и так далее.
Когда его, голого и огромного, стащили с потаскухи, а потом труп убрали, я надел его форму, и наемники стали относиться ко мне с почтением. Дисциплина, таким образом, отнюдь не на высшем уровне, во время кровопролитных боев наемники очень часто перегруппировываются и косят своих вместо врагов, подрываются на собственных гранатах, падают, прошитые очередями из собственных автоматов, сожженные пламенем собственных огнеметов, они замерзают в ледяных расселинах, гибнут от кислородной недостаточности на фантастических высотах, где они окопались в отчаянии, не решаясь вернуться в свой лагерь из страха, что там могли возникнуть новые группировки, а между тем прибывают все новые части из разных стран, разных национальностей. Но и у врага происходит то же самое - если враг вообще существует, себе я могу позволить этот вопрос. Командующий давно уже - я.
Мне известно: наемники в курсе, что я заколол его; что это сделано по его просьбе, им знать необязательно. Когда его, голого и огромного, стащили с потаскухи, а потом труп убрали, я надел его форму, и наемники стали относиться ко мне с почтением.
Ганс, сынок, - смеясь сказал он перед тем, как мы отправились в бордель, и встал в своей старой пещере на том месте, где два года назад подвесил наемника. - Продырявь меня из автомата. Ведь то, что враг существует, - полный идиотизм. Давай, сынок. Мне известно: наемники в курсе, что я заколол его; что это сделано по его просьбе, им знать необязательно.
Я молчал, делая вид, что не понимаю его, а Джонатан в своем кресле-каталке тем временем выцарапывал какие-то каракули на стене главной галереи. Потом мы по бесконечным переплетениям ходов добрались до борделя. Ганс, сынок, - смеясь сказал он перед тем, как мы отправились в бордель, и встал в своей старой пещере на том месте, где два года назад подвесил наемника. - Продырявь меня из автомата. Ведь то, что враг существует, - полный идиотизм. Давай, сынок.
Когда он застонал от наслаждения, я нанес удар. Мой командир заслужил хорошую смерть. Потаскуха заорала; остальные девки стянули его на пол и встали кругом - голые и неуклюжие. Я вытер клинок о простыню и заметил, что командующий смотрит на меня. Я молчал, делая вид, что не понимаю его, а Джонатан в своем кресле-каталке тем временем выцарапывал какие-то каракули на стене главной галереи. Потом мы по бесконечным переплетениям ходов добрались до борделя.
Сынок, - прошептал он, и мне пришлось стать на колени, чтобы лучше слышать, - сынок, ты учился в университете? Когда он застонал от наслаждения, я нанес удар. Мой командир заслужил хорошую смерть. Потаскуха заорала; остальные девки стянули его на пол и встали кругом - голые и неуклюжие. Я вытер клинок о простыню и заметил, что командующий смотрит на меня.
На философском, - ответил я. Сынок, - прошептал он, и мне пришлось стать на колени, чтобы лучше слышать, - сынок, ты учился в университете?
И диплом защитил? На философском, - ответил я.
По Платону, - ответил я, - а перед устным экзаменом как раз началась Третья мировая война. И диплом защитил?
Командующий захрипел. Не сразу до меня дошло, что он смеется. По Платону, - ответил я, - а перед устным экзаменом как раз началась Третья мировая война.
А я изучал литературу, сынок. Гофмансталя. Командующий захрипел. Не сразу до меня дошло, что он смеется.
Я поднялся. А я изучал литературу, сынок. Гофмансталя.
Он умер, - сообщила потаскуха. Я поднялся.
Командующий был великим командиром. Теперь он был бы мне вдвойне благодарен за то, что я его убил: борделей давно уже нет, а они были его единственной страстью, коньяк - лишь привычкой. Он умер, - сообщила потаскуха.
Теперь вместо борделей женщин берут на войну как наемниц. Должен признать, что отчаянной храбростью они превосходят мужчин, а из-за секса фронт стал еще более адским: убивают и совокупляются без разбору. Кровь, сперма, кишки, околоплодная жидкость, потроха, зародыши, блевотина, орущие новорожденные, мозги, глаза и последы потоками катятся с гигантских глетчеров в бездонные пропасти. Командующий был великим командиром. Теперь он был бы мне вдвойне благодарен за то, что я его убил: борделей давно уже нет, а они были его единственной страстью, коньяк - лишь привычкой.
Я уже привык ко всему. Безногий, сижу я в кресле-каталке в старой пещере. Рук у меня тоже нет, левое предплечье плавно переходит в автомат. Я стреляю во всякого, кто показывается здесь, галереи завалены трупами: к счастью, еще существуют крысы. Правая рука - это целый инструментарий: щипцы, молоток, отвертка, ножницы, грифель и тому подобное - все из стали. В одной из соседних пещер - огромный склад консервов и коньяка высшего сорта: мой предшественник позаботился. Теперь вместо борделей женщин берут на войну как наемниц. Должен признать, что отчаянной храбростью они превосходят мужчин, а из-за секса фронт стал еще более адским: убивают и совокупляются без разбору. Кровь, сперма, кишки, околоплодная жидкость, потроха, зародыши, блевотина, орущие новорожденные, мозги, глаза и последы потоками катятся с гигантских глетчеров в бездонные пропасти.
Конечно, стало тихо, автоматная левая рука мне совсем без надобности, а несколько лет назад все кругом тряслось - возможно, Администрация сбросила бомбу. Я уже привык ко всему. Безногий, сижу я в кресле-каталке в старой пещере. Рук у меня тоже нет, левое предплечье плавно переходит в автомат. Я стреляю во всякого, кто показывается здесь, галереи завалены трупами: к счастью, еще существуют крысы. Правая рука - это целый инструментарий: щипцы, молоток, отвертка, ножницы, грифель и тому подобное - все из стали. В одной из соседних пещер - огромный склад консервов и коньяка высшего сорта: мой предшественник позаботился.
Мне все равно. У меня есть время подумать и время нацарапать свои мысли на каменных стенах с помощью стального грифеля, прикрепленного к правому протезу. Идею мне подал Джонатан, он же подсказал и метод. Каменных стен достаточно, сотни километров, местами они освещены, хотя перегоревшие лампочки больше не заменяются. Но я в состоянии - если нужно - и в потемках выцарапывать письмена на скалах: про Зимнюю войну и как я в нее вступил; встречу с командующим и его смерть я уже описал; стены пещеры испещрены моими надписями; теперь я начал исписывать стены большой, главной галереи, которая вела к борделю; одна строка в двести метров длиной, потом вернусь обратно и опять напишу двухсотметровую строчку; я сделаю семь таких строчек по двести метров, одна под другой. Когда закончу здесь, то продолжу писать на противоположной стене, одолею и там двести метров, тогда примусь писать на первой стене, где закончил раньше, и дотяну опять до двухсот метров - и так далее; на каждой стенке по семь двухсотметровых строк. Можно стать настоящим писателем. Конечно, стало тихо, автоматная левая рука мне совсем без надобности, а несколько лет назад все кругом тряслось - возможно, Администрация сбросила бомбу.
(Длинные строки, которые невозможно прочесть. Так получилось потому, что пишущий не увидел или не мог увидеть, что выводит надписи на уже исписанной стене, и теперь ни ту, ни другую надпись нельзя разобрать. После нескольких метров неисписанной стены запись продолжается.) Мне все равно. У меня есть время подумать и время нацарапать свои мысли на каменных стенах с помощью стального грифеля, прикрепленного к правому протезу. Идею мне подал Джонатан, он же подсказал и метод. Каменных стен достаточно, сотни километров, местами они освещены, хотя перегоревшие лампочки больше не заменяются. Но я в состоянии - если нужно - и в потемках выцарапывать письмена на скалах: про Зимнюю войну и как я в нее вступил; встречу с командующим и его смерть я уже описал; стены пещеры испещрены моими надписями; теперь я начал исписывать стены большой, главной галереи, которая вела к борделю; одна строка в двести метров длиной, потом вернусь обратно и опять напишу двухсотметровую строчку; я сделаю семь таких строчек по двести метров, одна под другой. Когда закончу здесь, то продолжу писать на противоположной стене, одолею и там двести метров, тогда примусь писать на первой стене, где закончил раньше, и дотяну опять до двухсот метров - и так далее; на каждой стенке по семь двухсотметровых строк. Можно стать настоящим писателем.
...Это не что-то вроде мистической притчи - то, что я здесь записываю, - и не описание бредовых сновидений какого-то с трудом слепленного из запасных частей, небоеспособного наемника - даже моя черепная коробка и та из хромированной стали. Я пытаюсь всего лишь изобразить Администрацию. (Длинные строки, которые невозможно прочесть. Так получилось потому, что пишущий не увидел или не мог увидеть, что выводит надписи на уже исписанной стене, и теперь ни ту, ни другую надпись нельзя разобрать. После нескольких метров неисписанной стены запись продолжается.)
Конечно, мне могут возразить, что для изображения этой реальности мне недостает дистанции, которая позволяет судить о действительности, однако в пещерах и галереях этого чудовищного горного массива у меня уже не может быть нужной дистанции. Это неоспоримый довод. Смешно даже пытаться его опровергнуть, однако, если принять во внимание тот факт, что мне, пригвожденному к креслу, остались только собственные мысли, собственные стальные протезы и бесконечные каменные стены, станет ясно: это вынуждает меня к априорному мышлению. ...Это не что-то вроде мистической притчи - то, что я здесь записываю, - и не описание бредовых сновидений какого-то с трудом слепленного из запасных частей, небоеспособного наемника - даже моя черепная коробка и та из хромированной стали. Я пытаюсь всего лишь изобразить Администрацию.
То, что Администрация возникла в ходе Третьей мировой войны, было неизбежно. Законы, которым подчинено человеческое общество, я могу представить себе только как законы природы. Законы, которые будто бы открыл диалектический материализм, кажутся мне полной нелепостью. Разве законы природы можно проверить гегелевской логикой? Конечно, мне могут возразить, что для изображения этой реальности мне недостает дистанции, которая позволяет судить о действительности, однако в пещерах и галереях этого чудовищного горного массива у меня уже не может быть нужной дистанции. Это неоспоримый довод. Смешно даже пытаться его опровергнуть, однако, если принять во внимание тот факт, что мне, пригвожденному к креслу, остались только собственные мысли, собственные стальные протезы и бесконечные каменные стены, станет ясно: это вынуждает меня к априорному мышлению.
Идея причинности также малообоснованна. Процесс в целом делится на пары, находящиеся друг с другом в соотношении причины и следствия; тезис о причине, которая и сама имеет причину, - это пошлость, ни один процесс не обходится одной причиной, их бесконечно много; разве всякий процесс не указывает на некий другой процесс как на причину своего возникновения, скорее, он связан "каузально" со всеми возможными причинами, в итоге - со всей мировой историей. То, что Администрация возникла в ходе Третьей мировой войны, было неизбежно. Законы, которым подчинено человеческое общество, я могу представить себе только как законы природы. Законы, которые будто бы открыл диалектический материализм, кажутся мне полной нелепостью. Разве законы природы можно проверить гегелевской логикой?
Однако и тезис, который я вычитал у одного давно забытого писателя, насчет того, что закон больших чисел, обусловливает примат справедливости, неверен: исходя из математических категорий нельзя делать выводы, относящиеся к этической сфере, при этом я считаю справедливость и несправедливость чисто эстетическими понятиями. Справедливым или несправедливым образом - безногий, при помощи двух протезов вместо рук, я выцарапываю надписи на стенах своего лабиринта, - безразлично, ибо ни справедливость, ни несправедливость не изменят моего положения; разве что меня развеселит самая постановка вопроса: из математических понятий следуют только выводы, относящиеся к физике или, касательно человека, к институциям. Лишь в этом случае закон больших чисел играет роль. Идея причинности также малообоснованна. Процесс в целом делится на пары, находящиеся друг с другом в соотношении причины и следствия; тезис о причине, которая и сама имеет причину, - это пошлость, ни один процесс не обходится одной причиной, их бесконечно много; разве всякий процесс не указывает на некий другой процесс как на причину своего возникновения, скорее, он связан "каузально" со всеми возможными причинами, в итоге - со всей мировой историей.
Подобно тому как законы термодинамики выявляются, только когда участвует "очень много" молекул, так и природный закон институций - будь то в экономике или в государстве - действует лишь при "очень большом" количестве людей; независимо от тех ценностей и идеологии, какие исповедуют эти люди, он соответствует термодинамическому закону природы. Жестокий вывод. Я выцарапываю его на скале на глубине тысяч метров под Госаинтаном. Однако и тезис, который я вычитал у одного давно забытого писателя, насчет того, что закон больших чисел, обусловливает примат справедливости, неверен: исходя из математических категорий нельзя делать выводы, относящиеся к этической сфере, при этом я считаю справедливость и несправедливость чисто эстетическими понятиями. Справедливым или несправедливым образом - безногий, при помощи двух протезов вместо рук, я выцарапываю надписи на стенах своего лабиринта, - безразлично, ибо ни справедливость, ни несправедливость не изменят моего положения; разве что меня развеселит самая постановка вопроса: из математических понятий следуют только выводы, относящиеся к физике или, касательно человека, к институциям. Лишь в этом случае закон больших чисел играет роль.
Со времени учебы - прерванной Третьей мировой войной - в памяти у меня осталось лишь число Лошмидта, хотя я никогда не занимался этим вопросом и даже не помню, как оно когда-то засело в голове: при 0¦ Цельсия и давлении в одну атмосферу в 22 415 см3 идеального газа содержится 6,023 o 1023 молекул. Другими словами, число Лошмидта выражает точное соотношение объема, массы, давления и температуры какого-то газа: увеличивается масса при прежнем объеме - повышаются давление и температура; если же растет объем, а масса остается прежней, давление и температура падают. 6,023 o 1023 - "большое число". Однако оно все-таки малое по сравнению с количеством атомов, входящих в состав какой-либо звезды; я предполагаю, что это количество составляет 1053. Подобно тому как законы термодинамики выявляются, только когда участвует "очень много" молекул, так и природный закон институций - будь то в экономике или в государстве - действует лишь при "очень большом" количестве людей; независимо от тех ценностей и идеологии, какие исповедуют эти люди, он соответствует термодинамическому закону природы. Жестокий вывод. Я выцарапываю его на скале на глубине тысяч метров под Госаинтаном.
Движение отдельного атома непредсказуемо и неисчислимо; звезды же можно исчислить, они как бы институции атомов. Эти институции подчиняются законам, в силу необходимости деформирующим атомы. Точно так же в силу необходимости человеческие институции деформируют человека. Государство - человеческая институция. Когда здесь, во чреве Гималаев, я раздумываю о звездах, я раздумываю о государствах. Только таким образом можно в моем положении еще размышлять о человеке. У меня нет никаких отправных точек для размышлений, кроме тех, что я при хватил с собой в эту пещеру из времен, предшествовавших Третьей мировой войне, хотя мои познания складываются из неясных воспоминаний о каких-то неясных гипотезах. Я хотел бы опровергнуть мнение, будто Третья мировая война разразилась из-за того, что не существовало Администрации, способной ее предотвратить. В действительности война разразилась, потому что Администрации еще не могло быть. Со времени учебы - прерванной Третьей мировой войной - в памяти у меня осталось лишь число Лошмидта, хотя я никогда не занимался этим вопросом и даже не помню, как оно когда-то засело в голове: при 0¦ Цельсия и давлении в одну атмосферу в 22 415 см3 идеального газа содержится 6,023 o 1023 молекул. Другими словами, число Лошмидта выражает точное соотношение объема, массы, давления и температуры какого-то газа: увеличивается масса при прежнем объеме - повышаются давление и температура; если же растет объем, а масса остается прежней, давление и температура падают. 6,023 o 1023 - "большое число". Однако оно все-таки малое по сравнению с количеством атомов, входящих в состав какой-либо звезды; я предполагаю, что это количество составляет 1053.
Первичное солнце, первозвезда, постепенно образующаяся из разреженного газового облака - примерно как та, в созвездии Ориона, - сначала огромно, диаметр соответствует световому году, плотность смехотворная (но все же для позднейшей его судьбы решающая), близкая к вакууму; состав газа: 80% водорода, 2% тяжелых элементов от взрыва Сверхновой (если нет тяжелых элементов, планеты не возникают), 1% углерода, азот, кислород, неон, остальное - гелий; момент количества движения едва 10 см в секунду, температура низкая; газ - смесь космической пыли, попадаются даже "органические" молекулы из соединений углерода. Гравитация заставляет огромное солнце сжиматься, оно превращается сначала в красного сверхгиганта, его диаметр достигает светового часа, момент количества движения у него все возрастает. Движение отдельного атома непредсказуемо и неисчислимо; звезды же можно исчислить, они как бы институции атомов. Эти институции подчиняются законам, в силу необходимости деформирующим атомы. Точно так же в силу необходимости человеческие институции деформируют человека. Государство - человеческая институция. Когда здесь, во чреве Гималаев, я раздумываю о звездах, я раздумываю о государствах. Только таким образом можно в моем положении еще размышлять о человеке. У меня нет никаких отправных точек для размышлений, кроме тех, что я при хватил с собой в эту пещеру из времен, предшествовавших Третьей мировой войне, хотя мои познания складываются из неясных воспоминаний о каких-то неясных гипотезах. Я хотел бы опровергнуть мнение, будто Третья мировая война разразилась из-за того, что не существовало Администрации, способной ее предотвратить. В действительности война разразилась, потому что Администрации еще не могло быть.
Сжавшись до размеров орбиты Меркурия, до диаметра в три световые минуты, солнце в результате экваториальной угловой скорости 100 км в секунду превращается в диск и выбрасывает материю в мировое пространство. Большая часть этой выброшенной материи, прежде всего водород, остается вне силы притяжения солнца; углерод, азот, кислород и неон образуют внешние большие планеты, а железо, окись магния, кремний - внутренние маленькие планеты; солнце уменьшилось до десятибиллионной части своего прежнего размера, превратилось в желтый карлик, его диаметр составляет теперь всего миллион километров, его экваториальная угловая скорость, затормозившаяся из-за выброса материи, снизилась до 2 км в час, состав стабилизировался. Первичное солнце, первозвезда, постепенно образующаяся из разреженного газового облака - примерно как та, в созвездии Ориона, - сначала огромно, диаметр соответствует световому году, плотность смехотворная (но все же для позднейшей его судьбы решающая), близкая к вакууму; состав газа: 80% водорода, 2% тяжелых элементов от взрыва Сверхновой (если нет тяжелых элементов, планеты не возникают), 1% углерода, азот, кислород, неон, остальное - гелий; момент количества движения едва 10 см в секунду, температура низкая; газ - смесь космической пыли, попадаются даже "органические" молекулы из соединений углерода. Гравитация заставляет огромное солнце сжиматься, оно превращается сначала в красного сверхгиганта, его диаметр достигает светового часа, момент количества движения у него все возрастает.
При этом давление внутри солнца возросло примерно до 100 миллиардов килограммов на кубический сантиметр, эта тяжесть могла бы его разрушить, но температура внутри солнца достигла 13 миллионов градусов, что обеспечивает равновесие. При такой огромной внутренней температуре происходит ядерный процесс, водород превращается в гелий; полученная энергия излучается в световых квантах, но внутренность солнца абсолютно темна. При чрезвычайно высокой температуре солнечных недр свет поглощается в долях сантиметра, так кванты света в постоянных процессах излучения и захвата переносят энергию в холодные конвективные зоны, которые, словно мантия, окружают солнечное ядро; этот процесс длится около 10 миллионов лет. Сжавшись до размеров орбиты Меркурия, до диаметра в три световые минуты, солнце в результате экваториальной угловой скорости 100 км в секунду превращается в диск и выбрасывает материю в мировое пространство. Большая часть этой выброшенной материи, прежде всего водород, остается вне силы притяжения солнца; углерод, азот, кислород и неон образуют внешние большие планеты, а железо, окись магния, кремний - внутренние маленькие планеты; солнце уменьшилось до десятибиллионной части своего прежнего размера, превратилось в желтый карлик, его диаметр составляет теперь всего миллион километров, его экваториальная угловая скорость, затормозившаяся из-за выброса материи, снизилась до 2 км в час, состав стабилизировался.
В конвективной зоне горячие и холодные массы газов перемешиваются, но основной части световых квантов не удается пробить конвективную зону, часть энергии опять излучается в центр, а энергия, достигшая зоны конвекции, вызывает в ней бурление. Внешние конвективные зоны теряют стабильность, образуются солнечные пятна, протуберанцы вздымаются вверх, в атмосферу солнца, и падают обратно на поверхность, кванты света освобождаются и, пройдя сквозь фотосферу в хроносферу, улетают через солнечную корону в мировое пространство. К уравновешенному давлению внутри солнца присоединяются равновесие внешней поверхности и равновесие энергии, фотосфера выделяет столько энергии вовне, сколько получает ее из зоны конвекции; количество энергии солнца устоялось, хотя оно теряет ежедневно 360 миллиардов тонн материи, но это пустяк при его размерах. При этом давление внутри солнца возросло примерно до 100 миллиардов килограммов на кубический сантиметр, эта тяжесть могла бы его разрушить, но температура внутри солнца достигла 13 миллионов градусов, что обеспечивает равновесие. При такой огромной внутренней температуре происходит ядерный процесс, водород превращается в гелий; полученная энергия излучается в световых квантах, но внутренность солнца абсолютно темна. При чрезвычайно высокой температуре солнечных недр свет поглощается в долях сантиметра, так кванты света в постоянных процессах излучения и захвата переносят энергию в холодные конвективные зоны, которые, словно мантия, окружают солнечное ядро; этот процесс длится около 10 миллионов лет.
Однако такое идеальное состояние не может быть вечным; ядерный процесс внутри солнца проникает и в конвективную зону, поверхность солнца раскаляется, вряд ли на Земле будет возможна жизнь. Солнце увеличивается в размерах, пока опять не достигнет орбиты Меркурия; жизнь на Земле угаснет, атмосфера, моря испарятся. Поверхность солнца начнет остывать, солнце уменьшится, температура его поверхности опять повысится. Солнце снова станет таким же огромным, как сейчас, только гораздо более светлым и горячим; оно превратится в голубую звезду, В конвективной зоне горячие и холодные массы газов перемешиваются, но основной части световых квантов не удается пробить конвективную зону, часть энергии опять излучается в центр, а энергия, достигшая зоны конвекции, вызывает в ней бурление. Внешние конвективные зоны теряют стабильность, образуются солнечные пятна, протуберанцы вздымаются вверх, в атмосферу солнца, и падают обратно на поверхность, кванты света освобождаются и, пройдя сквозь фотосферу в хроносферу, улетают через солнечную корону в мировое пространство. К уравновешенному давлению внутри солнца присоединяются равновесие внешней поверхности и равновесие энергии, фотосфера выделяет столько энергии вовне, сколько получает ее из зоны конвекции; количество энергии солнца устоялось, хотя оно теряет ежедневно 360 миллиардов тонн материи, но это пустяк при его размерах.
Равновесие внешнего и внутреннего давлений восстановится опять, только солнце станет теперь сжигать гелий своих недр и раскалять водород, окружающий его ядро. Нагретый водород расширяется, но недостаточно быстро, чтобы совсем покинуть солнце, лишь сотая часть процента общей массы солнца уйдет в космос. Во время этого расширения солнце несколько недель светит в сотни тысяч раз сильнее, чем сегодняшнее солнце, оно превращается в Новую звезду - После тысячи подобных расширений солнце избавится от водорода, станет белым карликом не больше Земли, газ дегенерируется, лишь некоторые электроны останутся свободными, солнце исчерпает запас ядерной энергии и превратится в "молекулу". Гравитация преодолеет расширение, солнце остынет, превратится в кристалл величиной с Землю, наконец - в невидимый черный карлик, только времени, которое потребуется на все это, надо больше, чем насчитывает возраст"нашего Млечного Пути. Однако такое идеальное состояние не может быть вечным; ядерный процесс внутри солнца проникает и в конвективную зону, поверхность солнца раскаляется, вряд ли на Земле будет возможна жизнь. Солнце увеличивается в размерах, пока опять не достигнет орбиты Меркурия; жизнь на Земле угаснет, атмосфера, моря испарятся. Поверхность солнца начнет остывать, солнце уменьшится, температура его поверхности опять повысится. Солнце снова станет таким же огромным, как сейчас, только гораздо более светлым и горячим; оно превратится в голубую звезду,
Но не все солнца ожидает подобный конец. Звезды, масса которых меньше, чем масса нашего солнца, красные карлики, наверно, никогда не могли образовать достойную упоминания конвективную зону, они преждевременно превращаются в маленькую Новую звезду, однако остаточное ядро обладает слишком малой массой, чтобы преобразоваться в белый карлик. Равновесие внешнего и внутреннего давлений восстановится опять, только солнце станет теперь сжигать гелий своих недр и раскалять водород, окружающий его ядро. Нагретый водород расширяется, но недостаточно быстро, чтобы совсем покинуть солнце, лишь сотая часть процента общей массы солнца уйдет в космос. Во время этого расширения солнце несколько недель светит в сотни тысяч раз сильнее, чем сегодняшнее солнце, оно превращается в Новую звезду - После тысячи подобных расширений солнце избавится от водорода, станет белым карликом не больше Земли, газ дегенерируется, лишь некоторые электроны останутся свободными, солнце исчерпает запас ядерной энергии и превратится в "молекулу". Гравитация преодолеет расширение, солнце остынет, превратится в кристалл величиной с Землю, наконец - в невидимый черный карлик, только времени, которое потребуется на все это, надо больше, чем насчитывает возраст"нашего Млечного Пути.
Звезды, масса которых превышает массу солнца в 1,44 раза, тем скорее делаются нестабильными, чем они тяжелее, долгое время не может быть достигнуто равновесие давления и поверхностное равновесие, а также энергобаланс, они слишком расточительны со своим запасом энергии, подобно голубым гигантам: огромное внутреннее давление создает в ядре температуру около трех миллиардов градусов; в этой преисподней все элементы превращаются в гелий - Чем больше масса солнца, тем скорее растет опасность, что возникнет Сверхновая. Чудовищный взрыв сметает конвективную зону солнца в мировое пространство, и при этом испускается света больше, чем галактической системой с ее сотней миллиардов солнц, в то время как ядро (если оно превышает 1,44 солнечной массы сверх пресловутой границы Чандрасекара) не достигнет состояния равновесия белой звезды: оно под влиянием собственной тяжести сожмется, превратится в крошечное солнце невероятной плотности, диаметр которого около десяти километров и которое вращается вокруг собственной оси тридцать раз в секунду - Эта нейтронная звезда уже не может взорваться, ее атомы разрушились, атомные ядра вследствие столкновения электронов и протонов распались на нейтроны, которые образуют дегенерирующий нейтронный газ. Если ядро еще тяжелее, происходит полный гравитационный коллапс, эти особо богатые массой солнечные ядра выпадают из пространства и времени, превращаясь в черные дыры, всасывающие благодаря силе тяжести свое окружение. Есть доля иронии в том, что я в полной темноте, окружающей меня со всех сторон, записываю на стенах галереи звездный исход. Но не все солнца ожидает подобный конец. Звезды, масса которых меньше, чем масса нашего солнца, красные карлики, наверно, никогда не могли образовать достойную упоминания конвективную зону, они преждевременно превращаются в маленькую Новую звезду, однако остаточное ядро обладает слишком малой массой, чтобы преобразоваться в белый карлик.
(Запись прерывается, продолжение на стене другой галереи.) Звезды, масса которых превышает массу солнца в 1,44 раза, тем скорее делаются нестабильными, чем они тяжелее, долгое время не может быть достигнуто равновесие давления и поверхностное равновесие, а также энергобаланс, они слишком расточительны со своим запасом энергии, подобно голубым гигантам: огромное внутреннее давление создает в ядре температуру около трех миллиардов градусов; в этой преисподней все элементы превращаются в гелий - Чем больше масса солнца, тем скорее растет опасность, что возникнет Сверхновая. Чудовищный взрыв сметает конвективную зону солнца в мировое пространство, и при этом испускается света больше, чем галактической системой с ее сотней миллиардов солнц, в то время как ядро (если оно превышает 1,44 солнечной массы сверх пресловутой границы Чандрасекара) не достигнет состояния равновесия белой звезды: оно под влиянием собственной тяжести сожмется, превратится в крошечное солнце невероятной плотности, диаметр которого около десяти километров и которое вращается вокруг собственной оси тридцать раз в секунду - Эта нейтронная звезда уже не может взорваться, ее атомы разрушились, атомные ядра вследствие столкновения электронов и протонов распались на нейтроны, которые образуют дегенерирующий нейтронный газ. Если ядро еще тяжелее, происходит полный гравитационный коллапс, эти особо богатые массой солнечные ядра выпадают из пространства и времени, превращаясь в черные дыры, всасывающие благодаря силе тяжести свое окружение. Есть доля иронии в том, что я в полной темноте, окружающей меня со всех сторон, записываю на стенах галереи звездный исход.
Не смог вернуться в главную пещеру - не нашел. Я понятия не имел, по какой галерее катил в своем кресле, на которой стене выцарапывал свои надписи. Продукты, банки дешевого бульона, я раздобыл в одной из пещер - намного меньше, чем та, командирская. Нашел лифт, который уже не работает, стены голые, никакого тебе Буше. (Запись прерывается, продолжение на стене другой галереи.)
Я несколько дней трудился, чтобы прикрепить ящик с консервами правым протезом к своему креслу, ведь очень трудно что-нибудь отыскать в потемках с помощью протеза, а левая "автоматная" рука стала совершенно ненужной. Все пытаюсь разобрать ее, однако пока тщетно. Тащу ящик с концентратами за собой и порой не имею представления, в какую сторону двигаюсь, иногда я останавливаюсь, чтобы делать записи на стенах, записи, которые я не мог прочитать, однако записывать было необходимо; я не астроном и не физик, и мои познания о звездах весьма приблизительны. Перед Третьей мировой войной я прочел на эту тему несколько книг, теперь наверняка устаревших. Пытаюсь припомнить их содержание и воссоздать в памяти эволюцию звезд. Поэтому представляю три варианта своих записок. Не смог вернуться в главную пещеру - не нашел. Я понятия не имел, по какой галерее катил в своем кресле, на которой стене выцарапывал свои надписи. Продукты, банки дешевого бульона, я раздобыл в одной из пещер - намного меньше, чем та, командирская. Нашел лифт, который уже не работает, стены голые, никакого тебе Буше.
(До сих пор, правда, найден лишь один вариант, который состоит из надписей на стенах многих галерей, но, возможно, надпись составляют все три варианта.) Я несколько дней трудился, чтобы прикрепить ящик с консервами правым протезом к своему креслу, ведь очень трудно что-нибудь отыскать в потемках с помощью протеза, а левая "автоматная" рука стала совершенно ненужной. Все пытаюсь разобрать ее, однако пока тщетно. Тащу ящик с концентратами за собой и порой не имею представления, в какую сторону двигаюсь, иногда я останавливаюсь, чтобы делать записи на стенах, записи, которые я не мог прочитать, однако записывать было необходимо; я не астроном и не физик, и мои познания о звездах весьма приблизительны. Перед Третьей мировой войной я прочел на эту тему несколько книг, теперь наверняка устаревших. Пытаюсь припомнить их содержание и воссоздать в памяти эволюцию звезд. Поэтому представляю три варианта своих записок.
Во время записи последнего варианта я, видимо, окончательно заблудился. Уже и вторую пещеру я найти не смог. Ничего: найдутся другие. Так что я отправляюсь дальше. Предполагаю, что все еще нахожусь под Джомолунгмой. Камень здесь гладкий, я по возможности аккуратно выписываю на нем свои мысли. (До сих пор, правда, найден лишь один вариант, который состоит из надписей на стенах многих галерей, но, возможно, надпись составляют все три варианта.)
И не только мысль о черной дыре развлекает меня: Джомолунгма раньше называлась Гауризанкар, так что под Гауризанкаром я раздумываю о законе Чандрасекара. Может, именно по этой причине я угодил на Зимнюю войну: меня соблазнило это имя. Судьбы, если обдумать все задним числом, вполне закономерны, логичны. Железо для протезов моего залатанного тулова и гора-великан Гауризанкар происходят от одного и того же солнца, которое пренебрегло границей Чандрасекара и превратилось в Сверхновую, шесть миллиардов лет тому назад загрязнившую протосолнце и способствовавшую тому, чтобы родилась на свет наша Земля: большая часть того, из чего я состою, старше Земли. Во время записи последнего варианта я, видимо, окончательно заблудился. Уже и вторую пещеру я найти не смог. Ничего: найдутся другие. Так что я отправляюсь дальше. Предполагаю, что все еще нахожусь под Джомолунгмой. Камень здесь гладкий, я по возможности аккуратно выписываю на нем свои мысли.
С глубоким почтением выписываю я на камнях имя Чандрасекар. Некоторые наблюдения указывают на то, что в недрах солнца произошли изменения, которые в течение последующих десяти миллионов лет сделают Землю необитаемой на все времена, но остается какой-то шанс, что на луноподобной Земле пребудут в неприкосновенности Гималайские горы, ведь на Луне тоже существуют горы. И еще есть совсем уж смехотворно крохотный шанс, что через многие миллиарды лет, когда выгоревшая дотла Земля будет вращаться вокруг белого карлика, каковым станет наше солнце, и через неисчислимые миллиарды лет, когда она будет вращаться вокруг солнца, превратившегося в черный карлик, астронавты того, другого, будущего мира посетят Землю. И еще есть один, совсем уж невероятный шанс, шанс, собственно говоря, ничтожный, что эти неведомые существа откроют систему пещер в Гималаях и изучат ее. Мои записи - единственное, что они узнают о человечестве. И не только мысль о черной дыре развлекает меня: Джомолунгма раньше называлась Гауризанкар, так что под Гауризанкаром я раздумываю о законе Чандрасекара. Может, именно по этой причине я угодил на Зимнюю войну: меня соблазнило это имя. Судьбы, если обдумать все задним числом, вполне закономерны, логичны. Железо для протезов моего залатанного тулова и гора-великан Гауризанкар происходят от одного и того же солнца, которое пренебрегло границей Чандрасекара и превратилось в Сверхновую, шесть миллиардов лет тому назад загрязнившую протосолнце и способствовавшую тому, чтобы родилась на свет наша Земля: большая часть того, из чего я состою, старше Земли.
В надежде на такой невероятный случай я и пишу все это. В моем положении не может быть иной цели. Я задумал создать письмена, по которым можно прочесть судьбу человечества; эти письмена не частное дело, не что-то касающееся только меня, раз я принадлежу к человечеству, да, но здесь не должно быть ничего, что касается человечества. Существа, которые прочтут надписи через неисчислимые миллиарды лет, ничего тогда не поймут, потому что наверняка будут, если все-таки случится невероятное и они прочтут эти записи, не людьми: природа (как она ни тупа) вряд ли повторит глупость, снова создав приматов; случайность, которая в конце концов привела к формированию нашей породы, вряд ли произойдет во второй раз. С этими существами говорить о нас нельзя, можно говорить только о том, что касается одинаково их и нас: о звездах. С глубоким почтением выписываю я на камнях имя Чандрасекар. Некоторые наблюдения указывают на то, что в недрах солнца произошли изменения, которые в течение последующих десяти миллионов лет сделают Землю необитаемой на все времена, но остается какой-то шанс, что на луноподобной Земле пребудут в неприкосновенности Гималайские горы, ведь на Луне тоже существуют горы. И еще есть совсем уж смехотворно крохотный шанс, что через многие миллиарды лет, когда выгоревшая дотла Земля будет вращаться вокруг белого карлика, каковым станет наше солнце, и через неисчислимые миллиарды лет, когда она будет вращаться вокруг солнца, превратившегося в черный карлик, астронавты того, другого, будущего мира посетят Землю. И еще есть один, совсем уж невероятный шанс, шанс, собственно говоря, ничтожный, что эти неведомые существа откроют систему пещер в Гималаях и изучат ее. Мои записи - единственное, что они узнают о человечестве.
Из моих писаний они, конечно, ничего не почерпнут о наших религиях, идеологиях, культурах, искусствах, чувствах, столь же мало о том, как мы питаемся и размножаемся, и все-таки по всем моим трем записям они смогут судить о наших мыслях - независимо от того, какую чушь я здесь напишу. Они смогут догадаться о состоянии наших познаний, а также о том, что мы обладали атомной и водородной бомбами и что это привело к Третьей мировой войне. Они разгадают код моих записок, потому что человек описывает в конечном счете всегда одно и то же: самого себя. Пришельцы заключат из всего этого, что на голой, обожженной каменистой планете, на которую они ступили, когда-то существовали наделенные разумом существа, которые в своей совокупности переступили границу Чандрасекара. В надежде на такой невероятный случай я и пишу все это. В моем положении не может быть иной цели. Я задумал создать письмена, по которым можно прочесть судьбу человечества; эти письмена не частное дело, не что-то касающееся только меня, раз я принадлежу к человечеству, да, но здесь не должно быть ничего, что касается человечества. Существа, которые прочтут надписи через неисчислимые миллиарды лет, ничего тогда не поймут, потому что наверняка будут, если все-таки случится невероятное и они прочтут эти записи, не людьми: природа (как она ни тупа) вряд ли повторит глупость, снова создав приматов; случайность, которая в конце концов привела к формированию нашей породы, вряд ли произойдет во второй раз. С этими существами говорить о нас нельзя, можно говорить только о том, что касается одинаково их и нас: о звездах.
Как солнце - средоточие водорода, так государство - средоточие людей. И то и другое подчиняется сходным законам. И то и другое стабильно, когда устанавливается равновесие давления, энергии и поверхности. И в том и в другом случае действуют силы гравитации. Они постепенно образуют ядро, а вокруг него - зону конвекции. Сначала процесс идет незаметно: ядро и зона конвекции протосолнца лишь едва развиты, они только предпосылка к дальнейшему. Из моих писаний они, конечно, ничего не почерпнут о наших религиях, идеологиях, культурах, искусствах, чувствах, столь же мало о том, как мы питаемся и размножаемся, и все-таки по всем моим трем записям они смогут судить о наших мыслях - независимо от того, какую чушь я здесь напишу. Они смогут догадаться о состоянии наших познаний, а также о том, что мы обладали атомной и водородной бомбами и что это привело к Третьей мировой войне. Они разгадают код моих записок, потому что человек описывает в конечном счете всегда одно и то же: самого себя. Пришельцы заключат из всего этого, что на голой, обожженной каменистой планете, на которую они ступили, когда-то существовали наделенные разумом существа, которые в своей совокупности переступили границу Чандрасекара.
Применительно к государству: зона конвекции представляет собой органы власти, ядро - народ. Как-то раз отправился император со своим канцлером на телеге, запряженной волами, от обители к обители, от города к городу, чтобы собрать себе на прокорм. Император и его канцлер - это власть; эта их Священная римская империя германской нации схожа с протосолнцем. Примерно через пятьсот лет это протосолнце стало нестабильным, превратилось в Третий рейх. Однако ни к чему далее приводить подобные исторические, а значит, непонятные примеры. Как солнце - средоточие водорода, так государство - средоточие людей. И то и другое подчиняется сходным законам. И то и другое стабильно, когда устанавливается равновесие давления, энергии и поверхности. И в том и в другом случае действуют силы гравитации. Они постепенно образуют ядро, а вокруг него - зону конвекции. Сначала процесс идет незаметно: ядро и зона конвекции протосолнца лишь едва развиты, они только предпосылка к дальнейшему.
Функция государства изначально состояла в том, чтобы обеспечивать внешнюю оборону, внутреннюю оборону, а также защиту от самих защитников, ради которых отдельный человек уступал свою власть государству. Если сравнить эту функцию с равновесием давления, энергии и поверхности стабильного солнца, можно уяснить себе отношение государства к каждому отдельному человеку, а также отношения отдельных людей между собой. Применительно к государству: зона конвекции представляет собой органы власти, ядро - народ. Как-то раз отправился император со своим канцлером на телеге, запряженной волами, от обители к обители, от города к городу, чтобы собрать себе на прокорм. Император и его канцлер - это власть; эта их Священная римская империя германской нации схожа с протосолнцем. Примерно через пятьсот лет это протосолнце стало нестабильным, превратилось в Третий рейх. Однако ни к чему далее приводить подобные исторические, а значит, непонятные примеры.
Равновесие давления в стабильном государстве состоит в том, чтобы каждый отдельный человек существовал как можно свободней, а именно так же свободно, как это возможно по отношению к отдельным людям; чем больше их масса, тем ограниченнее свобода каждого; давление на каждого растет, и при этом растет температура внутри массы, она начинает все более ощущать воздействие государства, эмоции против власти высвобождаются и т.д. Функция государства изначально состояла в том, чтобы обеспечивать внешнюю оборону, внутреннюю оборону, а также защиту от самих защитников, ради которых отдельный человек уступал свою власть государству. Если сравнить эту функцию с равновесием давления, энергии и поверхности стабильного солнца, можно уяснить себе отношение государства к каждому отдельному человеку, а также отношения отдельных людей между собой.
Энергобаланс солнца достигается тогда, когда оно перерабатывает в энергию материи не больше, чем в состоянии излучать; в государствах - когда те производят не больше, чем расходуют. Энергобаланс нарушается, если давление падает или если оно возрастает. Например, на голубом гиганте, подобном S-Doradus, что в восемьдесят тысяч раз ярче солнца, конвекционная зона слишком слаба, поэтому давление внутрь недостаточно, звезда беспрепятственно перерабатывает материю своего ядра в энергию, она рассеивается. Существовали и подобные государства. В большинстве из них, конечно, одержал полную победу аппарат власти перед Третьей мировой войной. Мощь государства возрастала. Особенно сверхтяжелые государства стали меньше отдавать, чем потребляли. Они сделались пленниками собственного аппарата. Энергобаланс устанавливается лишь в том случае, когда предложение соответствует спросу. Равновесие давления в стабильном государстве состоит в том, чтобы каждый отдельный человек существовал как можно свободней, а именно так же свободно, как это возможно по отношению к отдельным людям; чем больше их масса, тем ограниченнее свобода каждого; давление на каждого растет, и при этом растет температура внутри массы, она начинает все более ощущать воздействие государства, эмоции против власти высвобождаются и т.д.
На голубом гиганте - солнце со слабой конвекционной зоной, хотя она по сравнению с конвекционной зоной нашего солнца намного сильнее, - предложение превышает спрос, и потому в недрах подобной звезды происходит невероятная конкурентная борьба. То же самое долгое время наблюдалось перед Третьей мировой войной в индустриально развитых странах. Энергобаланс солнца достигается тогда, когда оно перерабатывает в энергию материи не больше, чем в состоянии излучать; в государствах - когда те производят не больше, чем расходуют. Энергобаланс нарушается, если давление падает или если оно возрастает. Например, на голубом гиганте, подобном S-Doradus, что в восемьдесят тысяч раз ярче солнца, конвекционная зона слишком слаба, поэтому давление внутрь недостаточно, звезда беспрепятственно перерабатывает материю своего ядра в энергию, она рассеивается. Существовали и подобные государства. В большинстве из них, конечно, одержал полную победу аппарат власти перед Третьей мировой войной. Мощь государства возрастала. Особенно сверхтяжелые государства стали меньше отдавать, чем потребляли. Они сделались пленниками собственного аппарата. Энергобаланс устанавливается лишь в том случае, когда предложение соответствует спросу.

1 Следующая страница


Фридрих Дюренматт - Зимня война в тибете

Зимня война в тибете 2

На сверхтяжелом солнце, напротив того, спрос начинает опережать предложение, и хотя оно перерабатывает свою материю в энергию, однако та поглощается конвекционной зоной. Подобное государство разрушается при помощи своего собственного аппарата. Органы власти нуждаются в оружии, чтобы охранять себя от внешних и внутренних врагов. Они нуждаются не только в оружии, но и в идеологии, которая воздвигает могучее духовное силовое поле. Конвекционная зона не допускает какой-либо иной идеологии, кроме собственной. Те, кто думает иначе, объявляются антиобщественными элементами или сумасшедшими, даже преследуются как изменники родины. Тем самым подобное государство увеличивает свою плотность и давление вовнутрь. Ядерный процесс, происходящий среди большей части населения, только на руку государству, то есть его аппарату управления, который постоянно увеличивает свой потенциал, и не из злого умысла, а из-за собственной беспомощности. Сверхтяжелые государства насквозь плановые. Энергобаланс становится невозможным, так как внутреннее давление может лишь повышаться, а не понижаться, что ведет к гравитационному коллапсу. На голубом гиганте - солнце со слабой конвекционной зоной, хотя она по сравнению с конвекционной зоной нашего солнца намного сильнее, - предложение превышает спрос, и потому в недрах подобной звезды происходит невероятная конкурентная борьба. То же самое долгое время наблюдалось перед Третьей мировой войной в индустриально развитых странах.
Такова была политическая ситуация перед Третьей мировой войной. Сверхтяжелые звезды (сверхдержавы) не собирались завоевывать мир, однако они выжимали его благодаря своей тяжести. Их гравитация как бы всасывала излучающуюся энергию голубых гигантов, те уменьшались в размерах, и их давление увеличивалось; выведенные из экономического равновесия, голубые гиганты "социализировались", превращаясь в свою очередь в сверхтяжелые солнца - независимо от хозяйственной, общественной и идеологической структуры, ведь и "свободные" государства начали увеличивать внутреннее давление, издавая указы против инакомыслящих. На сверхтяжелом солнце, напротив того, спрос начинает опережать предложение, и хотя оно перерабатывает свою материю в энергию, однако та поглощается конвекционной зоной. Подобное государство разрушается при помощи своего собственного аппарата. Органы власти нуждаются в оружии, чтобы охранять себя от внешних и внутренних врагов. Они нуждаются не только в оружии, но и в идеологии, которая воздвигает могучее духовное силовое поле. Конвекционная зона не допускает какой-либо иной идеологии, кроме собственной. Те, кто думает иначе, объявляются антиобщественными элементами или сумасшедшими, даже преследуются как изменники родины. Тем самым подобное государство увеличивает свою плотность и давление вовнутрь. Ядерный процесс, происходящий среди большей части населения, только на руку государству, то есть его аппарату управления, который постоянно увеличивает свой потенциал, и не из злого умысла, а из-за собственной беспомощности. Сверхтяжелые государства насквозь плановые. Энергобаланс становится невозможным, так как внутреннее давление может лишь повышаться, а не понижаться, что ведет к гравитационному коллапсу.
Процесс стал необратимым. Гонка вооружений шла вовсю. Каждое государство производило больше, чем расходовало. Внутреннее давление в каждом государстве дошло до предела. Излишнее давление в ядре солнца привело к вырождению общества. Большие семьи разрушились, на смену им пришли маленькие семьи, и те становились нестабильными, склеиваясь в коммуны или общежития, которые тоже разваливались. Началась всеобщая лихорадка, безумная кутерьма, происходила безжалостная борьба за существование, порождаемая неуемной жаждой жизни. Такова была политическая ситуация перед Третьей мировой войной. Сверхтяжелые звезды (сверхдержавы) не собирались завоевывать мир, однако они выжимали его благодаря своей тяжести. Их гравитация как бы всасывала излучающуюся энергию голубых гигантов, те уменьшались в размерах, и их давление увеличивалось; выведенные из экономического равновесия, голубые гиганты "социализировались", превращаясь в свою очередь в сверхтяжелые солнца - независимо от хозяйственной, общественной и идеологической структуры, ведь и "свободные" государства начали увеличивать внутреннее давление, издавая указы против инакомыслящих.
Общество все больше распадалось на два класса: на тех, кто осел в конвекционной зоне и обеспечил себя надежной защитой, и на тех, кто невозбранно подвергался давлению и действию громадной температуры солнечных недр. Однако огромная энергия недр, что возникла в результате всей этой лихорадки, снова и снова впитывалась конвекционной зоной, государственным аппаратом, который нуждался во все больших налогах, чтобы силой удерживать солнечные недра. Политика разыгрывалась лишь на поверхности, не затрагивая ядерных процессов внутри, она превратилась во фразу, таким образом, и то, что происходило в недрах, вышло из-под контроля, давление стало слишком высоким, конвекционная зона подвергалась толчкам изнутри, возникали мощные экономические империи, потом они рушились, свирепствовали кризисы, инфляция, неслыханная спекуляция, с взрывной силой взметнулись безумные акты террора, уголовные преступления, росла угроза катастроф. Государства дестабилизировались. Процесс стал необратимым. Гонка вооружений шла вовсю. Каждое государство производило больше, чем расходовало. Внутреннее давление в каждом государстве дошло до предела. Излишнее давление в ядре солнца привело к вырождению общества. Большие семьи разрушились, на смену им пришли маленькие семьи, и те становились нестабильными, склеиваясь в коммуны или общежития, которые тоже разваливались. Началась всеобщая лихорадка, безумная кутерьма, происходила безжалостная борьба за существование, порождаемая неуемной жаждой жизни.
Беспомощная перед такими чудовищными выбросами протуберанцев, политика стала циничной, а следовательно, как всякая омертвелая религия, превращалась в культ, наконец - в оккультизм. Проповедовали то классовую борьбу, то либерализм, не подозревая, что все зависит от того, как масса преобразуется в энергию, не задумываясь о том, как ведет себя народ, когда он превращается в массу: непредсказуемо. Провозглашалось социальное государство, либеральное государство, а также государство всеобщего благоденствия, христианское, иудейское, мусульманское, буддийское, коммунистическое, маоистское - без малейшего понимания, что перенасыщенное государство так же опасно, как и сверхтяжелая звезда. Общество все больше распадалось на два класса: на тех, кто осел в конвекционной зоне и обеспечил себя надежной защитой, и на тех, кто невозбранно подвергался давлению и действию громадной температуры солнечных недр. Однако огромная энергия недр, что возникла в результате всей этой лихорадки, снова и снова впитывалась конвекционной зоной, государственным аппаратом, который нуждался во все больших налогах, чтобы силой удерживать солнечные недра. Политика разыгрывалась лишь на поверхности, не затрагивая ядерных процессов внутри, она превратилась во фразу, таким образом, и то, что происходило в недрах, вышло из-под контроля, давление стало слишком высоким, конвекционная зона подвергалась толчкам изнутри, возникали мощные экономические империи, потом они рушились, свирепствовали кризисы, инфляция, неслыханная спекуляция, с взрывной силой взметнулись безумные акты террора, уголовные преступления, росла угроза катастроф. Государства дестабилизировались.
Вот оно и случилось - грянула Третья мировая. Непредвиденное воздействие водородной бомбы на нефтяные промыслы было еще как бы символическим предупреждением, что дело идет к превращению в Сверхновую, не говоря уже о воздействии других бомб. Беспомощная перед такими чудовищными выбросами протуберанцев, политика стала циничной, а следовательно, как всякая омертвелая религия, превращалась в культ, наконец - в оккультизм. Проповедовали то классовую борьбу, то либерализм, не подозревая, что все зависит от того, как масса преобразуется в энергию, не задумываясь о том, как ведет себя народ, когда он превращается в массу: непредсказуемо. Провозглашалось социальное государство, либеральное государство, а также государство всеобщего благоденствия, христианское, иудейское, мусульманское, буддийское, коммунистическое, маоистское - без малейшего понимания, что перенасыщенное государство так же опасно, как и сверхтяжелая звезда.
Внутреннее давление, а следом и внутренняя температура сделались огромными, поверхностное равновесие ослабло, огромные конвекционные зоны - зоны, которые давно были под контролем чрезмерно вооруженной армии, как и части государственного аппарата, - летели в мировое пространство, и катастрофа была тем неудержимей, что солнце здесь граничит с другим солнцем, в то время как в космосе средняя дистанция между звездами достигает трех с половиной световых лет. Вот оно и случилось - грянула Третья мировая. Непредвиденное воздействие водородной бомбы на нефтяные промыслы было еще как бы символическим предупреждением, что дело идет к превращению в Сверхновую, не говоря уже о воздействии других бомб.
После превращения в Сверхновую состояние следующее: человечество вроде нейтронной звезды. В немногочисленных пригодных и приспособленных для жилья местах ютятся остатки людей, сколько народу погибло в одном лишь "Сахарском эксперименте"... В конце концов Земля превратилась в единую конвекционную зону, астрономически сравнимую с "дегенерированным нейтронным газом", в какую-то единую тотально управляемую массу, в такую Администрацию, где управители и управляемые неотделимы друг от друга. Внутреннее давление, а следом и внутренняя температура сделались огромными, поверхностное равновесие ослабло, огромные конвекционные зоны - зоны, которые давно были под контролем чрезмерно вооруженной армии, как и части государственного аппарата, - летели в мировое пространство, и катастрофа была тем неудержимей, что солнце здесь граничит с другим солнцем, в то время как в космосе средняя дистанция между звездами достигает трех с половиной световых лет.
Правда, человечество, как и нейтронная звезда, сохраняет свое количество движения, свою агрессивность. Чтобы разрушиться, звезде требуется время, а человечеству понадобилась Зимняя война в Гауризанкаре: в ней бились друг против друга те, чьей агрессивности требовался образ врага. Предлог для войны в таком случае всегда найдется. (Перед Третьей мировой войной призывы террористов принимали дикие формы, стали разновидностью самогипноза. Они действительно вообразили, будто борются за мировое братство. Если бы они его достигли, то померли бы со скуки.) Осуществился pacчeт Чандрасекара. После превращения в Сверхновую состояние следующее: человечество вроде нейтронной звезды. В немногочисленных пригодных и приспособленных для жилья местах ютятся остатки людей, сколько народу погибло в одном лишь "Сахарском эксперименте"... В конце концов Земля превратилась в единую конвекционную зону, астрономически сравнимую с "дегенерированным нейтронным газом", в какую-то единую тотально управляемую массу, в такую Администрацию, где управители и управляемые неотделимы друг от друга.
Но, прежде чем продолжать, должен сделать одну оговорку, так как пришельцы тоже могут привести этот довод, если когда-нибудь прочтут мои записи: материя подвержена энтропии и стремится к своему наиболее вероятному состоянию. Вначале сгусток всей материи занимал пространство, равное траектории Нептуна: столько места требовалось элементарным частицам Вселенной, пока они были притиснуты друг к другу. Это состояние материи было для нее самым невероятным. А вероятнейшее состояние материи - ее конец: на 95 процентов материя излучилась, остатки звезд существуют в виде черных Красных, черных Белых карликов, черных дыр, массы мертвых планет, астероидов, метеоров и т.д. Правда, человечество, как и нейтронная звезда, сохраняет свое количество движения, свою агрессивность. Чтобы разрушиться, звезде требуется время, а человечеству понадобилась Зимняя война в Гауризанкаре: в ней бились друг против друга те, чьей агрессивности требовался образ врага. Предлог для войны в таком случае всегда найдется. (Перед Третьей мировой войной призывы террористов принимали дикие формы, стали разновидностью самогипноза. Они действительно вообразили, будто борются за мировое братство. Если бы они его достигли, то померли бы со скуки.) Осуществился pacчeт Чандрасекара.
С жизнью все наоборот: условия, в которых она возникла, хотя и были тоже невероятными, но эта невероятность породила самое вероятное - вирус, потом одноклеточных. Начиная с них, жизнь становится все невероятнее, мыслящие существа - самое невероятное, ибо это самое сложное существо во Вселенной. Но, прежде чем продолжать, должен сделать одну оговорку, так как пришельцы тоже могут привести этот довод, если когда-нибудь прочтут мои записи: материя подвержена энтропии и стремится к своему наиболее вероятному состоянию. Вначале сгусток всей материи занимал пространство, равное траектории Нептуна: столько места требовалось элементарным частицам Вселенной, пока они были притиснуты друг к другу. Это состояние материи было для нее самым невероятным. А вероятнейшее состояние материи - ее конец: на 95 процентов материя излучилась, остатки звезд существуют в виде черных Красных, черных Белых карликов, черных дыр, массы мертвых планет, астероидов, метеоров и т.д.
Это существо, казалось бы, противостоит всемирной закономерности - энтропии, тем более что в течение трех миллионов лет оно превратилось из редкого вида в массу, равную шести миллиардам. Но видимость обманчива: чем невероятнее сама жизнь, тем вероятнее ее конечное состояние - смерть. Вирус да и одноклеточные могут жить вечно; животные, правда, должны умереть, но они этого не знают, А человек знает, что умрет, поэтому его смерть - это нечто большее, чем наиболее вероятный конец, это осознанный конец. Смерть и энтропия - это одна и та же всемирная закономерность, они идентичны, ведь мы, люди (это слово ничего вам не говорит), и вы, те, что всT это будете читать, идентичны, вы тоже умрете. С жизнью все наоборот: условия, в которых она возникла, хотя и были тоже невероятными, но эта невероятность породила самое вероятное - вирус, потом одноклеточных. Начиная с них, жизнь становится все невероятнее, мыслящие существа - самое невероятное, ибо это самое сложное существо во Вселенной.
(Следующие записи в другой галерее.) Это существо, казалось бы, противостоит всемирной закономерности - энтропии, тем более что в течение трех миллионов лет оно превратилось из редкого вида в массу, равную шести миллиардам. Но видимость обманчива: чем невероятнее сама жизнь, тем вероятнее ее конечное состояние - смерть. Вирус да и одноклеточные могут жить вечно; животные, правда, должны умереть, но они этого не знают, А человек знает, что умрет, поэтому его смерть - это нечто большее, чем наиболее вероятный конец, это осознанный конец. Смерть и энтропия - это одна и та же всемирная закономерность, они идентичны, ведь мы, люди (это слово ничего вам не говорит), и вы, те, что всT это будете читать, идентичны, вы тоже умрете.
Администрация исходит из закона homo homini lupus est: человек человеку волк. Как ни странно, я подумал о глухонемом; когда я высекал эту фразу на камне, мне вдруг пришло в голову, что, возможно, глухонемой - это Джонатан. Бессмысленное подозрение, которое, может быть, возникло лишь потому, что я уже второй раз вспоминаю Джонатана в связи с глухонемым. Ведь Джонатан пропал, когда я отправился в пещеру командующего. Не исключено, что он, подобно мне, царапает где-нибудь на стенах галерей. (Следующие записи в другой галерее.)
Глухонемого я встретил после Третьей мировой войны в своем старинном родном городе; еще перед тем, как разразилась война, правительство, государственные чиновники и обе палаты парламента удалились в большой бункер под Блюмлизальпом, возможно, защищенность против всякого нападения органов власти (законодательной и исполнительной) - необходимая предпосылка для обороны страны. Здание парламента в бункере было копией столичного, включая секретные устройства и радиостанцию. Даже окружающий пейзаж скопировали и сконструировали декораторы из городского театра при помощи увеличенных фотографий и прожекторов. Вокруг этого сооружения были возведены жилые дома, кинотеатры, часовня, бары, кегельбаны, больница и Фитнис-центр. Далее шли как бы три "кольца": кольцо снабжения с продовольственными магазинами и винными погребками (особенно в кантоне Во), затем внутреннее и внешнее оборонительное кольцо. Под всем этим гигантским комплексом - сокровищница, полная золотых слитков почти со всего света, а под нею - атомная электростанция. Администрация исходит из закона homo homini lupus est: человек человеку волк. Как ни странно, я подумал о глухонемом; когда я высекал эту фразу на камне, мне вдруг пришло в голову, что, возможно, глухонемой - это Джонатан. Бессмысленное подозрение, которое, может быть, возникло лишь потому, что я уже второй раз вспоминаю Джонатана в связи с глухонемым. Ведь Джонатан пропал, когда я отправился в пещеру командующего. Не исключено, что он, подобно мне, царапает где-нибудь на стенах галерей.
Правительство и парламент заседали беспрерывно. Учреждения работали на полную мощность. Глухонемого я встретил после Третьей мировой войны в своем старинном родном городе; еще перед тем, как разразилась война, правительство, государственные чиновники и обе палаты парламента удалились в большой бункер под Блюмлизальпом, возможно, защищенность против всякого нападения органов власти (законодательной и исполнительной) - необходимая предпосылка для обороны страны. Здание парламента в бункере было копией столичного, включая секретные устройства и радиостанцию. Даже окружающий пейзаж скопировали и сконструировали декораторы из городского театра при помощи увеличенных фотографий и прожекторов. Вокруг этого сооружения были возведены жилые дома, кинотеатры, часовня, бары, кегельбаны, больница и Фитнис-центр. Далее шли как бы три "кольца": кольцо снабжения с продовольственными магазинами и винными погребками (особенно в кантоне Во), затем внутреннее и внешнее оборонительное кольцо. Под всем этим гигантским комплексом - сокровищница, полная золотых слитков почти со всего света, а под нею - атомная электростанция.
Когда я получил тайное задание и явился доложить о своем отъезде, официально приняв на себя функции офицера связи при командующем, они как раз только что выработали новую концепцию обороны страны, и было решено в течение последующего десятилетия создать сто танков "Гепард-9" и пятьдесят бомб "Вампир-3". Я отдал честь, правительство и обе палаты парламента встали и запели "Навстречу заре!". Настроение было подавленное. Правительство и парламент заседали беспрерывно. Учреждения работали на полную мощность.
Ведь никто не думал, что Третья мировая война разразится; несмотря на мобилизацию, была надежда, что наличие бомб этому помешает, а бомбами обладали уже все, и мы тоже. Вопреки упорной борьбе прогрессивных сил, противников атомного оружия, несмотря на уклонение от военной службы, протесты церковников и тому подобных кругов, мы создали бомбу - но только после королевства Лихтенштейн, - а у всех африканских стран она давным-давно уже была! Когда я получил тайное задание и явился доложить о своем отъезде, официально приняв на себя функции офицера связи при командующем, они как раз только что выработали новую концепцию обороны страны, и было решено в течение последующего десятилетия создать сто танков "Гепард-9" и пятьдесят бомб "Вампир-3". Я отдал честь, правительство и обе палаты парламента встали и запели "Навстречу заре!". Настроение было подавленное.
Итак, нас убеждали, что если и будет война, то лишь обычная, но в такую войну мы не верили, потому что, во-первых, создание бомбы стоило так дорого и мы оказались плохо вооруженными для ведения обычной войны, а во-вторых, потому, что бомба была создана именно с целью воспрепятствовать обычной войне. Но особенно нас тяготила внешнеполитическая зависимость. Мы продолжали подтверждать Свою позицию вооруженного нейтралитета, однако нас не оставляло все растущее чувство угрозы, что ни та, ни другая сторона не верит в наше священное политическое кредо. Для одних мы примыкали к милитаристскому лагерю, а для других являлись потенциальным военным врагом - свою армию, достигшую восьмисот тысяч, мы были вынуждены передислоцировать на восточную границу, иначе действия западных держав стали бы непредсказуемыми, они могли бы счесть этот участок фронта ослабленным. К тому же нельзя забывать, что население не доверяло правительству и солдаты участвовали во всем этом, лишь исполняя воинский долг: с некоторых пор уклоняющихся от службы в армии мы были вынуждены приговаривать к пожизненному тюремному заключению; от расстрела, которого требовало военное министерство, их спасало лишь помилование. Отношение населения к правительству стало прямо-таки враждебным. Народ знал: правительство, государственная власть, парламент - всего пять тысяч человек - находятся в безопасности под Блюмлизальпом, однако безопасность остальных не обеспечена. К счастью, мобилизацию провели до всеобщих выборов. Ведь никто не думал, что Третья мировая война разразится; несмотря на мобилизацию, была надежда, что наличие бомб этому помешает, а бомбами обладали уже все, и мы тоже. Вопреки упорной борьбе прогрессивных сил, противников атомного оружия, несмотря на уклонение от военной службы, протесты церковников и тому подобных кругов, мы создали бомбу - но только после королевства Лихтенштейн, - а у всех африканских стран она давным-давно уже была!
Третья мировая война началась и в первые два дня шла как обычная, а для нашей армии - впервые с 1512 года, со времени завоевания Милана, - и как вполне победоносная. Когда огромная бомба упала на Блюмлизальп, а другие крупные бомбы - на правительственные убежища других стран - цепная реакция от удара к удару, - мы задержали русских при Ландеке, при их вступлении в северную Италию. Итак, нас убеждали, что если и будет война, то лишь обычная, но в такую войну мы не верили, потому что, во-первых, создание бомбы стоило так дорого и мы оказались плохо вооруженными для ведения обычной войны, а во-вторых, потому, что бомба была создана именно с целью воспрепятствовать обычной войне. Но особенно нас тяготила внешнеполитическая зависимость. Мы продолжали подтверждать Свою позицию вооруженного нейтралитета, однако нас не оставляло все растущее чувство угрозы, что ни та, ни другая сторона не верит в наше священное политическое кредо. Для одних мы примыкали к милитаристскому лагерю, а для других являлись потенциальным военным врагом - свою армию, достигшую восьмисот тысяч, мы были вынуждены передислоцировать на восточную границу, иначе действия западных держав стали бы непредсказуемыми, они могли бы счесть этот участок фронта ослабленным. К тому же нельзя забывать, что население не доверяло правительству и солдаты участвовали во всем этом, лишь исполняя воинский долг: с некоторых пор уклоняющихся от службы в армии мы были вынуждены приговаривать к пожизненному тюремному заключению; от расстрела, которого требовало военное министерство, их спасало лишь помилование. Отношение населения к правительству стало прямо-таки враждебным. Народ знал: правительство, государственная власть, парламент - всего пять тысяч человек - находятся в безопасности под Блюмлизальпом, однако безопасность остальных не обеспечена. К счастью, мобилизацию провели до всеобщих выборов.
Сообщение о капитуляции союзнических и вражеских войск дошло до командующего, когда он находился в курортной гостинице в Нижнем Энгадине. Мы расположились в удобных креслах посреди большого холла, а вокруг нас - штаб. Выбор напитков был еще богатый. Настроение - боевое. Командующий предавался музыкальным пристрастиям. Струнный квартет играл Шуберта, "Смерть и девушка". И тут офицер для поручений вручил телеграмму. Третья мировая война началась и в первые два дня шла как обычная, а для нашей армии - впервые с 1512 года, со времени завоевания Милана, - и как вполне победоносная. Когда огромная бомба упала на Блюмлизальп, а другие крупные бомбы - на правительственные убежища других стран - цепная реакция от удара к удару, - мы задержали русских при Ландеке, при их вступлении в северную Италию.
Ну-ка, Ганс, сынок, прочти эту бумажонку вслух, - улыбнулся командующий, пробежав телеграмму глазами. Сообщение о капитуляции союзнических и вражеских войск дошло до командующего, когда он находился в курортной гостинице в Нижнем Энгадине. Мы расположились в удобных креслах посреди большого холла, а вокруг нас - штаб. Выбор напитков был еще богатый. Настроение - боевое. Командующий предавался музыкальным пристрастиям. Струнный квартет играл Шуберта, "Смерть и девушка". И тут офицер для поручений вручил телеграмму.
Торжествующие вопли неслись с улицы: содержание телеграммы стало известно через радиста. Командующий схватил автомат. Я встал. Квартет замолк. Я прочитал телеграмму вслух. Реакция была бурной. Квартет заиграл Венгерскую рапсодию Листа. Офицеры ликовали и обнимались. Ну-ка, Ганс, сынок, прочти эту бумажонку вслух, - улыбнулся командующий, пробежав телеграмму глазами.
Автомат командующего скосил их начисто. Он разрядил три магазина. Зал представлял собой неописуемую мешанину из трупов, искромсанных кресел, осколков стекла, разбитых бутылок из-под шампанского, виски, коньяка, джина и красного вина; квартет играл изо всех сил "andante con molo" из квартета Шуберта, вариации на тему: "Не бойся. Я не дикарь, спокойно спи в моих объятиях". Торжествующие вопли неслись с улицы: содержание телеграммы стало известно через радиста. Командующий схватил автомат. Я встал. Квартет замолк. Я прочитал телеграмму вслух. Реакция была бурной. Квартет заиграл Венгерскую рапсодию Листа. Офицеры ликовали и обнимались.
Уже в джипе командующий сказал: Автомат командующего скосил их начисто. Он разрядил три магазина. Зал представлял собой неописуемую мешанину из трупов, искромсанных кресел, осколков стекла, разбитых бутылок из-под шампанского, виски, коньяка, джина и красного вина; квартет играл изо всех сил "andante con molo" из квартета Шуберта, вариации на тему: "Не бойся. Я не дикарь, спокойно спи в моих объятиях".
Все они свиньи вонючие и изменники родины. - Тут он еще раз обернулся и расстрелял музыкантов. Уже в джипе командующий сказал:
В Скуоле мы попрощались. Командующий направился в Инсбрук, а я - в Верхний Энгадии. Все они свиньи вонючие и изменники родины. - Тут он еще раз обернулся и расстрелял музыкантов.
Недалеко от Цернеца на обочине дороги я насчитал более трехсот офицеров, аккуратно уложенных в ряд, от командира корпуса до лейтенанта, все они были расстреляны своими солдатами. Проезжая мимо, я им отсалютовал. В Скуоле мы попрощались. Командующий направился в Инсбрук, а я - в Верхний Энгадии.
Санкт-Мориц был опустошен и разграблен, полыхали отели, шале знаменитого дирижера испускало клубы дыма. Я оделся в штатское, в одном шикарном магазине мужской одежды выбрал джинсовый костюм, на котором еще болтался ярлычок с ценой - 3000, в обычном магазине он не стоил бы и 300; из персонала никто не показывался. Горючего достать было негде. Недалеко от Цернеца на обочине дороги я насчитал более трехсот офицеров, аккуратно уложенных в ряд, от командира корпуса до лейтенанта, все они были расстреляны своими солдатами. Проезжая мимо, я им отсалютовал.
Я оставил свой джип, а в нем и оба автомата, зарядил револьвер, нашел какой-то велосипед и покатил через перевал Малоя. После горного перевала - первая бессонная ночь, темная часть луны отсвечивает зловеще-красным; на земле бушуют многочисленные пожары. Санкт-Мориц был опустошен и разграблен, полыхали отели, шале знаменитого дирижера испускало клубы дыма. Я оделся в штатское, в одном шикарном магазине мужской одежды выбрал джинсовый костюм, на котором еще болтался ярлычок с ценой - 3000, в обычном магазине он не стоил бы и 300; из персонала никто не показывался. Горючего достать было негде.
В маленькой деревеньке неподалеку от бывшей границы я стал искать себе пристанище. Деревенька была погружена в полумрак, а противоположная сторона долины алела киноварью. Я оставил свой джип, а в нем и оба автомата, зарядил револьвер, нашел какой-то велосипед и покатил через перевал Малоя. После горного перевала - первая бессонная ночь, темная часть луны отсвечивает зловеще-красным; на земле бушуют многочисленные пожары.
Я прокрался к какому-то дому, который спрева принял за нежилой сарай. Позади него находилась лестница. Я поднялся наверх. Двери легко открылись. Внутри было темно, и я посветил себе карманным фонариком. Я оказался в мастерской художника. У стены стояла картина: разные фигуры, как бы разбросанные, пустое пространство картины было таинственным, слабо натянутый, чуть загрунтованный холст походил на сеть, в которой запутались люди. Картина у другой стены изображала кладбище: белые надгробия и среди них втиснут портрет человека больше натуральной величины. Странно - будто в силу подспудного протеста художник намеренно разрушал свое творение: казалось, в этом ателье уже свершилась гибель мира. В маленькой деревеньке неподалеку от бывшей границы я стал искать себе пристанище. Деревенька была погружена в полумрак, а противоположная сторона долины алела киноварью.
Посреди ателье стояла жуткая железная кровать, на ней - полосатый матрац с торчащим из него конским волосом. Рядом с кроватью - древнее, изодранное, заклеенное разноцветными заплатками кожаное кресло. У задней стены под окном стояла картина, изображавшая дохлую собаку, терявшуюся в бесконечности охры. Потом я обнаружил портрет человека, похожего на командующего. Он лежал на постели, голый и толстый, спутанная борода спускалась на грудь, подпираемую вспученным животом, правый бок, где печень, вспух, ноги раскинуты в стороны, а взгляд гордый и безумный. Я прокрался к какому-то дому, который спрева принял за нежилой сарай. Позади него находилась лестница. Я поднялся наверх. Двери легко открылись. Внутри было темно, и я посветил себе карманным фонариком. Я оказался в мастерской художника. У стены стояла картина: разные фигуры, как бы разбросанные, пустое пространство картины было таинственным, слабо натянутый, чуть загрунтованный холст походил на сеть, в которой запутались люди. Картина у другой стены изображала кладбище: белые надгробия и среди них втиснут портрет человека больше натуральной величины. Странно - будто в силу подспудного протеста художник намеренно разрушал свое творение: казалось, в этом ателье уже свершилась гибель мира.
Я замерз. Вырезал картину из рамы, улегся на кровать, а воняющий краской холст приспособил вместо одеяла. Посреди ателье стояла жуткая железная кровать, на ней - полосатый матрац с торчащим из него конским волосом. Рядом с кроватью - древнее, изодранное, заклеенное разноцветными заплатками кожаное кресло. У задней стены под окном стояла картина, изображавшая дохлую собаку, терявшуюся в бесконечности охры. Потом я обнаружил портрет человека, похожего на командующего. Он лежал на постели, голый и толстый, спутанная борода спускалась на грудь, подпираемую вспученным животом, правый бок, где печень, вспух, ноги раскинуты в стороны, а взгляд гордый и безумный.
Проснулся я в грязном сумраке утра. Схватился за револьвер. Перед пустой деревянной рамой, из которой я вырезал холст, стояла одетая в черное старая женщина в грубых башмаках. Нос у нее был острый, седые волосы забраны в пучок. В руках она держала большую пузатую чашку. Она смотрела на меня немигающими глазами. Я замерз. Вырезал картину из рамы, улегся на кровать, а воняющий краской холст приспособил вместо одеяла.
Ты кто? - спросил я. Она не ответила. Проснулся я в грязном сумраке утра. Схватился за револьвер. Перед пустой деревянной рамой, из которой я вырезал холст, стояла одетая в черное старая женщина в грубых башмаках. Нос у нее был острый, седые волосы забраны в пучок. В руках она держала большую пузатую чашку. Она смотрела на меня немигающими глазами.
Chi sei?1 - спросил я по-итальянски. Ты кто? - спросил я. Она не ответила.
Антония, - ответила старуха. Она подошла ко мне и церемонно протянула чашку с молоком. Я выпил его и вылез из-под холста. Глядя на меня, она рассмеялась: Chi sei?1 - спросил я по-итальянски.
L'attore2, - а когда я прошел мимо нее, торжественно заявила: - Non andare nelle montagne. Tu sei il nemico3. Антония, - ответила старуха. Она подошла ко мне и церемонно протянула чашку с молоком. Я выпил его и вылез из-под холста. Глядя на меня, она рассмеялась:
Она помешалась, как и многие другие. L'attore2, - а когда я прошел мимо нее, торжественно заявила: - Non andare nelle montagne. Tu sei il nemico3.
Я вышел на улицу. Мой велосипед украли, жители покинули деревню, граница не охранялась. Городок Кьявенна был разграблен турецкими офицерами, которые пытались спастись от своих рядовых. В каком-то гараже я взял мотоцикл. Она помешалась, как и многие другие.
1 Кто ты? (итал.). Я вышел на улицу. Мой велосипед украли, жители покинули деревню, граница не охранялась. Городок Кьявенна был разграблен турецкими офицерами, которые пытались спастись от своих рядовых. В каком-то гараже я взял мотоцикл.
2 Артист, художник (итал.). 1 Кто ты? (итал.).
3 В горы не холи. Ты враг (итал.). 2 Артист, художник (итал.).
Владелец глядел на меня равнодушно, у него изнасиловали и убили жену и двух дочерей. 3 В горы не холи. Ты враг (итал.).
На перевале Шплюген я сбросил русского офицера в водохранилище, мотоцикл утопил тоже. Офицер неожиданно напал на меня, когда я приостановился, любуясь атомным грибом, поднимавшимся на западном небосклоне. Я впервые видел его. Владелец глядел на меня равнодушно, у него изнасиловали и убили жену и двух дочерей.
Через некоторое время я наткнулся на разбитый вертолет, обыскал его и нашел бумаги, принадлежавшие русскому. Забыл, как его звали, помню только, что родом он был из Иркутска. На перевале Шплюген я сбросил русского офицера в водохранилище, мотоцикл утопил тоже. Офицер неожиданно напал на меня, когда я приостановился, любуясь атомным грибом, поднимавшимся на западном небосклоне. Я впервые видел его.
Тузис был опустошен. До меня начинало доходить, что произошло в нашей стране. Через некоторое время я наткнулся на разбитый вертолет, обыскал его и нашел бумаги, принадлежавшие русскому. Забыл, как его звали, помню только, что родом он был из Иркутска.
Два года понадобилось мне на то, чтобы добраться до пункта назначения. Это уже о многом говорит. Поэтому достаточно лишь упомянуть о моих скитаниях в аду того времени. Люди, выжившие после взрыва бомбы, если кто-то вообще выжил, всю ответственность за Третью мировую войну взвалили на науку и технику. Не только атомные электростанции, но и плотины, и обычные электростанции оказались разрушенными, сотни тысяч погибли при наводнениях, в потоках ядовитых газов, испускаемых горящими химическими заводами - ярость населения против этих заводов не знала удержу. Повсюду - взорванные бензоколонки, горящие легковые машины; ставшие ненужными радиоприемники, телевизоры и проигрыватели, стиральные машины, пишущие машинки, компьютеры - все было изломано, музеи, библиотеки, больницы - уничтожены. Это выглядело самоубийством целой страны. Кур, к примеру, превратился в настоящий сумасшедший дом. В Гларусе сжигали "ведьм", машинисток и лаборанток. Жители города Аппенцель разорили монастырь Св. Галлена под тем предлогом, что христианство породило науку. При пожаре погибла ценнейшая библиотека вместе с "Песнью о Нибелунгах". В огромной мусорной куче, оставшейся на месте Цюриха, власть захватили рокеры. Они утопили в реке Лиммат прогрессистов и социалистов вместе с профессурой и ассистентами обоих цюрихских высших учебных заведений. В развалинах театра собиралась секта верующих в теорию полого Земного шара. Жрицы этой секты были беременны. Они произвели на свет чудовищных уродов, которые были рождены прямо на сцене и тут же убиты. Богослужение превратилось в оргию. Верующие накидывались друг на Друга в надежде произвести на свет еще более ужасных потомков - В Ольтене на огромном помосте повесили тысячи учителей младших и старших классов народной школы. Их согнали со всей страны. Тузис был опустошен. До меня начинало доходить, что произошло в нашей стране.
В Граубюндене тем временем начался уже "великий мор". Если сначала люди предавались неописуемому разгулу, грабили, разрушали, истребляли все, что попадалось под руку, разжигали страшные пожары, останавливали всякое движение, то потом они впали в апатию. Их охватила свинцовая усталость. Они сидели у развалин своих домов, которые разрушили своими руками, неподвижно уставившись прямо перед собой, ложились где попало и умирали. Мало-помалу разрушения прекратились. Уже не оставалось автомобилей, дорог - одни руины, чудовищные скопления продуктов" заготовленных для восьмимиллионного населения, насчитывающего теперь не больше ста тысяч. Рядом с людьми гибли животные. На полях грудами лежали трупы. Зато птицы страшно расплодились. Два года понадобилось мне на то, чтобы добраться до пункта назначения. Это уже о многом говорит. Поэтому достаточно лишь упомянуть о моих скитаниях в аду того времени. Люди, выжившие после взрыва бомбы, если кто-то вообще выжил, всю ответственность за Третью мировую войну взвалили на науку и технику. Не только атомные электростанции, но и плотины, и обычные электростанции оказались разрушенными, сотни тысяч погибли при наводнениях, в потоках ядовитых газов, испускаемых горящими химическими заводами - ярость населения против этих заводов не знала удержу. Повсюду - взорванные бензоколонки, горящие легковые машины; ставшие ненужными радиоприемники, телевизоры и проигрыватели, стиральные машины, пишущие машинки, компьютеры - все было изломано, музеи, библиотеки, больницы - уничтожены. Это выглядело самоубийством целой страны. Кур, к примеру, превратился в настоящий сумасшедший дом. В Гларусе сжигали "ведьм", машинисток и лаборанток. Жители города Аппенцель разорили монастырь Св. Галлена под тем предлогом, что христианство породило науку. При пожаре погибла ценнейшая библиотека вместе с "Песнью о Нибелунгах". В огромной мусорной куче, оставшейся на месте Цюриха, власть захватили рокеры. Они утопили в реке Лиммат прогрессистов и социалистов вместе с профессурой и ассистентами обоих цюрихских высших учебных заведений. В развалинах театра собиралась секта верующих в теорию полого Земного шара. Жрицы этой секты были беременны. Они произвели на свет чудовищных уродов, которые были рождены прямо на сцене и тут же убиты. Богослужение превратилось в оргию. Верующие накидывались друг на Друга в надежде произвести на свет еще более ужасных потомков - В Ольтене на огромном помосте повесили тысячи учителей младших и старших классов народной школы. Их согнали со всей страны.
Люди торжественно предавали мертвых земле. Сколачивались гробы, но их все время не хватало, тогда грабили старые кладбища, выкапывая то, что осталось от старых гробов, или закапывали умерших в шкафах. Похоронные процессии без конца; в страшной жаре, не спадавшей и осенью, люди шагали, одетые в черное, вслед за гробами или тянули на длинных канатах тачки, на которые рядами были уложены гробы. Справлялись роскошные поминки. Для большинства они становились последним пиршеством. Потом хоронили и этих, и похоронные шествия, все редея, тянулись к новым кладбищам. Казалось, народ хоронил сам себя. В Граубюндене тем временем начался уже "великий мор". Если сначала люди предавались неописуемому разгулу, грабили, разрушали, истребляли все, что попадалось под руку, разжигали страшные пожары, останавливали всякое движение, то потом они впали в апатию. Их охватила свинцовая усталость. Они сидели у развалин своих домов, которые разрушили своими руками, неподвижно уставившись прямо перед собой, ложились где попало и умирали. Мало-помалу разрушения прекратились. Уже не оставалось автомобилей, дорог - одни руины, чудовищные скопления продуктов" заготовленных для восьмимиллионного населения, насчитывающего теперь не больше ста тысяч. Рядом с людьми гибли животные. На полях грудами лежали трупы. Зато птицы страшно расплодились.
Потом наш склад бомб в Шраттенфлу загорелся сам собой. По пути через Эмменталь мне встретилась деревня с большой молочной фермой. Она была чистенькая, ухоженная, на окнах стояла герань огненного цвета, а улицы - совершенно пустые. Я вошел в трактир под названием "У креста". В зале для гостей никого не оказалось. В кухне на полу лежал мертвый хозяин, настоящий гигант с лицом, выпачканным мороженым. Я вошел в столовую. Примерно сотня человек сидела за празднично накрытыми столами: мужчины, женщины всех возрастов, девочки и мальчики. За длинным столом посреди зала - жених и невеста. Невеста в белом подвенечном наряде, бок о бок с женихом - крупная женщина в бернском национальном костюме. Все они были мертвы и выглядели чрезвычайно умиротворенно в своей воскресной одежде. Тарелки почти пустые, надо бы подложить еще еды. В проходах между столами лежали мертвые девушки-официантки. На столах возвышались огромные "бернские блюда": деревенские окорока, свиные ребрышки, копченое мясо, шпиг, языковая колбаса, фасоль, кислая капуста, соленый картофель. Около невесты было отодвинуто кресло, а на полу лежал пожилой мужчина, роскошная борода накрыла его грудь словно покрывало. В правой руке он держал лист бумаги, я заглянул в него - это оказалось стихотворение. Взяв кресло, я уселся рядом с невестой и положил себе на тарелку еду с "бернского блюда" - она была еще теплая. Люди торжественно предавали мертвых земле. Сколачивались гробы, но их все время не хватало, тогда грабили старые кладбища, выкапывая то, что осталось от старых гробов, или закапывали умерших в шкафах. Похоронные процессии без конца; в страшной жаре, не спадавшей и осенью, люди шагали, одетые в черное, вслед за гробами или тянули на длинных канатах тачки, на которые рядами были уложены гробы. Справлялись роскошные поминки. Для большинства они становились последним пиршеством. Потом хоронили и этих, и похоронные шествия, все редея, тянулись к новым кладбищам. Казалось, народ хоронил сам себя.
И вот я нерешительно высекаю эти свои воспоминания на стенах галереи; они во многом стали мне казаться невероятными. Так, в памяти у меня осталась прежде всего жара, не спадавшая всю зиму напролет; а когда я мысленно возвращаюсь в те времена, то мне всегда видится мощное наводнение. До своего родного города я добрался пешком по пустынной автостраде. Чем ближе подходил я к городу, тем безлюднее становилась страна. Автострада километр за километром заросла травой, пробившей бетон; я шел мимо скопления автомобилей, покрытого пышным плющом. Однажды мне почудилось, что в небе летит самолет, он летел так высоко, что его не было слышно. Потом наш склад бомб в Шраттенфлу загорелся сам собой. По пути через Эмменталь мне встретилась деревня с большой молочной фермой. Она была чистенькая, ухоженная, на окнах стояла герань огненного цвета, а улицы - совершенно пустые. Я вошел в трактир под названием "У креста". В зале для гостей никого не оказалось. В кухне на полу лежал мертвый хозяин, настоящий гигант с лицом, выпачканным мороженым. Я вошел в столовую. Примерно сотня человек сидела за празднично накрытыми столами: мужчины, женщины всех возрастов, девочки и мальчики. За длинным столом посреди зала - жених и невеста. Невеста в белом подвенечном наряде, бок о бок с женихом - крупная женщина в бернском национальном костюме. Все они были мертвы и выглядели чрезвычайно умиротворенно в своей воскресной одежде. Тарелки почти пустые, надо бы подложить еще еды. В проходах между столами лежали мертвые девушки-официантки. На столах возвышались огромные "бернские блюда": деревенские окорока, свиные ребрышки, копченое мясо, шпиг, языковая колбаса, фасоль, кислая капуста, соленый картофель. Около невесты было отодвинуто кресло, а на полу лежал пожилой мужчина, роскошная борода накрыла его грудь словно покрывало. В правой руке он держал лист бумаги, я заглянул в него - это оказалось стихотворение. Взяв кресло, я уселся рядом с невестой и положил себе на тарелку еду с "бернского блюда" - она была еще теплая.
Добравшись наконец до города, я увидел, что предместье в руинах: никому теперь не нужные торговые центры, выгоревшие коробки многоэтажных зданий. Я сошел с автострады. В лучах заходящего солнца передо мной предстал старый город. Расположенный на скалистом хребте, возвышающемся над рекой, он казался невредимым. Стены пронизывал теплый золотистый свет. Город был так прекрасен, что при воспоминании о нем тускнеет даже вид на Макалу и Джомолунгму. Однако мосты, ведущие к нему, оказались разрушенными. Я вернулся на автостраду, по ее обломкам мне удалось пересечь реку. Теперь атомный гриб стоял на юге. Он постепенно превращался в светящийся колпак, накрывший Альпы и освещавший ночное небо, в то время как я углублялся в лес. И вот я нерешительно высекаю эти свои воспоминания на стенах галереи; они во многом стали мне казаться невероятными. Так, в памяти у меня осталась прежде всего жара, не спадавшая всю зиму напролет; а когда я мысленно возвращаюсь в те времена, то мне всегда видится мощное наводнение. До своего родного города я добрался пешком по пустынной автостраде. Чем ближе подходил я к городу, тем безлюднее становилась страна. Автострада километр за километром заросла травой, пробившей бетон; я шел мимо скопления автомобилей, покрытого пышным плющом. Однажды мне почудилось, что в небе летит самолет, он летел так высоко, что его не было слышно.
Бункера были в целости и сохранности, кровати аккуратно застелены. Я стал ждать. Бюрки не пришел. Я заснул. Добравшись наконец до города, я увидел, что предместье в руинах: никому теперь не нужные торговые центры, выгоревшие коробки многоэтажных зданий. Я сошел с автострады. В лучах заходящего солнца передо мной предстал старый город. Расположенный на скалистом хребте, возвышающемся над рекой, он казался невредимым. Стены пронизывал теплый золотистый свет. Город был так прекрасен, что при воспоминании о нем тускнеет даже вид на Макалу и Джомолунгму. Однако мосты, ведущие к нему, оказались разрушенными. Я вернулся на автостраду, по ее обломкам мне удалось пересечь реку. Теперь атомный гриб стоял на юге. Он постепенно превращался в светящийся колпак, накрывший Альпы и освещавший ночное небо, в то время как я углублялся в лес.
Наутро я отправился во Внутренний город. Университет представлял из себя сплошные руины, аудитория, в которой занимался прежде философский семинар, обуглилась, фасад обрушился, книги превратились в черную слипшуюся массу. Стол, за которым мы сидели, развалился. Сохранилась только доска. Перед ней стоял какой-то мужчина. Он стоял ко мне спиной, засунув руки в карманы поношенной шинели. Бункера были в целости и сохранности, кровати аккуратно застелены. Я стал ждать. Бюрки не пришел. Я заснул.
Хэлло, - обратился я к нему. Наутро я отправился во Внутренний город. Университет представлял из себя сплошные руины, аудитория, в которой занимался прежде философский семинар, обуглилась, фасад обрушился, книги превратились в черную слипшуюся массу. Стол, за которым мы сидели, развалился. Сохранилась только доска. Перед ней стоял какой-то мужчина. Он стоял ко мне спиной, засунув руки в карманы поношенной шинели.
Мужчина не пошевелился. Хэлло, - обратился я к нему.
Эй! - крикнул я. Мужчина не пошевелился.
Казалось, он не слышит. Я подошел и коснулся его плеча. Он повернулся ко мне лицом. Оно было сожжено облучением, лишено всякого выражения. Эй! - крикнул я.
Взяв кусок мела, лежавший у доски, он написал: "Огнестрельная рана в голову. Глухонемой. Читаю по губам. Говорите медленно". И обернулся ко мне. Казалось, он не слышит. Я подошел и коснулся его плеча. Он повернулся ко мне лицом. Оно было сожжено облучением, лишено всякого выражения.
Кто ты? - спросил я медленно. Взяв кусок мела, лежавший у доски, он написал: "Огнестрельная рана в голову. Глухонемой. Читаю по губам. Говорите медленно". И обернулся ко мне.
Он пожал плечами. Кто ты? - спросил я медленно.
Где находится служба обеспечения солдат? - спросил я. Он пожал плечами.
Он взял мел и написал на доске: "Тибет. Война". И глянул на меня, Где находится служба обеспечения солдат? - спросил я.
Служба обеспечения солдат, - повторил я медленно, по слогам, - где она? Он взял мел и написал на доске: "Тибет. Война". И глянул на меня,
Он написал "60 23 10 23", непонятное число, которое запомнилось только потому, что, будучи офицером, я привык запоминать номера: шестьдесят, двадцать три, десять, двадцать три. Он смотрел на меня. Его обгоревшие губы дрожали. Непонятно, издевался он или улыбался. Я постучал себя по лбу. Служба обеспечения солдат, - повторил я медленно, по слогам, - где она?
Глухонемой написал: "Соображай, достаточно ясно" - и опять уставился на меня. Он написал "60 23 10 23", непонятное число, которое запомнилось только потому, что, будучи офицером, я привык запоминать номера: шестьдесят, двадцать три, десять, двадцать три. Он смотрел на меня. Его обгоревшие губы дрожали. Непонятно, издевался он или улыбался. Я постучал себя по лбу.
Я взял у него мел, стер все, что он написал, сам написал: Глухонемой написал: "Соображай, достаточно ясно" - и опять уставился на меня.
"Ерунда", кинул мел на пол, растоптал его и бросился прочь из университетских развалин. Я взял у него мел, стер все, что он написал, сам написал:
Неподалеку от сгоревшей столовой мне попался навстречу какой-то маленький человечек. На правой щеке у него была большая черная язва. Он толкал тележку с книгами. "Ерунда", кинул мел на пол, растоптал его и бросился прочь из университетских развалин.
С семинара по немецкой литературе, - сказал он, показывая в сторону сплошных развалин за университетом. Книги ему еще удалось найти. Я взял одну с тележки - "Эмилия Галотти". - Я переплетчик, - объяснил человечек, - со мной работает еще печатник. Мы выпускаем книгу - сто штук, потом еще сто штук. Люди снова читают, становятся настоящими книжными червями. Выгодное дельце! - Он засветился от удовольствия. - Я не умру. Ведь выжил. А на щеке у меня обыкновенная меланома. Неподалеку от сгоревшей столовой мне попался навстречу какой-то маленький человечек. На правой щеке у него была большая черная язва. Он толкал тележку с книгами.
Я сказал, что Лессинг сложноват для чтения. Он спросил, кто такой Лессинг. Я указал ему на книгу. С семинара по немецкой литературе, - сказал он, показывая в сторону сплошных развалин за университетом. Книги ему еще удалось найти. Я взял одну с тележки - "Эмилия Галотти". - Я переплетчик, - объяснил человечек, - со мной работает еще печатник. Мы выпускаем книгу - сто штук, потом еще сто штук. Люди снова читают, становятся настоящими книжными червями. Выгодное дельце! - Он засветился от удовольствия. - Я не умру. Ведь выжил. А на щеке у меня обыкновенная меланома.
Вот эта? - удивился он. - Это не для чтения, а для сожжения. Выпускаю я "Хайди" Иоганны Спири. Запомните имя: Иоганна Спири. Классика. - Тут он подозрительно взглянул на меня. - Ты солдат? Я сказал, что Лессинг сложноват для чтения. Он спросил, кто такой Лессинг. Я указал ему на книгу.
Я кивнул. Вот эта? - удивился он. - Это не для чтения, а для сожжения. Выпускаю я "Хайди" Иоганны Спири. Запомните имя: Иоганна Спири. Классика. - Тут он подозрительно взглянул на меня. - Ты солдат?
Офицер? - спросил он с угрозой в голосе. Я кивнул.
Я помотал головой. Офицер? - спросил он с угрозой в голосе.
А раньше что делал? Я помотал головой.
Учился в университете. А раньше что делал?
Посмотрев на свою тележку, он мрачно уточнил: Учился в университете.
Читал такие вот книги? Посмотрев на свою тележку, он мрачно уточнил:
Да, и такие тоже, - ответил я. Читал такие вот книги?
Черт-те что вы натворили с вашим образованием! - проворчал человечек. - Вы, с вашими дурацкими книжонками... Да, и такие тоже, - ответил я.
Я спросил, где находится служба обеспечения солдат. Черт-те что вы натворили с вашим образованием! - проворчал человечек. - Вы, с вашими дурацкими книжонками...
Рядом с ратушей, - ответил он. - Может, ты все-таки был офицером? Я спросил, где находится служба обеспечения солдат.
И он засеменил дальше, толкая перед собой тележку. Рядом с ратушей, - ответил он. - Может, ты все-таки был офицером?
Я пошел обратно через развалины. В разрушенной аудитории, где проводился наш семинар, я сумел отыскать лишь куски из "Трагической истории литературы" и несколько страниц из предисловия, посвященных основным понятиям поэтики. И он засеменил дальше, толкая перед собой тележку.
Вокзал за университетом был сплошной кучей мусора, Дома, больницы, торговые улицы находились в полном запустении, окна магазинов выбиты. Кафедральный собор стоял на месте. Я подошел к главному порталу и увидел, что "Страшный суд" уничтожен. Я шел по среднему нефу собора, а за спиной у меня, барабаня по полу, падали капли воды. Я пошел обратно через развалины. В разрушенной аудитории, где проводился наш семинар, я сумел отыскать лишь куски из "Трагической истории литературы" и несколько страниц из предисловия, посвященных основным понятиям поэтики.
У входа на галерею, прислонившись к стене, стоял какой-то оборванец. Вокзал за университетом был сплошной кучей мусора, Дома, больницы, торговые улицы находились в полном запустении, окна магазинов выбиты. Кафедральный собор стоял на месте. Я подошел к главному порталу и увидел, что "Страшный суд" уничтожен. Я шел по среднему нефу собора, а за спиной у меня, барабаня по полу, падали капли воды.
Когда жизнь в опасности, ведь это бодрит, верно? - обратился он ко мне. У входа на галерею, прислонившись к стене, стоял какой-то оборванец.
Я поинтересовался, кто разбил "Страшный суд". Когда жизнь в опасности, ведь это бодрит, верно? - обратился он ко мне.
Я, - ответил мужчина. - "Страшный суд" нам больше не нужен. Я поинтересовался, кто разбил "Страшный суд".
Служба обеспечения солдат находилась неподалеку от ратуши, в бывшей часовне, как мне смутно помнилось. Вокруг стен лежали несколько матрацев и стопка шерстяных одеял. Вокруг каменной купели стояли три стула, а на камне лежал кусок торта. На стенах виднелись бледные следы фресок, по разобрать, что они изображали прежде, было трудно. В часовне никого не было видно. Я, - ответил мужчина. - "Страшный суд" нам больше не нужен.
Я несколько раз прошелся туда-сюда. Никто не появился. Тогда я приоткрыл какую-то дверь рядом с купелью. Вошел в ризницу. За столом сидела толстая старуха в металлических очках и ела торт. Служба обеспечения солдат находилась неподалеку от ратуши, в бывшей часовне, как мне смутно помнилось. Вокруг стен лежали несколько матрацев и стопка шерстяных одеял. Вокруг каменной купели стояли три стула, а на камне лежал кусок торта. На стенах виднелись бледные следы фресок, по разобрать, что они изображали прежде, было трудно. В часовне никого не было видно.
На мой вопрос, не здесь ли находится солдатская служба, она ответила, уплетая за обе щеки: Я несколько раз прошелся туда-сюда. Никто не появился. Тогда я приоткрыл какую-то дверь рядом с купелью. Вошел в ризницу. За столом сидела толстая старуха в металлических очках и ела торт.
Я солдатская служба, - и, проглотив кусок, в свою очередь спросила: - А ты кто такой? На мой вопрос, не здесь ли находится солдатская служба, она ответила, уплетая за обе щеки:
Я назвал свой псевдоним: Я солдатская служба, - и, проглотив кусок, в свою очередь спросила: - А ты кто такой?
Рюкхард. Я назвал свой псевдоним:
Толстуха задумалась. Рюкхард.
У моего отца была книга какого-то Рюкхарда, - сказала она, - "Брамсовы мудрости". Толстуха задумалась.
"Мудрые мысли брахмана" Фридриха Рюккерта, - поправил ее я. У моего отца была книга какого-то Рюкхарда, - сказала она, - "Брамсовы мудрости".
Возможно, - сказала женщина и отрезала себе еще кусок торта. - Ореховый, - объяснила она. "Мудрые мысли брахмана" Фридриха Рюккерта, - поправил ее я.
А где комендант города? - спросил я. Возможно, - сказала женщина и отрезала себе еще кусок торта. - Ореховый, - объяснила она.
Она продолжала есть. А где комендант города? - спросил я.
Армия капитулировала, - проговорила она, - коменданта больше нет. Теперь есть только Администрация. Она продолжала есть.
Я тогда впервые услышал про эту Администрацию. Армия капитулировала, - проговорила она, - коменданта больше нет. Теперь есть только Администрация.
Что вы под этим подразумеваете? - поинтересовался я. Я тогда впервые услышал про эту Администрацию.
Женщина облизывала пальцы. Что вы под этим подразумеваете? - поинтересовался я.
Под чем? - спросила она. Женщина облизывала пальцы.
Под Администрацией. Под чем? - спросила она.
Администрация есть Администрация, - объяснила она. Под Администрацией.
Я смотрел, как она поглощает торт. На мой вопрос, сколько солдат она обслуживает, толстуха ответила: Администрация есть Администрация, - объяснила она.
Одного слепого. Я смотрел, как она поглощает торт. На мой вопрос, сколько солдат она обслуживает, толстуха ответила:
Бюрки? - спросил я осторожно. Одного слепого.
Она все ела и ела. Бюрки? - спросил я осторожно.
Штауффер, - наконец сказала она. - Слепого зовут Штауффер. Раньше у меня было больше солдат. Они все умерли. Они все были слепые. Ты тоже можешь здесь жить, ты, конечно, солдат, иначе бы сюда не пришел. Она все ела и ела.
Я живу в другом месте. - сказал я. Штауффер, - наконец сказала она. - Слепого зовут Штауффер. Раньше у меня было больше солдат. Они все умерли. Они все были слепые. Ты тоже можешь здесь жить, ты, конечно, солдат, иначе бы сюда не пришел.
Дело твое, - ответила она и затолкнула остаток торта в рот, - ровно в полдень и ровно в восемь вечера мы едим торт. Я живу в другом месте. - сказал я.
Я вышел из ризницы. В часовне у купели сидел какой-то старик. Я уселся против него. Дело твое, - ответила она и затолкнула остаток торта в рот, - ровно в полдень и ровно в восемь вечера мы едим торт.
Я слепой, - сказал тот. Я вышел из ризницы. В часовне у купели сидел какой-то старик. Я уселся против него.
Как это случилось? Я слепой, - сказал тот.
Увидел молнию, - рассказал он, - другие тоже ее видели. Все они умерли. - Он оттолкнул тарелку. - Ненавижу торт. Одна старуха в состоянии есть его с удовольствием. Как это случилось?
Вы Штауффер? - обратился я к нему. Увидел молнию, - рассказал он, - другие тоже ее видели. Все они умерли. - Он оттолкнул тарелку. - Ненавижу торт. Одна старуха в состоянии есть его с удовольствием.
Нет, Хадорн, Меня зовут Хадорн. Штауффер умер. А тебя зовут Рюэгер? Вы Штауффер? - обратился я к нему.
Меня зовут Рюкхард. Нет, Хадорн, Меня зовут Хадорн. Штауффер умер. А тебя зовут Рюэгер?
Жаль, - посетовал Хадорн, - у меня кое-что есть для Рюэгера. Меня зовут Рюкхард.
Что же? Жаль, - посетовал Хадорн, - у меня кое-что есть для Рюэгера.
Кое-что от Штауффера. Что же?
Но он же умер. Кое-что от Штауффера.
У него это тоже от одного умершего. Но он же умер.
От какого еще умершего? У него это тоже от одного умершего.
От Цауга. От какого еще умершего?
Не знаю такого. От Цауга.
А он это получил от другого, который тоже умер. Не знаю такого.
От Бюрки? - предположил я. А он это получил от другого, который тоже умер.
Он задумался. От Бюрки? - предположил я.
Нет, - вспомнил он, - от Бургера. Он задумался.
Я не сдавался: Нет, - вспомнил он, - от Бургера.
Может, все-таки от Бюрки? Я не сдавался:
Он опять задумался. Может, все-таки от Бюрки?
У меня плохая память на имена, - сказал он наконец. Он опять задумался.
А меня все-таки зовут Рюэгер, - решился я. У меня плохая память на имена, - сказал он наконец.
Значит, у тебя тоже плохая память на имена, - упрекнул он меня, - ведь сначала ты сказал, что ты не Рюэгер. Однако мне все равно, кто ты. А меня все-таки зовут Рюэгер, - решился я.
И он мне протянул что-то. Это оказался ключ Бюрки. Значит, у тебя тоже плохая память на имена, - упрекнул он меня, - ведь сначала ты сказал, что ты не Рюэгер. Однако мне все равно, кто ты.
Кто теперь Администрация? И он мне протянул что-то. Это оказался ключ Бюрки.
Эдингер, - ответил слепой. Кто теперь Администрация?
А кто такой Эдингер? Эдингер, - ответил слепой.
Не знаю. А кто такой Эдингер?
Я поднялся, сунув ключ в карман пальто. Не знаю.
Ну, я пошел, - сообщил я. Я поднялся, сунув ключ в карман пальто.

Предыдущая страница 2 Следующая страница


Фридрих Дюренматт - Зимня война в тибете

3 Фридрих Дюренматт

А я остаюсь, - проговорил он, - все равно скоро умру. Ну, я пошел, - сообщил я.
Мецгергассе представляла собой кучу щебня, звонница обрушилась. А я остаюсь, - проговорил он, - все равно скоро умру.
Когда я добрался до здания правительства, уже наступила ночь, но такая ясная, как будто светила полная луна. У обеих статуй, стоящих перед главным входом, отсутствовали голову. Купол был разбит, по лестнице можно было идти только с большой осторожностью, но зал Большой палаты чудом уцелел, даже чудовищная огромная фреска оказалась невредимой, однако скамьи для депутатов исчезли. А в зале поставили старые, потертые диваны, на которых сидели женщины в несколько потрепанных пеньюарах, некоторые - с голой грудью. Все это скупо освещалось керосиновой лампой. Ложи для зрителей прикрывал занавес. Трибуна для ораторов была на месте. В кресле председателя парламента сидела женщина с круглым энергичным лицом в форме офицера Армии спасения. Пахло луком. Мецгергассе представляла собой кучу щебня, звонница обрушилась.
Я в нерешительности остановился у входа в зал. Когда я добрался до здания правительства, уже наступила ночь, но такая ясная, как будто светила полная луна. У обеих статуй, стоящих перед главным входом, отсутствовали голову. Купол был разбит, по лестнице можно было идти только с большой осторожностью, но зал Большой палаты чудом уцелел, даже чудовищная огромная фреска оказалась невредимой, однако скамьи для депутатов исчезли. А в зале поставили старые, потертые диваны, на которых сидели женщины в несколько потрепанных пеньюарах, некоторые - с голой грудью. Все это скупо освещалось керосиновой лампой. Ложи для зрителей прикрывал занавес. Трибуна для ораторов была на месте. В кресле председателя парламента сидела женщина с круглым энергичным лицом в форме офицера Армии спасения. Пахло луком.
Иди сюда, - приказала командирша, - выбирай какую хочешь. Я в нерешительности остановился у входа в зал.
У меня нет денег, - сказал я. Иди сюда, - приказала командирша, - выбирай какую хочешь.
Женщина удивленно уставилась на меня. У меня нет денег, - сказал я.
Сын мой, откуда ты свалился? Женщина удивленно уставилась на меня.
С фронта. Сын мой, откуда ты свалился?
Она удивилась: С фронта.
Долго же тебе пришлось добираться сюда. У тебя есть ластик? Она удивилась:
Зачем он? Долго же тебе пришлось добираться сюда. У тебя есть ластик?
Для девочки, конечно. Мы берем то, что нам нужно, конечно, лучше бы точилку для карандашей. Зачем он?
У меня есть только револьвер, - сказал я. Для девочки, конечно. Мы берем то, что нам нужно, конечно, лучше бы точилку для карандашей.
Сын мой, давай его сюда, не то мне придется доложить о тебе Администрации. У меня есть только револьвер, - сказал я.
Эдингеру? Сын мой, давай его сюда, не то мне придется доложить о тебе Администрации.
Кому ж еще? Эдингеру?
А где Администрация? Кому ж еще?
На Айгерплац. А где Администрация?
Это Эдингер приказал устроить здесь бордель? На Айгерплац.
Заведение, мой милый! Это Эдингер приказал устроить здесь бордель?
Это - заведение?! Заведение, мой милый!
Естественно, - ответила она, - мы ведь облучены, сынок. Мы умрем. Любая радость, доставленная одним из нас другому, - акт божественного милосердия. Я - майор. И я горжусь тем, что моя бригада все это поняла. - Она указала на женщин, расположившихся на потертых диванах. - Обреченные на гибель готовы любить! Это - заведение?!
Я ищу Нору, - сообщил я. Естественно, - ответила она, - мы ведь облучены, сынок. Мы умрем. Любая радость, доставленная одним из нас другому, - акт божественного милосердия. Я - майор. И я горжусь тем, что моя бригада все это поняла. - Она указала на женщин, расположившихся на потертых диванах. - Обреченные на гибель готовы любить!
Майорша взяла колокольчик, позвонила. Я ищу Нору, - сообщил я.
Нора! - позвала она. Майорша взяла колокольчик, позвонила.
Наверху в дипломатической ложе приоткрылся занавес. Оттуда выглянула Нора. Нора! - позвала она.
Что такое? - спросила она. Наверху в дипломатической ложе приоткрылся занавес. Оттуда выглянула Нора.
Клиент, - сообщила майорша. Что такое? - спросила она.
Я еще занята, - ответила Нора и исчезла за занавесом. Клиент, - сообщила майорша.
Она еще на службе, - объяснила майорша. Я еще занята, - ответила Нора и исчезла за занавесом.
Я подожду. Она еще на службе, - объяснила майорша.
Майорша назвала цену: Я подожду.
За револьвер. Майорша назвала цену:
Я отдал свой револьвер. За револьвер.
Присаживайся, сын мой, и подожди. Я отдал свой револьвер.
Я уселся на диван между двух женщин. Майорша взяла гитару, прислоненную к ее председательскому креслу, заиграла, и все запели: Присаживайся, сын мой, и подожди.
В чистоте мы непреложны, Коль душа любовь хранит. Вес страдания ничтожны, Если смерть с косой летит. Я уселся на диван между двух женщин. Майорша взяла гитару, прислоненную к ее председательскому креслу, заиграла, и все запели:
Божий Сын страдал от жажды, Мукой крестною сражен. Бомбой распяты однажды, Мы несчастнее, чем Он. В чистоте мы непреложны, Коль душа любовь хранит. Вес страдания ничтожны, Если смерть с косой летит.
Появилась Нора. Сначала мне показалось, что на руках у нее мальчик, но это был безногий шестидесятилетний инвалид со сморщенным детским личиком. Божий Сын страдал от жажды, Мукой крестною сражен. Бомбой распяты однажды, Мы несчастнее, чем Он.
Ну вот, попрыгунчик, - сказала Нора, усаживая его на диван, - теперь у тебя будет легче на душе. Появилась Нора. Сначала мне показалось, что на руках у нее мальчик, но это был безногий шестидесятилетний инвалид со сморщенным детским личиком.
Нора, - сказала майорша, - вот твой следующий клиент. Ну вот, попрыгунчик, - сказала Нора, усаживая его на диван, - теперь у тебя будет легче на душе.
Нора посмотрела на меня и сделала вид, что не узнала. Нора, - сказала майорша, - вот твой следующий клиент.
Под халатом у нее ничего не было. Нора посмотрела на меня и сделала вид, что не узнала.
Тогда пошли наверх, мой хороший, - сказала Нора и направилась к двери, ведущей на галерею. Я-за ней. Под халатом у нее ничего не было.
Майорша снова заиграла, и бригада запела: Тогда пошли наверх, мой хороший, - сказала Нора и направилась к двери, ведущей на галерею. Я-за ней.
Божьи девы, дружно - к бою! Проявим веселый пыл! Кто пожертвовал собою, Сладкой вечности вкусил.1 Майорша снова заиграла, и бригада запела:
1 Период Л.Солянова Божьи девы, дружно - к бою! Проявим веселый пыл! Кто пожертвовал собою, Сладкой вечности вкусил.1
У тебя есть ключ? - спросила Нора. 1 Период Л.Солянова
Я кивнул. У тебя есть ключ? - спросила Нора.
Пошли. Я кивнул.
Мы медленно продвигались по разрушенному залу под куполом и по крытой галерее к восточному крылу здания. Попали в темный коридор и невольно остановились. Пошли.
Ничего не вижу, - сказал я. Мы медленно продвигались по разрушенному залу под куполом и по крытой галерее к восточному крылу здания. Попали в темный коридор и невольно остановились.
Надо привыкнуть к темноте, что-нибудь всегда можно разглядеть. Ничего не вижу, - сказал я.
Мы стояли не двигаясь. Надо привыкнуть к темноте, что-нибудь всегда можно разглядеть.
Как ты могла! - воскликнул я. Мы стояли не двигаясь.
Что именно? Как ты могла! - воскликнул я.
Ты знаешь, что я имею в виду. Что именно?
Она молчала. Темень была непроницаемая, Ты знаешь, что я имею в виду.
Приходится держаться за это место, - пояснила она. Она молчала. Темень была непроницаемая,
Тебя что, Эдингер заставил? Приходится держаться за это место, - пояснила она.
Она засмеялась. Тебя что, Эдингер заставил?
Да нет! Иначе мне было бы незачем здесь жить. Ты что-нибудь видишь? Она засмеялась.
Я соврал: Да нет! Иначе мне было бы незачем здесь жить. Ты что-нибудь видишь?
Видно кое-что. Я соврал:
Ну, пошли. Видно кое-что.
Мы осторожно вошли в коридор. Я передвигался как слепой. Ну, пошли.
Чего ты давеча так взбесился? - спросила Нора. - Я и раньше с вами со всеми спала! Мы осторожно вошли в коридор. Я передвигался как слепой.
Я ощупью продвигался в темноте. Чего ты давеча так взбесился? - спросила Нора. - Я и раньше с вами со всеми спала!
Так это с нами, - проговорил я с досадой. Я ощупью продвигался в темноте.
Милый мой, мне кажется, ваше времечко прошло. Так это с нами, - проговорил я с досадой.
Мы спустились в подвал. Милый мой, мне кажется, ваше времечко прошло.
Сюда, - предупредила Нора, - осторожно, здесь лестница, двадцать две ступеньки. Мы спустились в подвал.
Я принялся считать. Она остановилась. Я слышал ее дыхание Сюда, - предупредила Нора, - осторожно, здесь лестница, двадцать две ступеньки.
Теперь направо, - скомандовала она, - в этой стене. Я принялся считать. Она остановилась. Я слышал ее дыхание
Нащупав деревянную панель, я нашел место, где она поддавалась. Нащупал замочную скважину, ключ подошел. Теперь направо, - скомандовала она, - в этой стене.
Закрой глаза, - сказал я. Нащупав деревянную панель, я нашел место, где она поддавалась. Нащупал замочную скважину, ключ подошел.
Дверь бункера отворилась. Мы почувствовали, что стало светло. Дверь за нами захлопнулась. Мы открыли глаза. Это был компьютерный зал. Закрой глаза, - сказал я.
Нора проверила аппаратуру. Дверь бункера отворилась. Мы почувствовали, что стало светло. Дверь за нами захлопнулась. Мы открыли глаза. Это был компьютерный зал.
Генераторы в порядке, - сказала она. Нора проверила аппаратуру.
Мы подошли к радиоустановке. Нора включила ее, и, к нашему удивлению, зазвучала мелодия "Навстречу заре!", да так громко, что мы вздрогнули от неожиданности. Генераторы в порядке, - сказала она.
Блюмлизальп! - воскликнула Нора. Мы подошли к радиоустановке. Нора включила ее, и, к нашему удивлению, зазвучала мелодия "Навстречу заре!", да так громко, что мы вздрогнули от неожиданности.
Автоматическая установка, - успокоил я ее, - не может быть, чтоб там кто-то остался в живых. Блюмлизальп! - воскликнула Нора.
Но тут зазвучал голос. Голос Брюкмана, популярного ведущего ночной программы легкой музыки, анекдотов и интервью - "Из брюк явился Брюкман". Автоматическая установка, - успокоил я ее, - не может быть, чтоб там кто-то остался в живых.
Дорогие слушательницы и слушатели, - проговорил он, - сейчас двадцать два часа. - И Брюкман назвал дату и объявил о повторении какой-то патриотической передачи. Но тут зазвучал голос. Голос Брюкмана, популярного ведущего ночной программы легкой музыки, анекдотов и интервью - "Из брюк явился Брюкман".
Они еще живы! - кричала Нора. - Они еще живы! Он объявил сегодняшнее число. Дорогие слушательницы и слушатели, - проговорил он, - сейчас двадцать два часа. - И Брюкман назвал дату и объявил о повторении какой-то патриотической передачи.
Тут раздался голос начальника военного ведомства. Они еще живы! - кричала Нора. - Они еще живы! Он объявил сегодняшнее число.
Мой шеф! - Нора была вне себя. Тут раздался голос начальника военного ведомства.
Шеф своим звучным голосом произносил речь, обращенную к народу. Он объяснил, что все они: правительство, парламент, различные ведомства - всего четыре тысячи лиц обоего пола, главным образом мужчины и тысяча машинисток, - уцелели здесь, под Блюмлизальпом, избежав облучения, запаса продуктов хватит еще на два-три поколения, атомная электростанция работает, обеспечивая их светом и воздухом, это сводит на нет все протесты противников атомных электростанций; правительство, парламент и чиновники в состоянии и дальше осуществлять руководство страной и служить народу, хотя у них и нет возможности выйти из-под Блюмлизальпа, ведь враг вероломен и уже пытался сбросить бомбу на Блюмлизальп. Однако они не жалуются: исполнительная, законодательная власть и государственный аппарат должны принести в жертву себя, а не народ, и вот они жертвуют собой. Мой шеф! - Нора была вне себя.
Пока начальник военного ведомства продолжал свою речь, я внимательно рассматривал Нору. Она стояла рядом, халат распахнулся, и не дыша слушала своего шефа. Я накинулся на нее: у меня целую вечность не было женщины. Шеф своим звучным голосом произносил речь, обращенную к народу. Он объяснил, что все они: правительство, парламент, различные ведомства - всего четыре тысячи лиц обоего пола, главным образом мужчины и тысяча машинисток, - уцелели здесь, под Блюмлизальпом, избежав облучения, запаса продуктов хватит еще на два-три поколения, атомная электростанция работает, обеспечивая их светом и воздухом, это сводит на нет все протесты противников атомных электростанций; правительство, парламент и чиновники в состоянии и дальше осуществлять руководство страной и служить народу, хотя у них и нет возможности выйти из-под Блюмлизальпа, ведь враг вероломен и уже пытался сбросить бомбу на Блюмлизальп. Однако они не жалуются: исполнительная, законодательная власть и государственный аппарат должны принести в жертву себя, а не народ, и вот они жертвуют собой.
А шеф говорил, что с большой радостью встретил известие победе над коварным врагом в Ландеке, и он убежден: армия с ее храбрыми союзниками уже близка к окончательной победе в глубине азиатских степей и, возможно, уже ее одержала; он говорил, что, к сожалению, к нему, а также к остальным членам правительства еще не поступало известий из внешнего мира, так как крайне высокий уровень радиации в Блюмлизальпе, по-видимому, препятствует любой радиосвязи. Пока начальник военного ведомства продолжал свою речь, я внимательно рассматривал Нору. Она стояла рядом, халат распахнулся, и не дыша слушала своего шефа. Я накинулся на нее: у меня целую вечность не было женщины.
Он говорил и говорил. Нора продолжала слушать. Я запыхтел, застонал, тогда она зажала мне рот рукой, чтобы я не мешал ей слушать шефа, не пропуская ни слова. Я был ненасытен, а она, вслушиваясь в слова шефа, позволяла делать с собой все, что угодно. А шеф говорил, что с большой радостью встретил известие победе над коварным врагом в Ландеке, и он убежден: армия с ее храбрыми союзниками уже близка к окончательной победе в глубине азиатских степей и, возможно, уже ее одержала; он говорил, что, к сожалению, к нему, а также к остальным членам правительства еще не поступало известий из внешнего мира, так как крайне высокий уровень радиации в Блюмлизальпе, по-видимому, препятствует любой радиосвязи.
Конечно, может быть, - объяснял шеф, и в его голосе явственно звучала тревога, - конечно, не исключено, хотя и невероятно, что война приняла не тот оборот, какого ожидали: при гигантском численном превосходстве и лучшем качестве классических систем вооружения враг одержит верх, захватит страну, но лишь страну, а не народ, который непобедим, как в дни Моргартена, Земпаха и Муртена. Он говорил и говорил. Нора продолжала слушать. Я запыхтел, застонал, тогда она зажала мне рот рукой, чтобы я не мешал ей слушать шефа, не пропуская ни слова. Я был ненасытен, а она, вслушиваясь в слова шефа, позволяла делать с собой все, что угодно.
Я все яростнее набрасывался на Нору, потому что она продолжала слушать и потому что я был ей безразличен. Конечно, может быть, - объяснял шеф, и в его голосе явственно звучала тревога, - конечно, не исключено, хотя и невероятно, что война приняла не тот оборот, какого ожидали: при гигантском численном превосходстве и лучшем качестве классических систем вооружения враг одержит верх, захватит страну, но лишь страну, а не народ, который непобедим, как в дни Моргартена, Земпаха и Муртена.
Именно этот факт мало-помалу уяснит себе враг, не только благодаря героическому сопротивлению, которое все еще оказывает ему народ - кто в этом сомневается, - но еще и потому, что законное, избранное народом правительство, парламент и государственные органы власти, денно и нощно исполняющие свой долг под Блюмлизальпом, - они управляют, дают указания, принимают законы, они, собственно, и есть народ, и никто другой, и поэтому именно они уполномочены вести переговоры с противником, и не как побежденные, а как победители, ведь даже если страна подвергнется опустошению - допустим на минуту такой невероятный случай, - даже если она уже не в состоянии оказывать сопротивление или - и это, к сожалению, тоже возможно - если ее уже нет, то есть ее невредимое правительство и ее великолепные органы власти. Они никогда не сдадутся. Наоборот, они готовы в интересах всеобщего мира снова подтвердить свою независимость, опирающуюся на постоянный вооруженный нейтралитет. Я все яростнее набрасывался на Нору, потому что она продолжала слушать и потому что я был ей безразличен.
Конечно, это были только обрывки речи, которые я теперь вспоминаю, увязывая друг с другом, такого со мной еще никогда не было, я ведь совсем не слушал, а когда наконец оторвался от Норы, из приемника опять неслось "Навстречу заре!". Именно этот факт мало-помалу уяснит себе враг, не только благодаря героическому сопротивлению, которое все еще оказывает ему народ - кто в этом сомневается, - но еще и потому, что законное, избранное народом правительство, парламент и государственные органы власти, денно и нощно исполняющие свой долг под Блюмлизальпом, - они управляют, дают указания, принимают законы, они, собственно, и есть народ, и никто другой, и поэтому именно они уполномочены вести переговоры с противником, и не как побежденные, а как победители, ведь даже если страна подвергнется опустошению - допустим на минуту такой невероятный случай, - даже если она уже не в состоянии оказывать сопротивление или - и это, к сожалению, тоже возможно - если ее уже нет, то есть ее невредимое правительство и ее великолепные органы власти. Они никогда не сдадутся. Наоборот, они готовы в интересах всеобщего мира снова подтвердить свою независимость, опирающуюся на постоянный вооруженный нейтралитет.
Мы встали. Я обливался потом. Пошли в лабораторию, оба совершенно голые. Она взяла у меня кровь на анализ. Конечно, это были только обрывки речи, которые я теперь вспоминаю, увязывая друг с другом, такого со мной еще никогда не было, я ведь совсем не слушал, а когда наконец оторвался от Норы, из приемника опять неслось "Навстречу заре!".
Будешь жить. Мы встали. Я обливался потом. Пошли в лабораторию, оба совершенно голые. Она взяла у меня кровь на анализ.
А ты? - спросил я. Будешь жить.
Меня обследовала Администрация. Мне повезло, как и тебе. А ты? - спросил я.
Я снова набросился на нее, прямо здесь, у лабораторного стола, но опять разозлился, потому что она, пока я пытался овладеть ею, сообщила холодным, деловым тоном: Меня обследовала Администрация. Мне повезло, как и тебе.
Невредимое правительство без народа - для правительства это, конечно, идеально. - И она захохотала и не переставала хохотать, пока я не отпустил ее. Я снова набросился на нее, прямо здесь, у лабораторного стола, но опять разозлился, потому что она, пока я пытался овладеть ею, сообщила холодным, деловым тоном:
А сколько народу в Администрации? - спросил я, когда она наконец успокоилась. Невредимое правительство без народа - для правительства это, конечно, идеально. - И она захохотала и не переставала хохотать, пока я не отпустил ее.
Двадцать-тридцать человек, не больше, - ответила она, поднялась и встала передо мной. А сколько народу в Администрации? - спросил я, когда она наконец успокоилась.
А где живет Эдингер? - поинтересовался я, все еще сидя на полу, голый, совершенно без сил. Двадцать-тридцать человек, не больше, - ответила она, поднялась и встала передо мной.
Она посмотрела на меня задумчиво. А где живет Эдингер? - поинтересовался я, все еще сидя на полу, голый, совершенно без сил.
А зачем тебе знать? Она посмотрела на меня задумчиво.
Да так. А зачем тебе знать?
В Вифлееме. В пентхаузе, - ответила она наконец. Да так.
А ты знаешь его имя? В Вифлееме. В пентхаузе, - ответила она наконец.
Иеремия. А ты знаешь его имя?
Я подошел к компьютеру. В банке памяти Эдингеров было не много, и среди них отыскался Иеремия. Я пробежал глазами данные: занимался философией (незаконченное философское образование), выступал в защиту окружающей среды, уклонялся от службы в армии, приговорен к смертной казни, которую парламент заменил пожизненным заключением. Иеремия.
Я опять пошел в радиоузел, закрыл дверь, ключ лежал в тайнике. Я подошел к компьютеру. В банке памяти Эдингеров было не много, и среди них отыскался Иеремия. Я пробежал глазами данные: занимался философией (незаконченное философское образование), выступал в защиту окружающей среды, уклонялся от службы в армии, приговорен к смертной казни, которую парламент заменил пожизненным заключением.
Затем вернулся к Hope, оделся. Она уже надела халат. Потом я отправился на склад, выбрал пистолет с глушителем, сказал ей, чтобы она заперла дверь и хранила ключ, а у меня кое-какие планы, возможно, и не совсем безопасные, сказал я. Нора молчала. Я покинул правительственное здание, воспользовавшись дверью в восточном крыле. Я опять пошел в радиоузел, закрыл дверь, ключ лежал в тайнике.
В Вифлееме остался лишь один многоэтажный дом, казавшийся каким-то призрачным эшафотом. Войдя в здание, я убедился, что внизу все выгорело дотла, а шахты лифтов пусты. Наконец обнаружил лестницу. Этажи состояли теперь лишь из стальных балок, державших бетонные перекрытия. На верхнем, освещаемом светлым ночным светом этаже никого не было видно. Я уже решил, что ошибся и что дом необитаем, но неожиданно натолкнулся на приставную лестницу. Вскарабкавшись по ней, я вылез в центре плоской крыши перед темным пентхаузом. Через щели в двери проникал свет. Я постучал. Послышались шаги, дверь распахнулась, и на светлом голубоватом фоне возник силуэт. Затем вернулся к Hope, оделся. Она уже надела халат. Потом я отправился на склад, выбрал пистолет с глушителем, сказал ей, чтобы она заперла дверь и хранила ключ, а у меня кое-какие планы, возможно, и не совсем безопасные, сказал я. Нора молчала. Я покинул правительственное здание, воспользовавшись дверью в восточном крыле.
Как мне найти Иеремию Эдингера? - спросил я. В Вифлееме остался лишь один многоэтажный дом, казавшийся каким-то призрачным эшафотом. Войдя в здание, я убедился, что внизу все выгорело дотла, а шахты лифтов пусты. Наконец обнаружил лестницу. Этажи состояли теперь лишь из стальных балок, державших бетонные перекрытия. На верхнем, освещаемом светлым ночным светом этаже никого не было видно. Я уже решил, что ошибся и что дом необитаем, но неожиданно натолкнулся на приставную лестницу. Вскарабкавшись по ней, я вылез в центре плоской крыши перед темным пентхаузом. Через щели в двери проникал свет. Я постучал. Послышались шаги, дверь распахнулась, и на светлом голубоватом фоне возник силуэт.
Папа еще в конторе, - ответил детский голос. Как мне найти Иеремию Эдингера? - спросил я.
Я подожду его внизу. Папа еще в конторе, - ответил детский голос.
Подожди у меня, - сказала девочка, - входи. Мама тоже еще не вернулась. Я подожду его внизу.
Девочка пошла в пентхауз, я - следом за ней, сунув руки в карманы куртки. Подожди у меня, - сказала девочка, - входи. Мама тоже еще не вернулась.
Прямо напротив двери я увидел громадную стеклянную стену и понял, почему внутренность дома казалась освещенной. За стеклянной стеной стояла светлая ночь, но она была такой прозрачной и серебристой не из-за луны, а из-за словно фосфоресцирующих гор, а Блюмлизальп светился так сильно, что отбрасывал тень. Девочка пошла в пентхауз, я - следом за ней, сунув руки в карманы куртки.
Я посмотрел на девочку. Она выглядела таинственно в этом освещении, очень худенькая, с большими глазами, волосы такой же белизны, что и Блюмлизальп, освещавший комнату. Прямо напротив двери я увидел громадную стеклянную стену и понял, почему внутренность дома казалась освещенной. За стеклянной стеной стояла светлая ночь, но она была такой прозрачной и серебристой не из-за луны, а из-за словно фосфоресцирующих гор, а Блюмлизальп светился так сильно, что отбрасывал тень.
У стены стояли две кровати, посредине - стол и три стула. На столе лежали две книги: "Хайди" и "История философии в очерках. Руководство для самообразования" Швеглера. У стены напротив стояла плита, а рядом со стеклянной стеной - кресло-качалка. Я посмотрел на девочку. Она выглядела таинственно в этом освещении, очень худенькая, с большими глазами, волосы такой же белизны, что и Блюмлизальп, освещавший комнату.
Девочка зажгла светильник с тремя свечами. Теплый свет преобразил помещение. На стенах стали видны разноцветные детские рисунки. Девочка была одета в красный тренировочный костюм, глаза у нее были большие и веселые, волосы - светло-русые, на вид ей было лет десять. У стены стояли две кровати, посредине - стол и три стула. На столе лежали две книги: "Хайди" и "История философии в очерках. Руководство для самообразования" Швеглера. У стены напротив стояла плита, а рядом со стеклянной стеной - кресло-качалка.
Ты испугался, - сказала она, - потому что Блюмлизальп так здорово сияет. Девочка зажгла светильник с тремя свечами. Теплый свет преобразил помещение. На стенах стали видны разноцветные детские рисунки. Девочка была одета в красный тренировочный костюм, глаза у нее были большие и веселые, волосы - светло-русые, на вид ей было лет десять.
Пожалуй, да, - подтвердил я, - испугался немножко. Ты испугался, - сказала она, - потому что Блюмлизальп так здорово сияет.
В последнее время свечение усилилось. Папа опасается. Он считает, что нам с мамой нужно уехать. Пожалуй, да, - подтвердил я, - испугался немножко.
Я рассматривал рисунки. В последнее время свечение усилилось. Папа опасается. Он считает, что нам с мамой нужно уехать.
Хайди, - объяснила девочка, - я нарисовала все про Хайди, вот это домовой, а это - Петер-козопас. Может, ты сядешь, - предложила она, - в кресло-качалку, оно как раз для гостей. Я рассматривал рисунки.
Я подошел к стеклянной стене, посмотрел на Блюмлизальп и устроился в кресле-качалке. Девочка села за стол и принялась за чтение "Хайди". Хайди, - объяснила девочка, - я нарисовала все про Хайди, вот это домовой, а это - Петер-козопас. Может, ты сядешь, - предложила она, - в кресло-качалку, оно как раз для гостей.
Было около трех часов утра, когда наконец послышались чьи-то шаги. В дверях показался большой толстый мужчина. Глянув в мою сторону, он обратился к девочке: Я подошел к стеклянной стене, посмотрел на Блюмлизальп и устроился в кресле-качалке. Девочка села за стол и принялась за чтение "Хайди".
Ты уже давно должна быть в постели, Глория. Марш спать! Было около трех часов утра, когда наконец послышались чьи-то шаги. В дверях показался большой толстый мужчина. Глянув в мою сторону, он обратился к девочке:
Девочка закрыла книгу. Ты уже давно должна быть в постели, Глория. Марш спать!
Я не могу спать, пока ты не придешь, папа, - пожаловалась она. - И мама еще не возвращалась. Девочка закрыла книгу.
Сейчас она придет, твоя мама, - сказал этот высокий, грузный, огромный человек и подошел ко мне. - Моя контора находится па Айгерплац, - заявил он. Я не могу спать, пока ты не придешь, папа, - пожаловалась она. - И мама еще не возвращалась.
Мне хотелось бы поговорить с вами лично, Эдингер, - пояснил я. Сейчас она придет, твоя мама, - сказал этот высокий, грузный, огромный человек и подошел ко мне. - Моя контора находится па Айгерплац, - заявил он.
Вы не хотите назвать себя? - спросил он. Мне хотелось бы поговорить с вами лично, Эдингер, - пояснил я.
Я колебался в нерешительности. Вы не хотите назвать себя? - спросил он.
Мое имя не имеет значения, - ответил я. Я колебался в нерешительности.
Ладно, - сказал он, - выпьем-ка коньяку. Он направился к импровизированной кухне, нагнулся, вытащил бутылку и две рюмки. Вернувшись в комнату, погладил по голове девочку, которая уже улеглась, погасил свечи, открыл дверь, кивнул мне, и мы вместе вышли на плоскую широкую крышу, расстилавшуюся перед нами в таинственном свете фосфоресцирующих гор, будто равнина с нагроможденными на ней развалинами, кустами и небольшими деревцами. Мое имя не имеет значения, - ответил я.
Мы уселись на обломки дымовой трубы, под нами был разрушенный Вифлеем. За осевшей вниз бывшей многоэтажкой виднелось какое-то подобие города с возвышающимся над ним узким силуэтом кафедрального собора. Ладно, - сказал он, - выпьем-ка коньяку. Он направился к импровизированной кухне, нагнулся, вытащил бутылку и две рюмки. Вернувшись в комнату, погладил по голове девочку, которая уже улеглась, погасил свечи, открыл дверь, кивнул мне, и мы вместе вышли на плоскую широкую крышу, расстилавшуюся перед нами в таинственном свете фосфоресцирующих гор, будто равнина с нагроможденными на ней развалинами, кустами и небольшими деревцами.
Бывший солдат? Мы уселись на обломки дымовой трубы, под нами был разрушенный Вифлеем. За осевшей вниз бывшей многоэтажкой виднелось какое-то подобие города с возвышающимся над ним узким силуэтом кафедрального собора.
Я и сейчас солдат, - ответил я. Бывший солдат?
Он протянул мне рюмку, налил мне, потом - себе. Я и сейчас солдат, - ответил я.
Из французского посольства, - сообщил он, - и рюмки оттуда. Хрусталь. Он протянул мне рюмку, налил мне, потом - себе.
А посольство еще существует? Из французского посольства, - сообщил он, - и рюмки оттуда. Хрусталь.
Один подвал остался, - сказал он. (У Администрации тоже свои секреты.) А посольство еще существует?
Мы выпили. Один подвал остался, - сказал он. (У Администрации тоже свои секреты.)
А чем ты раньше занимался? - спросил он. Мы выпили.
Был студентом, занимался у старого Кацбаха, - ответил я, - писал диссертацию. А чем ты раньше занимался? - спросил он.

Предыдущая страница 3 Следующая страница


Фридрих Дюренматт - Зимня война в тибете

Зимня война в тибете 4

Вот что. Был студентом, занимался у старого Кацбаха, - ответил я, - писал диссертацию.
О Платоне. Вот что.
А что именно о Платоне? О Платоне.
О "Государстве", седьмой его книге. А что именно о Платоне?
Я тоже учился у Кацбаха. О "Государстве", седьмой его книге.
Знаю, - сказал я. Я тоже учился у Кацбаха.
Я в курсе, что с ним произошло, - сказал он без удивления и выпил. Знаю, - сказал я.
Что же случилось с Кацбахом? - спросил я. Я в курсе, что с ним произошло, - сказал он без удивления и выпил.
Когда упала бомба, его квартира загорелась, - сообщил он, поболтав коньяком в рюмке, - у него было слишком много рукописей. Что же случилось с Кацбахом? - спросил я.
Беда всех философов, - сказал я. - От философского семинара вообще ничего не осталось. Когда упала бомба, его квартира загорелась, - сообщил он, поболтав коньяком в рюмке, - у него было слишком много рукописей.
Один Швеглер, - подтвердил он, - единственная книга, которую мне удалось найти. Беда всех философов, - сказал я. - От философского семинара вообще ничего не осталось.
Я заметил ее на вашем столе. Один Швеглер, - подтвердил он, - единственная книга, которую мне удалось найти.
Мы помолчали, глядя на Блюмлизальп. Я заметил ее на вашем столе.
Приходите завтра на обследование, - предложил Эдингер, - на Айгерплац. Мы помолчали, глядя на Блюмлизальп.
Я буду жить, - ответил я, - меня уже обследовали. Приходите завтра на обследование, - предложил Эдингер, - на Айгерплац.
Он не спросил, кто меня обследовал, подлил мне коньяку, потом и себе тоже. Я буду жить, - ответил я, - меня уже обследовали.
Где армия, Эдингер? - спросил я. - Мы ведь мобилизовали тысячу восемьсот мужчин. Он не спросил, кто меня обследовал, подлил мне коньяку, потом и себе тоже.
Армия, - сказал он, - армия. - Он глотнул коньяку. - На Инсбрук сбросили бомбу. - Он еще глотнул. - Вечерний салют. Вы из армии. Значит, вам повезло. Где армия, Эдингер? - спросил я. - Мы ведь мобилизовали тысячу восемьсот мужчин.
Мы опять помолчали, вглядываясь в очертания города. Пили. Армия, - сказал он, - армия. - Он глотнул коньяку. - На Инсбрук сбросили бомбу. - Он еще глотнул. - Вечерний салют. Вы из армии. Значит, вам повезло.
На нашей стране, видимо, надо поставить крест, - сказал Эдингер, - на Европе вообще. А что творится в Центральной и Южной Африке, просто невозможно передать. Не говоря о других континентах. Соединенные Штаты не подают никаких признаков жизни. На Земле вряд ли наберется хотя бы сто миллионов человек. А ведь до всего этого было десять миллиардов. Мы опять помолчали, вглядываясь в очертания города. Пили.
Я всматривался в Блюмлизальп. Он сиял ярче, чем полная луна. На нашей стране, видимо, надо поставить крест, - сказал Эдингер, - на Европе вообще. А что творится в Центральной и Южной Африке, просто невозможно передать. Не говоря о других континентах. Соединенные Штаты не подают никаких признаков жизни. На Земле вряд ли наберется хотя бы сто миллионов человек. А ведь до всего этого было десять миллиардов.
Мы создали всемирную Администрацию. Я всматривался в Блюмлизальп. Он сиял ярче, чем полная луна.
Я поболтал коньяком в рюмке. Мы создали всемирную Администрацию.
Мы? - спросил я. Я поболтал коньяком в рюмке.
Он ответил не сразу. Мы? - спросил я.
Ты уже уклонился от службы, Эдингер, - сказал я, глядя сквозь рюмку на светящиеся горы. Рюмка таинственно засияла. - Ты жив, потому что тебя уберегли стены каторжной тюрьмы. Парадокс. Если бы в свое время парламент оказался более решительным, тебя давно бы расстреляли. Он ответил не сразу.
У тебя-то уж хватило бы решительности. Ты уже уклонился от службы, Эдингер, - сказал я, глядя сквозь рюмку на светящиеся горы. Рюмка таинственно засияла. - Ты жив, потому что тебя уберегли стены каторжной тюрьмы. Парадокс. Если бы в свое время парламент оказался более решительным, тебя давно бы расстреляли.
Я кивнул утвердительно. У тебя-то уж хватило бы решительности.
Можешь взять это на заметку, Эдингер. Я кивнул утвердительно.
Я сделал глоток, посмаковал. Можешь взять это на заметку, Эдингер.
Со стороны города послышался глухой взрыв. Силуэт кафедрального собора покачнулся, потом раздался отдаленный громовой раскат, все окутала голубоватая пыль; когда она осела, от собора ничего не осталось. Я сделал глоток, посмаковал.
Рухнула терраса, на которой стоял собор, и потянула его за собой, - сообщил Эдингер равнодушным тоном. - Мы давно ждали этого. Впрочем, ты прав, полковник, - продолжал он, - мы, уклонявшиеся от службы, создали здесь всемирную Администрацию, в других местах это делают диссиденты пли жертвы указа против радикалов. Со стороны города послышался глухой взрыв. Силуэт кафедрального собора покачнулся, потом раздался отдаленный громовой раскат, все окутала голубоватая пыль; когда она осела, от собора ничего не осталось.
Эдингер выдал себя. Он знал, кто я. Но пока это было неважно. Гораздо важнее было выведать что-нибудь об Администрации. Рухнула терраса, на которой стоял собор, и потянула его за собой, - сообщил Эдингер равнодушным тоном. - Мы давно ждали этого. Впрочем, ты прав, полковник, - продолжал он, - мы, уклонявшиеся от службы, создали здесь всемирную Администрацию, в других местах это делают диссиденты пли жертвы указа против радикалов.
Другими словами, существуют отделения вашей всемирной Администрации, - заметил я, - и ты об этом проинформирован, Эдингер. Эдингер выдал себя. Он знал, кто я. Но пока это было неважно. Гораздо важнее было выведать что-нибудь об Администрации.
По радио, - сказал он. Другими словами, существуют отделения вашей всемирной Администрации, - заметил я, - и ты об этом проинформирован, Эдингер.
Электричества больше нет, - бросил я. По радио, - сказал он.
Среди нас нашлись радиолюбители, - ответил он. Электричества больше нет, - бросил я.
Его лицо казалось в ночном свете лицом призрака, что-то необъяснимое исходило от него, какая-то странная неподвижность. Среди нас нашлись радиолюбители, - ответил он.
Однажды мне почудилось, что я видел самолет, - сообщил я. Его лицо казалось в ночном свете лицом призрака, что-то необъяснимое исходило от него, какая-то странная неподвижность.
Он отхлебнул из рюмки. Однажды мне почудилось, что я видел самолет, - сообщил я.
От центральной Администрации в Непале, - сказал он. Он отхлебнул из рюмки.
Я усиленно соображал. А ведь у них есть кое-что для проверки на радиоактивность. Что-то не вязалось во всей этой истории. От центральной Администрации в Непале, - сказал он.
Ты знаешь, кто я, Эдингер, - констатировал я. Я усиленно соображал. А ведь у них есть кое-что для проверки на радиоактивность. Что-то не вязалось во всей этой истории.
Я был уверен, что ты объявишься, полковник, - подтвердил он. - Бюрки меня предупредил. Ты знаешь, кто я, Эдингер, - констатировал я.
Мы помолчали. Я был уверен, что ты объявишься, полковник, - подтвердил он. - Бюрки меня предупредил.
Ключ он тебе тоже дал? - спросил я, Мы помолчали.
Да. Ключ он тебе тоже дал? - спросил я,
А Нора? Да.
Она ничего не знает, - сказал он, - бункер под восточным крылом найти совсем нетрудно. Я только послушал несколько речей правительства и вернул ключ Бюрки. Потом Бюрки умер, и по цепочке через Цауга, Штауффера, Рюэгера и Хадориа ключ попал ко мне. А Нора?
Ты в курсе, - сказал я. Она ничего не знает, - сказал он, - бункер под восточным крылом найти совсем нетрудно. Я только послушал несколько речей правительства и вернул ключ Бюрки. Потом Бюрки умер, и по цепочке через Цауга, Штауффера, Рюэгера и Хадориа ключ попал ко мне.
Он допил свой коньяк. Ты в курсе, - сказал я.
Администрация в курсе, - ответил Эдингер. Он допил свой коньяк.
Я указал на светящуюся гору: Администрация в курсе, - ответил Эдингер.
Администрация там, Эдингер. Это полномочное, невредимое правительство, дееспособный парламент, действующие органы власти. Если мы его освободим, у нас будет Администрация намного лучше вашей всемирной из уклонившихся от службы в армии и диссидентов. Вы, конечно, это здорово придумали. Подлей-ка мне, Эдингер. Я указал на светящуюся гору:
Он налил мне еще коньяку. Администрация там, Эдингер. Это полномочное, невредимое правительство, дееспособный парламент, действующие органы власти. Если мы его освободим, у нас будет Администрация намного лучше вашей всемирной из уклонившихся от службы в армии и диссидентов. Вы, конечно, это здорово придумали. Подлей-ка мне, Эдингер.
Прежде всего ты, наверно, уже уяснил себе, Эдингер, - продолжал я, - что из нас двоих я сильнейший. Он налил мне еще коньяку.
Ты так считаешь, потому что у тебя есть оружие? - спросил он и глотнул из рюмки. Прежде всего ты, наверно, уже уяснил себе, Эдингер, - продолжал я, - что из нас двоих я сильнейший.
Свой револьвер я отдал в правительственном здании бандерше, назначенной твоей Администрацией. Ты так считаешь, потому что у тебя есть оружие? - спросил он и глотнул из рюмки.
Он рассмеялся. Свой револьвер я отдал в правительственном здании бандерше, назначенной твоей Администрацией.
Полковник, в бункере под восточным крылом находится склад оружия, он был в твоем распоряжении. И шифр. Он рассмеялся.
Я опешил. Полковник, в бункере под восточным крылом находится склад оружия, он был в твоем распоряжении. И шифр.
Тебе известен шифр? Я опешил.
Он ответил не сразу. Уставился на гору, и его широкое, тяжелое лицо опять сковала странная неподвижность, Тебе известен шифр?
Бюрки показал мне шифр к тайнику, расположенному под восточным крылом здания, - рассказал он, - и мы вместе расшифровали несколько секретных посланий, отправленных правительством из Блюмлизальпа. Это удалось лишь потому, что подземный кабель остался неповрежденным, радиостанция в Блюмлизальпе вышла из строя по причине радиоактивности. С правительством можно связаться лишь из восточного крыла правительственного здания. Правительство в отчаянии. Оно безрезультатно пыталось вступить со мной в контакт и наконец прекратило эти попытки. Они надеялись, что я их освобожу, а теперь обращаются с этой просьбой к тем, кто, как они убеждены, победил, то есть к врагам, не подозревая, что нет победителей, есть только побежденные; что солдаты всех армий отказались продолжать борьбу и расстреляли своих офицеров; что власть в руках всемирной Администрации и что те солдаты, которые выжили после катастрофы, пытаются теперь сделать плодородной Сахару: возможно, это единственный шанс для выживания человечества. Он ответил не сразу. Уставился на гору, и его широкое, тяжелое лицо опять сковала странная неподвижность,
Он замолчал. Бюрки показал мне шифр к тайнику, расположенному под восточным крылом здания, - рассказал он, - и мы вместе расшифровали несколько секретных посланий, отправленных правительством из Блюмлизальпа. Это удалось лишь потому, что подземный кабель остался неповрежденным, радиостанция в Блюмлизальпе вышла из строя по причине радиоактивности. С правительством можно связаться лишь из восточного крыла правительственного здания. Правительство в отчаянии. Оно безрезультатно пыталось вступить со мной в контакт и наконец прекратило эти попытки. Они надеялись, что я их освобожу, а теперь обращаются с этой просьбой к тем, кто, как они убеждены, победил, то есть к врагам, не подозревая, что нет победителей, есть только побежденные; что солдаты всех армий отказались продолжать борьбу и расстреляли своих офицеров; что власть в руках всемирной Администрации и что те солдаты, которые выжили после катастрофы, пытаются теперь сделать плодородной Сахару: возможно, это единственный шанс для выживания человечества.
Я слушал его и думал. Он замолчал.
Что ты мне предлагаешь? - спросил я. Я слушал его и думал.
Он допил свою рюмку. Что ты мне предлагаешь? - спросил я.
Люди работают в Сахаре, чтобы выжить, - сказал он. - Не исключено, что и туда проникнет радиация. Люди пытались невероятно примитивными средствами оросить пустыню. Они работали подобно первобытному человеку. Ненавидели технику. Ненавидели все, что напоминает о прошлом. Они находились в шоковом состоянии. Этот шок нужно было преодолеть. Я, как и ты, изучал философию. У меня есть теория Швеглера. Когда-то все мы смеялись над этими "Очерками философии", а теперь, может быть, именно тебе придется убеждать людей в Сахаре, что мыслить - это не самое опасное. Он допил свою рюмку.
Эдингер замолчал. Его предложение было диким. Люди работают в Сахаре, чтобы выжить, - сказал он. - Не исключено, что и туда проникнет радиация. Люди пытались невероятно примитивными средствами оросить пустыню. Они работали подобно первобытному человеку. Ненавидели технику. Ненавидели все, что напоминает о прошлом. Они находились в шоковом состоянии. Этот шок нужно было преодолеть. Я, как и ты, изучал философию. У меня есть теория Швеглера. Когда-то все мы смеялись над этими "Очерками философии", а теперь, может быть, именно тебе придется убеждать людей в Сахаре, что мыслить - это не самое опасное.
Учить мыслить с помощью Швеглера, - рассмеялся я. Эдингер замолчал. Его предложение было диким.
У нас нет другого выхода, - возразил он. Учить мыслить с помощью Швеглера, - рассмеялся я.
Другой возможности ты мне предложить не можешь? У нас нет другого выхода, - возразил он.
Он помедлил. Другой возможности ты мне предложить не можешь?
Могу, - ответил он наконец, - предлагаю, но без особой охоты. Он помедлил.
И что же это? - спросил я. Могу, - ответил он наконец, - предлагаю, но без особой охоты.
Власть, - сказал он. И что же это? - спросил я.
Я испытующе смотрел на Эдингера, чего-то он недоговаривал. Власть, - сказал он.
Ты хочешь включить меня в Администрацию? - спросил я его. Я испытующе смотрел на Эдингера, чего-то он недоговаривал.
Нет, в Администрацию ты не можешь быть принят, полковник. Ты хочешь включить меня в Администрацию? - спросил я его.
Он повернулся ко мне. Я опять увидел его тяжелое лицо. Нет, в Администрацию ты не можешь быть принят, полковник.
Администрация - это третейский суд, ничего больше. Он предоставляет право каждому решать, чего он хочет - бессилия или силы, хочет он быть гражданином или наемником. У тебя тоже есть право выбора. Твой выбор Администрация должна будет принять. Он повернулся ко мне. Я опять увидел его тяжелое лицо.
Я задумался. Администрация - это третейский суд, ничего больше. Он предоставляет право каждому решать, чего он хочет - бессилия или силы, хочет он быть гражданином или наемником. У тебя тоже есть право выбора. Твой выбор Администрация должна будет принять.
В чем состоит сила наемника? - спросил я с недоверием. Я задумался.
В том же, в чем состоит любая сила, - во власти над людьми. В чем состоит сила наемника? - спросил я с недоверием.
Над какими людьми? - продолжал я допытываться. В том же, в чем состоит любая сила, - во власти над людьми.
Над людьми, которые выданы на расправу наемникам, - непроницаемо сказал Эдингер. Над какими людьми? - продолжал я допытываться.
Не ходи вокруг да около, Эдингер. Над людьми, которые выданы на расправу наемникам, - непроницаемо сказал Эдингер.
Ты совершенно не понимаешь, что творится, - ответил он. - Третья мировая война еще не кончилась. Не ходи вокруг да около, Эдингер.
Скажи пожалуйста! И где же это она продолжается? Ты совершенно не понимаешь, что творится, - ответил он. - Третья мировая война еще не кончилась.
Он снова помешкал, разглядывая свою рюмку. Скажи пожалуйста! И где же это она продолжается?
В Тибете, - произнес он в конце концов, - там продолжают сражаться. Он снова помешкал, разглядывая свою рюмку.
Кто воюет? В Тибете, - произнес он в конце концов, - там продолжают сражаться.
Наемники. Кто воюет?
Это показалось мне невероятным. Наемники.
А кто нападает на этих наемников? Это показалось мне невероятным.
Неприятель. А кто нападает на этих наемников?
А что это за неприятель? - допытывался я, Неприятель.
Это дело наемников, - ответил он уклончиво. - Администрация не вмешивается в их дела. А что это за неприятель? - допытывался я,
Наш разговор зашел в тупик. Или враг был сильнее, чем хотел признать Эдингер, или же война в Тибете - какая-то ловушка. Я не мог рисковать. Это дело наемников, - ответил он уклончиво. - Администрация не вмешивается в их дела.
Эдингер, - обратился я к нему, - я был офицером связи нашей армии при командующем. Когда союзники капитулировали и штаб праздновал эту капитуляцию, командующий собственноручно расстрелял свой штаб. Наш разговор зашел в тупик. Или враг был сильнее, чем хотел признать Эдингер, или же война в Тибете - какая-то ловушка. Я не мог рисковать.
Ну и?.. Эдингер, - обратился я к нему, - я был офицером связи нашей армии при командующем. Когда союзники капитулировали и штаб праздновал эту капитуляцию, командующий собственноручно расстрелял свой штаб.
Я внимательно смотрел на Эдингера. Ну и?..
Эдингер, - продолжал я,- на обочине дороги у Цернеца лежало более трехсот офицеров, расстрелянных нашими солдатами. Я внимательно смотрел на Эдингера.
Эдингер выпил до дна. Эдингер, - продолжал я,- на обочине дороги у Цернеца лежало более трехсот офицеров, расстрелянных нашими солдатами.
Наши солдаты больше не хотели воевать, - заявил он. Эдингер выпил до дна.
Я достал пистолет с глушителем. Наши солдаты больше не хотели воевать, - заявил он.
Налей себе еще, Эдингер, - сказал я. - Наемники в Тибете меня не касаются, и твоя Администрация тоже. Для меня что-то значит только правительство под Блюмлизальпом. В стране полно умирающих. С ними, которые все равно погибнут, я спасу правительство. Я достал пистолет с глушителем.
Эдингер наполнил свою рюмку, повертел ее в руках. Налей себе еще, Эдингер, - сказал я. - Наемники в Тибете меня не касаются, и твоя Администрация тоже. Для меня что-то значит только правительство под Блюмлизальпом. В стране полно умирающих. С ними, которые все равно погибнут, я спасу правительство.
И все-таки ты отправишься в Тибет, полковник, - произнес он спокойно и, пригубив коньяк, поставил бутылку рядом с собой. Эдингер наполнил свою рюмку, повертел ее в руках.
Встать! - приказал я. - Подойти к краю крыши! Ты - уклоняющийся от службы и предатель родины. И все-таки ты отправишься в Тибет, полковник, - произнес он спокойно и, пригубив коньяк, поставил бутылку рядом с собой.
Эдингер повиновался и, стоя на краю крыши, еще раз обернулся ко мне - силуэт на фоне светящейся горы. Встать! - приказал я. - Подойти к краю крыши! Ты - уклоняющийся от службы и предатель родины.
Блюмлизальп, - сказал он, улыбнулся и спросил меня: - Ты знаешь, о чем я невольно думаю, полковник, когда вижу, что гора светится вот так? Эдингер повиновался и, стоя на краю крыши, еще раз обернулся ко мне - силуэт на фоне светящейся горы.
Я покачал головой. Блюмлизальп, - сказал он, улыбнулся и спросил меня: - Ты знаешь, о чем я невольно думаю, полковник, когда вижу, что гора светится вот так?
О том, - произнесен, - что на том суде, приговорившем меня к смертной казни, я предложил ликвидировать армию и на деньги, сэкономленные на ее содержании, совершить нечто безумное: построить на этой горе самую большую обсерваторию в мире. Я покачал головой.
Он засмеялся. Потом махнул мне. Допил коньяк, бросил рюмку вниз на развалины позади себя и повернулся ко мне спиной. О том, - произнесен, - что на том суде, приговорившем меня к смертной казни, я предложил ликвидировать армию и на деньги, сэкономленные на ее содержании, совершить нечто безумное: построить на этой горе самую большую обсерваторию в мире.
От имени моего правительства, - крикнул я и трижды выстрелил в силуэт. Он растворился в воздухе. Светлое ночное небо впереди опустело. Я услышал звук падения далеко внизу. Мне чего-то недоставало. Взяв бутылку, я запустил ее вслед за ним. Он засмеялся. Потом махнул мне. Допил коньяк, бросил рюмку вниз на развалины позади себя и повернулся ко мне спиной.
Туг я почувствовал: кто-то стоит за моей спиной. Я развернулся кругом с пистолетом на изготовку. Это была Нора. На ней был комбинезон, какие носят рабочие. Волосы спадали на плечи. В ночном свете они казались такими же белыми, как у девочки в пентхаузе. От имени моего правительства, - крикнул я и трижды выстрелил в силуэт. Он растворился в воздухе. Светлое ночное небо впереди опустело. Я услышал звук падения далеко внизу. Мне чего-то недоставало. Взяв бутылку, я запустил ее вслед за ним.
Нора, - сказал я, - я убил изменника родины Эдингера. Следить за мной совершенно ни к чему. Туг я почувствовал: кто-то стоит за моей спиной. Я развернулся кругом с пистолетом на изготовку. Это была Нора. На ней был комбинезон, какие носят рабочие. Волосы спадали на плечи. В ночном свете они казались такими же белыми, как у девочки в пентхаузе.
Она ничего не ответила. Нора, - сказал я, - я убил изменника родины Эдингера. Следить за мной совершенно ни к чему.
Я подошел к краю крыши, потом обернулся к ней. Она ничего не ответила.
Нора, - сказал я в замешательстве, - мне чего-то не хватает, я сам не знаю чего. Я подошел к краю крыши, потом обернулся к ней.
Я уже давно здесь, - наконец ответила она, - я все слышала. Глория - моя дочка, а Эдингер был моим мужем. Нора, - сказал я в замешательстве, - мне чего-то не хватает, я сам не знаю чего.
Я уставился на нее. Я уже давно здесь, - наконец ответила она, - я все слышала. Глория - моя дочка, а Эдингер был моим мужем.
Этого не было в компьютерных данных, - сказал я. Я уставился на нее.
Если бы там это было, я не смогла бы найти работу в правительственном заведении, - проговорила она, прошла мимо меня к краю крыши и посмотрела вниз. - Я рада, что ты его убил. Когда взорвалась бомба, он работал вместе с другими заключенными на Большом болоте. Он был безнадежен. Страдал от ужасных болей. Терпел адские муки. - Она обернулась и подошла ко мне. - Я знаю, о чем ты сейчас думаешь, ведь ты способен мыслить только определенными категориями. Этого не было в компьютерных данных, - сказал я.
Она остановилась передо мной: темная фигура на светлеющем небе. Если бы там это было, я не смогла бы найти работу в правительственном заведении, - проговорила она, прошла мимо меня к краю крыши и посмотрела вниз. - Я рада, что ты его убил. Когда взорвалась бомба, он работал вместе с другими заключенными на Большом болоте. Он был безнадежен. Страдал от ужасных болей. Терпел адские муки. - Она обернулась и подошла ко мне. - Я знаю, о чем ты сейчас думаешь, ведь ты способен мыслить только определенными категориями.
Но я не предательница. Эдингер был моим мужем, только и всего. Муж. Но мне кажется, он был чудак. Я верила в эту чушь - в защиту родины. Я была беременна, когда его за восемь лет до начала войны приговорили к смертной казни, а затем к пожизненной каторге как уклоняющегося от службы в армии. Я дала ему возможность заниматься философией. В шутку он называл меня своей Ксантиппой, сделавшей для философии больше, чем любая другая женщина. Он стал уклоняться от службы в армии, потому что это предписывала ему честность: как человек мыслит, так он и должен поступать. Не существует веления совести, есть веление мысли. Совесть и мысль едины. Он любил нашу страну, но ставил ей в упрек, что она уклоняется от Мысли. Ненависти он ни к кому не испытывал. А я чувствовала себя брошенной на произвол судьбы. Мне было страшно. Инстинкт подсказывал мне, что мы должны защищать свою страну. Он же говорил мне, что спасутся только правительство, парламент и государственный аппарат. Он все предвидел, все, что случилось. А я не верила ему. Когда он отправился на каторгу, я стала мстить ему: спала с каждым из вас. Она остановилась передо мной: темная фигура на светлеющем небе.
Стало так светло, что я уже различал черты ее лица. Оно как бы окаменело и казалось абсолютно спокойным. Но я не предательница. Эдингер был моим мужем, только и всего. Муж. Но мне кажется, он был чудак. Я верила в эту чушь - в защиту родины. Я была беременна, когда его за восемь лет до начала войны приговорили к смертной казни, а затем к пожизненной каторге как уклоняющегося от службы в армии. Я дала ему возможность заниматься философией. В шутку он называл меня своей Ксантиппой, сделавшей для философии больше, чем любая другая женщина. Он стал уклоняться от службы в армии, потому что это предписывала ему честность: как человек мыслит, так он и должен поступать. Не существует веления совести, есть веление мысли. Совесть и мысль едины. Он любил нашу страну, но ставил ей в упрек, что она уклоняется от Мысли. Ненависти он ни к кому не испытывал. А я чувствовала себя брошенной на произвол судьбы. Мне было страшно. Инстинкт подсказывал мне, что мы должны защищать свою страну. Он же говорил мне, что спасутся только правительство, парламент и государственный аппарат. Он все предвидел, все, что случилось. А я не верила ему. Когда он отправился на каторгу, я стала мстить ему: спала с каждым из вас.
А раз я мстила мужу, которого любила, и раз я спала с каждым из вас, принадлежавших к высшему военному руководству, значит, я стала патриоткой, и я осталась ею даже тогда, когда произошло все то, что предсказывал Эдингер. Стало так светло, что я уже различал черты ее лица. Оно как бы окаменело и казалось абсолютно спокойным.
Она улыбнулась, и вдруг в чертах ее лица проступила. нежность, которой я никогда не замечал в ней. А раз я мстила мужу, которого любила, и раз я спала с каждым из вас, принадлежавших к высшему военному руководству, значит, я стала патриоткой, и я осталась ею даже тогда, когда произошло все то, что предсказывал Эдингер.
Я до такой степени осталась патриоткой, что пошла в бордель, который он устроил в правительственном здании, и тоже из чистой логики: потому что умирающие нуждаются в борделе. И создать Армию спасения удалось тоже ему. - Она рассмеялась. - Итак, я стала публичной девкой, чтобы дожидаться тебя и твоего поручения. Я думала, что Эдингер не подозревает об этом, а теперь знаю, что он был в курсе дела. Она улыбнулась, и вдруг в чертах ее лица проступила. нежность, которой я никогда не замечал в ней.
Ты была ему безразлична, - сказал я. Я до такой степени осталась патриоткой, что пошла в бордель, который он устроил в правительственном здании, и тоже из чистой логики: потому что умирающие нуждаются в борделе. И создать Армию спасения удалось тоже ему. - Она рассмеялась. - Итак, я стала публичной девкой, чтобы дожидаться тебя и твоего поручения. Я думала, что Эдингер не подозревает об этом, а теперь знаю, что он был в курсе дела.
Она посмотрела на меня. Ты была ему безразлична, - сказал я.
Каждую ночь в это время я приходила сюда. Эдингер не спал из-за болей, и никогда ни с одним человеком мне не было так хорошо, как в эти часы перед рассветом. Мы говорили друг с другом, и, когда он брал книгу, которую нашел в развалинах университета, я уже знала, что он хочет еще подумать, и я шла спать. Он восстановил по памяти всю философию, сказал он мне однажды, на основе одного лишь смехотворного учебника. Иногда по ночам к нему приходил какой-то глухонемой. Они вспоминали математику, физику, астрономию. Все можно восстановить, объяснял он, потому что ни одна мысль не исчезает окончательно. Она посмотрела на меня.
Я подошел к краю крыши и посмотрел вниз. Далеко внизу виднелась распростертая фигура Эдингера, он лежал - на спине или нет, было не разобрать, - широко раскинув руки и ноги. Каждую ночь в это время я приходила сюда. Эдингер не спал из-за болей, и никогда ни с одним человеком мне не было так хорошо, как в эти часы перед рассветом. Мы говорили друг с другом, и, когда он брал книгу, которую нашел в развалинах университета, я уже знала, что он хочет еще подумать, и я шла спать. Он восстановил по памяти всю философию, сказал он мне однажды, на основе одного лишь смехотворного учебника. Иногда по ночам к нему приходил какой-то глухонемой. Они вспоминали математику, физику, астрономию. Все можно восстановить, объяснял он, потому что ни одна мысль не исчезает окончательно.
Был Эдингер гением или нет, - сказал я, возвращаясь к Hope, - для нас это теперь не имеет значения. Я подошел к краю крыши и посмотрел вниз. Далеко внизу виднелась распростертая фигура Эдингера, он лежал - на спине или нет, было не разобрать, - широко раскинув руки и ноги.
Ты ведь хочешь организовать умирающих, - сказала она. Был Эдингер гением или нет, - сказал я, возвращаясь к Hope, - для нас это теперь не имеет значения.
Мне надо выполнить поручение, - ответил я, - а потому как можно скорее проинформировать правительство в Блюмлизальпе, не дожидаясь, пока мне помешает в этом деле Администрация. Ты ведь хочешь организовать умирающих, - сказала она.
Теперь ты этого уже не сделаешь, - произнесла она спокойно, - после того как ты вышел из бункера в восточном крыле, я установила там автоматическое взрывное устройство, а затем уж догнала тебя. Я видела, как ты поднялся в пентхауз. Ждала снаружи. Эдингер тоже не заметил меня. Я стояла позади вас, когда произошел взрыв. Остатки купола еще стоят. Но сам собор полностью разрушен. И больше никакой связи с правительством нет. Мне надо выполнить поручение, - ответил я, - а потому как можно скорее проинформировать правительство в Блюмлизальпе, не дожидаясь, пока мне помешает в этом деле Администрация.
Я с ужасом смотрел на нее. Я ничего не понимал. Нора сошла сума. Она глядела на Блюмлизальп. Теперь ты этого уже не сделаешь, - произнесла она спокойно, - после того как ты вышел из бункера в восточном крыле, я установила там автоматическое взрывное устройство, а затем уж догнала тебя. Я видела, как ты поднялся в пентхауз. Ждала снаружи. Эдингер тоже не заметил меня. Я стояла позади вас, когда произошел взрыв. Остатки купола еще стоят. Но сам собор полностью разрушен. И больше никакой связи с правительством нет.
Когда мы находились в помещении радиостанции и вдруг услышали голос диктора, а потом речь шефа, я неожиданно поняла, что Эдингер прав, - пояснила Нора, Я с ужасом смотрел на нее. Я ничего не понимал. Нора сошла сума. Она глядела на Блюмлизальп.
А я взял тебя! - закричал я. Когда мы находились в помещении радиостанции и вдруг услышали голос диктора, а потом речь шефа, я неожиданно поняла, что Эдингер прав, - пояснила Нора,
Она подошла ко мне и встала рядом. А я взял тебя! - закричал я.
Полковник, - сказала она спокойно, - разве ты не понял, о чем говорил шеф? Она подошла ко мне и встала рядом.
Я взял тебя!- опять крикнул я. Полковник, - сказала она спокойно, - разве ты не понял, о чем говорил шеф?
Возможно, - ответила она, - мне безразлично, что ты со мной вытворял. Но я прислушивалась к речи шефа, и меня вдруг осенило. Я поняла, что вы творили с нами: правительство, парламент, государственные учреждения, называющие себя народом, для которых народ всего лишь отговорка, чтобы обеспечить себе безопасность, - ведь это дико смешно. Полковник! Пусть они до скончания века сидят в своем Блюмлизальпе! И тут являешься ты со своей идиотской затеей: вытащить это правительство из могилы с помощью умирающих, из могилы, которую они сами себе вырыли. Неужели до тебя не доходит, что патриотизм - это глупость? Для чего это правительство вообще существует? Может, ты думаешь, что это единственное правительство, засевшее в подобном убежище? Правительства всего мира забрались в такие же норы, и именно это предсказывал Эдингер, такие же правительства, как наше, - без народа и без врагов. Я взял тебя!- опять крикнул я.
Вдруг я понял, чего мне недоставало после того, как я убил Эдингера. Возможно, - ответила она, - мне безразлично, что ты со мной вытворял. Но я прислушивалась к речи шефа, и меня вдруг осенило. Я поняла, что вы творили с нами: правительство, парламент, государственные учреждения, называющие себя народом, для которых народ всего лишь отговорка, чтобы обеспечить себе безопасность, - ведь это дико смешно. Полковник! Пусть они до скончания века сидят в своем Блюмлизальпе! И тут являешься ты со своей идиотской затеей: вытащить это правительство из могилы с помощью умирающих, из могилы, которую они сами себе вырыли. Неужели до тебя не доходит, что патриотизм - это глупость? Для чего это правительство вообще существует? Может, ты думаешь, что это единственное правительство, засевшее в подобном убежище? Правительства всего мира забрались в такие же норы, и именно это предсказывал Эдингер, такие же правительства, как наше, - без народа и без врагов.
Враг, - выговорил я медленно, - у меня нет больше врага. Вдруг я понял, чего мне недоставало после того, как я убил Эдингера.
Я почувствовал себя невероятно усталым и потерявшим всякую надежду. Враг, - выговорил я медленно, - у меня нет больше врага.

Предыдущая страница 4 Следующая страница


Фридрих Дюренматт - Зимня война в тибете

5 Фридрих Дюренматт

Стало светло как днем, контуры горы расплывались перед глазами. Наступило утро. Девочка прошмыгнула мимо меня, прижалась к матери, стоявшей передо мной, - гордой и красивой. Я почувствовал себя невероятно усталым и потерявшим всякую надежду.
Отправляйся в Тибет, - сказала Нора, - на Зимнюю войну. Стало светло как днем, контуры горы расплывались перед глазами. Наступило утро. Девочка прошмыгнула мимо меня, прижалась к матери, стоявшей передо мной, - гордой и красивой.
(Здесь запись прерывается. Часть продолжения была обнаружена в одной из дальних галерей.) Отправляйся в Тибет, - сказала Нора, - на Зимнюю войну.
...Какое-то время назад (месяцы, годы) я сбился, запутался. И не потому, что живу в полной темноте, ориентируюсь я прекрасно и всегда нахожу дорогу к складу боеприпасов и консервов. Конечно, враг мог проникнуть в систему галерей, которую я держал под контролем, пока освещение было в порядке, возможно, враг и проник сюда, но зато теперь труднее найти меня самого. (Здесь запись прерывается. Часть продолжения была обнаружена в одной из дальних галерей.)
Писать для меня - мучение. Проверить, исписал ли я уже стену, я могу с помощью крошечной части правой руки, не захваченной протезом, или касаясь щеками скалы. Пишу строки в два километра длиной, что удалось установить при помощи кресла на колесах - по количеству поворотов, и теперь всего две строки, одну под другой. ...Какое-то время назад (месяцы, годы) я сбился, запутался. И не потому, что живу в полной темноте, ориентируюсь я прекрасно и всегда нахожу дорогу к складу боеприпасов и консервов. Конечно, враг мог проникнуть в систему галерей, которую я держал под контролем, пока освещение было в порядке, возможно, враг и проник сюда, но зато теперь труднее найти меня самого.
Меня не беспокоит ни возможность вражеского нападения, ни собственные трудности, я смирился со своим положением. Оно наполняет меня гордостью: ведь я стал на позицию Эдингера. В этом лабиринте под Джомолунгмой я являюсь единственным защитником Администрации. И я искупаю здесь убийство Эдингера, даже в том случае, если мой выстрел был для него избавлением. Его предложение донести философские знания до тех, кто занят оросительными работами в Сахаре, теперь мне понятно. Он хотел восстановить философию. Нора оказалась права: благодаря моей функции и сложившейся судьбе я нужнее Администрации на Зимней войне. Как ни ужасно, это имеет смысл. Писать для меня - мучение. Проверить, исписал ли я уже стену, я могу с помощью крошечной части правой руки, не захваченной протезом, или касаясь щеками скалы. Пишу строки в два километра длиной, что удалось установить при помощи кресла на колесах - по количеству поворотов, и теперь всего две строки, одну под другой.
Я вспоминаю ту ночь у вершины Госаинтана на командном пункте, когда мы поймали на коротких волнах знакомый мотив: "Навстречу заре!" Может, случайно радиостанция Блюмлизальпа пробилась сквозь радиоактивность. Мы услышали также речь президента: он готов достойным образом вступить в переговоры с врагом. Мне было неприятно думать, что я служил такому правительству. Меня не беспокоит ни возможность вражеского нападения, ни собственные трудности, я смирился со своим положением. Оно наполняет меня гордостью: ведь я стал на позицию Эдингера. В этом лабиринте под Джомолунгмой я являюсь единственным защитником Администрации. И я искупаю здесь убийство Эдингера, даже в том случае, если мой выстрел был для него избавлением. Его предложение донести философские знания до тех, кто занят оросительными работами в Сахаре, теперь мне понятно. Он хотел восстановить философию. Нора оказалась права: благодаря моей функции и сложившейся судьбе я нужнее Администрации на Зимней войне. Как ни ужасно, это имеет смысл.
Иногда мы слышали и другие государственные гимны и представителей других правительств, сообщавших о своей готовности к мирным переговорам, как-то раз какой-то отчаявшийся беспрерывно говорил по-русски, однако мы не знали русского языка. В конце он объявил о капитуляции на всех языках. Администрация, которой я служу теперь, неспособна на подобные заявления. Она не капитулирует никогда. Что меня все-таки сбивает с толку, так это одно событие, которого я не в состоянии осознать. Совершенно исключено, что война приняла катастрофический оборот для Администрации. Я верю в конечную победу. Это само собой разумеется. Я вспоминаю ту ночь у вершины Госаинтана на командном пункте, когда мы поймали на коротких волнах знакомый мотив: "Навстречу заре!" Может, случайно радиостанция Блюмлизальпа пробилась сквозь радиоактивность. Мы услышали также речь президента: он готов достойным образом вступить в переговоры с врагом. Мне было неприятно думать, что я служил такому правительству.
Но когда я недавно, делая записи, добрался до места, которое, видимо, находилось недалеко от давно бездействующего борделя, я заметил какой-то огонек. Возможно, это был неприятель, не появлявшийся уже несколько лет. А вдруг враг предпринял генеральное наступление? Осторожно продвигаясь вперед, я оказался в большом зале, где было светло как днем и полно людей: мужчины, женщины, целые семейства, много фотографирующих; были и другие: в форме, объяснявшие здешнее устройство. Я был настолько поражен, что, ослепленный светом, въехал в гущу этой толпы и чуть было не выстрелил, но вовремя спохватился, сообразив, что нахожусь не среди вражеских наемников, а среди туристов. Иногда мы слышали и другие государственные гимны и представителей других правительств, сообщавших о своей готовности к мирным переговорам, как-то раз какой-то отчаявшийся беспрерывно говорил по-русски, однако мы не знали русского языка. В конце он объявил о капитуляции на всех языках. Администрация, которой я служу теперь, неспособна на подобные заявления. Она не капитулирует никогда. Что меня все-таки сбивает с толку, так это одно событие, которого я не в состоянии осознать. Совершенно исключено, что война приняла катастрофический оборот для Администрации. Я верю в конечную победу. Это само собой разумеется.
Я дал предупредительный залп из автомата: туристы в опасности, ведь на них могли напасть враги. Какое легкомыслие - разрешить и организовать подобное посещение бывшего борделя. Люди в ужасе закричали н побежали в одну из больших галерей. Я последовал за ними - может быть, это все-таки замаскированные враги. Галерея, как и бордель, оказалась освещенной, пол - заасфальтированным. Вдруг я очутился под открытым небом. Из ледяной пещеры на меня уставились наемники в кислородных масках и с автоматами. Я выстрелил. Стекло разлетелось вдребезги: наемники оказались выставленными в застекленной витрине и искусно освещенными восковыми фигурами. Я находился в большом выставочном зале, в витринах которого передо мной представали все новые и новые сцены из Зимней войны, Я пришел в ужас, когда в одной из витрин узнал самого себя и командующего; наш командный пункт на вершине Госаинтана был воспроизведен с поразительной точностью. Так что я попал в музей. Но когда я недавно, делая записи, добрался до места, которое, видимо, находилось недалеко от давно бездействующего борделя, я заметил какой-то огонек. Возможно, это был неприятель, не появлявшийся уже несколько лет. А вдруг враг предпринял генеральное наступление? Осторожно продвигаясь вперед, я оказался в большом зале, где было светло как днем и полно людей: мужчины, женщины, целые семейства, много фотографирующих; были и другие: в форме, объяснявшие здешнее устройство. Я был настолько поражен, что, ослепленный светом, въехал в гущу этой толпы и чуть было не выстрелил, но вовремя спохватился, сообразив, что нахожусь не среди вражеских наемников, а среди туристов.
В ярости я расстреливал витрины, перед глазами у меня расплывались силуэты одетых в форму людей, спасавшихся бегством, - служители музея. Я покатил за ними и неожиданно оказался у выхода. Снаружи виднелся парк с растущими в нем рододендронами, голубое безоблачное небо, мужчина в белом халате, как врач, лысый, в очках, он махал белым платком. Я застрелил его и отправился обратно через музей в галерею, затем - в заброшенный бордель. Зажимом правого протеза поднял с пола какой-то проспект. На нем было написано: "Путеводитель по борделю в Гашербрум III: "Светящаяся стена"". Кругом валялись и другие проспекты, снабженные подобными заголовками. Лишь через несколько дней я добрался до старой пещеры. Я дал предупредительный залп из автомата: туристы в опасности, ведь на них могли напасть враги. Какое легкомыслие - разрешить и организовать подобное посещение бывшего борделя. Люди в ужасе закричали н побежали в одну из больших галерей. Я последовал за ними - может быть, это все-таки замаскированные враги. Галерея, как и бордель, оказалась освещенной, пол - заасфальтированным. Вдруг я очутился под открытым небом. Из ледяной пещеры на меня уставились наемники в кислородных масках и с автоматами. Я выстрелил. Стекло разлетелось вдребезги: наемники оказались выставленными в застекленной витрине и искусно освещенными восковыми фигурами. Я находился в большом выставочном зале, в витринах которого передо мной представали все новые и новые сцены из Зимней войны, Я пришел в ужас, когда в одной из витрин узнал самого себя и командующего; наш командный пункт на вершине Госаинтана был воспроизведен с поразительной точностью. Так что я попал в музей.
В непроницаемой темноте я выцарапываю эти записи на стенах новой галереи. Меня обескуражило не проникновение сюда врагов. Я сбит с толку, так как всегда считал, что бордель находится под Канченджангой, в "Пяти сокровищницах великого снега", в восточных Гималаях, а Гашербрум, о котором в проспектах сообщается, что именно под ним находится бордель, расположен в горах Каракорума на расстоянии более тысячи километров в северо-западном направлении. Конечно, не исключено, что эти проспекты намеренно подделаны врагами. В ярости я расстреливал витрины, перед глазами у меня расплывались силуэты одетых в форму людей, спасавшихся бегством, - служители музея. Я покатил за ними и неожиданно оказался у выхода. Снаружи виднелся парк с растущими в нем рододендронами, голубое безоблачное небо, мужчина в белом халате, как врач, лысый, в очках, он махал белым платком. Я застрелил его и отправился обратно через музей в галерею, затем - в заброшенный бордель. Зажимом правого протеза поднял с пола какой-то проспект. На нем было написано: "Путеводитель по борделю в Гашербрум III: "Светящаяся стена"". Кругом валялись и другие проспекты, снабженные подобными заголовками. Лишь через несколько дней я добрался до старой пещеры.
Так и получилось, что мое прежнее местопребывание теперь небезопасно. Мне припомнилась одна пещера, в которой я, будучи еще лейтенантом, собирал свою первую ударную группу. Жестокий отбор: вряд ли выживет хотя бы треть группы. Я решил попробовать отыскать этот учебный лагерь в надежде, что снова найду эту группу, если только лагерь не занял неприятель. С такой опасностью тоже нельзя не считаться. Правда, обстоятельство, что туристы посетили бордель, как раньше посещали раскопки, указывает на то, что бои идут значительно западнее, однако возможно, враг завоевал большую часть территории, подчиняющейся Администрации, во что я, однако, не верю - И все же: я убил человека в белом халате, а он, может быть, принадлежал к Администрации, Но возможно, он все-таки был враг. На этом кончаю записи в этой галерее. В непроницаемой темноте я выцарапываю эти записи на стенах новой галереи. Меня обескуражило не проникновение сюда врагов. Я сбит с толку, так как всегда считал, что бордель находится под Канченджангой, в "Пяти сокровищницах великого снега", в восточных Гималаях, а Гашербрум, о котором в проспектах сообщается, что именно под ним находится бордель, расположен в горах Каракорума на расстоянии более тысячи километров в северо-западном направлении. Конечно, не исключено, что эти проспекты намеренно подделаны врагами.
(Конец записи.) Так и получилось, что мое прежнее местопребывание теперь небезопасно. Мне припомнилась одна пещера, в которой я, будучи еще лейтенантом, собирал свою первую ударную группу. Жестокий отбор: вряд ли выживет хотя бы треть группы. Я решил попробовать отыскать этот учебный лагерь в надежде, что снова найду эту группу, если только лагерь не занял неприятель. С такой опасностью тоже нельзя не считаться. Правда, обстоятельство, что туристы посетили бордель, как раньше посещали раскопки, указывает на то, что бои идут значительно западнее, однако возможно, враг завоевал большую часть территории, подчиняющейся Администрации, во что я, однако, не верю - И все же: я убил человека в белом халате, а он, может быть, принадлежал к Администрации, Но возможно, он все-таки был враг. На этом кончаю записи в этой галерее.
Итак, я осторожно двинулся в сторону системы галерей, ведущих к учебному лагерю, запасшись провиантом на много дней вперед. Дорогу я помнил хорошо: не обладая абсолютной памятью, выжить в этой войне было бы невозможно. (Конец записи.)
На перекрестке двух галерей, о существовании которого можно было догадаться лишь по чуть ощутимому сквозняку, обязательно возникающему на любом перекрестке, мне почудился в соседней галерее какой-то скрежет - Звук был такой, как будто кто-то царапал по стене. Медленно въехав в галерею, я продвигался вперед осторожно, сантиметр за сантиметром, остановился, прислушался: царапанья больше не было слышно, мне показалось, что кто-то едет навстречу, потом опять стало тихо - Продвинувшись вперед еще немного, я опять остановился, прислушался - Снова кто-то катил мне навстречу. Снова стало тихо. Я двинулся дальше, остановился, прислушался. Это сближение длилось несколько часов. Вдруг кто-то вздохнул совсем близко, я застыл, задержав дыхание. Снова рядом кто-то вздохнул. Поскольку поблизости могло оказаться еще много врагов, автомат лучше было не применять. Размахнувшись правым хватательным протезом, я ударил и угодил в пустоту; продвинувшись, ударил снова; раздался такой звук, как будто сталь стукнулась о сталь. Продолжая колотить своим протезом, я выпал из кресла и начал кататься с кем-то или с чем-то другим по полу, нанося удары, иногда попадал по чему-то металлическому, иногда - по чему-то мягкому. Потом тот, другой, перестал двигаться. Я попробовал найти свое кресло-каталку. Теперь это был сплошной металлический лом. Я пополз на своих культях и остатках протезов, свалился в какую-то шахту, ударился обо что-то лицом, перекувырнулся и провалился в следующую шахту. Итак, я осторожно двинулся в сторону системы галерей, ведущих к учебному лагерю, запасшись провиантом на много дней вперед. Дорогу я помнил хорошо: не обладая абсолютной памятью, выжить в этой войне было бы невозможно.
Видимо, я был без сознания. Когда наконец пришел в себя, то оказалось, что я лежу в чем-то клейком, покрывавшем мне лицо. Подумал: надо открыть огонь - ведь кругом враги - однако мой левый протез с автоматом пропал. Я остался безоружным. На перекрестке двух галерей, о существовании которого можно было догадаться лишь по чуть ощутимому сквозняку, обязательно возникающему на любом перекрестке, мне почудился в соседней галерее какой-то скрежет - Звук был такой, как будто кто-то царапал по стене. Медленно въехав в галерею, я продвигался вперед осторожно, сантиметр за сантиметром, остановился, прислушался: царапанья больше не было слышно, мне показалось, что кто-то едет навстречу, потом опять стало тихо - Продвинувшись вперед еще немного, я опять остановился, прислушался - Снова кто-то катил мне навстречу. Снова стало тихо. Я двинулся дальше, остановился, прислушался. Это сближение длилось несколько часов. Вдруг кто-то вздохнул совсем близко, я застыл, задержав дыхание. Снова рядом кто-то вздохнул. Поскольку поблизости могло оказаться еще много врагов, автомат лучше было не применять. Размахнувшись правым хватательным протезом, я ударил и угодил в пустоту; продвинувшись, ударил снова; раздался такой звук, как будто сталь стукнулась о сталь. Продолжая колотить своим протезом, я выпал из кресла и начал кататься с кем-то или с чем-то другим по полу, нанося удары, иногда попадал по чему-то металлическому, иногда - по чему-то мягкому. Потом тот, другой, перестал двигаться. Я попробовал найти свое кресло-каталку. Теперь это был сплошной металлический лом. Я пополз на своих культях и остатках протезов, свалился в какую-то шахту, ударился обо что-то лицом, перекувырнулся и провалился в следующую шахту.
Я еще существую. По всей вероятности, нахожусь в пещере. Чувствую, что лицо мое превратилось в кровавую массу. Подо мной - мелкие камушки. Я с трудом волокусь вдоль стены; наверно, пещера бесконечная. То подует ледяной ветер, то наступит невыносимая жара: возможно, где-то поблизости работают огромные мастерские по производству оружия; только неизвестно для кого: для нас или для неприятеля. Видимо, я был без сознания. Когда наконец пришел в себя, то оказалось, что я лежу в чем-то клейком, покрывавшем мне лицо. Подумал: надо открыть огонь - ведь кругом враги - однако мой левый протез с автоматом пропал. Я остался безоружным.
Положение у меня безнадежное. Теперь, когда я предоставлен самому себе и ползу вдоль стены этой ужасной пещеры, часто делающей немыслимые повороты, я задаю себе вопрос, на который никогда не отважился бы во время боев: кто же враг? Теперь этот вопрос уже не расслабит меня, так же как и ответ на него. Мне нечего терять. В этом моя сила. Я стал непобедим, разгадав загадку Зимней войны. Я еще существую. По всей вероятности, нахожусь в пещере. Чувствую, что лицо мое превратилось в кровавую массу. Подо мной - мелкие камушки. Я с трудом волокусь вдоль стены; наверно, пещера бесконечная. То подует ледяной ветер, то наступит невыносимая жара: возможно, где-то поблизости работают огромные мастерские по производству оружия; только неизвестно для кого: для нас или для неприятеля.
У меня больше нет кресла-каталки, протез с автоматом валяется где-то далеко в одной из галерей, однако при помощи стального грифеля я выцарапываю крошечными буковками на скале свои раздумья - не для того, чтобы их прочли, а чтобы лучше сформулировать мысль. Выцарапывая мысль на камне, одновременно я выцарапываю ее в своем мозгу: путь, ведущий к познанию, пройти трудно, еще труднее - те пути, которые я оставил позади с тех пор, как в маленьком непальском городке скатился с грязной лестницы. Без дерзкого вымысла путь познания не пройти. И вот я представляю себе свет в той абсолютной темноте, в которой пребываю, не абсолютный свет, а лишь такой, что соответствует моему положению. Положение у меня безнадежное. Теперь, когда я предоставлен самому себе и ползу вдоль стены этой ужасной пещеры, часто делающей немыслимые повороты, я задаю себе вопрос, на который никогда не отважился бы во время боев: кто же враг? Теперь этот вопрос уже не расслабит меня, так же как и ответ на него. Мне нечего терять. В этом моя сила. Я стал непобедим, разгадав загадку Зимней войны.
Я представляю себе людей в какой-то пещере, людей, у которых смолоду бедра и шея скованы цепью - так, что они сидят совершенно неподвижно и могут смотреть только вперед, на стену пещеры. В руках у них автоматы. Вверху светит огонь. Между людьми и этим огнем есть переход. Вдоль него мне видится невысокая стена. А по этой стене здоровенные тюремщики проводят людей, тоже закованных в кандалы и с оружием в руках. У меня больше нет кресла-каталки, протез с автоматом валяется где-то далеко в одной из галерей, однако при помощи стального грифеля я выцарапываю крошечными буковками на скале свои раздумья - не для того, чтобы их прочли, а чтобы лучше сформулировать мысль. Выцарапывая мысль на камне, одновременно я выцарапываю ее в своем мозгу: путь, ведущий к познанию, пройти трудно, еще труднее - те пути, которые я оставил позади с тех пор, как в маленьком непальском городке скатился с грязной лестницы. Без дерзкого вымысла путь познания не пройти. И вот я представляю себе свет в той абсолютной темноте, в которой пребываю, не абсолютный свет, а лишь такой, что соответствует моему положению.
И тогда, продвигаясь ползком по камням на полу пещеры и выцарапывая на стене свои каракули, я задаюсь вопросом: увижу ли я себя и других иначе, чем в виде теней, отбрасываемых огнем на стену, расположенную против моего лица, и не приму ли тени этих фигур за них самих? Ну вот, и если голос, идущий непонятно откуда, крикнет мне, что эти тени, вооруженные тенями от автоматов, мои враги, то не случится ли, что, выстрелив в эти тени на стене пещеры, я вроде бы убью тех, кто, как и я, закован в кандалы, потому что пули, отскочив от стены, рикошетом попадут в них и, возможно, что и они, верящие в то, во что верю я, и действующие подобно мне, убьют меня? Однако, если меня освободят и заставят вдруг встать, повернуть голову, ходить вокруг, смотреть на свет и если при этом я почувствую боль и из-за непривычно яркого света не смогу смотреть на людей, тени которых все время видел до этого, людей, находящихся в том же положении, что и я, разве не сложится у меня тогда мнение, что тени, которые я видел раньше, реальнее людей, представших передо мной воочию? И если я вынужден буду долго смотреть на свет, то, спасаясь от боли, снова повернусь к людям-теням, на которых я в силах глядеть, и я останусь в убеждении, что эти тени гораздо отчетливее, чем люди, которых мне показали, потому что именно тени - мои враги; и разве не начну я опять стрелять, чтобы убить их и чтобы они снова и снова убивали меня самого? Я представляю себе людей в какой-то пещере, людей, у которых смолоду бедра и шея скованы цепью - так, что они сидят совершенно неподвижно и могут смотреть только вперед, на стену пещеры. В руках у них автоматы. Вверху светит огонь. Между людьми и этим огнем есть переход. Вдоль него мне видится невысокая стена. А по этой стене здоровенные тюремщики проводят людей, тоже закованных в кандалы и с оружием в руках.
Дальше рассуждать незачем! Когда-то я уже боролся с подобным представлением, может, я де-то все это вычитал, может, сам придумал, не знаю. Скорее всего, я выдумал это, выписывая на скале своп размышления. И тогда, продвигаясь ползком по камням на полу пещеры и выцарапывая на стене свои каракули, я задаюсь вопросом: увижу ли я себя и других иначе, чем в виде теней, отбрасываемых огнем на стену, расположенную против моего лица, и не приму ли тени этих фигур за них самих? Ну вот, и если голос, идущий непонятно откуда, крикнет мне, что эти тени, вооруженные тенями от автоматов, мои враги, то не случится ли, что, выстрелив в эти тени на стене пещеры, я вроде бы убью тех, кто, как и я, закован в кандалы, потому что пули, отскочив от стены, рикошетом попадут в них и, возможно, что и они, верящие в то, во что верю я, и действующие подобно мне, убьют меня? Однако, если меня освободят и заставят вдруг встать, повернуть голову, ходить вокруг, смотреть на свет и если при этом я почувствую боль и из-за непривычно яркого света не смогу смотреть на людей, тени которых все время видел до этого, людей, находящихся в том же положении, что и я, разве не сложится у меня тогда мнение, что тени, которые я видел раньше, реальнее людей, представших передо мной воочию? И если я вынужден буду долго смотреть на свет, то, спасаясь от боли, снова повернусь к людям-теням, на которых я в силах глядеть, и я останусь в убеждении, что эти тени гораздо отчетливее, чем люди, которых мне показали, потому что именно тени - мои враги; и разве не начну я опять стрелять, чтобы убить их и чтобы они снова и снова убивали меня самого?
Огонь, отбрасывающий тени, возник в первобытные времена, не случайно звери боятся огня, огонь - что-то враждебное, а враг человека - его собственная тень. Дальше рассуждать незачем! Когда-то я уже боролся с подобным представлением, может, я де-то все это вычитал, может, сам придумал, не знаю. Скорее всего, я выдумал это, выписывая на скале своп размышления.
Потому я и застрелил Эдингера и висевшего в пещере мужчину, убил командующего: они ведь больше не верили, что тени - враги, они знали, что, так же как и я, закованы в кандалы. Огонь, отбрасывающий тени, возник в первобытные времена, не случайно звери боятся огня, огонь - что-то враждебное, а враг человека - его собственная тень.
И теперь, думая обо всем этом, я вдруг понял Администрацию: победив в трех мировых войнах, она управляет человечеством, которое из-за того, что им управляют, потеряло смысл; животное-человек лишено смысла, его существование на Земле совершенно бесцельно. Для чего он вообще существует, человек? Вопрос, на который ответа нет. У человека и у Земли нет предназначения. Человек страдает, по сути он болезненное животное, но его проблема не только страдание само по себе, а то, что отсутствует ответ на кричащий вопрос: "Ради чего страдать?" Человек - самое храброе и привычное к мучениям животное, он не отвергает страдание как таковое, он жаждет его, ищет его при условии, что ему укажут смысл, смысл страдания. Бессмысленность страдания, а не само страдание - вот проклятие, какого не могла снять с человека Администрация, не возвратив человеку прежнего смысла существования - врага, от которого она его чудовищным способом избавила. Потому я и застрелил Эдингера и висевшего в пещере мужчину, убил командующего: они ведь больше не верили, что тени - враги, они знали, что, так же как и я, закованы в кандалы.
Человек может существовать только как хищное животное. Нельзя придумать жребия страшнее, чем судьба хищного зверя, гонимого жестокой мукой лабиринтами под Джомолунгмой, Макалу, Манаслу или Госаинтаном, редко находящего успокоение, да и успокоение превращается в пытку в жестокой борьбе с другими хищными животными или в тошнотворной алчности и пресыщении подземных борделей. Так слепо и дико цепляться за жизнь, без иного вознаграждения, нисколько не понимая, за что так наказан, желая этого наказания как счастья, - это и значит быть хищным животным; и если вся природа устремилась к разбою, то так она дает понять, что это необходимо для освобождения от проклятия жизни и что таким образом само бытие смотрится в зеркало, в котором жизнь видится уже не бессмысленной, а предстает в своем метафизическом значении. Подумайте хорошенько: где кончается хищное животное, свирепая, кровавая обезьяна, называемая человеком, и где начинается сверхчеловек? В существе, обозревающем преисподнюю пещерной жизни, куда он загнан; в том, кто сорвал этот искуснейший покров с истины, под которым она была запрятана: цель человека - быть врагом самого себя, человек и его тень едины. Кто дошел до этой истины, тому достанется мир и он постигнет смысл Администрации. И теперь, думая обо всем этом, я вдруг понял Администрацию: победив в трех мировых войнах, она управляет человечеством, которое из-за того, что им управляют, потеряло смысл; животное-человек лишено смысла, его существование на Земле совершенно бесцельно. Для чего он вообще существует, человек? Вопрос, на который ответа нет. У человека и у Земли нет предназначения. Человек страдает, по сути он болезненное животное, но его проблема не только страдание само по себе, а то, что отсутствует ответ на кричащий вопрос: "Ради чего страдать?" Человек - самое храброе и привычное к мучениям животное, он не отвергает страдание как таковое, он жаждет его, ищет его при условии, что ему укажут смысл, смысл страдания. Бессмысленность страдания, а не само страдание - вот проклятие, какого не могла снять с человека Администрация, не возвратив человеку прежнего смысла существования - врага, от которого она его чудовищным способом избавила.
Господин мира - я. В ослепительно ярком свете вижу я себя в своем кресле-каталке выбирающимся из галереи в пещеру; и из галереи напротив себе навстречу качу я сам, у нас у обоих по два автомата, приделанных к протезам, выцарапывать на стенах больше нечего, мы направляем все четыре автомата друг в друга и одновременно стреляем. Человек может существовать только как хищное животное. Нельзя придумать жребия страшнее, чем судьба хищного зверя, гонимого жестокой мукой лабиринтами под Джомолунгмой, Макалу, Манаслу или Госаинтаном, редко находящего успокоение, да и успокоение превращается в пытку в жестокой борьбе с другими хищными животными или в тошнотворной алчности и пресыщении подземных борделей. Так слепо и дико цепляться за жизнь, без иного вознаграждения, нисколько не понимая, за что так наказан, желая этого наказания как счастья, - это и значит быть хищным животным; и если вся природа устремилась к разбою, то так она дает понять, что это необходимо для освобождения от проклятия жизни и что таким образом само бытие смотрится в зеркало, в котором жизнь видится уже не бессмысленной, а предстает в своем метафизическом значении. Подумайте хорошенько: где кончается хищное животное, свирепая, кровавая обезьяна, называемая человеком, и где начинается сверхчеловек? В существе, обозревающем преисподнюю пещерной жизни, куда он загнан; в том, кто сорвал этот искуснейший покров с истины, под которым она была запрятана: цель человека - быть врагом самого себя, человек и его тень едины. Кто дошел до этой истины, тому достанется мир и он постигнет смысл Администрации.
(Труп наемника был найден альпинистами у подножия Гашербрума III, 7952 м, у Каракорума, на откосе осыпи. Наемник примерно сто пятьдесят метров протащился вдоль скал, выписывая правым протезом записи на стене и на больших камнях, которые он, по-видимому, принял за отвесную стену Гашербрума III или какую-нибудь другую гору. Его лицо представляло собой кровавую массу. Вероятно, он ослеп. Вообще на труп, видимо, нападали стервятники, но потом оставили его в покое. Господин мира - я. В ослепительно ярком свете вижу я себя в своем кресле-каталке выбирающимся из галереи в пещеру; и из галереи напротив себе навстречу качу я сам, у нас у обоих по два автомата, приделанных к протезам, выцарапывать на стенах больше нечего, мы направляем все четыре автомата друг в друга и одновременно стреляем.
В записях разобраться очень трудно, так как они часто, и в галереях Гашербрума III тоже, почти все время написаны справа налево, а не слева направо, то же самое наблюдается и на противоположной стене, возможно, так получилось из-за кресла-каталки: наверно, в темноте наемнику было удобнее писать именно таким образом. Снаружи, на осыпи, у подножия горы, он продолжал писать длиннющей цепочкой в сто пятьдесят метров справа налево, малюсенькими буквами, их трудно разобрать, отсутствуют интервалы между словами и знаки препинания. (Труп наемника был найден альпинистами у подножия Гашербрума III, 7952 м, у Каракорума, на откосе осыпи. Наемник примерно сто пятьдесят метров протащился вдоль скал, выписывая правым протезом записи на стене и на больших камнях, которые он, по-видимому, принял за отвесную стену Гашербрума III или какую-нибудь другую гору. Его лицо представляло собой кровавую массу. Вероятно, он ослеп. Вообще на труп, видимо, нападали стервятники, но потом оставили его в покое.
Окончательный текст заключает в себе его ранние философские исследования, по всей вероятности, это реминисценции, некий коллаж из Платона ("Государство", Пещерная притча) и Ницше ("Генеалогия морали", "Шопенгауэр как воспитатель"). Почти неспособный уже думать самостоятельно, он вынужден был пользоваться цитатами. Сам того не желая, он выстроил не философию вообще, а собственную философию. Во всяком случае, мы должны это предположить, с тех пор как нашли в Джеймстауне (Австралия) библиотеку, принадлежавшую, наверно, какому-то философу; главное наше дополнение к Швеглеру. (Кроме "Государствам Платона и Собрания сочинений Ницше, в библиотеке оказался еще "Миф XX века" Розенберга. Поскольку ни Ницше, ни Розенберг не встречаются у Швеглера, современная наука рассматривает их как философские фикции.) В записях разобраться очень трудно, так как они часто, и в галереях Гашербрума III тоже, почти все время написаны справа налево, а не слева направо, то же самое наблюдается и на противоположной стене, возможно, так получилось из-за кресла-каталки: наверно, в темноте наемнику было удобнее писать именно таким образом. Снаружи, на осыпи, у подножия горы, он продолжал писать длиннющей цепочкой в сто пятьдесят метров справа налево, малюсенькими буквами, их трудно разобрать, отсутствуют интервалы между словами и знаки препинания.
Однако эти записи полны противоречий. Тяжелое положение, в котором все еще находится человечество после Третьей мировой войны, позволяет Администрации финансировать только одну исследовательскую группу для работы на массиве Гашербрум. Незадолго до окончания ее работ горный массив обвалился из-за того, что наемники чересчур изрыли его изнутри. Почему они думали, что находятся в Гималаях, непонятно. Окончательный текст заключает в себе его ранние философские исследования, по всей вероятности, это реминисценции, некий коллаж из Платона ("Государство", Пещерная притча) и Ницше ("Генеалогия морали", "Шопенгауэр как воспитатель"). Почти неспособный уже думать самостоятельно, он вынужден был пользоваться цитатами. Сам того не желая, он выстроил не философию вообще, а собственную философию. Во всяком случае, мы должны это предположить, с тех пор как нашли в Джеймстауне (Австралия) библиотеку, принадлежавшую, наверно, какому-то философу; главное наше дополнение к Швеглеру. (Кроме "Государствам Платона и Собрания сочинений Ницше, в библиотеке оказался еще "Миф XX века" Розенберга. Поскольку ни Ницше, ни Розенберг не встречаются у Швеглера, современная наука рассматривает их как философские фикции.)
Существует единственная копия этих записей. Ученые считают, что они сделаны двумя "я". Номер 60 23 01 23, который немой поставил на стене, может быть прочитан и как число Лошмидта: 6,023 o 1023. Впрочем, именно записям мы обязаны новым открытием этого числа. Однако эти записи полны противоречий. Тяжелое положение, в котором все еще находится человечество после Третьей мировой войны, позволяет Администрации финансировать только одну исследовательскую группу для работы на массиве Гашербрум. Незадолго до окончания ее работ горный массив обвалился из-за того, что наемники чересчур изрыли его изнутри. Почему они думали, что находятся в Гималаях, непонятно.
Второе "я" - это, по всей видимости, глухонемой. КнюрбTлъ, Хопплер и Артур Полл считают, что этот глухонемой - Джонатан. Ведь он тоже писал на скалах. Странно, что позже он не появляется. Нора рассказывала "полковнику", что Эдингер вместе с глухонемым пытались вспоминать математику, физику и астрономию; "полковник" же поглощен был проблемой врага, а часть записей посвящена судьбе человечества и связывает этот вопрос с небесными светилами; совершенно невозможно представить, чтобы эта часть записей принадлежала "полковнику". Существует единственная копия этих записей. Ученые считают, что они сделаны двумя "я". Номер 60 23 01 23, который немой поставил на стене, может быть прочитан и как число Лошмидта: 6,023 o 1023. Впрочем, именно записям мы обязаны новым открытием этого числа.
Другие, такие, как Штирнкналь, Де ла Пудр и Тайль-хард фон Цель, указывают, что о архиве Администрации не упоминается ни о каком Эдингере и что записи представляют собой фантазию, захватившую "полковника", который, оказавшись в безнадежном положении, словно бы разделился на действующего и мыслящего наемника. Второе "я" - это, по всей видимости, глухонемой. КнюрбTлъ, Хопплер и Артур Полл считают, что этот глухонемой - Джонатан. Ведь он тоже писал на скалах. Странно, что позже он не появляется. Нора рассказывала "полковнику", что Эдингер вместе с глухонемым пытались вспоминать математику, физику и астрономию; "полковник" же поглощен был проблемой врага, а часть записей посвящена судьбе человечества и связывает этот вопрос с небесными светилами; совершенно невозможно представить, чтобы эта часть записей принадлежала "полковнику".
Ко всему надо еще добавить, что мы ничего конкретного не знаем о погибшей Европе. Сохранилась лишь музыка, достижение этого континента. К примеру, мелодия "Навстречу заре". То, что некий радиолюбитель на днях якобы поймал этот мотив на коротких волнах, вызывает сомнения, потому что он известный пропойца. Другие, такие, как Штирнкналь, Де ла Пудр и Тайль-хард фон Цель, указывают, что о архиве Администрации не упоминается ни о каком Эдингере и что записи представляют собой фантазию, захватившую "полковника", который, оказавшись в безнадежном положении, словно бы разделился на действующего и мыслящего наемника.
Ко всему надо еще добавить, что мы ничего конкретного не знаем о погибшей Европе. Сохранилась лишь музыка, достижение этого континента. К примеру, мелодия "Навстречу заре". То, что некий радиолюбитель на днях якобы поймал этот мотив на коротких волнах, вызывает сомнения, потому что он известный пропойца.

Предыдущая страница 5


[i] 1 2 3 4 5


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Фридрих Дюренматт - Биография

Фридрих Дюренматт

На основную страницу

Биография

Фридрих Дюрренматт - крупнейший швейцарский писатель, драматург, Ею пьесы «Ромул Великий» (1949), «Визит старой даны» (1956), «Физики» (1962) и другие широко идут в театрах Европы и Америки. Менее известен Дюрреннатт прозанк, хотя на русский язык переводились его детективные романы «Судья и его палач» (1950), «Подозрение» (1951), «Обещание» (1959). При всех жанровых и тематических различиях произведения объединяет столь характерная для творчества Дюрренматта гротесковость, своеобразный юмор, умение творить свою фанта¬стическую реальность, сдвигая, пе¬ретасовывая узнаваемые черты со¬временного мира.


Фридрих Дюренматт - Зимня война в тибете

Фридрих Дюренматт

Зимня война в тибете

 Читать книгу

Аннотация

Родину изменить или родине

Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel